<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Сотни жителей Кургана останутся без воды. Список');">Сотни жителей Кургана останутся без воды. Список</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Курган, Курганская область, нет воды, ЖКХ"
      ng-attr-content="{{ metaService.metaKeywords('Курган, Курганская область, нет воды, ЖКХ') }}"/>
<meta name="Description"
      content="В Кургане 27 мая отключат холодную воду в гимназии № 30, а также в 13 многоквартирных домах, расположенных на улицах Станционной и Кирова. Об этом URA.RU сообщили в пресс-службе компании «Водный Союз»."
      ng-attr-content="{{ metaService.metaDescription('В Кургане 27 мая отключат холодную воду в гимназии № 30, а также в 13 многоквартирных домах, расположенных на улицах Станционной и Кирова. Об этом URA.RU сообщили в пресс-службе компании «Водный Союз».') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Сотни жителей Кургана останутся без воды"
      ng-attr-content="{{ metaService.ogTitle('Сотни жителей Кургана останутся без воды') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052556337"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052556337') }}" />
<meta property="og:description"
      content="Список"
      ng-attr-content="{{ metaService.ogDescription('Список') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Сотни жителей Кургана останутся без воды"
      ng-attr-content="{{ metaService.twitterTitle('Сотни жителей Кургана останутся без воды') }}" />
<meta name="twitter:description"
      content="Список"
      ng-attr-content="{{ metaService.twitterDescription('Список') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/556/337/1052556337/543465_Klipart_na_temu_otklyucheniya_vodi_Kurgan_voda_net_vodi_otklyuchenie_vodi_kran_s_vodoy_vodosnabzhenie_holodnaya_voda_hvs_voda_v_banke_250x0_5298.3532.0.0.jpg">

<meta property="yandex_recommendations_title" content="Сотни жителей Кургана останутся без воды. Список"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/556/337/1052556337/543465_Klipart_na_temu_otklyucheniya_vodi_Kurgan_voda_net_vodi_otklyuchenie_vodi_kran_s_vodoy_vodosnabzhenie_holodnaya_voda_hvs_voda_v_banke_250x0_5298.3532.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2022/05/26/facebook_1a6cd0189057d4f203064bfac263c98f.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2022/05/26/facebook_1a6cd0189057d4f203064bfac263c98f.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2022/05/26/facebook_1a6cd0189057d4f203064bfac263c98f.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2022/05/26/facebook_1a6cd0189057d4f203064bfac263c98f.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Владислав Грозный" />

    <meta content="Курганская обл." />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052556337' }}"
              href="https://ura.news/news/1052556337" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052556337' }}"
          href="https://m.ura.news/news/1052556337" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052556337' }}"
          href="https://m.ura.news/news/1052556337" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052556337' }}"
          href="https://amp.ura.news/news/1052556337">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>

    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	
    <link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>

    <link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_light.min.css">



<link rel="stylesheet" href="https://s.ura.news/css/all_v3.min.css?v=19.05.2022-1.0.0"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=19.05.2022-1.0.0"/>
	<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery-param-1.1.8/jquery-param.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.8.2/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.8.2/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/ng-infinite-scroll/build/ng-infinite-scroll.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script>
    window.MAIN_HOST = 'https://ura.news';
    window.IMAGE_PATH = 'https://s.ura.news';
    window.STATIC_HOST = 'https://s.ura.news';
    window.PDA_HOST = 'https://m.ura.news';
    window.AMP_HOST = 'https://amp.ura.news';
    window.VERSION = '19.05.2022-1.0.0';
    window.IS_NEW_SITE = 1;
    window.config = {
        currentRegion: ''
    };
    window.FONTS_TYPE = '(none)';
    window.MOMENTY_LEFT_LINK = '(none)';

    window.prerenderReady = false;
    window.socialLikesButtons = {
        facebook: {
            icon: ''
        },
        twitter: {
            icon: ''
        },
        vkontakte: {
            icon: ''
        },
        odnoklassniki: {
            icon: ''
        },
        telegram: {
            icon: '',
            data: {
                text: 'Канал URA.RU: @uranews'
            }
        },
        whatsapp: {
            popupUrl: 'https://wa.me/?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        },
        viber: {
            popupUrl: 'viber://forward?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        }
    };
</script>
<script>
    if (typeof Promise !== "function")
        document.write('<script src="https://s.ura.news/js/polyfill/promise.min.js"><\/script>');
</script>
    <script src="https://s.ura.news/lib/swipe.min.js"></script>
    <script src="https://s.ura.news/lib/scrollbooster-3.0.0/dist/scrollbooster.min.js"></script>
    <script src="https://s.ura.news/js/dist/main.bundle.js?v=19.05.2022-1.0.0"></script>
    <script src="https://s.ura.news/js/dist/app.bundle.js?v=19.05.2022-1.0.0"></script>
                <script src="https://s.ura.news/js/dist/item_page.bundle.js?v=19.05.2022-1.0.0"></script>
    
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56019874-1"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-46M646YY6Y"></script>
<script async src="https://mc.yandex.ru/metrika/tag.js"></script>
<script>
    let fired = false;
    window.addEventListener('scroll',initExtJS,{passive: true});
    window.addEventListener('click',initExtJS,{passive: true});
    window.addEventListener('mousemove',initExtJS,{passive: true});
    window.addEventListener('touchstart',initExtJS,{passive: true});
    window.addEventListener('keydown',initExtJS,{passive: true});
    setTimeout(initExtJS,7000);
    function initExtJS(){
        if (fired === false) {
            fired = true;
            setTimeout(function(){
                // Подключение и инициализация внешних скриптов
                let Script1 = document.createElement("script");
                Script1.src = 'https://s.ura.news/js/dist/analytics.bundle.js?v=19.05.2022-1.0.0';
                Script1.async = true;
                document.getElementsByTagName('head')[0].appendChild(Script1);
                window.removeEventListener('scroll', initExtJS, false);
                window.removeEventListener('click', initExtJS, false);
                window.removeEventListener('mousemove', initExtJS, false);
                window.removeEventListener('touchstart', initExtJS, false);
                window.removeEventListener('keydown', initExtJS, false);
            }, 100);
        }
    }
</script>	

<script>window.yaContextCb = window.yaContextCb || []</script>



<!-- Rating@Mail.ru counter -->
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->


    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
                window.yaContextCb.push(function(){
                    Ya.adfoxCode.createAdaptive({
                        ownerId: 227654,
                        containerId: 'adfox_156716587437438580',
                        params: {
                            p1: 'buudz',
                            p2: 'fjcz'
                        },
                        lazyload: {
                            fetchMargin: 100,
                            mobileScaling: 1
                        }
                    }, ['desktop', 'tablet', 'phone'], {
                        tabletWidth: 768,
                        phoneWidth: 640,
                        isAutoReloads: false
                    })
                })
            </script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">

		

        
		

		<a href="/" class="vc-header-logo " id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU" />
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item" data-region="" ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item" data-region="msk" ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item" data-region="svrd" ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="chel" ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="kurgan" ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="tumen" ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="khanti" ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item" data-region="yamal" ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item" data-region="perm" ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
            <div class="vc-header-menu-scroll-left" style="display: none;"></div>
            <div class="vc-header-menu-scroll-right" style="display: none;"></div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>
		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
    <div class="list-scroll">
        <div class="old-news list-scroll-item" ng-if="old" ng-cloak
             du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
            <a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
               data-title="{{old.seo_title?old.seo_title:old.title}}">
                <div>
                    <span class="time" ng-bind-html="old.time"></span>
                    <span ng-bind-html="old.title"></span>
                </div>
                <div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
                          class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
                </div>
            </a>
        </div>
                    <div class="list-scroll-container">
                                <ul>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556345'}"
                            du-scrollspy="news_1052556345"
                            offset="200">
                            <a href="/news/1052556345"
                               id="_news_1052556345"
                               data-title="В Кургане определили заводы с самыми быстрорастущими зарплатами"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556345')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:35</span>
                                                                                В Кургане определили заводы с самыми быстрорастущими зарплатами                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556337'}"
                            du-scrollspy="news_1052556337"
                            offset="200">
                            <a href="/news/1052556337"
                               id="_news_1052556337"
                               data-title="Сотни жителей Кургана останутся без воды. Список"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556337')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:02</span>
                                                                                Сотни жителей Кургана останутся без воды. Список                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556334'}"
                            du-scrollspy="news_1052556334"
                            offset="200">
                            <a href="/news/1052556334"
                               id="_news_1052556334"
                               data-title="На оживленном перекрестке Кургана на три дня отключат светофор"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556334')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:46</span>
                                                                                На оживленном перекрестке Кургана на три дня отключат светофор                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052556166'}"
                            du-scrollspy="news_1052556166"
                            offset="200">
                            <a href="/news/1052556166"
                               id="_news_1052556166"
                               data-title="Губернатор Шумков оказался беднее своих заместителей"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/556/166/1052556166/627870_Konferentsiya_ER_Kurgan_shumkov_vadim_250x0_5687.3791.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052556166')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/556/166/1052556166/627870_Konferentsiya_ER_Kurgan_shumkov_vadim_250x0_5687.3791.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/556/166/1052556166/627870_Konferentsiya_ER_Kurgan_shumkov_vadim_250x0_5687.3791.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Губернатор Шумков оказался беднее своих заместителей</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556148'}"
                            du-scrollspy="news_1052556148"
                            offset="200">
                            <a href="/news/1052556148"
                               id="_news_1052556148"
                               data-title="В Кургане резко подорожали комнаты"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556148')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:38</span>
                                                                                В Кургане резко подорожали комнаты                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556148', 'comments1052556148')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556187'}"
                            du-scrollspy="news_1052556187"
                            offset="200">
                            <a href="/news/1052556187"
                               id="_news_1052556187"
                               data-title="В Кургане резко упал спрос на южные курорты"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556187')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:49</span>
                                                                                В Кургане резко упал спрос на южные курорты                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556187', 'comments1052556187')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556314'}"
                            du-scrollspy="news_1052556314"
                            offset="200">
                            <a href="/news/1052556314"
                               id="_news_1052556314"
                               data-title="В Кургане проверили условия содержания женщин-заключенных. Фото"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556314')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:58</span>
                                                                                В Кургане проверили условия содержания женщин-заключенных. Фото                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284653'}"
                            du-scrollspy="articles_1036284653"
                            offset="200">
                            <a href="/articles/1036284653"
                               id="_articles_1036284653"
                               data-title="Комедия с Дмитрием Нагиевым и сериал про российский футбол"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/653/1036284653/311186_Kontsert_Golosa_Ekaterinburga_v_ramkah_prazdnovaniya_Dnya_goroda_nagiev_dmitriy_760x0_2142.1428.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284653')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/653/1036284653/311186_Kontsert_Golosa_Ekaterinburga_v_ramkah_prazdnovaniya_Dnya_goroda_nagiev_dmitriy_760x0_2142.1428.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/653/1036284653/311186_Kontsert_Golosa_Ekaterinburga_v_ramkah_prazdnovaniya_Dnya_goroda_nagiev_dmitriy_760x0_2142.1428.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Комедия с Дмитрием Нагиевым и сериал про российский футбол</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556305'}"
                            du-scrollspy="news_1052556305"
                            offset="200">
                            <a href="/news/1052556305"
                               id="_news_1052556305"
                               data-title="На центральной улице в Кургане ремонтируют дорогу"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556305')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:24</span>
                                                                                На центральной улице в Кургане ремонтируют дорогу                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556305', 'comments1052556305')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556282'}"
                            du-scrollspy="news_1052556282"
                            offset="200">
                            <a href="/news/1052556282"
                               id="_news_1052556282"
                               data-title="Курганцев беспокоят змеи, пережившие страшное бедствие. Фото"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556282')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:47</span>
                                                                                Курганцев беспокоят змеи, пережившие страшное бедствие. Фото                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556282', 'comments1052556282')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                    </ul>
            </div>
                    <div class="list-scroll-container">
                                    <div class="list-scroll-date"><span>25&nbsp;мая&nbsp;2022</span></div>
                                <ul>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556275'}"
                            du-scrollspy="news_1052556275"
                            offset="200">
                            <a href="/news/1052556275"
                               id="_news_1052556275"
                               data-title="Полпред УрФО позитивно оценил новые меры поддержки граждан"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556275')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">23:39</span>
                                                                                Полпред УрФО позитивно оценил новые меры поддержки граждан                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052556133'}"
                            du-scrollspy="news_1052556133"
                            offset="200">
                            <a href="/news/1052556133"
                               id="_news_1052556133"
                               data-title="Уходящий из мэрии Кургана чиновник нашел новую работу"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/556/133/1052556133/694875__250x0_5855.3913.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052556133')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/556/133/1052556133/694875__250x0_5855.3913.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/556/133/1052556133/694875__250x0_5855.3913.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Уходящий из мэрии Кургана чиновник нашел новую работу</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556276'}"
                            du-scrollspy="news_1052556276"
                            offset="200">
                            <a href="/news/1052556276"
                               id="_news_1052556276"
                               data-title="Пострадавшим в результате ЧС курганцам окажут помощь в МФЦ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556276')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">23:35</span>
                                                                                Пострадавшим в результате ЧС курганцам окажут помощь в МФЦ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556276', 'comments1052556276')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556235'}"
                            du-scrollspy="news_1052556235"
                            offset="200">
                            <a href="/news/1052556235"
                               id="_news_1052556235"
                               data-title="В курганской больнице будут делать новый вид операций"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556235')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:13</span>
                                                                                В курганской больнице будут делать новый вид операций                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556235', 'comments1052556235')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556205'}"
                            du-scrollspy="news_1052556205"
                            offset="200">
                            <a href="/news/1052556205"
                               id="_news_1052556205"
                               data-title="Депутат Лисовский требует ужесточить закон о персональных данных"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556205')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:13</span>
                                                                                Депутат Лисовский требует ужесточить закон о персональных данных                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556205', 'comments1052556205')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052556108'}"
                            du-scrollspy="news_1052556108"
                            offset="200">
                            <a href="/news/1052556108"
                               id="_news_1052556108"
                               data-title="В думе Кургана представили нового депутата. Фото"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/556/108/1052556108/694873__250x0_5186.3466.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052556108')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/556/108/1052556108/694873__250x0_5186.3466.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/556/108/1052556108/694873__250x0_5186.3466.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">В думе Кургана представили нового депутата. Фото</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556114'}"
                            du-scrollspy="news_1052556114"
                            offset="200">
                            <a href="/news/1052556114"
                               id="_news_1052556114"
                               data-title="Корпус курганского университета никто не захотел ремонтировать"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556114')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:01</span>
                                                                                Корпус курганского университета никто не захотел ремонтировать                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556114', 'comments1052556114')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556206'}"
                            du-scrollspy="news_1052556206"
                            offset="200">
                            <a href="/news/1052556206"
                               id="_news_1052556206"
                               data-title="На заседании гордумы Кургана не стали слушать первый отчет мэра"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556206')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:29</span>
                                                                                На заседании гордумы Кургана не стали слушать первый отчет мэра                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556206', 'comments1052556206')">
                                            19                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556134'}"
                            du-scrollspy="news_1052556134"
                            offset="200">
                            <a href="/news/1052556134"
                               id="_news_1052556134"
                               data-title="Жители Кургана просят убрать свалку у стен мэрии. Фото"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556134')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:53</span>
                                                                                Жители Кургана просят убрать свалку у стен мэрии. Фото                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556134', 'comments1052556134')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052555968'}"
                            du-scrollspy="news_1052555968"
                            offset="200">
                            <a href="/news/1052555968"
                               id="_news_1052555968"
                               data-title="Шумков предложил отправлять горелый лес в Донбасс"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/555/968/1052555968/694483_Seminar_soveshtanie_po_podgotovke_Gossoveta_RF_Moskva_250x0_3600.2400.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052555968')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/555/968/1052555968/694483_Seminar_soveshtanie_po_podgotovke_Gossoveta_RF_Moskva_250x0_3600.2400.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/555/968/1052555968/694483_Seminar_soveshtanie_po_podgotovke_Gossoveta_RF_Moskva_250x0_3600.2400.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Шумков предложил отправлять горелый лес в Донбасс</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556167'}"
                            du-scrollspy="news_1052556167"
                            offset="200">
                            <a href="/news/1052556167"
                               id="_news_1052556167"
                               data-title="Жена губернатора Шумкова разбогатела за год в 11 раз"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556167')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:01</span>
                                                                                Жена губернатора Шумкова разбогатела за год в 11 раз                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052556167', 'comments1052556167')">
                                            43                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556150'}"
                            du-scrollspy="news_1052556150"
                            offset="200">
                            <a href="/news/1052556150"
                               id="_news_1052556150"
                               data-title="В Кургане продают здание, в котором боялись работать бюджетники. Фото"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556150')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:53</span>
                                                                                В Кургане продают здание, в котором боялись работать бюджетники. Фото                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556150', 'comments1052556150')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556062'}"
                            du-scrollspy="news_1052556062"
                            offset="200">
                            <a href="/news/1052556062"
                               id="_news_1052556062"
                               data-title="Школа Кургана отказалась помогать в поиске вора. Видео кражи"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556062')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:11</span>
                                                                                Школа Кургана отказалась помогать в поиске вора. Видео кражи                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556062', 'comments1052556062')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052555776'}"
                            du-scrollspy="news_1052555776"
                            offset="200">
                            <a href="/news/1052555776"
                               id="_news_1052555776"
                               data-title="Шадринский депутат за год заработал меньше пяти тысяч рублей"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/555/776/1052555776/629239_Zasedanie_gorodskoy_dumi_Kurgan_chinovniki_deputati_bumagi_k_soveshtaniyu_bumagi_k_zasedaniyu_250x0_2304.1536.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052555776')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/555/776/1052555776/629239_Zasedanie_gorodskoy_dumi_Kurgan_chinovniki_deputati_bumagi_k_soveshtaniyu_bumagi_k_zasedaniyu_250x0_2304.1536.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/555/776/1052555776/629239_Zasedanie_gorodskoy_dumi_Kurgan_chinovniki_deputati_bumagi_k_soveshtaniyu_bumagi_k_zasedaniyu_250x0_2304.1536.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Шадринский депутат за год заработал меньше пяти тысяч рублей</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556127'}"
                            du-scrollspy="news_1052556127"
                            offset="200">
                            <a href="/news/1052556127"
                               id="_news_1052556127"
                               data-title="Мэр Кургана рассказала о планах по строительству новой набережной"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556127')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:54</span>
                                                                                Мэр Кургана рассказала о планах по строительству новой набережной                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556127', 'comments1052556127')">
                                            10                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556022'}"
                            du-scrollspy="news_1052556022"
                            offset="200">
                            <a href="/news/1052556022"
                               id="_news_1052556022"
                               data-title="В Кургане продают компьютерное кресло из рогов лося. Фото"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556022')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:45</span>
                                                                                В Кургане продают компьютерное кресло из рогов лося. Фото                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556022', 'comments1052556022')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556080'}"
                            du-scrollspy="news_1052556080"
                            offset="200">
                            <a href="/news/1052556080"
                               id="_news_1052556080"
                               data-title="Курганский застройщик раскритиковал панельные дома"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556080')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:30</span>
                                                                                Курганский застройщик раскритиковал панельные дома                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052556080', 'comments1052556080')">
                                            22                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052555743'}"
                            du-scrollspy="news_1052555743"
                            offset="200">
                            <a href="/news/1052555743"
                               id="_news_1052555743"
                               data-title="В Кургане назвали самых богатых руководителей в мэрии"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/555/743/1052555743/614433_Zdanie_pravitelystva_Kurgan_meriya_kurgana_administratsiya_goroda_kurgana_250x0_6240.4160.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052555743')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/555/743/1052555743/614433_Zdanie_pravitelystva_Kurgan_meriya_kurgana_administratsiya_goroda_kurgana_250x0_6240.4160.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/555/743/1052555743/614433_Zdanie_pravitelystva_Kurgan_meriya_kurgana_administratsiya_goroda_kurgana_250x0_6240.4160.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">В Кургане назвали самых богатых руководителей в мэрии</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556075'}"
                            du-scrollspy="news_1052556075"
                            offset="200">
                            <a href="/news/1052556075"
                               id="_news_1052556075"
                               data-title="Курганцы собрали деньги на жилье погорельцу, живущему в &laquo;Ниве&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556075')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:46</span>
                                                                                Курганцы собрали деньги на жилье погорельцу, живущему в &laquo;Ниве&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556075', 'comments1052556075')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556033'}"
                            du-scrollspy="news_1052556033"
                            offset="200">
                            <a href="/news/1052556033"
                               id="_news_1052556033"
                               data-title="Курганское МЧС выступило со спецобращением из-за шторма"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556033')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:25</span>
                                                                                Курганское МЧС выступило со спецобращением из-за шторма                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556033', 'comments1052556033')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556025'}"
                            du-scrollspy="news_1052556025"
                            offset="200">
                            <a href="/news/1052556025"
                               id="_news_1052556025"
                               data-title="В Кургане назвали сферы деятельности с самой высокой зарплатой"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556025')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:22</span>
                                                                                В Кургане назвали сферы деятельности с самой высокой зарплатой                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556025', 'comments1052556025')">
                                            11                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284647'}"
                            du-scrollspy="articles_1036284647"
                            offset="200">
                            <a href="/articles/1036284647"
                               id="_articles_1036284647"
                               data-title="Фильм о Басте и картина Ван Гога в Minecraft"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/647/1036284647/421020_Kontsert_Ya_budu_pety_svoyu_muziku_Moskva_basta_vakulenko_vasiliy_760x0_5760.3840.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284647')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/647/1036284647/421020_Kontsert_Ya_budu_pety_svoyu_muziku_Moskva_basta_vakulenko_vasiliy_760x0_5760.3840.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/647/1036284647/421020_Kontsert_Ya_budu_pety_svoyu_muziku_Moskva_basta_vakulenko_vasiliy_760x0_5760.3840.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Фильм о Басте и картина Ван Гога в Minecraft</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556021'}"
                            du-scrollspy="news_1052556021"
                            offset="200">
                            <a href="/news/1052556021"
                               id="_news_1052556021"
                               data-title="Курганская область ищет учителей, готовых стать миллионерами"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556021')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:58</span>
                                                                                Курганская область ищет учителей, готовых стать миллионерами                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556021', 'comments1052556021')">
                                            10                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556004'}"
                            du-scrollspy="news_1052556004"
                            offset="200">
                            <a href="/news/1052556004"
                               id="_news_1052556004"
                               data-title="В Курганской области канализационные отходы сливают в леса и поля"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556004')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:52</span>
                                                                                В Курганской области канализационные отходы сливают в леса и поля                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556004', 'comments1052556004')">
                                            11                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556003'}"
                            du-scrollspy="news_1052556003"
                            offset="200">
                            <a href="/news/1052556003"
                               id="_news_1052556003"
                               data-title="Курганские власти объяснили, почему Шумков работает без выходных"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556003')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:10</span>
                                                                                Курганские власти объяснили, почему Шумков работает без выходных                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052556003', 'comments1052556003')">
                                            67                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052555666'}"
                            du-scrollspy="news_1052555666"
                            offset="200">
                            <a href="/news/1052555666"
                               id="_news_1052555666"
                               data-title="В курганском вузе, который хотят оптимизировать, сменился ректор"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/555/666/1052555666/207182_Ucheniy_sovet_KGU_Kurgan_felisteev_oleg_filisteev_oleg_250x0_5184.3456.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052555666')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/555/666/1052555666/207182_Ucheniy_sovet_KGU_Kurgan_felisteev_oleg_filisteev_oleg_250x0_5184.3456.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/555/666/1052555666/207182_Ucheniy_sovet_KGU_Kurgan_felisteev_oleg_filisteev_oleg_250x0_5184.3456.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">В курганском вузе, который хотят оптимизировать, сменился ректор</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052556000'}"
                            du-scrollspy="news_1052556000"
                            offset="200">
                            <a href="/news/1052556000"
                               id="_news_1052556000"
                               data-title="Курганская пенсионерка отсудила у чиновников деньги на лекарства"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052556000')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:04</span>
                                                                                Курганская пенсионерка отсудила у чиновников деньги на лекарства                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052556000', 'comments1052556000')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052555990'}"
                            du-scrollspy="news_1052555990"
                            offset="200">
                            <a href="/news/1052555990"
                               id="_news_1052555990"
                               data-title="Курганский митрополит больше года ждал орден от Патриарха Кирилла"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052555990')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:51</span>
                                                                                Курганский митрополит больше года ждал орден от Патриарха Кирилла                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052555990', 'comments1052555990')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052555981'}"
                            du-scrollspy="news_1052555981"
                            offset="200">
                            <a href="/news/1052555981"
                               id="_news_1052555981"
                               data-title="Курганскую область накроют ливни с градом"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052555981')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:15</span>
                                                                                Курганскую область накроют ливни с градом                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052555981', 'comments1052555981')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052555684'}"
                            du-scrollspy="news_1052555684"
                            offset="200">
                            <a href="/news/1052555684"
                               id="_news_1052555684"
                               data-title="Глава курганского города разбогател почти на миллион"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/555/684/1052555684/633736_Vizit_polpreda_Yakusheva_Vladimira_v_gorod_Shadrinsk_Kurgan_portret_mokan_anton_250x0_4186.2798.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052555684')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/555/684/1052555684/633736_Vizit_polpreda_Yakusheva_Vladimira_v_gorod_Shadrinsk_Kurgan_portret_mokan_anton_250x0_4186.2798.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/555/684/1052555684/633736_Vizit_polpreda_Yakusheva_Vladimira_v_gorod_Shadrinsk_Kurgan_portret_mokan_anton_250x0_4186.2798.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Глава курганского города разбогател почти на миллион</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052555977'}"
                            du-scrollspy="news_1052555977"
                            offset="200">
                            <a href="/news/1052555977"
                               id="_news_1052555977"
                               data-title="Любимая курганская группа Шумкова представила новый альбом. Видео"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052555977')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:09</span>
                                                                                Любимая курганская группа Шумкова представила новый альбом. Видео                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052555977', 'comments1052555977')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052555972'}"
                            du-scrollspy="news_1052555972"
                            offset="200">
                            <a href="/news/1052555972"
                               id="_news_1052555972"
                               data-title="На курганской границе перехватили партию американской спермы"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052555972')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:50</span>
                                                                                На курганской границе перехватили партию американской спермы                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052555972', 'comments1052555972')">
                                            10                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052555717'}"
                            du-scrollspy="news_1052555717"
                            offset="200">
                            <a href="/news/1052555717"
                               id="_news_1052555717"
                               data-title="Курганцев нелегально возят на автобусах"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052555717')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:49</span>
                                                                                Курганцев нелегально возят на автобусах                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052555717', 'comments1052555717')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052555371'}"
                            du-scrollspy="news_1052555371"
                            offset="200">
                            <a href="/news/1052555371"
                               id="_news_1052555371"
                               data-title="Из мэрии Кургана уходит ответственный за благоустройство"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/555/371/1052555371/662724_Publichnie_slushaniya_po_pravilam_blagoustroystva_Kurgan_matskan_ilyya_250x0_2304.1536.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052555371')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/555/371/1052555371/662724_Publichnie_slushaniya_po_pravilam_blagoustroystva_Kurgan_matskan_ilyya_250x0_2304.1536.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/555/371/1052555371/662724_Publichnie_slushaniya_po_pravilam_blagoustroystva_Kurgan_matskan_ilyya_250x0_2304.1536.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Из мэрии Кургана уходит ответственный за благоустройство</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052555945'}"
                            du-scrollspy="news_1052555945"
                            offset="200">
                            <a href="/news/1052555945"
                               id="_news_1052555945"
                               data-title="Курганский депутат ГД сообщил, как молочники зависят от импорта"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052555945')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:39</span>
                                                                                Курганский депутат ГД сообщил, как молочники зависят от импорта                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052555945', 'comments1052555945')">
                                            19                                        </div>
                                                                                                </a>
                        </li>
                                    </ul>
            </div>
                <div class="list-scroll-container"
             ng-repeat="items_group in list"
             ng-if="$index >= 2"
             on-last-repeat ng-cloak>
            <div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
            <ul>
                <li class="list-scroll-item"
                    ng-repeat="item in items_group.items"
                    ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
                    du-scrollspy="{{item.type}}_{{item.id}}"
                    offset="200">
                    <a href="/{{item.type}}/{{item.id}}"
                       id="_{{item.type}}_{{item.id}}"
                       data-title="{{item.page_title}}"
                       data-image="{{item.announce_pic}}"
                       ng-click="showItem($event, item.type, item.id)">
                        <div ng-if="item.announce_pic">
                            <div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
                            <div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
                            <div class="list-scroll-item-title list-scroll-item-article-title"
                                 ng-bind-html="item.title"></div>
                        </div>
                        <div ng-if="!item.announce_pic">
                            <div class="list-scroll-item-title">
                                <span class="time" ng-bind-html="item.time"></span>
                                <span ng-bind-html="item.title"></span>
                            </div>
                            <div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
                                      class="vc-comments-count"
                                      ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
                                      ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
                                      nd-bind-html="item.comm_cnt"></span>
                            </div>
                        </div>
                    </a>
                </li>
            </ul>
        </div>
    </div>

    <script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052556337" data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2022\/05\/26\/facebook_1a6cd0189057d4f203064bfac263c98f.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/556/337/1052556337/543465_Klipart_na_temu_otklyucheniya_vodi_Kurgan_voda_net_vodi_otklyuchenie_vodi_kran_s_vodoy_vodosnabzhenie_holodnaya_voda_hvs_voda_v_banke_250x0_5298.3532.0.0.jpg" data-date-add="2022-05-26 10:02:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline name">Сотни жителей Кургана останутся без воды. Список</h1>
    <meta itemprop="alternativeHeadline" content="В Кургане 27 мая отключат холодную воду в гимназии № 30, а также в 13 многоквартирных домах, расположенных на улицах Станционной и Кирова. Об этом URA.RU сообщили в пресс-службе компании «Водный Союз».">

    
    <div class="publication-meta-block">
        <div class="publication-authors">
                            <div class="author-subscribe">
                    <author-subscribe-popover author="items[0].authors[0]">
                        <div class="publication-author">
                            <div class="author-img"
                                 style="background-image: url('https://s.ura.news/images/news/upload/author/338/1d662e8f887538019773e9e3484e0625_38x38_4077.4077.1295.83.jpg');"
                                ></div>
                            <div class="author-name author_name" itemprop="author" itemscope
                                 itemtype="http://schema.org/Person">
                                <span
                                    itemprop="name">Владислав Грозный</span>
                            </div>
                            <div class="author-desc">© Служба новостей «URA.RU»</div>
                        </div>
                    </author-subscribe-popover>
                    <login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
                </div>
                    </div>

        <div class="publication-info">
            <time class="time2" itemprop="datePublished"
                  datetime="2022-05-26T10:02:00+05:00">26&nbsp;мая&nbsp;2022 в 10:02</time>
            <time itemprop="dateModified" datetime="2022-05-26T10:21:13+05:00"></time>
            <div class="publication-print" ng-click="print($event, items[0])"></div>
            <div class="font-size">
                <div class="font-size-text">Размер текста</div>
                <div class="nowrap">
                    <div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
                    <div class="font-size-value" ng-bind-html="font_size">17</div>
                    <div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
                </div>
            </div>
        </div>
    </div>

    <!-- текст -->
    <div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/556/337/1052556337/543465_Klipart_na_temu_otklyucheniya_vodi_Kurgan_voda_net_vodi_otklyuchenie_vodi_kran_s_vodoy_vodosnabzhenie_holodnaya_voda_hvs_voda_v_banke_250x0_5298.3532.0.0.jpg" 
         alt="Клипарт на тему отключения воды. Курган, вода, нет воды, отключение воды, кран с водой, водоснабжение, холодная вода, хвс, вода в банке">
    <link itemprop="url" href="https://s.ura.news/1200/images/news/upload/news/556/337/1052556337/543465_Klipart_na_temu_otklyucheniya_vodi_Kurgan_voda_net_vodi_otklyuchenie_vodi_kran_s_vodoy_vodosnabzhenie_holodnaya_voda_hvs_voda_v_banke_250x0_5298.3532.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">Без холодной воды останутся жители 13 многоквартирных домов</span> 
        <span class="item-img-author">Фото: <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Екатерина Сычкова &copy; URA.RU</span></span></span>
    </div>
    <meta itemprop="width" content="0">
    <meta itemprop="height" content="0">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_1200/images/news/upload/news/556/337/1052556337/543465_Klipart_na_temu_otklyucheniya_vodi_Kurgan_voda_net_vodi_otklyuchenie_vodi_kran_s_vodoy_vodosnabzhenie_holodnaya_voda_hvs_voda_v_banke_250x0_5298.3532.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_1200/images/news/upload/news/556/337/1052556337/543465_Klipart_na_temu_otklyucheniya_vodi_Kurgan_voda_net_vodi_otklyuchenie_vodi_kran_s_vodoy_vodosnabzhenie_holodnaya_voda_hvs_voda_v_banke_250x0_5298.3532.0.0.jpg">
    <meta itemprop="description" content="Без холодной воды останутся жители 13 многоквартирных домов">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Екатерина Сычкова &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="1200">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_900/images/news/upload/news/556/337/1052556337/543465_Klipart_na_temu_otklyucheniya_vodi_Kurgan_voda_net_vodi_otklyuchenie_vodi_kran_s_vodoy_vodosnabzhenie_holodnaya_voda_hvs_voda_v_banke_250x0_5298.3532.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_900/images/news/upload/news/556/337/1052556337/543465_Klipart_na_temu_otklyucheniya_vodi_Kurgan_voda_net_vodi_otklyuchenie_vodi_kran_s_vodoy_vodosnabzhenie_holodnaya_voda_hvs_voda_v_banke_250x0_5298.3532.0.0.jpg">
    <meta itemprop="description" content="Без холодной воды останутся жители 13 многоквартирных домов">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Екатерина Сычкова &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="900">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_675/images/news/upload/news/556/337/1052556337/543465_Klipart_na_temu_otklyucheniya_vodi_Kurgan_voda_net_vodi_otklyuchenie_vodi_kran_s_vodoy_vodosnabzhenie_holodnaya_voda_hvs_voda_v_banke_250x0_5298.3532.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_675/images/news/upload/news/556/337/1052556337/543465_Klipart_na_temu_otklyucheniya_vodi_Kurgan_voda_net_vodi_otklyuchenie_vodi_kran_s_vodoy_vodosnabzhenie_holodnaya_voda_hvs_voda_v_banke_250x0_5298.3532.0.0.jpg">
    <meta itemprop="description" content="Без холодной воды останутся жители 13 многоквартирных домов">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Екатерина Сычкова &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="675">
</div></div><p>В&nbsp;Кургане 27&nbsp;мая отключат холодную воду в&nbsp;гимназии № 30, а&nbsp;также в&nbsp;13 многоквартирных домах, расположенных на&nbsp;улицах Станционной и&nbsp;Кирова. Об&nbsp;этом URA.RU сообщили в&nbsp;пресс-службе компании &laquo;Водный Союз&raquo;.</p><p>&laquo;Работы по&nbsp;замене аварийного водопровода ведутся поэтапно. &lt;&hellip;&gt; Завтра, 27&nbsp;мая, этот участок будет врезан в&nbsp;существующую сеть. Мероприятия по&nbsp;переврезке потребуют на&nbsp;время ограничить водоснабжение потребителей&raquo;,&nbsp;&mdash; цитируют представители компании главного инженера АО&nbsp;&laquo;Водный Союз&raquo; Якова Арапова.</p><p>Потребителей просят сделать необходимый запас воды. 27&nbsp;мая с&nbsp;09:00 до&nbsp;конца дня без холодной воды останутся жители следующих домов: </p><div class="inpage_block-adv-c">
    <div class="inpage_block-adv-cc">
        <div id="adfox_160069335845575635_3d2e933" class="inpage_block-adv"></div>
        <script>
            window.yaContextCb.push(function(){
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_160069335845575635_3d2e933',
                    params: {
                        p1: 'cmkva',
                        p2: 'gvqt',
                        // replayMode: 'manual',
                        // preload: true
                    },
                    lazyload: {
                        fetchMargin: 100,
                        mobileScaling: 1
                    },
                    onStub: function() {
                        console.log('Inpage adfox_160069335845575635_3d2e933 is empty');
                    },
                    onError: function(error) {
                        console.error('Inpage adfox_160069335845575635_3d2e933 = ', error);
                        var block = document.getElementById('adfox_160069335845575635_3d2e933');
                        block.style.display = 'none'
                    }
                })
            })
        </script>
    </div>
</div>
<ul>      <li>ул. Станционная, 22, 24, 28, 30, 32, 34, 36, 19, 29, 31,35, 37;</li>      <li>ул. Кирова, 119Б.</li>  </ul><p>Также холодной воды не&nbsp;будет в&nbsp;гимназии №30 и&nbsp;теплопункте № 71. В&nbsp;Кургане <a href="https://ura.news/news/1052433506" target="_blank">из-за ветхого состояния сетей</a> происходят частые коммунальные аварии. 96% канализационных и&nbsp;75% водопроводных сетей нуждаются в&nbsp;замене. &laquo;Водный Союз&raquo; в&nbsp;2022 году планирует потратить <a href="https://ura.news/news/1052523516" target="_blank">около 220 млн рублей</a> на&nbsp;ремонт городских сетей водоснабжения и&nbsp;канализации.</p><div class="publication-subscribe publication-subscribe-telegram publication-subscribe-telegram-kurgan">      <div class="publication-subscribe-text">Подписывайтесь на телеграм-канал «Курганистан», будьте в курсе всех важных событий</div>      <a href="https://t.me/+8OGL65adidA3YjIy" target="_blank" class="publication-subscribe-button">Подписаться</a>  </div></div>
    <div style="display:none;" itemprop="articleBody">В&nbsp;Кургане 27&nbsp;мая отключат холодную воду в&nbsp;гимназии № 30, а&nbsp;также в&nbsp;13 многоквартирных домах, расположенных на&nbsp;улицах Станционной и&nbsp;Кирова. Об&nbsp;этом URA.RU сообщили в&nbsp;пресс-службе компании &laquo;Водный Союз&raquo;. &laquo;Работы по&nbsp;замене аварийного водопровода ведутся поэтапно. &lt;&hellip;&gt; Завтра, 27&nbsp;мая, этот участок будет врезан в&nbsp;существующую сеть. Мероприятия по&nbsp;переврезке потребуют на&nbsp;время ограничить водоснабжение потребителей&raquo;,&nbsp;&mdash; цитируют представители компании главного инженера АО&nbsp;&laquo;Водный Союз&raquo; Якова Арапова. Потребителей просят сделать необходимый запас воды. 27&nbsp;мая с&nbsp;09:00 до&nbsp;конца дня без холодной воды останутся жители следующих домов:  Также холодной воды не&nbsp;будет в&nbsp;гимназии №30 и&nbsp;теплопункте № 71. В&nbsp;Кургане из-за ветхого состояния сетей происходят частые коммунальные аварии. 96% канализационных и&nbsp;75% водопроводных сетей нуждаются в&nbsp;замене. &laquo;Водный Союз&raquo; в&nbsp;2022 году планирует потратить около 220 млн рублей на&nbsp;ремонт городских сетей водоснабжения и&nbsp;канализации.</div>
	<div class="clear"></div>

    <!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && items[0].inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

    <!-- соцкнопки -->
    <div class="no-print publication-social">
        <div class="publication-social-title">Расскажите о новости друзьям</div>
        <div class="publication-social-buttons">
        <div class="social-likes" data-url="https://ura.news/news/1052556337" data-title="Сотни жителей Кургана останутся без воды">
            <div data-service="twitter" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
            <div data-service="vkontakte" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
            <div data-service="odnoklassniki" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
            <div data-service="telegram" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
            <div data-service="whatsapp" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
            <div data-service="viber" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
        </div>
		</div>
    </div>

    
    <div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;overflow: hidden;">
                <div id="lfn9oOQKFNiZ28P" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            ready(function() {
                (function() {
                    window.addEventListener('header-bidding-loaded', function(){
                        var banner_data = {
                            banner_id:  Math.random().toString(36).substring(7)
                        };
                        
                        var xhr = new XMLHttpRequest();
                        xhr.responseType = 'json';
                        
                        xhr.onload = (function(position, banner_data){
                                return function(){
                                    if (xhr.status !== 200) return;
                                    var data = xhr.response;
                                    if (data.length > 0) {
                                        var banner_code = data[Math.floor(Math.random()*data.length)];
                                        banner_code = banner_code.replace(
                                            /%%([a-z_]+)%%/g,
                                            (function(banner_data){return function(str, value_name, offset, banner_code){
                                                return banner_data[value_name] ? banner_data[value_name] : '';
                                            };})(banner_data));
                                        window.setHtml(document.getElementById('lfn9oOQKFNiZ28P'), banner_code);
                                    }
                                };
                            })('c4', banner_data);
                        
                        xhr.open("GET", '/widgets/banner_loader/loader.php?type=c4');
                        xhr.send();
        
                    });
                })();
            });
        </script>    </div>

    <!-- комменты -->
            <div class="no-print">
            <comments-tree comments-total-count="items[0].comments_count" comments-top-count="3"
                           comments-max-branch-level="0" comments-list="items[0].comments"
                           comments-publication="items[0]"
                           comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1"
                           comments-order="time" comments-user="userService.getUser()"
                           comments-allow-add-comments="true" comments-allow-subscribe="true"
                           comments-hide-block="0"></comments-tree>
        </div>
    
    <div class="bPosition_c2 no-print" style="height: 250px;">
        <div id="widget-container_news_1052556337"></div>
    </div>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="URA.RU"/>
        <link itemprop="url" href="https://ura.news">
        <link itemprop="sameAs" href="https://twitter.com/ura_ru">
        <link itemprop="sameAs" href="http://vk.com/ura_ru">
        <link itemprop="sameAs" href="http://ok.ru/uraru">
        <link itemprop="sameAs" href="https://t.me/uranews">
        <link itemprop="sameAs" href="https://www.instagram.com/ura_ru/">
        <link itemprop="sameAs"
              href="https://invite.viber.com/?g2=AQB4A0BMe22kqUs9wwonJwv1%2FPv5Xjb%2BLpTzQTu4U9MYEaAnbDvKvDihkOyttMc%2B">
        <meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
        <meta itemprop="telephone" content="+7(343)382-000-6"/>
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <link itemprop="url" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <link itemprop="contentUrl" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <meta itemprop="width" content="112">
            <meta itemprop="height" content="112">
        </div>
    </div>

    <meta itemprop="description" content="В Кургане 27 мая отключат холодную воду в гимназии № 30, а также в 13 многоквартирных домах, расположенных на улицах Станционной и Кирова. Об этом URA.RU сообщили в пресс-службе компании «Водный Союз».">
    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052556337">
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=19.05.2022-1.0.0" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100 js-btn-expand-article" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && item.inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print" style="height: 250px;overflow: hidden;">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550" style="width: 728px;height: 90px;background: #f1f6ff;"></div>
		<script>
            window.yaContextCb.push(function(){
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_159168312953962550',
                    params: {
                        p1: 'ckxuj',
                        p2: 'gvxv'
                    },
                    lazyload: {
                        fetchMargin: 100,
                        mobileScaling: 1
                    }
                })
            });
            window.adfoxReloadContainerIds = window.adfoxReloadContainerIds || [];
            window.adfoxReloadContainerIds.push('adfox_159168312953962550');
        </script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052556328"
						onclick="gtag('event', 'Переход на /news/1052556328', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052556328', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052556328, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/556/328/1052556328/639571_Klipart_na_temu_sudebnoe_zasedanie_Kurgan_ugolovnoe_delo_prokuror_prokuratura_arest_sudebnoe_zasedanie_sudebnoe_delo_250x0_5117.3420.0.0.jpg"></div>
												<div class="right-main-news-title">Запад будет расследовать "зверства" на Украине</div>
					</a>
				</li>
															<li>
					<a href="/news/1052556320"
						onclick="gtag('event', 'Переход на /news/1052556320', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052556320', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052556320, 'main_news', 2);">
												<div class="right-main-news-title">В Госдуме поставили точку в вопросе выборов-2022</div>
					</a>
				</li>
															<li>
					<a href="/news/1052556308"
						onclick="gtag('event', 'Переход на /news/1052556308', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052556308', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052556308, 'main_news', 3);">
												<div class="right-main-news-title">Компания Google отключит часть серверов в России</div>
					</a>
				</li>
															<li>
					<a href="/news/1052556304"
						onclick="gtag('event', 'Переход на /news/1052556304', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052556304', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052556304, 'main_news', 4);">
												<div class="right-main-news-title">Володин призвал депутатов реже посещать Донбасс</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052556297"
						onclick="gtag('event', 'Переход на /news/1052556297', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052556297', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052556297, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2022/05/26/75169d9f08f66741b4a0d987e65a6286_220x153_1555.1082.365.0.jpg"></div>
												<div class="right-main-news-title">Киев начал признавать поражение в противостоянии с РФ</div>
					</a>
				</li>
															<li>
					<a href="/news/1052556296"
						onclick="gtag('event', 'Переход на /news/1052556296', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052556296', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052556296, 'main_news', 6);">
												<div class="right-main-news-title">Израиль запретил Германии передачу ракет Spike Украине</div>
					</a>
				</li>
															<li>
					<a href="/news/1052556289"
						onclick="gtag('event', 'Переход на /news/1052556289', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052556289', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052556289, 'main_news', 7);">
												<div class="right-main-news-title">Минфин США разрешил американцам платить налоги России</div>
					</a>
				</li>
															<li>
					<a href="/news/1052556285"
						onclick="gtag('event', 'Переход на /news/1052556285', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052556285', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052556285, 'main_news', 8);">
												<div class="right-main-news-title">РФ открыла гумкоридоры из морских портов на Украине</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div class="right_blocks_adfox" data-id="adfox_159551352588283905"></div>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052556029"
						   onclick="gtag('event', 'Переход на /news/1052556029 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052556029 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052556029, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">122</div>
							<div>Евро и доллар снова рекордно обвалились</div>
						</a>
					</li>
									<li>
						<a href="/news/1052556239"
						   onclick="gtag('event', 'Переход на /news/1052556239 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052556239 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052556239, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">120</div>
							<div>Президент РФ поручил проиндексировать пенсии</div>
						</a>
					</li>
									<li>
						<a href="/news/1052556051"
						   onclick="gtag('event', 'Переход на /news/1052556051 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052556051 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052556051, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">118</div>
							<div>В МИД РФ раскритиковали ультиматум Зеленского</div>
						</a>
					</li>
									<li>
						<a href="/news/1052556036"
						   onclick="gtag('event', 'Переход на /news/1052556036 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052556036 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052556036, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">105</div>
							<div>Миронов призвал отменить пенсионную реформу</div>
						</a>
					</li>
									<li>
						<a href="/news/1052556028"
						   onclick="gtag('event', 'Переход на /news/1052556028 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052556028 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052556028, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">105</div>
							<div>Володин ответил Минфину США фразой Путина</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052555760"
						   onclick="gtag('event', 'Переход на /news/1052555760 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052555760 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052555760, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">445</div>
							<div>Шойгу объяснил, когда закончится спецоперация РФ на Украине</div>
						</a>
					</li>
									<li>
						<a href="/news/1052555147"
						   onclick="gtag('event', 'Переход на /news/1052555147 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052555147 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052555147, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">320</div>
							<div>Соловьев осудил Слуцкого из-за обмена пленных с &laquo;Азовстали&raquo;. Видео</div>
						</a>
					</li>
									<li>
						<a href="/news/1052555202"
						   onclick="gtag('event', 'Переход на /news/1052555202 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052555202 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052555202, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">300</div>
							<div>WarGonzo: на Украину прибыло два батальона поляков</div>
						</a>
					</li>
									<li>
						<a href="/news/1052555821"
						   onclick="gtag('event', 'Переход на /news/1052555821 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052555821 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052555821, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">269</div>
							<div>Россия выходит из крупного соглашения по пенсиям</div>
						</a>
					</li>
									<li>
						<a href="/news/1052555073"
						   onclick="gtag('event', 'Переход на /news/1052555073 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052555073 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052555073, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">246</div>
							<div>Комбриг ВСУ &laquo;Волына&raquo; раскрыл данные об иностранцах на &laquo;Азовстали&raquo;</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052549145"
						   onclick="gtag('event', 'Переход на /news/1052549145 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052549145 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052549145, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">839</div>
							<div>Путин анонсировал новую индексацию пенсий</div>
						</a>
					</li>
									<li>
						<a href="/news/1052548671"
						   onclick="gtag('event', 'Переход на /news/1052548671 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052548671 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052548671, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">828</div>
							<div>Засевшие на &laquo;Азовстали&raquo; боевики попросили отпустить их в Турцию</div>
						</a>
					</li>
									<li>
						<a href="/news/1052550252"
						   onclick="gtag('event', 'Переход на /news/1052550252 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052550252 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052550252, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">784</div>
							<div>Израиль вызывает посла РФ из-за слов Лаврова о евреях. &laquo;Непростительно&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052552545"
						   onclick="gtag('event', 'Переход на /news/1052552545 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052552545 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052552545, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">734</div>
							<div>Президент Молдавии резко изменила отношение к России</div>
						</a>
					</li>
									<li>
						<a href="/news/1052554199"
						   onclick="gtag('event', 'Переход на /news/1052554199 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052554199 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052554199, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">716</div>
							<div>Кадыров раскрыл, как должна пройти мобилизация в России</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 1);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale"></div>
			<div class="overlay"></div>
			<a href="/story/8" onclick="rb_stat('story', 8, 'story', 2);">Санкции против России вообще и&nbsp;Урала в&nbsp;частности</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/919/602775_Dvizhenie_tehniki_dlya_repetitsii_Parada_Pobedi_9_maya_Moskva_voennaya_tehnika_na_marshe_955x507_3600.1914.0.294.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/919" onclick="rb_stat('story', 919, 'story', 3);">Спецоперация РФ&nbsp;на&nbsp;Украине</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/46/664664_Evakuatsiya_naseleniya_iz_Ilovayska_Ilovaysk_DNR_mchs_evakuatsiya_vokzal_vagon_donetskaya_narodnaya_respublika_donbass_dnr_provodnik_zhd_ilovaysk_kupe_naselenie_zheleznaya_doroga_955x507_4500.2393.0.578.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/46" onclick="rb_stat('story', 46, 'story', 4);">Беженцы с&nbsp;Донбасса и&nbsp;Украины</a>
		</li>
			</ul>
</div>

</div>


<script>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</script>


<script>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</script>
		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	    <div id="fb-root"></div>

    <!-- Yandex.Metrika counter -->
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- VK Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

</body>

</html>