<!DOCTYPE html>
<html lang="ru" ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Курс рубля в 2023 году: значения');">Курс рубля в 2023 году: значения</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="курс, курс рубля, доллар, экономика, ослабление, значения"
      ng-attr-content="{{ metaService.metaKeywords('курс, курс рубля, доллар, экономика, ослабление, значения') }}"/>
<meta name="Description"
      content="Российский рубль будет варьироваться от 67 до 80 рублей за американский доллар. С таким заявлением выступил директор департамента инвестиционно-корпоративного бизнеса «Цифра брокер» Александр Цыганов. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Российский рубль будет варьироваться от 67 до 80 рублей за американский доллар. С таким заявлением выступил директор департамента инвестиционно-корпоративного бизнеса «Цифра брокер» Александр Цыганов. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Экономист подсчитал курс рубля в 2023 году"
      ng-attr-content="{{ metaService.ogTitle('Экономист подсчитал курс рубля в 2023 году') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052614795"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052614795') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Экономист подсчитал курс рубля в 2023 году"
      ng-attr-content="{{ metaService.twitterTitle('Экономист подсчитал курс рубля в 2023 году') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/614/795/1052614795/666498_Denygi_valyuta_Chelyabinsk_ssha_obmen_rubly_vashington_moneta_valyuta_sto_rubley_banknota_denygi_kurs_dollara_dollar_odin_dollar_bank_ameriki_250x0_2397.1598.0.0.jpg">

<meta property="yandex_recommendations_title" content="Экономист подсчитал курс рубля в 2023 году"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/614/795/1052614795/666498_Denygi_valyuta_Chelyabinsk_ssha_obmen_rubly_vashington_moneta_valyuta_sto_rubley_banknota_denygi_kurs_dollara_dollar_odin_dollar_bank_ameriki_250x0_2397.1598.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2022/12/30/facebook_6c52c7bd0f8f9b2f2c14b59a6eb9af23.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2022/12/30/facebook_6c52c7bd0f8f9b2f2c14b59a6eb9af23.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2022/12/30/facebook_6c52c7bd0f8f9b2f2c14b59a6eb9af23.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2022/12/30/facebook_6c52c7bd0f8f9b2f2c14b59a6eb9af23.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Ангелина Крестьянникова" />

    <meta content="Московская обл." />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052614795' }}"
              href="https://ura.news/news/1052614795" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052614795' }}"
          href="https://m.ura.news/news/1052614795" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052614795' }}"
          href="https://m.ura.news/news/1052614795" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052614795' }}"
          href="https://amp.ura.news/news/1052614795">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="https://ura.news/opensearch.xml"/>

    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	
    <link rel="preload" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <style>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</style>
    <link rel="preload" href="https://s.ura.news/social-icons/social-likes_light.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">



<link rel="preload" href="https://s.ura.news/css/all_v3.min.css?v=29.12.2022-1.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<link rel="preload" href="https://s.ura.news/css/all_v3_ie.css?v=29.12.2022-1.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'" />
	<script src="https://s.ura.news/lib/jquery-param-1.1.8/jquery-param.min.js"></script>
<script src="/lib/platform.js"></script>
<script src="https://s.ura.news/js/dist/libs.bundle.js?v=29.12.2022-1.0.0"></script>
<script>
    window.MAIN_HOST = 'https://ura.news';
    window.IMAGE_PATH = 'https://s.ura.news';
    window.STATIC_HOST = 'https://s.ura.news';
    window.PDA_HOST = 'https://m.ura.news';
    window.AMP_HOST = 'https://amp.ura.news';
    window.STAT_HOST = 'https://p.ura.news';
    window.VERSION = '29.12.2022-1.0.0';
    window.IS_NEW_SITE = 1;
    window.config = {
        currentRegion: ''
    };
    window.FONTS_TYPE = '(none)';
    window.MOMENTY_LEFT_LINK = '(none)';

    window.prerenderReady = false;
    window.socialLikesButtons = {
        facebook: {
            icon: ''
        },
        twitter: {
            icon: ''
        },
        vkontakte: {
            icon: ''
        },
        odnoklassniki: {
            icon: ''
        },
        telegram: {
            icon: '',
            data: {
                text: 'Канал URA.RU: @uranews'
            }
        },
        whatsapp: {
            popupUrl: 'https://wa.me/?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        },
        viber: {
            popupUrl: 'viber://forward?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        }
    };
</script>
<script>
    if (typeof Promise !== "function")
        document.write('<script src="https://s.ura.news/js/polyfill/promise.min.js"><\/script>');
</script>
    <script src="https://s.ura.news/lib/swipe.min.js"></script>
    <script src="https://s.ura.news/lib/scrollbooster-3.0.0/dist/scrollbooster.min.js"></script>
    <script src="https://s.ura.news/js/dist/main.bundle.js?v=29.12.2022-1.0.0"></script>
    <script src="https://s.ura.news/js/dist/app.bundle.js?v=29.12.2022-1.0.0"></script>
                <script src="https://s.ura.news/js/dist/item_page.bundle.js?v=29.12.2022-1.0.0"></script>
    
<script>
    let fired = false;
    window.addEventListener('scroll',initExtJS,{passive: true});
    window.addEventListener('click',initExtJS,{passive: true});
    window.addEventListener('mousemove',initExtJS,{passive: true});
    window.addEventListener('touchstart',initExtJS,{passive: true});
    window.addEventListener('keydown',initExtJS,{passive: true});
    setTimeout(initExtJS,7000);
    function initExtJS(){
        if (fired === false) {
            fired = true;
            setTimeout(function(){
                // Подключение и инициализация внешних скриптов
                let Script1 = document.createElement("script");
                Script1.src = 'https://s.ura.news/js/dist/analytics.bundle.js?v=29.12.2022-1.0.0';
                Script1.async = true;
                document.getElementsByTagName('head')[0].appendChild(Script1);
                window.removeEventListener('scroll', initExtJS, false);
                window.removeEventListener('click', initExtJS, false);
                window.removeEventListener('mousemove', initExtJS, false);
                window.removeEventListener('touchstart', initExtJS, false);
                window.removeEventListener('keydown', initExtJS, false);
            }, 100);
        }
    }
</script>
	

<script>window.yaContextCb = window.yaContextCb || []</script>



<!-- Rating@Mail.ru counter -->
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->


    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
                window.yaContextCb.push(function(){
                    Ya.adfoxCode.createAdaptive({
                        ownerId: 227654,
                        containerId: 'adfox_156716587437438580',
                        params: {
                            p1: 'buudz',
                            p2: 'fjcz'
                        },
                        lazyload: {
                            fetchMargin: 100,
                            mobileScaling: 1
                        }
                    }, ['desktop', 'tablet', 'phone'], {
                        tabletWidth: 768,
                        phoneWidth: 640,
                        isAutoReloads: false
                    })
                })
            </script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">

		

        
		

		<a href="/" class="vc-header-logo " id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU" />
		</a>

        <a href="https://ura.news/20desktop" class="aeneivah" target="_blank"></a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item" data-region="" ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item" data-region="msk" ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Московская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="svrd" ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="chel" ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="kurgan" ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="tumen" ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="khanti" ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item" data-region="yamal" ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item" data-region="perm" ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
            <div class="vc-header-menu-scroll-left" style="display: none;"></div>
            <div class="vc-header-menu-scroll-right" style="display: none;"></div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>
		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
    <div class="list-scroll">
        <div class="old-news list-scroll-item" ng-if="old" ng-cloak
             du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
            <a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
               data-title="{{old.seo_title?old.seo_title:old.title}}">
                <div>
                    <span class="time" ng-bind-html="old.time"></span>
                    <span ng-bind-html="old.title"></span>
                </div>
                <div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
                          class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
                </div>
            </a>
        </div>
                    <div class="list-scroll-container">
                                <ul>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614801'}"
                            du-scrollspy="news_1052614801"
                            offset="200">
                            <a href="/news/1052614801"
                               id="_news_1052614801"
                               data-title="В России создадут уникальную операционную систему на базе Android - подробности"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614801')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:03</span>
                                                                                В России создадут уникальную операционную систему на базе Android                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614801', 'comments1052614801')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614804'}"
                            du-scrollspy="news_1052614804"
                            offset="200">
                            <a href="/news/1052614804"
                               id="_news_1052614804"
                               data-title="Обстановка в Донецке: военные Украины обстреляли Донецк из РСЗО ночью 30 декабря"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614804')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:58</span>
                                                                                СЦКК ДНР: военные Украины ударили по Донецку из шести РСЗО                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614802'}"
                            du-scrollspy="news_1052614802"
                            offset="200">
                            <a href="/news/1052614802"
                               id="_news_1052614802"
                               data-title="Спецоперация на Украине: ВСУ выпустили по Алчевску 12 ракет из РСЗО HIMARS"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614802')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:50</span>
                                                                                ВСУ выпустили по Алчевску 12 ракет из РСЗО HIMARS                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614770'}"
                            du-scrollspy="news_1052614770"
                            offset="200">
                            <a href="/news/1052614770"
                               id="_news_1052614770"
                               data-title="Главное о спецоперации за 29 декабря: ПВО Беларуси сбила украинскую ракету"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/614/770/1052614770/718537_Vidi_Hersona_Herson_snaryad_donbass_raketa_svo_250x0_6028.4029.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052614770')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/614/770/1052614770/718537_Vidi_Hersona_Herson_snaryad_donbass_raketa_svo_250x0_6028.4029.0.0_280.jpg" width="80" height="80" alt="ПВО Беларуси сбила украинскую ракету: главное за 29 декабря">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/614/770/1052614770/718537_Vidi_Hersona_Herson_snaryad_donbass_raketa_svo_250x0_6028.4029.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">ПВО Беларуси сбила украинскую ракету: главное за 29 декабря</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614800'}"
                            du-scrollspy="news_1052614800"
                            offset="200">
                            <a href="/news/1052614800"
                               id="_news_1052614800"
                               data-title="Профицит внешней торговли страны по итогам 2022 года окажется рекордным"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614800')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:26</span>
                                                                                ФТС: профицит внешней торговли РФ побил рекорд в 2022 году                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614798'}"
                            du-scrollspy="news_1052614798"
                            offset="200">
                            <a href="/news/1052614798"
                               id="_news_1052614798"
                               data-title="Помощь США Украине ведет к "обескровливанию" ВСУ - американский генерал Кларк"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614798')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:13</span>
                                                                                Американский генерал Кларк: подход США к Украине ведет к ее &laquo;обескровливанию&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614795'}"
                            du-scrollspy="news_1052614795"
                            offset="200">
                            <a href="/news/1052614795"
                               id="_news_1052614795"
                               data-title="Курс рубля в 2023 году: значения"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614795')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:02</span>
                                                                                Экономист подсчитал курс рубля в 2023 году                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285991'}"
                            du-scrollspy="articles_1036285991"
                            offset="200">
                            <a href="/articles/1036285991"
                               id="_articles_1036285991"
                               data-title="Россия приняла условия Запада: Путин переходит на новый язык общения с США и Европой"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/991/1036285991/656777_Semnadtsataya_ezhegodnaya_press_konferentsiya_prezidenta_RF_Moskva_portret_putin_vladimir_760x0_2400.1600.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285991')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/991/1036285991/656777_Semnadtsataya_ezhegodnaya_press_konferentsiya_prezidenta_RF_Moskva_portret_putin_vladimir_760x0_2400.1600.0.0_420.jpg" width="80" height="80" alt="Путин принял условия игры США и Европы">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/991/1036285991/656777_Semnadtsataya_ezhegodnaya_press_konferentsiya_prezidenta_RF_Moskva_portret_putin_vladimir_760x0_2400.1600.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин принял условия игры США и Европы</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614797'}"
                            du-scrollspy="news_1052614797"
                            offset="200">
                            <a href="/news/1052614797"
                               id="_news_1052614797"
                               data-title="Потери ВСУ в районах Артемовска и Соледара - оценка Арестовича"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614797')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:56</span>
                                                                                Арестович доложил о серьезных потерях на фронте                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614796'}"
                            du-scrollspy="news_1052614796"
                            offset="200">
                            <a href="/news/1052614796"
                               id="_news_1052614796"
                               data-title="Экономист Джафарли: страны, присоединившиеся к потолку цен на нефть, ощутят последствия от своих решений"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614796')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:52</span>
                                                                                Экономист предрек &laquo;ощутимые&raquo; последствия странам, присоединившимся к потолку цен на российскую нефть                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614794'}"
                            du-scrollspy="news_1052614794"
                            offset="200">
                            <a href="/news/1052614794"
                               id="_news_1052614794"
                               data-title="США назвал Китай своим главным соперником - Ведант Патель"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614794')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:42</span>
                                                                                В США назвали своего главного соперника                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614794', 'comments1052614794')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285984'}"
                            du-scrollspy="articles_1036285984"
                            offset="200">
                            <a href="/articles/1036285984"
                               id="_articles_1036285984"
                               data-title="Как изменится наука в России: новые задачи, технологическая независимость"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/984/1036285984/597366__Nauchno_proizvodstvennoe_obaedinenie_avtomatiki_imeni_akademika_N_A_Semihatova_Ekaterinburg_npo_avtomatiki_npoa_760x0_5755.3846.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285984')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/984/1036285984/597366__Nauchno_proizvodstvennoe_obaedinenie_avtomatiki_imeni_akademika_N_A_Semihatova_Ekaterinburg_npo_avtomatiki_npoa_760x0_5755.3846.0.0_420.jpg" width="80" height="80" alt="Власть нашла, как заменить иностранные технологии">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/984/1036285984/597366__Nauchno_proizvodstvennoe_obaedinenie_avtomatiki_imeni_akademika_N_A_Semihatova_Ekaterinburg_npo_avtomatiki_npoa_760x0_5755.3846.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Власть нашла, как заменить иностранные технологии</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614724'}"
                            du-scrollspy="news_1052614724"
                            offset="200">
                            <a href="/news/1052614724"
                               id="_news_1052614724"
                               data-title="Эпидемия гриппа: смертельные осложнения заболевания, мнение иммунолога"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614724')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:03</span>
                                                                                Иммунолог Скорпилева назвала смертельные осложнения гриппа                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614724', 'comments1052614724')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614793'}"
                            du-scrollspy="news_1052614793"
                            offset="200">
                            <a href="/news/1052614793"
                               id="_news_1052614793"
                               data-title="В России обяжут платить налоги на доходы со вкладов: условия, размер налога, когда платить"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614793')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:02</span>
                                                                                &laquo;Известия&raquo;: россиян обяжут платить налоги со вкладов                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614793', 'comments1052614793')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614792'}"
                            du-scrollspy="news_1052614792"
                            offset="200">
                            <a href="/news/1052614792"
                               id="_news_1052614792"
                               data-title="Молдавия прекратила сотрудничество с Россией из-за ситуации на Украине - президент Майя Санду"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614792')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:26</span>
                                                                                Молдавия прекратила сотрудничество с Россией из-за ситуации на Украине                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614792', 'comments1052614792')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285977'}"
                            du-scrollspy="articles_1036285977"
                            offset="200">
                            <a href="/articles/1036285977"
                               id="_articles_1036285977"
                               data-title="Как ЧВК "Моцарт" связана с черным рынком по торговле органами на Украине"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/977/1036285977/443155_Operatsiya_na_pozvonochnike_v_Surgutskoy_klinicheskoy_travmatologicheskoy_bolynitse_Surgut_operatsiya_meditsina_ruki_hirurga_760x0_5220.3524.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285977')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/977/1036285977/443155_Operatsiya_na_pozvonochnike_v_Surgutskoy_klinicheskoy_travmatologicheskoy_bolynitse_Surgut_operatsiya_meditsina_ruki_hirurga_760x0_5220.3524.0.0_420.jpg" width="80" height="80" alt="Как ЧВК «Моцарт» связана с торговлей органами на Украине">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/977/1036285977/443155_Operatsiya_na_pozvonochnike_v_Surgutskoy_klinicheskoy_travmatologicheskoy_bolynitse_Surgut_operatsiya_meditsina_ruki_hirurga_760x0_5220.3524.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Как ЧВК «Моцарт» связана с торговлей органами на Украине</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614791'}"
                            du-scrollspy="news_1052614791"
                            offset="200">
                            <a href="/news/1052614791"
                               id="_news_1052614791"
                               data-title="Падение украинской ракеты провокацией Киева"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614791')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:14</span>
                                                                                Белорусский депутат оценил инцидент с падением ракеты ВСУ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614791', 'comments1052614791')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614790'}"
                            du-scrollspy="news_1052614790"
                            offset="200">
                            <a href="/news/1052614790"
                               id="_news_1052614790"
                               data-title="Смерть легендарного футболиста Пеле: подробности и причины"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614790')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:33</span>
                                                                                G1: в больнице, где лечился Пеле, раскрыли причину его смерти                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614790', 'comments1052614790')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614787'}"
                            du-scrollspy="news_1052614787"
                            offset="200">
                            <a href="/news/1052614787"
                               id="_news_1052614787"
                               data-title="В США знают, что Зеленский разворовывает западную помощь - Азаков"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614787')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:18</span>
                                                                                Экс-премьер Украины раскрыл суть договора между Зеленским и Байденом                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614787', 'comments1052614787')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614469'}"
                            du-scrollspy="news_1052614469"
                            offset="200">
                            <a href="/news/1052614469"
                               id="_news_1052614469"
                               data-title="Главное о спецоперации на Украине 28 декабря: США помогают армии Украины целится по российским объектам"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/614/469/1052614469/748807_Boevoe_slazhivanie_mobilizovannih_na_Chebarkulyskom_poligone_TsVO_Chelyabinskaya_oblasty_ucheniya_armiya_voennie_soldati_oruzhie_vooruzhenie_voyna_boytsi_boevie_deystviya_250x0_3680.2459.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052614469')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/614/469/1052614469/748807_Boevoe_slazhivanie_mobilizovannih_na_Chebarkulyskom_poligone_TsVO_Chelyabinskaya_oblasty_ucheniya_armiya_voennie_soldati_oruzhie_vooruzhenie_voyna_boytsi_boevie_deystviya_250x0_3680.2459.0.0_280.jpg" width="80" height="80" alt="США помогают армии Украины целиться по российским объектам: главное за 28 декабря">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/614/469/1052614469/748807_Boevoe_slazhivanie_mobilizovannih_na_Chebarkulyskom_poligone_TsVO_Chelyabinskaya_oblasty_ucheniya_armiya_voennie_soldati_oruzhie_vooruzhenie_voyna_boytsi_boevie_deystviya_250x0_3680.2459.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">США помогают армии Украины целиться по российским объектам: главное за 28 декабря</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614735'}"
                            du-scrollspy="news_1052614735"
                            offset="200">
                            <a href="/news/1052614735"
                               id="_news_1052614735"
                               data-title="Какая погода ожидается в новогодние праздники в России, мнение метеоролога"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614735')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:02</span>
                                                                                Метеоролог Шувалов спрогнозировал погоду на новогодние праздники в России                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614735', 'comments1052614735')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614779'}"
                            du-scrollspy="news_1052614779"
                            offset="200">
                            <a href="/news/1052614779"
                               id="_news_1052614779"
                               data-title="Путин упростил порядок использования наркотических средств при лечении военнослужащих"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614779')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:24</span>
                                                                                Путин упростил порядок использования наркотических средств для лечения военных                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614779', 'comments1052614779')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614784'}"
                            du-scrollspy="news_1052614784"
                            offset="200">
                            <a href="/news/1052614784"
                               id="_news_1052614784"
                               data-title="Умер трехкратный чемпион мира по футболу Пеле"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614784')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:23</span>
                                                                                Трехкратный чемпион мира по футболу Пеле умер после борьбы с раком                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285967'}"
                            du-scrollspy="articles_1036285967"
                            offset="200">
                            <a href="/articles/1036285967"
                               id="_articles_1036285967"
                               data-title="Премьер Михаил Мишустин подвел итоги 2022 года: санкции не смогли сломить Россию"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/967/1036285967/228503_Deny_Gosudarstvennogo_flaga_Moskva_trikolor_shestvie_flag_rossii_zashtitniki_belogo_doma_demonstratsiya_dom_pravitelystva_rf_760x0_4195.2832.0.144_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285967')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/967/1036285967/228503_Deny_Gosudarstvennogo_flaga_Moskva_trikolor_shestvie_flag_rossii_zashtitniki_belogo_doma_demonstratsiya_dom_pravitelystva_rf_760x0_4195.2832.0.144_420.jpg" width="80" height="80" alt="Власть показала, чем обернулись попытки Запада надавить на Россию">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/967/1036285967/228503_Deny_Gosudarstvennogo_flaga_Moskva_trikolor_shestvie_flag_rossii_zashtitniki_belogo_doma_demonstratsiya_dom_pravitelystva_rf_760x0_4195.2832.0.144_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Власть показала, чем обернулись попытки Запада надавить на Россию</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614781'}"
                            du-scrollspy="news_1052614781"
                            offset="200">
                            <a href="/news/1052614781"
                               id="_news_1052614781"
                               data-title="Футболист Пеле умер в возрасте 82 лет"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614781')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:04</span>
                                                                                Умер легендарный футболист Пеле                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614781', 'comments1052614781')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                    </ul>
            </div>
                    <div class="list-scroll-container">
                                    <div class="list-scroll-date"><span>29&nbsp;декабря&nbsp;2022</span></div>
                                <ul>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614776'}"
                            du-scrollspy="news_1052614776"
                            offset="200">
                            <a href="/news/1052614776"
                               id="_news_1052614776"
                               data-title="Украина согласилась на расследование падения своей ракеты в Беларуси"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614776')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">22:50</span>
                                                                                Украина согласилась на расследование падения своей ракеты в Беларуси                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614776', 'comments1052614776')">
                                            13                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614774'}"
                            du-scrollspy="news_1052614774"
                            offset="200">
                            <a href="/news/1052614774"
                               id="_news_1052614774"
                               data-title="Личная жизнь Бузовой, новогоднее желание"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614774')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">22:44</span>
                                                                                Бузова раскрыла свое новогоднее желание                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614774', 'comments1052614774')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285968'}"
                            du-scrollspy="articles_1036285968"
                            offset="200">
                            <a href="/articles/1036285968"
                               id="_articles_1036285968"
                               data-title="Ответ Путина на введение потолка цен на нефть: переработка сырой нефти, новая продукция, обход санкций"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/968/1036285968/717196_Vladimir_Putin_na_plenarnom_zasedanii_foruma_ASI_Moskva_portret_putin_vladimir_760x0_3600.2406.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285968')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/968/1036285968/717196_Vladimir_Putin_na_plenarnom_zasedanii_foruma_ASI_Moskva_portret_putin_vladimir_760x0_3600.2406.0.0_420.jpg" width="80" height="80" alt="Путин отразил удар Запада по нефтяной отрасли России">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/968/1036285968/717196_Vladimir_Putin_na_plenarnom_zasedanii_foruma_ASI_Moskva_portret_putin_vladimir_760x0_3600.2406.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин отразил удар Запада по нефтяной отрасли России</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614772'}"
                            du-scrollspy="news_1052614772"
                            offset="200">
                            <a href="/news/1052614772"
                               id="_news_1052614772"
                               data-title="Путин подписал закон о квотах на обучение в вузах для детей участников СВО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614772')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">22:23</span>
                                                                                Путин позаботился о будущем детей участников СВО                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614772', 'comments1052614772')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614769'}"
                            du-scrollspy="news_1052614769"
                            offset="200">
                            <a href="/news/1052614769"
                               id="_news_1052614769"
                               data-title="Экс-советник главы Пентагона: Украина потерпит поражение, несмотря на помощь Запада"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614769')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:49</span>
                                                                                Экс-советник главы Пентагона предсказал, каким будет конец СВО                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614769', 'comments1052614769')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614768'}"
                            du-scrollspy="news_1052614768"
                            offset="200">
                            <a href="/news/1052614768"
                               id="_news_1052614768"
                               data-title="Путин подписал закон о снижении ставок и платежей по микрозаймам"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614768')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:19</span>
                                                                                Путин подписал закон о снижении ставок и платежей по микрозаймам                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614768', 'comments1052614768')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285948'}"
                            du-scrollspy="articles_1036285948"
                            offset="200">
                            <a href="/articles/1036285948"
                               id="_articles_1036285948"
                               data-title="Тодоренко рассказала про закулисье новогоднего шоу на НТВ"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/948/1036285948/7174d9c04c8b9aebc4b93e9bfd0128ac_760x0_1280.898.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285948')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/948/1036285948/7174d9c04c8b9aebc4b93e9bfd0128ac_760x0_1280.898.0.0_420.jpg" width="80" height="80" alt="Тодоренко рассказала про закулисье новогоднего шоу на НТВ">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/948/1036285948/7174d9c04c8b9aebc4b93e9bfd0128ac_760x0_1280.898.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Тодоренко рассказала про закулисье новогоднего шоу на НТВ</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614765'}"
                            du-scrollspy="news_1052614765"
                            offset="200">
                            <a href="/news/1052614765"
                               id="_news_1052614765"
                               data-title="В самолете "Уральских авиалиний" в Москве взорвался пауэрбанк"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614765')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:19</span>
                                                                                В самолете &laquo;Уральских авиалиний&raquo; в Москве взорвался пауэрбанк                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614765', 'comments1052614765')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614764'}"
                            du-scrollspy="news_1052614764"
                            offset="200">
                            <a href="/news/1052614764"
                               id="_news_1052614764"
                               data-title="Путин подписал закон о приостановлении судебных и исполнительных производств в отношении мобилизованных"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614764')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:15</span>
                                                                                Путин освободил мобилизованных от части ответственности перед законом                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614764', 'comments1052614764')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614746'}"
                            du-scrollspy="news_1052614746"
                            offset="200">
                            <a href="/news/1052614746"
                               id="_news_1052614746"
                               data-title="Проекты к 300-летию Екатеринбурга: «Уральская неделя ЛГБТ», мнение Мизулиной"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614746')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:01</span>
                                                                                Мизулина призвала власти Екатеринбурга обратить внимание на ЛГБТ-рекламу на сайте 300-летия города                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614746', 'comments1052614746')">
                                            13                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614380'}"
                            du-scrollspy="news_1052614380"
                            offset="200">
                            <a href="/news/1052614380"
                               id="_news_1052614380"
                               data-title="Индексация пенсий: выплаты в декабре, ответ ПФР"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/614/380/1052614380/542064_V_gorode_otkrili_dlya_poseshteniya_detskiy_park_Kurgan_pensionerki_babushki_detskiy_park_pozhilie_zhenshtini_snyatie_karantina_250x0_3387.2258.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052614380')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/614/380/1052614380/542064_V_gorode_otkrili_dlya_poseshteniya_detskiy_park_Kurgan_pensionerki_babushki_detskiy_park_pozhilie_zhenshtini_snyatie_karantina_250x0_3387.2258.0.0_280.jpg" width="80" height="80" alt="ПФР: часть пенсионеров получит увеличенную выплату под Новый год">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/614/380/1052614380/542064_V_gorode_otkrili_dlya_poseshteniya_detskiy_park_Kurgan_pensionerki_babushki_detskiy_park_pozhilie_zhenshtini_snyatie_karantina_250x0_3387.2258.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">ПФР: часть пенсионеров получит увеличенную выплату под Новый год</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614755'}"
                            du-scrollspy="news_1052614755"
                            offset="200">
                            <a href="/news/1052614755"
                               id="_news_1052614755"
                               data-title="Обстановка в Бахмуте: подробности, комментарии жителей города"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614755')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:00</span>
                                                                                Жительница Бахмута описала ад, в котором живут оставшиеся горожане                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614755', 'comments1052614755')">
                                            21                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614763'}"
                            du-scrollspy="news_1052614763"
                            offset="200">
                            <a href="/news/1052614763"
                               id="_news_1052614763"
                               data-title="Путин подписал закон, обязывающий банки и МФО предупреждать россиян о кредитных рисках"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614763')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:48</span>
                                                                                Путин обязал предупреждать россиян о долгах по кредитам                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614763', 'comments1052614763')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614760'}"
                            du-scrollspy="news_1052614760"
                            offset="200">
                            <a href="/news/1052614760"
                               id="_news_1052614760"
                               data-title="Кто будет президентом после Путина: Кадыров не будет баллотироваться"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614760')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:31</span>
                                                                                Кадыров сделал заявление о выдвижении на пост президента России                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614760', 'comments1052614760')">
                                            14                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614181'}"
                            du-scrollspy="news_1052614181"
                            offset="200">
                            <a href="/news/1052614181"
                               id="_news_1052614181"
                               data-title="Главные новости за 27 декабря: военные меняют тактику, Украина скрывает потери"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/614/181/1052614181/748782_Boevoe_slazhivanie_mobilizovannih_na_Chebarkulyskom_poligone_TsVO_Chelyabinskaya_oblasty_ucheniya_armiya_voennie_soldati_oruzhie_vooruzhenie_voyna_boytsi_boevie_deystviya_250x0_3424.2288.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052614181')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/614/181/1052614181/748782_Boevoe_slazhivanie_mobilizovannih_na_Chebarkulyskom_poligone_TsVO_Chelyabinskaya_oblasty_ucheniya_armiya_voennie_soldati_oruzhie_vooruzhenie_voyna_boytsi_boevie_deystviya_250x0_3424.2288.0.0_280.jpg" width="80" height="80" alt="Российские военные изменили тактику боев на Украине: главное за 27 декабря">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/614/181/1052614181/748782_Boevoe_slazhivanie_mobilizovannih_na_Chebarkulyskom_poligone_TsVO_Chelyabinskaya_oblasty_ucheniya_armiya_voennie_soldati_oruzhie_vooruzhenie_voyna_boytsi_boevie_deystviya_250x0_3424.2288.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Российские военные изменили тактику боев на Украине: главное за 27 декабря</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614759'}"
                            du-scrollspy="news_1052614759"
                            offset="200">
                            <a href="/news/1052614759"
                               id="_news_1052614759"
                               data-title="Путин подписал указ, освобождающий участников СВО от предоставления сведений о доходах"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614759')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:29</span>
                                                                                Путин разрешил силовикам, участвующим в СВО, скрывать свои доходы                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614759', 'comments1052614759')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614748'}"
                            du-scrollspy="news_1052614748"
                            offset="200">
                            <a href="/news/1052614748"
                               id="_news_1052614748"
                               data-title="Польза и вред селедки под шубой: салат снижает холестерин - заявление Малышевой"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614748')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:56</span>
                                                                                Малышева: селедка под шубой помогает при высоком холестерине                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614748', 'comments1052614748')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614749'}"
                            du-scrollspy="news_1052614749"
                            offset="200">
                            <a href="/news/1052614749"
                               id="_news_1052614749"
                               data-title="Нетаньяху в третий раз станет премьер-министром Израиля"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614749')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:48</span>
                                                                                Нетаньяху в третий раз станет премьер-министром Израиля                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614749', 'comments1052614749')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285959'}"
                            du-scrollspy="articles_1036285959"
                            offset="200">
                            <a href="/articles/1036285959"
                               id="_articles_1036285959"
                               data-title="Спецоперация: правительство усилит контроль за расходами на СВО"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/959/1036285959/747799_Trenirovochnie_strelybi_mobilizovannih_s_Tsentralynogo_voennogo_okruga_na_poligone_Elanskiy_Sverdlovskaya_oblasty_minometniy_snaryad_artilleriyskaya_mina_760x0_7321.4893.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285959')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/959/1036285959/747799_Trenirovochnie_strelybi_mobilizovannih_s_Tsentralynogo_voennogo_okruga_na_poligone_Elanskiy_Sverdlovskaya_oblasty_minometniy_snaryad_artilleriyskaya_mina_760x0_7321.4893.0.0_420.jpg" width="80" height="80" alt="Власть усилит контроль за расходами на армию">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/959/1036285959/747799_Trenirovochnie_strelybi_mobilizovannih_s_Tsentralynogo_voennogo_okruga_na_poligone_Elanskiy_Sverdlovskaya_oblasty_minometniy_snaryad_artilleriyskaya_mina_760x0_7321.4893.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Власть усилит контроль за расходами на армию</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614739'}"
                            du-scrollspy="news_1052614739"
                            offset="200">
                            <a href="/news/1052614739"
                               id="_news_1052614739"
                               data-title="Убежище в Нидерландах: страна перестанет помогать россиянам, уклоняющимся от мобилизации"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614739')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:32</span>
                                                                                Нидерланды перестанут спасать россиян от армии                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614739', 'comments1052614739')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614741'}"
                            du-scrollspy="news_1052614741"
                            offset="200">
                            <a href="/news/1052614741"
                               id="_news_1052614741"
                               data-title="Сервисы такси будут передавать данные силовикам: закон подписал Путин"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614741')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:22</span>
                                                                                Путин обязал сервисы такси передавать силовикам данные о поездках россиян                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614741', 'comments1052614741')">
                                            13                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614737'}"
                            du-scrollspy="news_1052614737"
                            offset="200">
                            <a href="/news/1052614737"
                               id="_news_1052614737"
                               data-title="Умер композитор Эдуард Артемьев"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614737')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:11</span>
                                                                                Умер композитор Эдуард Артемьев                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614737', 'comments1052614737')">
                                            15                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285957'}"
                            du-scrollspy="articles_1036285957"
                            offset="200">
                            <a href="/articles/1036285957"
                               id="_articles_1036285957"
                               data-title="Экспансия России в Восточную Европу, на Кавказ и в Центральную Азию: позиция и цели Путина"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/957/1036285957/760418_Zasedanie_Gossoveta_po_molodezhnoy_politike_v_Kremle_Moskva_putin_vladimir_760x0_3600.2406.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285957')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/957/1036285957/760418_Zasedanie_Gossoveta_po_molodezhnoy_politike_v_Kremle_Moskva_putin_vladimir_760x0_3600.2406.0.0_420.jpg" width="80" height="80" alt="Путин нашел способ расширить влияние РФ сразу на несколько стран">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/957/1036285957/760418_Zasedanie_Gossoveta_po_molodezhnoy_politike_v_Kremle_Moskva_putin_vladimir_760x0_3600.2406.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин нашел способ расширить влияние РФ сразу на несколько стран</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614727'}"
                            du-scrollspy="news_1052614727"
                            offset="200">
                            <a href="/news/1052614727"
                               id="_news_1052614727"
                               data-title="Сбор биометрии в России: Путин подписал закон, запрещающий принудительный сбор данных"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614727')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:54</span>
                                                                                Путин запретил насильно собирать биометрию россиян                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614727', 'comments1052614727')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614730'}"
                            du-scrollspy="news_1052614730"
                            offset="200">
                            <a href="/news/1052614730"
                               id="_news_1052614730"
                               data-title="Путин поручил платить миллионы раненым в командировках в новые регионы РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614730')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:43</span>
                                                                                Путин поручил платить миллионы ездящим в новые регионы РФ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614730', 'comments1052614730')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614725'}"
                            du-scrollspy="news_1052614725"
                            offset="200">
                            <a href="/news/1052614725"
                               id="_news_1052614725"
                               data-title="Путин назначил прокуроров в новых регионах России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614725')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:28</span>
                                                                                Путин назначил прокуроров в новых регионах России                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285945'}"
                            du-scrollspy="articles_1036285945"
                            offset="200">
                            <a href="/articles/1036285945"
                               id="_articles_1036285945"
                               data-title="Россиянам готовят реформу доставки пенсий"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/945/1036285945/534824_Tsentralynoe_otdelenie_pochti_vo_vremya_karantina_Tyumeny_pochta_pensiya_denygi_nalichnie_760x0_3046.2031.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285945')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/945/1036285945/534824_Tsentralynoe_otdelenie_pochti_vo_vremya_karantina_Tyumeny_pochta_pensiya_denygi_nalichnie_760x0_3046.2031.0.0_420.jpg" width="80" height="80" alt="Россиянам готовят реформу доставки пенсий">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/945/1036285945/534824_Tsentralynoe_otdelenie_pochti_vo_vremya_karantina_Tyumeny_pochta_pensiya_denygi_nalichnie_760x0_3046.2031.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Россиянам готовят реформу доставки пенсий</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614722'}"
                            du-scrollspy="news_1052614722"
                            offset="200">
                            <a href="/news/1052614722"
                               id="_news_1052614722"
                               data-title="Путин подарил пятикласснице ноутбук российского бренда "Аквариус""
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614722')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:26</span>
                                                                                Пятиклассница попросила у Путина ноутбук и получила необычную модель                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614722', 'comments1052614722')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614715'}"
                            du-scrollspy="news_1052614715"
                            offset="200">
                            <a href="/news/1052614715"
                               id="_news_1052614715"
                               data-title="Путин подписал закон о лишении свободы и штрафах за осквернение Георгиевских лент"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614715')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:02</span>
                                                                                Путин поручил сажать и штрафовать россиян за осквернение Георгиевских лент                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614715', 'comments1052614715')">
                                            24                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614707'}"
                            du-scrollspy="news_1052614707"
                            offset="200">
                            <a href="/news/1052614707"
                               id="_news_1052614707"
                               data-title="Власти Саратова заменили слово "бомбоубежище" на "углубленное помещение""
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614707')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:51</span>
                                                                                Власти Саратова стали называть бомбоубежища менее пугающим термином                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614707', 'comments1052614707')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052613869'}"
                            du-scrollspy="news_1052613869"
                            offset="200">
                            <a href="/news/1052613869"
                               id="_news_1052613869"
                               data-title="Главное об СВО к вечеру 26 декабря: беспилотник ВСУ атаковал российский аэродром, погибли военные"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/613/869/1052613869/367836_Repetitsiya_parada_Pobedi_Ekaterinburg_voennaya_tehnika_s_300_zrpk_pantsiry_1s_ulitsa_novosibirskaya_2_aya_250x0_2608.1734.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052613869')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/613/869/1052613869/367836_Repetitsiya_parada_Pobedi_Ekaterinburg_voennaya_tehnika_s_300_zrpk_pantsiry_1s_ulitsa_novosibirskaya_2_aya_250x0_2608.1734.0.0_280.jpg" width="80" height="80" alt="Беспилотник ВСУ атаковал российский аэродром, где погибли военные: главное за 26 декабря">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/613/869/1052613869/367836_Repetitsiya_parada_Pobedi_Ekaterinburg_voennaya_tehnika_s_300_zrpk_pantsiry_1s_ulitsa_novosibirskaya_2_aya_250x0_2608.1734.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Беспилотник ВСУ атаковал российский аэродром, где погибли военные: главное за 26 декабря</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614696'}"
                            du-scrollspy="news_1052614696"
                            offset="200">
                            <a href="/news/1052614696"
                               id="_news_1052614696"
                               data-title="Украину превращают в площадку для легальной торговли органами - заявление журналистки Шамаль"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614696')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:30</span>
                                                                                Журналист Шамаль: Украину превращают в площадку для легальной торговли органами                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614696', 'comments1052614696')">
                                            10                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614695'}"
                            du-scrollspy="news_1052614695"
                            offset="200">
                            <a href="/news/1052614695"
                               id="_news_1052614695"
                               data-title="Падение украинской ракеты в Беларуси 29 декабря: подробности"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614695')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:59</span>
                                                                                &laquo;Белта&raquo;: в Беларуси упала ракета Украины                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614695', 'comments1052614695')">
                                            20                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614678'}"
                            du-scrollspy="news_1052614678"
                            offset="200">
                            <a href="/news/1052614678"
                               id="_news_1052614678"
                               data-title="Ида Галич показала свои руки, из-за которых комплексовала - видео"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614678')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:34</span>
                                                                                Ида Галич впервые оголила часть тела, которой всегда стеснялась. Видео                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614678', 'comments1052614678')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285956'}"
                            du-scrollspy="articles_1036285956"
                            offset="200">
                            <a href="/articles/1036285956"
                               id="_articles_1036285956"
                               data-title="На НТВ назвали сериалы, которые станут хитами 2023 года"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/956/1036285956/6c186b725c457ab9de1c0324982ceaa5_760x0_720.480.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285956')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/956/1036285956/6c186b725c457ab9de1c0324982ceaa5_760x0_720.480.0.0_420.jpg" width="80" height="80" alt="На НТВ назвали сериалы, которые станут хитами 2023 года">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/956/1036285956/6c186b725c457ab9de1c0324982ceaa5_760x0_720.480.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">На НТВ назвали сериалы, которые станут хитами 2023 года</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614676'}"
                            du-scrollspy="news_1052614676"
                            offset="200">
                            <a href="/news/1052614676"
                               id="_news_1052614676"
                               data-title="«Белта»: ракета Украины упала в Беларусь 29 декабря 2022 года"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614676')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:19</span>
                                                                                &laquo;Белта&raquo;: ракета Украины упала в Беларусь                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614676', 'comments1052614676')">
                                            10                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614674'}"
                            du-scrollspy="news_1052614674"
                            offset="200">
                            <a href="/news/1052614674"
                               id="_news_1052614674"
                               data-title="11-летнему мальчику в Марий Эл оторвало два пальца при запуске петарды"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614674')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:16</span>
                                                                                Мальчик из Марий Эл лишился пальцев из-за популярной детской забавы                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614674', 'comments1052614674')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614662'}"
                            du-scrollspy="news_1052614662"
                            offset="200">
                            <a href="/news/1052614662"
                               id="_news_1052614662"
                               data-title="Спецоперация на Украине: как Россия предотвратила наступление ВСУ в Новый год, мнение военного"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614662')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:06</span>
                                                                                Политический обозреватель: Россия предотвратила наступление ВСУ в Новый год                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614662', 'comments1052614662')">
                                            22                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285950'}"
                            du-scrollspy="articles_1036285950"
                            offset="200">
                            <a href="/articles/1036285950"
                               id="_articles_1036285950"
                               data-title="Как Россия будет строить свою систему безопасности: заявление Путина на неформальном саммите СНГ"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/950/1036285950/745301_Putin_v_Astane_Astana_putin_vladimir_760x0_3600.2406.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285950')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/950/1036285950/745301_Putin_v_Astane_Astana_putin_vladimir_760x0_3600.2406.0.0_420.jpg" width="80" height="80" alt="Путин изменил приоритеты в сфере безопасности России">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/950/1036285950/745301_Putin_v_Astane_Astana_putin_vladimir_760x0_3600.2406.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин изменил приоритеты в сфере безопасности России</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614668'}"
                            du-scrollspy="news_1052614668"
                            offset="200">
                            <a href="/news/1052614668"
                               id="_news_1052614668"
                               data-title="Помощь участникам спецоперации: поправки о максимальной помощи супругам погибших военных"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614668')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:02</span>
                                                                                Госдума работает над максимальной мерой поддержки для одной категории россиян                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614668', 'comments1052614668')">
                                            12                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614669'}"
                            du-scrollspy="news_1052614669"
                            offset="200">
                            <a href="/news/1052614669"
                               id="_news_1052614669"
                               data-title="Ситуация в СВО: разведка Украины сообщает, что конфликт зашел в тупик"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614669')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:58</span>
                                                                                Разведка Украины сделала громкое заявление о ходе конфликта                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614669', 'comments1052614669')">
                                            146                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614663'}"
                            du-scrollspy="news_1052614663"
                            offset="200">
                            <a href="/news/1052614663"
                               id="_news_1052614663"
                               data-title="Санкции UnionPay: лимит на снятие наличных с карт российских банков"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614663')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:42</span>
                                                                                На некоторые банковские карты россиян ввели новое ограничение                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614663', 'comments1052614663')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285949'}"
                            du-scrollspy="articles_1036285949"
                            offset="200">
                            <a href="/articles/1036285949"
                               id="_articles_1036285949"
                               data-title="Стратегия развития автопрома: когда российские автомобили вытеснят иномарки"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/949/1036285949/755526_Mihail_Mishustin_na_Uzbeksko_Rossiyskom_ekonomicheskom_forume_v_Samarkande_Samarkand_Uzbekistan_manturov_denis_mishustin_mihail_760x0_3600.2406.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285949')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/949/1036285949/755526_Mihail_Mishustin_na_Uzbeksko_Rossiyskom_ekonomicheskom_forume_v_Samarkande_Samarkand_Uzbekistan_manturov_denis_mishustin_mihail_760x0_3600.2406.0.0_420.jpg" width="80" height="80" alt="Власти пересадят россиян на отечественные машины">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/949/1036285949/755526_Mihail_Mishustin_na_Uzbeksko_Rossiyskom_ekonomicheskom_forume_v_Samarkande_Samarkand_Uzbekistan_manturov_denis_mishustin_mihail_760x0_3600.2406.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Власти пересадят россиян на отечественные машины</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614659'}"
                            du-scrollspy="news_1052614659"
                            offset="200">
                            <a href="/news/1052614659"
                               id="_news_1052614659"
                               data-title="Снос памятника Екатерине II в Одессе: что установили на его месте"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614659')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:28</span>
                                                                                Власти Одессы моментально нашли замену снесенному памятнику Екатерине                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614659', 'comments1052614659')">
                                            28                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614656'}"
                            du-scrollspy="news_1052614656"
                            offset="200">
                            <a href="/news/1052614656"
                               id="_news_1052614656"
                               data-title="Взрывы на Украине 29 декабря: отключение света в Киеве - заявление Кличко"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614656')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:14</span>
                                                                                Кличко: ВС РФ оставили без света почти половину Киева                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614656', 'comments1052614656')">
                                            22                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614649'}"
                            du-scrollspy="news_1052614649"
                            offset="200">
                            <a href="/news/1052614649"
                               id="_news_1052614649"
                               data-title="Переговоры Путин и Си Цзиньпина пройдут в закрытом режиме"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614649')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:00</span>
                                                                                Путин и Си Цзиньпин в закрытом режиме обсудят региональные проблемы                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614649', 'comments1052614649')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614022'}"
                            du-scrollspy="news_1052614022"
                            offset="200">
                            <a href="/news/1052614022"
                               id="_news_1052614022"
                               data-title="Речь Нечаева про поддержку уехавших россиян вызвала раскол в Госдуме"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/614/022/1052614022/2ee3f340161e2b7466c95dad909d3f85_250x0_3926.2663.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052614022')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/614/022/1052614022/2ee3f340161e2b7466c95dad909d3f85_250x0_3926.2663.0.0_280.jpg" width="80" height="80" alt="Речь Нечаева про поддержку уехавших россиян вызвала раскол в Госдуме">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/614/022/1052614022/2ee3f340161e2b7466c95dad909d3f85_250x0_3926.2663.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Речь Нечаева про поддержку уехавших россиян вызвала раскол в Госдуме</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614654'}"
                            du-scrollspy="news_1052614654"
                            offset="200">
                            <a href="/news/1052614654"
                               id="_news_1052614654"
                               data-title="В Кремле ответили на критику Пашиняна по Нагорному Карабаху"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614654')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:58</span>
                                                                                В Кремле ответили на критику Пашиняна по Нагорному Карабаху                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614654', 'comments1052614654')">
                                            12                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614639'}"
                            du-scrollspy="news_1052614639"
                            offset="200">
                            <a href="/news/1052614639"
                               id="_news_1052614639"
                               data-title="В Финляндии массового увольняют людей с российским гражданством"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614639')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:25</span>
                                                                                В Финляндии массового увольняют людей с российским гражданством                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614639', 'comments1052614639')">
                                            54                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614622'}"
                            du-scrollspy="news_1052614622"
                            offset="200">
                            <a href="/news/1052614622"
                               id="_news_1052614622"
                               data-title="Объединение ФСС и ПФР: что изменится с 1 января"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614622')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:57</span>
                                                                                На Госуслугах рассказали о важном изменении для россиян с 1 января                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614622', 'comments1052614622')">
                                            16                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614626'}"
                            du-scrollspy="news_1052614626"
                            offset="200">
                            <a href="/news/1052614626"
                               id="_news_1052614626"
                               data-title="Mash: ВСУ обстреляли Брянскую область из РСЗО HIMARS"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614626')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:51</span>
                                                                                Mash: ВСУ обстреляли Брянскую область из РСЗО HIMARS                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614626', 'comments1052614626')">
                                            24                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614625'}"
                            du-scrollspy="news_1052614625"
                            offset="200">
                            <a href="/news/1052614625"
                               id="_news_1052614625"
                               data-title="Министр энергетики успокоил россиян после роста оптовых цен на электричество"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614625')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:47</span>
                                                                                Министр энергетики успокоил россиян после роста оптовых цен на электричество                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614625', 'comments1052614625')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614611'}"
                            du-scrollspy="news_1052614611"
                            offset="200">
                            <a href="/news/1052614611"
                               id="_news_1052614611"
                               data-title="Потолок цен на нефть: Россия будет продавать топливо по рыночным ценам"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614611')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:17</span>
                                                                                Силуанов: Россия будет продавать нефть только по рыночным ценам                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614611', 'comments1052614611')">
                                            34                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614615'}"
                            du-scrollspy="news_1052614615"
                            offset="200">
                            <a href="/news/1052614615"
                               id="_news_1052614615"
                               data-title="Врач Румянцева: в новый год нельзя пить алкоголь людям с проблемами сердца"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614615')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:15</span>
                                                                                Врач Румянцева рассказала, кому нельзя пить алкоголь в новогоднюю ночь                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614615', 'comments1052614615')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614604'}"
                            du-scrollspy="news_1052614604"
                            offset="200">
                            <a href="/news/1052614604"
                               id="_news_1052614604"
                               data-title="Зачем Украине нужна пауза в конфликте с Россией"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614604')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:59</span>
                                                                                Начальник ГУР Украины признался, зачем Киеву нужна пауза в СВО                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614604', 'comments1052614604')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614605'}"
                            du-scrollspy="news_1052614605"
                            offset="200">
                            <a href="/news/1052614605"
                               id="_news_1052614605"
                               data-title="Власти Косово обвинили Россию в разжигании конфликта с Сербией"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614605')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:55</span>
                                                                                Власти Косово обвинили Россию в разжигании конфликта с Сербией                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614605', 'comments1052614605')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614589'}"
                            du-scrollspy="news_1052614589"
                            offset="200">
                            <a href="/news/1052614589"
                               id="_news_1052614589"
                               data-title="Правительство РФ продлило программу льготной ипотеки"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614589')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:04</span>
                                                                                Правительство РФ продлило программу льготной ипотеки                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614586'}"
                            du-scrollspy="news_1052614586"
                            offset="200">
                            <a href="/news/1052614586"
                               id="_news_1052614586"
                               data-title="Минфин: спад ВВП в России за 2022 год составил 2,7%"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614586')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:04</span>
                                                                                В Минфине раскрыли спад ВВП России за год                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614586', 'comments1052614586')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614584'}"
                            du-scrollspy="news_1052614584"
                            offset="200">
                            <a href="/news/1052614584"
                               id="_news_1052614584"
                               data-title="Рогозин показал, как выглядит после ранения - фото"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614584')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:03</span>
                                                                                Рогозин показал, как выглядит после ранения. Фото                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614584', 'comments1052614584')">
                                            22                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614573'}"
                            du-scrollspy="news_1052614573"
                            offset="200">
                            <a href="/news/1052614573"
                               id="_news_1052614573"
                               data-title="Украинские СМИ сообщили о взрывах в Киеве и по всей стране"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614573')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:39</span>
                                                                                Украинские СМИ сообщили о взрывах в Киеве и по всей стране                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614573', 'comments1052614573')">
                                            33                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614565'}"
                            du-scrollspy="news_1052614565"
                            offset="200">
                            <a href="/news/1052614565"
                               id="_news_1052614565"
                               data-title="Шойгу признал проблемы частичной мобилизации"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614565')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:18</span>
                                                                                Шойгу признал проблемы частичной мобилизации                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614565', 'comments1052614565')">
                                            39                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614561'}"
                            du-scrollspy="news_1052614561"
                            offset="200">
                            <a href="/news/1052614561"
                               id="_news_1052614561"
                               data-title="Шойгу: спецоперация и мобилизация касаются всех"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614561')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:07</span>
                                                                                Шойгу: спецоперация и мобилизация касаются всех                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614561', 'comments1052614561')">
                                            85                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614546'}"
                            du-scrollspy="news_1052614546"
                            offset="200">
                            <a href="/news/1052614546"
                               id="_news_1052614546"
                               data-title="Ким Чен Ын отказался заключить союз с США против России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614546')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:05</span>
                                                                                Bloomberg: Ким Чен Ын отказался заключить союз с США против России                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614546', 'comments1052614546')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614457'}"
                            du-scrollspy="news_1052614457"
                            offset="200">
                            <a href="/news/1052614457"
                               id="_news_1052614457"
                               data-title="Спецоперация:  почему у России низкие шансы победы в информационной войне, мнение депутата"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614457')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:02</span>
                                                                                Депутат Госдумы признал низкие шансы России на победу в информационной войне                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614457', 'comments1052614457')">
                                            20                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614542'}"
                            du-scrollspy="news_1052614542"
                            offset="200">
                            <a href="/news/1052614542"
                               id="_news_1052614542"
                               data-title="Как быстро справиться с геморроем"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614542')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:34</span>
                                                                                Свердловчанам рассказали, как быстро и комфортно избавиться от деликатных проблем                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614540'}"
                            du-scrollspy="news_1052614540"
                            offset="200">
                            <a href="/news/1052614540"
                               id="_news_1052614540"
                               data-title="В ООН раскрыли число беженцев с Украины"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614540')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:22</span>
                                                                                В ООН раскрыли число беженцев с Украины                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614540', 'comments1052614540')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614534'}"
                            du-scrollspy="news_1052614534"
                            offset="200">
                            <a href="/news/1052614534"
                               id="_news_1052614534"
                               data-title="Володин: планы США на экономику России провалились"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614534')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:16</span>
                                                                                Володин заявил, что планы США на экономику России провалились                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614534', 'comments1052614534')">
                                            14                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614531'}"
                            du-scrollspy="news_1052614531"
                            offset="200">
                            <a href="/news/1052614531"
                               id="_news_1052614531"
                               data-title="Лавров заявил, что Киев расправляется с несогласными политиками"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614531')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:56</span>
                                                                                Лавров заявил, что Киев расправляется с несогласными политиками                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614531', 'comments1052614531')">
                                            15                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614524'}"
                            du-scrollspy="news_1052614524"
                            offset="200">
                            <a href="/news/1052614524"
                               id="_news_1052614524"
                               data-title="Лавров: Россия не будет вести переговоры на основе формулы Зеленского"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614524')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:38</span>
                                                                                Лавров: Россия не будет вести переговоры на основе формулы Зеленского                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614524', 'comments1052614524')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614518'}"
                            du-scrollspy="news_1052614518"
                            offset="200">
                            <a href="/news/1052614518"
                               id="_news_1052614518"
                               data-title="Зеленский потребовал вывести войска РФ — реакция Лаврова"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614518')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:29</span>
                                                                                Лавров назвал идею Зеленского о выводе войск РФ иллюзией                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614518', 'comments1052614518')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614349'}"
                            du-scrollspy="news_1052614349"
                            offset="200">
                            <a href="/news/1052614349"
                               id="_news_1052614349"
                               data-title="Выплата зарплаты: как ее должны платить в праздники, ответ юриста"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614349')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:04</span>
                                                                                Юрист Янковская: за задержку зарплаты перед новым годом сотрудник получит больше денег                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614349', 'comments1052614349')">
                                            17                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614517'}"
                            du-scrollspy="news_1052614517"
                            offset="200">
                            <a href="/news/1052614517"
                               id="_news_1052614517"
                               data-title="В Забайкалье врачи уничтожили вакцины от COVID, чтобы скрыть провал иммунизации"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614517')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">08:25</span>
                                                                                В Забайкалье врачи уничтожили вакцины от COVID, чтобы скрыть провал иммунизации                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614517', 'comments1052614517')">
                                            13                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614516'}"
                            du-scrollspy="news_1052614516"
                            offset="200">
                            <a href="/news/1052614516"
                               id="_news_1052614516"
                               data-title="«Коммерсант»: российские власти хотят принудительно лицензировать иностранное ПО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614516')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">08:06</span>
                                                                                &laquo;Коммерсант&raquo;: российские власти хотят принудительно лицензировать иностранное ПО                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614516', 'comments1052614516')">
                                            16                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614514'}"
                            du-scrollspy="news_1052614514"
                            offset="200">
                            <a href="/news/1052614514"
                               id="_news_1052614514"
                               data-title="Лавров обвинил украинских политиков в русофобии"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614514')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:48</span>
                                                                                Лавров обвинил украинских политиков в русофобии                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614514', 'comments1052614514')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614512'}"
                            du-scrollspy="news_1052614512"
                            offset="200">
                            <a href="/news/1052614512"
                               id="_news_1052614512"
                               data-title="Экс-офицер разведки США заявил, что Вашингтон позволяет украинской нации умереть"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614512')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:20</span>
                                                                                Экс-офицер разведки США заявил, что Вашингтон позволяет украинской нации умереть                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614512', 'comments1052614512')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614408'}"
                            du-scrollspy="news_1052614408"
                            offset="200">
                            <a href="/news/1052614408"
                               id="_news_1052614408"
                               data-title="Спецоперация на Украине: сколько человек призовут, мнение полковника"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614408')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:01</span>
                                                                                Полковник Матвийчук раскрыл, сколько всего человек могут призвать ВСУ                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614408', 'comments1052614408')">
                                            54                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614511'}"
                            du-scrollspy="news_1052614511"
                            offset="200">
                            <a href="/news/1052614511"
                               id="_news_1052614511"
                               data-title="Пленных солдат РФ заставляли давать показания против соратника Кадырова"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614511')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:31</span>
                                                                                Пленных солдат РФ заставляли давать показания против соратника Кадырова                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614511', 'comments1052614511')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614507'}"
                            du-scrollspy="news_1052614507"
                            offset="200">
                            <a href="/news/1052614507"
                               id="_news_1052614507"
                               data-title="Лавров допустил новый подход в дипломатических отношениях с Западом"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614507')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:08</span>
                                                                                Лавров допустил новый подход в отношениях с Западом                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614507', 'comments1052614507')">
                                            27                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614504'}"
                            du-scrollspy="news_1052614504"
                            offset="200">
                            <a href="/news/1052614504"
                               id="_news_1052614504"
                               data-title="Микробиолог объяснил, чем грозит халатность ВСУ по отношению к своим мертвым солдатам"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614504')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:46</span>
                                                                                Экс-член комиссии ООН Никулин заявил о вспышке заболеваний в зоне СВО                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614504', 'comments1052614504')">
                                            23                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614501'}"
                            du-scrollspy="news_1052614501"
                            offset="200">
                            <a href="/news/1052614501"
                               id="_news_1052614501"
                               data-title="«Коммерсант»: в РФ стоимость электричества рекордно выросла"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614501')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:34</span>
                                                                                &laquo;Коммерсант&raquo;: в РФ стоимость электричества рекордно выросла                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614501', 'comments1052614501')">
                                            64                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614494'}"
                            du-scrollspy="news_1052614494"
                            offset="200">
                            <a href="/news/1052614494"
                               id="_news_1052614494"
                               data-title="В Одессе сносят памятник Екатерине II"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614494')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:40</span>
                                                                                В Одессе сносят памятник Екатерине II. Видео                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052614494', 'comments1052614494')">
                                            25                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614495'}"
                            du-scrollspy="news_1052614495"
                            offset="200">
                            <a href="/news/1052614495"
                               id="_news_1052614495"
                               data-title="План Суровикина на Украине последние новости: заявления генерала Гурулева"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614495')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:33</span>
                                                                                Генерал Гурулев заявил о новом плане Суровикина из-за намерений Зеленского                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614495', 'comments1052614495')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614417'}"
                            du-scrollspy="news_1052614417"
                            offset="200">
                            <a href="/news/1052614417"
                               id="_news_1052614417"
                               data-title="Грипп: в каких случаях могут образоваться рубцы в легких, мнение врача"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614417')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:03</span>
                                                                                Пульмонолог Гамбарян рассказала про риск образования рубцов в легких после гриппа                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614417', 'comments1052614417')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614493'}"
                            du-scrollspy="news_1052614493"
                            offset="200">
                            <a href="/news/1052614493"
                               id="_news_1052614493"
                               data-title="В РФ сертифицируют в 2022 году первый беспилотный гражданский вертолет БАСС-200"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614493')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:58</span>
                                                                                В России начнет полеты первый беспилотный вертолет БАСС-200                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614493', 'comments1052614493')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614491'}"
                            du-scrollspy="news_1052614491"
                            offset="200">
                            <a href="/news/1052614491"
                               id="_news_1052614491"
                               data-title="В России изменится начисление платы за капремонт"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614491')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:29</span>
                                                                                В России изменится начисление платы за капремонт                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614491', 'comments1052614491')">
                                            11                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614489'}"
                            du-scrollspy="news_1052614489"
                            offset="200">
                            <a href="/news/1052614489"
                               id="_news_1052614489"
                               data-title="The Hill: Байден не доверяет части своей охраны"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614489')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:54</span>
                                                                                The Hill: Байден не доверяет части своей охраны                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614489', 'comments1052614489')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614343'}"
                            du-scrollspy="news_1052614343"
                            offset="200">
                            <a href="/news/1052614343"
                               id="_news_1052614343"
                               data-title="Юристы предупредили о штрафах за покупку и продажу незаконно срубленных елок"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614343')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:05</span>
                                                                                Юристы предупредили о штрафах за покупку и продажу незаконно срубленных елок                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614343', 'comments1052614343')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052614487'}"
                            du-scrollspy="news_1052614487"
                            offset="200">
                            <a href="/news/1052614487"
                               id="_news_1052614487"
                               data-title="Вучич поблагодарил Путина за поддержку Сербии"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614487')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:52</span>
                                                                                Вучич поблагодарил Путина за поддержку Сербии                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614487', 'comments1052614487')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052614485'}"
                            du-scrollspy="news_1052614485"
                            offset="200">
                            <a href="/news/1052614485"
                               id="_news_1052614485"
                               data-title="Президент Сербии Вучич призвал сербов в Косове разобрать баррикады"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052614485')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:35</span>
                                                                                Вучич призвал сербов в Косове разобрать баррикады                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052614485', 'comments1052614485')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                    </ul>
            </div>
                <div class="list-scroll-container"
             ng-repeat="items_group in list"
             ng-if="$index >= 2"
             on-last-repeat ng-cloak>
            <div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
            <ul>
                <li class="list-scroll-item"
                    ng-repeat="item in items_group.items"
                    ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
                    du-scrollspy="{{item.type}}_{{item.id}}"
                    offset="200">
                    <a href="/{{item.type}}/{{item.id}}"
                       id="_{{item.type}}_{{item.id}}"
                       data-title="{{item.page_title}}"
                       data-image="{{item.announce_pic}}"
                       ng-click="showItem($event, item.type, item.id)">
                        <div ng-if="item.announce_pic">
                            <img class="list-scroll-item-article-img" src="{{item.announce_pic}}" width="80" height="80" alt="{{item.title}}">
                            <div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
                            <div class="list-scroll-item-title list-scroll-item-article-title"
                                 ng-bind-html="item.title"></div>
                        </div>
                        <div ng-if="!item.announce_pic">
                            <div class="list-scroll-item-title">
                                <span class="time" ng-bind-html="item.time"></span>
                                <span ng-bind-html="item.title"></span>
                            </div>
                            <div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
                                      class="vc-comments-count"
                                      ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
                                      ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
                                      nd-bind-html="item.comm_cnt"></span>
                            </div>
                        </div>
                    </a>
                </li>
            </ul>
        </div>
    </div>

    <script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052614795" data-og-image="{"fb":{"x":0,"y":28,"w":400,"h":210},"og":{"x":0,"y":28,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2022\/12\/30\/facebook_6c52c7bd0f8f9b2f2c14b59a6eb9af23.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/614/795/1052614795/666498_Denygi_valyuta_Chelyabinsk_ssha_obmen_rubly_vashington_moneta_valyuta_sto_rubley_banknota_denygi_kurs_dollara_dollar_odin_dollar_bank_ameriki_250x0_2397.1598.0.0.jpg" data-date-add="2022-12-30 04:02:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline name">Экономист подсчитал курс рубля в 2023 году</h1>
    <meta itemprop="alternativeHeadline" content="Российский рубль будет варьироваться от 67 до 80 рублей за американский доллар. С таким заявлением выступил директор департамента инвестиционно-корпоративного бизнеса «Цифра брокер» Александр Цыганов.">

            <meta itemprop="articleSection" content="Экономика">
    
    
    
    <div class="publication-meta-block">
        <div class="publication-authors">
                            <div class="author-subscribe">
                    <author-subscribe-popover author="items[0].authors[0]">
                        <div class="publication-author">
                            <div class="author-img"
                                 style="background-image: url('https://s.ura.news/images/news/upload/author/486/a09703ccfa1146af0e43220012ac97b2_38x38_2400.2400.468.0.jpg');"
                                ></div>
                            <div class="author-name author_name" itemprop="author" itemscope
                                 itemtype="http://schema.org/Person">
                                <span
                                    itemprop="name">Ангелина Крестьянникова</span>
                            </div>
                            <div class="author-desc">© Служба новостей «URA.RU»</div>
                        </div>
                    </author-subscribe-popover>
                    <login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
                </div>
                    </div>

        <div class="publication-info">
            <time class="time2" itemprop="datePublished"
                  datetime="2022-12-30T04:02:00+05:00">30&nbsp;декабря&nbsp;2022 в 04:02</time>
            <time itemprop="dateModified" datetime="2022-12-30T04:02:13+05:00"></time>
            <div class="publication-print" ng-click="print($event, items[0])"></div>
            <div class="font-size">
                <div class="font-size-text">Размер текста</div>
                <div class="nowrap">
                    <div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
                    <div class="font-size-value" ng-bind-html="font_size">17</div>
                    <div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
                </div>
            </div>
        </div>
    </div>

    <!-- текст -->
    <div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/614/795/1052614795/666498_Denygi_valyuta_Chelyabinsk_ssha_obmen_rubly_vashington_moneta_valyuta_sto_rubley_banknota_denygi_kurs_dollara_dollar_odin_dollar_bank_ameriki_250x0_2397.1598.0.0.jpg" 
         alt="Деньги, валюта. Челябинск, сша, обмен, рубль, вашингтон, монета, валюта, сто рублей, банкнота, деньги, курс доллара, доллар, один доллар, банк америки">
    <link itemprop="url" href="https://s.ura.news/1200/images/news/upload/news/614/795/1052614795/666498_Denygi_valyuta_Chelyabinsk_ssha_obmen_rubly_vashington_moneta_valyuta_sto_rubley_banknota_denygi_kurs_dollara_dollar_odin_dollar_bank_ameriki_250x0_2397.1598.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">Курс рубля будет торговаться в&nbsp;диапазоне от&nbsp;67 до&nbsp;80 рублей</span> 
        <span class="item-img-author">Фото: <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Вадим Ахметов &copy; URA.RU</span></span></span>
    </div>
    <meta itemprop="width" content="250">
    <meta itemprop="height" content="166">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_1200/images/news/upload/news/614/795/1052614795/666498_Denygi_valyuta_Chelyabinsk_ssha_obmen_rubly_vashington_moneta_valyuta_sto_rubley_banknota_denygi_kurs_dollara_dollar_odin_dollar_bank_ameriki_250x0_2397.1598.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_1200/images/news/upload/news/614/795/1052614795/666498_Denygi_valyuta_Chelyabinsk_ssha_obmen_rubly_vashington_moneta_valyuta_sto_rubley_banknota_denygi_kurs_dollara_dollar_odin_dollar_bank_ameriki_250x0_2397.1598.0.0.jpg">
    <meta itemprop="description" content="Курс рубля будет торговаться в&nbsp;диапазоне от&nbsp;67 до&nbsp;80 рублей">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Вадим Ахметов &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="1200">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_900/images/news/upload/news/614/795/1052614795/666498_Denygi_valyuta_Chelyabinsk_ssha_obmen_rubly_vashington_moneta_valyuta_sto_rubley_banknota_denygi_kurs_dollara_dollar_odin_dollar_bank_ameriki_250x0_2397.1598.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_900/images/news/upload/news/614/795/1052614795/666498_Denygi_valyuta_Chelyabinsk_ssha_obmen_rubly_vashington_moneta_valyuta_sto_rubley_banknota_denygi_kurs_dollara_dollar_odin_dollar_bank_ameriki_250x0_2397.1598.0.0.jpg">
    <meta itemprop="description" content="Курс рубля будет торговаться в&nbsp;диапазоне от&nbsp;67 до&nbsp;80 рублей">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Вадим Ахметов &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="900">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_675/images/news/upload/news/614/795/1052614795/666498_Denygi_valyuta_Chelyabinsk_ssha_obmen_rubly_vashington_moneta_valyuta_sto_rubley_banknota_denygi_kurs_dollara_dollar_odin_dollar_bank_ameriki_250x0_2397.1598.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_675/images/news/upload/news/614/795/1052614795/666498_Denygi_valyuta_Chelyabinsk_ssha_obmen_rubly_vashington_moneta_valyuta_sto_rubley_banknota_denygi_kurs_dollara_dollar_odin_dollar_bank_ameriki_250x0_2397.1598.0.0.jpg">
    <meta itemprop="description" content="Курс рубля будет торговаться в&nbsp;диапазоне от&nbsp;67 до&nbsp;80 рублей">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Вадим Ахметов &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="675">
</div></div><p>Российский рубль будет варьироваться от&nbsp;67 до&nbsp;80 рублей за&nbsp;американский доллар. С&nbsp;таким заявлением выступил директор департамента инвестиционно-корпоративного бизнеса &laquo;Цифра брокер&raquo; Александр Цыганов.</p><p>&laquo;Мы&nbsp;предполагаем, что в&nbsp;начале 2023 года курс американского доллара будет в&nbsp;диапазоне 73-75 рублей, далее немного скорректируется до&nbsp;67 рублей и&nbsp;далее к&nbsp;80 рублям&raquo;,&nbsp;&mdash; сообщил агентству &laquo;Прайм&raquo; Цыганов.</p><p>Ранее URA.RU писало, что в&nbsp;начале декабря резко <a href="https://ura.news/news/1052613744" target="_blank">ослаб курс рубля</a>. По&nbsp;словам ЦБ&nbsp;РФ, это произошло из-за падения цен на&nbsp;нефть и&nbsp;ухудшения внешних условий. Эксперты&nbsp;же придерживаются мнения, что ослабление произошло из-за <a href="https://ura.news/news/1052613226" target="_blank">снижения экспортных поступлений</a> и&nbsp;введения потолка цен на&nbsp;российскую нефть. </p><div class="yandex-rss-hidden">
    <div class="publication-subscribe-telegram-text-block">
        <p>Более ста тысяч россиян читают наши новости в Telegram! Присоединяйтесь и вы &ndash; подписывайтесь на&nbsp;канал&nbsp;<a href="https://t.me/+tE3S9mJ3vvMwYmU6" target="_blank"onclick="ppt_stat('main', 'click')">URA.RU</a>.</p>
    </div>
    <img src="https://p.ura.news/ppt_stat.php?r=main&action=view" alt="" style="width:0;height:0;">
</div></div>
    <div style="display:none;" itemprop="articleBody">Российский рубль будет варьироваться от&nbsp;67 до&nbsp;80 рублей за&nbsp;американский доллар. С&nbsp;таким заявлением выступил директор департамента инвестиционно-корпоративного бизнеса &laquo;Цифра брокер&raquo; Александр Цыганов. &laquo;Мы&nbsp;предполагаем, что в&nbsp;начале 2023 года курс американского доллара будет в&nbsp;диапазоне 73-75 рублей, далее немного скорректируется до&nbsp;67 рублей и&nbsp;далее к&nbsp;80 рублям&raquo;,&nbsp;&mdash; сообщил агентству &laquo;Прайм&raquo; Цыганов. Ранее URA.RU писало, что в&nbsp;начале декабря резко ослаб курс рубля. По&nbsp;словам ЦБ&nbsp;РФ, это произошло из-за падения цен на&nbsp;нефть и&nbsp;ухудшения внешних условий. Эксперты&nbsp;же придерживаются мнения, что ослабление произошло из-за снижения экспортных поступлений и&nbsp;введения потолка цен на&nbsp;российскую нефть.</div>
	<div class="clear"></div>

    <!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && items[0].inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

    <!-- соцкнопки -->
    <div class="no-print publication-social">
        <div class="publication-social-title">Расскажите о новости друзьям</div>
        <div class="publication-social-buttons">
        <div class="social-likes" data-url="https://ura.news/news/1052614795" data-title="Экономист подсчитал курс рубля в 2023 году">
            <div data-service="twitter" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
            <div data-service="vkontakte" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
            <div data-service="odnoklassniki" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
            <div data-service="telegram" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
            <div data-service="whatsapp" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
            <div data-service="viber" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
        </div>
		</div>
    </div>

    
    <div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;overflow: hidden;">
                <div id="2CAU6jlX9nSmyMf" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            ready(function() {
                (function() {
                    window.addEventListener('header-bidding-loaded', function(){
                        var banner_data = {
                            banner_id:  Math.random().toString(36).substring(7)
                        };
                        
                        var xhr = new XMLHttpRequest();
                        xhr.responseType = 'json';
                        
                        xhr.onload = (function(position, banner_data){
                                return function(){
                                    if (xhr.status !== 200) return;
                                    var data = xhr.response;
                                    if (data.length > 0) {
                                        var banner_code = data[Math.floor(Math.random()*data.length)];
                                        banner_code = banner_code.replace(
                                            /%%([a-z_]+)%%/g,
                                            (function(banner_data){return function(str, value_name, offset, banner_code){
                                                return banner_data[value_name] ? banner_data[value_name] : '';
                                            };})(banner_data));
                                        window.setHtml(document.getElementById('2CAU6jlX9nSmyMf'), banner_code);
                                    }
                                };
                            })('c4', banner_data);
                        
                        xhr.open("GET", '/widgets/banner_loader/loader.php?type=c4');
                        xhr.send();
        
                    });
                })();
            });
        </script>    </div>

    <!-- комменты -->
            <div class="no-print">
            <comments-tree comments-total-count="items[0].comments_count" comments-top-count="3"
                           comments-max-branch-level="0" comments-list="items[0].comments"
                           comments-publication="items[0]"
                           comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1"
                           comments-order="time" comments-user="userService.getUser()"
                           comments-allow-add-comments="true" comments-allow-subscribe="true"
                           comments-hide-block="0"></comments-tree>
        </div>
    
    <div class="bPosition_c2 no-print" style="height: 250px;">
        <div id="widget-container_news_1052614795"></div>
    </div>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="URA.RU"/>
        <link itemprop="url" href="https://ura.news">
        <link itemprop="sameAs" href="https://twitter.com/ura_ru">
        <link itemprop="sameAs" href="http://vk.com/ura_ru">
        <link itemprop="sameAs" href="http://ok.ru/uraru">
        <link itemprop="sameAs" href="https://t.me/uranews">
        <link itemprop="sameAs" href="https://www.instagram.com/ura_ru/">
        <link itemprop="sameAs"
              href="https://invite.viber.com/?g2=AQB4A0BMe22kqUs9wwonJwv1%2FPv5Xjb%2BLpTzQTu4U9MYEaAnbDvKvDihkOyttMc%2B">
        <meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
        <meta itemprop="telephone" content="+7(343)382-000-6"/>
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <link itemprop="url" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <link itemprop="contentUrl" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <meta itemprop="width" content="112">
            <meta itemprop="height" content="112">
        </div>
    </div>

    <meta itemprop="description" content="Российский рубль будет варьироваться от 67 до 80 рублей за американский доллар. С таким заявлением выступил директор департамента инвестиционно-корпоративного бизнеса «Цифра брокер» Александр Цыганов.">
    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052614795">
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=29.12.2022-1.0.0" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

    <div class="publication-title-yandex"
         ng-if="item.type === 'news' && !isEqualTitleAndTitleYandex(item.title, item.title_yandex)"
         ng-bind-html="item.title_yandex"></div>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" id="{{item.type}}_{{item.id}}_item_text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100 js-btn-expand-article" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" id="{{item.type}}_{{item.id}}_item_text2" class="item-text"></div>

		<!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && item.inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print" style="height: 250px;overflow: hidden;">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
	
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden" style="height: 110px;">
        <div class="bannerStickyClose"></div>

		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550" style="width: 728px;height: 90px;background: #f1f6ff;position: absolute;bottom: 0;"></div>
		<script>
            window.yaContextCb.push(function(){
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_159168312953962550',
                    params: {
                        p1: 'ckxuj',
                        p2: 'gvxv'
                    },
                    lazyload: {
                        fetchMargin: 100,
                        mobileScaling: 1
                    }
                })
            });
            window.adfoxReloadContainerIds = window.adfoxReloadContainerIds || [];
            window.adfoxReloadContainerIds.push('adfox_159168312953962550');
        </script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052614792"
						onclick="gtag('event', 'Переход на /news/1052614792', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052614792', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052614792, 'main_news', 1);">
												<img class="right-main-news-img" src="https://s.ura.news/pics/280/200/images/news/upload/2022/12/30/577643_Intervyyu_s_Natalyey_Kotovoy_Chelyabinsk_manikyur_ruki_220x153_3333.2319.0.0.jpg" width="260" height="180">
												<div class="right-main-news-title">Молдавия отказалась от сотрудничества с РФ из-за СВО</div>
					</a>
				</li>
															<li>
					<a href="/news/1052614790"
						onclick="gtag('event', 'Переход на /news/1052614790', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052614790', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052614790, 'main_news', 2);">
												<div class="right-main-news-title">Стала известна причина смерти Пеле</div>
					</a>
				</li>
															<li>
					<a href="/news/1052614784"
						onclick="gtag('event', 'Переход на /news/1052614784', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052614784', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052614784, 'main_news', 3);">
												<div class="right-main-news-title">Чемпион мира по футболу Пеле умер в возрасте 82 лет</div>
					</a>
				</li>
															<li>
					<a href="/news/1052614776"
						onclick="gtag('event', 'Переход на /news/1052614776', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052614776', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052614776, 'main_news', 4);">
												<div class="right-main-news-title">Украина расследует падение своей ракеты в Беларуси</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052614763"
						onclick="gtag('event', 'Переход на /news/1052614763', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052614763', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052614763, 'main_news', 5);">
												<img class="right-main-news-img" src="https://s.ura.news/pics/280/200/images/news/upload/news/614/763/1052614763/634975_Chestvovanie_Paraolimpiyskoy_sbornoy_Rossii_v_Kremle_Moskva_sbornaya_komanda_portret_putin_vladimir_paraolimpiytsi_paraolimpiyskaya_250x0_3600.2400.0.0_280.jpg" width="260" height="180">
												<div class="right-main-news-title">Путин обязал предупреждать о долгах по кредитам</div>
					</a>
				</li>
															<li>
					<a href="/news/1052614749"
						onclick="gtag('event', 'Переход на /news/1052614749', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052614749', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052614749, 'main_news', 6);">
												<div class="right-main-news-title">Нетаньяху в третий раз стал премьер-министром Израиля</div>
					</a>
				</li>
															<li>
					<a href="/news/1052614725"
						onclick="gtag('event', 'Переход на /news/1052614725', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052614725', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052614725, 'main_news', 7);">
												<div class="right-main-news-title">Путин назначил прокуроров в новых регионах России</div>
					</a>
				</li>
															<li>
					<a href="/news/1052614715"
						onclick="gtag('event', 'Переход на /news/1052614715', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052614715', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052614715, 'main_news', 8);">
												<div class="right-main-news-title">За осквернение Георгиевских лент будут сажать</div>
					</a>
				</li>
									</ul>
			</div>
</div>


	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div class="right_blocks_adfox" data-id="adfox_159551352588283905"></div>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052614669"
						   onclick="gtag('event', 'Переход на /news/1052614669 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052614669 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052614669, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">146</div>
							<div>Разведка Украины сделала громкое заявление о ходе конфликта</div>
						</a>
					</li>
									<li>
						<a href="/news/1052614561"
						   onclick="gtag('event', 'Переход на /news/1052614561 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052614561 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052614561, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">85</div>
							<div>Шойгу: спецоперация и мобилизация касаются всех</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036285991"
						   onclick="gtag('event', 'Переход на /articles/1036285991 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /articles/1036285991 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('articles', 1036285991, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">80</div>
							<div>Путин принял условия игры США и Европы</div>
						</a>
					</li>
									<li>
						<a href="/news/1052614408"
						   onclick="gtag('event', 'Переход на /news/1052614408 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052614408 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052614408, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">54</div>
							<div>Полковник Матвийчук раскрыл, сколько всего человек могут призвать ВСУ</div>
						</a>
					</li>
									<li>
						<a href="/news/1052614639"
						   onclick="gtag('event', 'Переход на /news/1052614639 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052614639 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052614639, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">54</div>
							<div>В Финляндии массового увольняют людей с российским гражданством</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052613370"
						   onclick="gtag('event', 'Переход на /news/1052613370 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052613370 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052613370, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">206</div>
							<div>Психолог назвала главную причину одиночества женщин</div>
						</a>
					</li>
									<li>
						<a href="/news/1052613466"
						   onclick="gtag('event', 'Переход на /news/1052613466 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052613466 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052613466, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">189</div>
							<div>Володин: для части россиян, осуждающих СВО, поднимут налоги</div>
						</a>
					</li>
									<li>
						<a href="/news/1052614669"
						   onclick="gtag('event', 'Переход на /news/1052614669 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052614669 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052614669, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">146</div>
							<div>Разведка Украины сделала громкое заявление о ходе конфликта</div>
						</a>
					</li>
									<li>
						<a href="/news/1052613356"
						   onclick="gtag('event', 'Переход на /news/1052613356 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052613356 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052613356, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">142</div>
							<div>Военный из зоны СВО раскрыл реальное положение дел на Украине</div>
						</a>
					</li>
									<li>
						<a href="/news/1052613940"
						   onclick="gtag('event', 'Переход на /news/1052613940 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052613940 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052613940, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">133</div>
							<div>GT: Россия предпримет решительные действия по прекращению СВО</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052610007"
						   onclick="gtag('event', 'Переход на /news/1052610007 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052610007 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052610007, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">561</div>
							<div>В Госдуме призвали готовиться к ударам ВСУ любой дальности</div>
						</a>
					</li>
									<li>
						<a href="/news/1052610555"
						   onclick="gtag('event', 'Переход на /news/1052610555 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052610555 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052610555, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">496</div>
							<div>Генерал Гурулев: Европа готовится к полномасштабной войне с Россией</div>
						</a>
					</li>
									<li>
						<a href="/news/1052612376"
						   onclick="gtag('event', 'Переход на /news/1052612376 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052612376 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052612376, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">399</div>
							<div>Зеленский заявил о переломном моменте для Украины</div>
						</a>
					</li>
									<li>
						<a href="/news/1052607806"
						   onclick="gtag('event', 'Переход на /news/1052607806 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052607806 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052607806, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">311</div>
							<div>Пугачева хитрым способом решила помочь ВСУ</div>
						</a>
					</li>
									<li>
						<a href="/news/1052612782"
						   onclick="gtag('event', 'Переход на /news/1052612782 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052612782 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052612782, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">309</div>
							<div>Захарова высмеяла &laquo;новый флаг Украины&raquo;. Фото</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
              <img class="scale" src="https://s.ura.news/pics/240/125/images/news/upload/story/919/725734_Trenirovka_dobrovolytsev_pered_otpravkoy_v_Ukrainu_Sverdlovskaya_oblasty_militari_avtomat_kalashnikov_armiya_oruzhie_voyna_dobrovolytsi_spetsoperatsiya_magazin_chvk_SVO_955x507_4500.2393.0.218.jpg" width="250" height="125" alt="Спецоперация РФ&nbsp;на&nbsp;Украине">
      			<div class="overlay"></div>
			<a href="/story/919" onclick="rb_stat('story', 919, 'story', 1);">Спецоперация РФ&nbsp;на&nbsp;Украине</a>
		</li>
				<li>
              <img class="scale" src="https://s.ura.news/pics/240/125/images/news/upload/story/659/72959_Klipart_Nizhnevartovsk_kupyuri_dollari_evro_denygi_valyuta_955x507_5184.2756.0.320.jpg" width="250" height="125" alt="Экономический кризис 2020-2022">
      			<div class="overlay"></div>
			<a href="/story/659" onclick="rb_stat('story', 659, 'story', 2);">Экономический кризис 2020-2022</a>
		</li>
				<li>
              <img class="scale" src="https://s.ura.news/pics/240/125/images/news/upload/story/1000/749634_Otpravka_mobilizovannih_s_vokzala_Tyumeny_mobilizatsiya_mobilizovannie_otpravka_mobilizovannih_provodi_mobilizovannih_955x507_2994.1590.0.102.jpg" width="250" height="125" alt="Мобилизация в&nbsp;России">
      			<div class="overlay"></div>
			<a href="/story/1000" onclick="rb_stat('story', 1000, 'story', 3);">Мобилизация в&nbsp;России</a>
		</li>
				<li>
              <img class="scale" src="https://s.ura.news/pics/240/125/images/news/upload/story/977/700956_Ekspertniy_tur_na_PNTZ_v_ramkah_uchastiya_gruppi_kompaniy_TMK_v_natsionalynoy_premii_Ekoteh_Lider_2022_Pervouralysk__tmk_truba_metallurgicheskiy_zavod_rabochiy_955x507_6564.3490.0.0.jpg" width="250" height="125" alt="Новая экономика России">
      			<div class="overlay"></div>
			<a href="/story/977" onclick="rb_stat('story', 977, 'story', 4);">Новая экономика России</a>
		</li>
			</ul>
</div>

</div>


<script>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</script>


<script>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</script>
		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	    <div id="fb-root"></div>

    <!-- Yandex.Metrika counter -->
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- VK Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

</body>

</html>