<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Силовики ЯНАО накрыли четыре наркогруппировки — URA.RU');">Силовики ЯНАО накрыли четыре наркогруппировки — URA.RU</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="ЯНАО преступные группировки наркотики, ЯНАО сбыт наркотиков данные МВД, ЯНАО силовики накрыли наркогруппировки"
      ng-attr-content="{{ metaService.metaKeywords('ЯНАО преступные группировки наркотики, ЯНАО сбыт наркотиков данные МВД, ЯНАО силовики накрыли наркогруппировки') }}"/>
<meta name="Description"
      content="В ЯНАО с начала года силовики пресекли деятельность четырех группировок, занимавшихся сбытом наркотиков в регионе. Такие данные предоставило окружное управление МВД на совещании с замгубернатора Ямала Аркадием Бессоновым. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('В ЯНАО с начала года силовики пресекли деятельность четырех группировок, занимавшихся сбытом наркотиков в регионе. Такие данные предоставило окружное управление МВД на совещании с замгубернатора Ямала Аркадием Бессоновым. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Силовики ЯНАО накрыли четыре наркогруппировки"
      ng-attr-content="{{ metaService.ogTitle('Силовики ЯНАО накрыли четыре наркогруппировки') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052435999"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052435999') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Силовики ЯНАО накрыли четыре наркогруппировки"
      ng-attr-content="{{ metaService.twitterTitle('Силовики ЯНАО накрыли четыре наркогруппировки') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

<meta property="yandex_recommendations_title" content="Силовики ЯНАО накрыли четыре наркогруппировки"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/435/999/1052435999/439770_Zasedanie_po_delu_hakerskoy_gruppi_lurk_Ekaterinburg_konvoy_naruchniki_250x0_2560.1711.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2020/06/11/facebook_5659a0aeb35bffbe3b14eb627525b33a.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2020/06/11/facebook_5659a0aeb35bffbe3b14eb627525b33a.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2020/06/11/facebook_5659a0aeb35bffbe3b14eb627525b33a.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2020/06/11/facebook_5659a0aeb35bffbe3b14eb627525b33a.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052435999">

    <meta name="robots" content="noyaca"/>

    <meta name="mediator_author" content="Игорь Сергеев" />

    <meta name="mediator_theme" content="Ямал" />

    <meta name="mediator" content="news_1052435999"/>
    <!--<meta itemprop="identifier" content="">-->

    <meta name="mediator_published_time" content="2020-06-11T12:29:00+0500" />

    <link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052435999' }}"
              href="https://ura.news/news/1052435999" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052435999' }}"
          href="https://m.ura.news/news/1052435999" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052435999' }}"
          href="https://m.ura.news/news/1052435999" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052435999' }}"
          href="https://amp.ura.news/news/1052435999">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://s.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=495"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3.css?v=495"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=495"/>
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.css">
    <link rel="stylesheet" href="https://s.ura.news/css/plugins/owl.carousel.min.css?v=495"/>
	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
    <script src="https://s.ura.news/lib/jquery/plugins/owl.carousel.min.js?v=495"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<!--<script src="/lib/screentime/screentime.js"></script>-->
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'495';
	window.IS_NEW_SITE = 1;
	window.config = {};
	window.config.hiddenStories = [651,664];
		window.config.currentRegion = '';
</script>
<script src="https://s.ura.news/js/main.js?v=495"></script>
<script src="https://s.ura.news/js/all.js?v=495"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>
<!--<script type="text/javascript">
	if(document.getElementById('sub_bottom__vk')){
		VK.Widgets.AllowMessagesFromCommunity(
			"sub_bottom__vk",
			{height: 70},
			25280329
		);
	}
</script>-->
<script type="text/javascript">
    window.FONTS_TYPE = 'new_font';
	window.MOMENTY_LEFT_LINK = 'blue';
</script>
	    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>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</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9042923451181320",
            enable_page_level_ads: true
        });
    </script>

<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


    <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>-->

<!--    <script type="text/javascript">
        (function (a, b, c, d, e, f, g, h) {
            g = b.createElement(c);
            g.src = d;
            g.type = "application/javascript";
            g.async = !0;
            h = b.getElementsByTagName(c)[0];
            h.parentNode.insertBefore(g, h);
            a[f] = [];
            a[e] = function () {
                a[f].push(Array.prototype.slice.apply(arguments));
            }
        })(window, document, "script", (document.location.protocol ===
            "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
            "SeedrPlayer", "seedrInit");
    </script>-->

    <!--Mediator-->
    <script class="js-mediator-script">
        !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820918/","_mediator")}(window);
    </script>
    <!--END-Mediator-->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "1016715", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->



<!--Chartbeat-->
<!--<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65582; // ACCOUNT NUMBER
    _sf_async_config.domain = 'ura.news'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
<!--END-Chartbeat-->


<script type="text/javascript" encoding="utf8">
    (function () {
    var sm = document.createElement("script");
    sm.type = "text/javascript";
    sm.async = true;
    sm.src = "//counter.24smi.info/counter.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(sm, s);
    })();
</script>
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
		

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
				window.Ya.adfoxCode.createAdaptive({
					ownerId: 227654,
					containerId: 'adfox_156716587437438580',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				}, ['desktop', 'tablet', 'phone'], {
					tabletWidth: 768,
					phoneWidth: 640,
					isAutoReloads: false
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		
		

		
		
		
		<a href="/" class="vc-header-logo (none)" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Российское информационное агентство URA.RU"/>
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>

		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052436006'}"
							du-scrollspy="news_1052436006"
							offset="200">
							<a href="/news/1052436006"
								id="_news_1052436006"
								data-title="Больные коронавирусом жители ЯНАО массово заражают родственников — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052436006)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:09</span>
																				Больные коронавирусом жители ЯНАО массово заражают родственников									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052435982'}"
							du-scrollspy="news_1052435982"
							offset="200">
							<a href="/news/1052435982"
								id="_news_1052435982"
								data-title="В России более полумиллиона заразившихся коронавирусом — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435982)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:38</span>
																				В России более полумиллиона заразившихся коронавирусом									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435999'}"
							du-scrollspy="news_1052435999"
							offset="200">
							<a href="/news/1052435999"
								id="_news_1052435999"
								data-title="Силовики ЯНАО накрыли четыре наркогруппировки — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435999)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:29</span>
																				Силовики ЯНАО накрыли четыре наркогруппировки									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280397'}"
							du-scrollspy="articles_1036280397"
							offset="200">
							<a href="/articles/1036280397"
								id="_articles_1036280397"
								data-title="На осенних выборах губернаторов определились победители — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/397/1036280397/525967_Vstrecha_Vladimira_Putina_s_rabochey_gruppoy_po_vneseniyu_popravok_v_Konstitutsiyu_RF_Moskva_putin_vladimir_vayno_anton_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036280397)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/397/1036280397/525967_Vstrecha_Vladimira_Putina_s_rabochey_gruppoy_po_vneseniyu_popravok_v_Konstitutsiyu_RF_Moskva_putin_vladimir_vayno_anton_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/397/1036280397/525967_Vstrecha_Vladimira_Putina_s_rabochey_gruppoy_po_vneseniyu_popravok_v_Konstitutsiyu_RF_Moskva_putin_vladimir_vayno_anton_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">На осенних выборах губернаторов определились победители</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435993'}"
							du-scrollspy="news_1052435993"
							offset="200">
							<a href="/news/1052435993"
								id="_news_1052435993"
								data-title="Скандальный депутат покидает Заксобрание ЯНАО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435993)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:40</span>
																				Скандальный депутат покидает Заксобрание ЯНАО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435993', comments1052435993)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052435977'}"
							du-scrollspy="news_1052435977"
							offset="200">
							<a href="/news/1052435977"
								id="_news_1052435977"
								data-title="Новости кризиса 11 июня: работающим 1 июля заплатят больше, бизнес и пенсионеры получат рассрочку по долгам — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435977)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:06</span>
																				Новости кризиса 11 июня: работающим 1 июля заплатят больше, бизнес и пенсионеры получат рассрочку по долгам									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052435970'}"
							du-scrollspy="news_1052435970"
							offset="200">
							<a href="/news/1052435970"
								id="_news_1052435970"
								data-title="Коронавирус: последние новости 11 июня. В РФ предложили бороться с COVID пиявками, ВОЗ сомневается в российской статистике смертности, вирус слабеет — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435970)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:00</span>
																				Коронавирус: последние новости 11 июня. В РФ предложили бороться с COVID пиявками, ВОЗ сомневается в российской статистике смертности, вирус слабеет									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435970', comments1052435970)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280396'}"
							du-scrollspy="articles_1036280396"
							offset="200">
							<a href="/articles/1036280396"
								id="_articles_1036280396"
								data-title="Путин дал губернаторам шанс улучшить свое положение — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/396/1036280396/528100_Vladimir_Putin_na_zavode_Polet_Ivanovo_putin_vladimir_760x0_3336.2166.156.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036280396)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/396/1036280396/528100_Vladimir_Putin_na_zavode_Polet_Ivanovo_putin_vladimir_760x0_3336.2166.156.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/396/1036280396/528100_Vladimir_Putin_na_zavode_Polet_Ivanovo_putin_vladimir_760x0_3336.2166.156.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Путин дал губернаторам шанс улучшить свое положение</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435967'}"
							du-scrollspy="news_1052435967"
							offset="200">
							<a href="/news/1052435967"
								id="_news_1052435967"
								data-title="Свалки в лесах ЯНАО обходятся бюджету в десятки миллионов рублей. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435967)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:52</span>
																				Свалки в лесах ЯНАО обходятся бюджету в десятки миллионов рублей. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435967', comments1052435967)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435950'}"
							du-scrollspy="news_1052435950"
							offset="200">
							<a href="/news/1052435950"
								id="_news_1052435950"
								data-title="Жители ЯНАО не соблюдают масочный режим. Как регион реагирует на выход из самоизоляции — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435950)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:55</span>
																				Жители ЯНАО не соблюдают масочный режим. Как регион реагирует на выход из самоизоляции									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435950', comments1052435950)">
													1												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>10&nbsp;июня&nbsp;2020</span></div>
								<ul>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052435914'}"
							du-scrollspy="news_1052435914"
							offset="200">
							<a href="/news/1052435914"
								id="_news_1052435914"
								data-title="Коронавирус: последние новости 10 июня. В РФ вылечились больше половины зараженных, в честь медиков будут делать деньги — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435914)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:00</span>
																				Коронавирус: последние новости 10 июня. В РФ вылечились больше половины зараженных, в честь медиков будут делать деньги									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052435885'}"
							du-scrollspy="news_1052435885"
							offset="200">
							<a href="/news/1052435885"
								id="_news_1052435885"
								data-title="Членов избиркомов в ЯНАО проверят на коронавирус — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/435/885/1052435885/13e132c48348254b3a998126f0208957_250x0_5760.3840.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052435885)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/435/885/1052435885/13e132c48348254b3a998126f0208957_250x0_5760.3840.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/435/885/1052435885/13e132c48348254b3a998126f0208957_250x0_5760.3840.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Членов избиркомов в ЯНАО проверят на коронавирус</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435912'}"
							du-scrollspy="news_1052435912"
							offset="200">
							<a href="/news/1052435912"
								id="_news_1052435912"
								data-title="Поликлинику в ЯНАО закрыли на карантин из-за коронавируса — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435912)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:56</span>
																				Поликлинику в ЯНАО закрыли на карантин из-за коронавируса									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435895'}"
							du-scrollspy="news_1052435895"
							offset="200">
							<a href="/news/1052435895"
								id="_news_1052435895"
								data-title="Село в ЯНАО осталось без воды и газа. Прошлым летом власти хотели выселить всех жителей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435895)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:32</span>
																				Село в ЯНАО осталось без воды и газа. Прошлым летом власти хотели выселить всех жителей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435895', comments1052435895)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435889'}"
							du-scrollspy="news_1052435889"
							offset="200">
							<a href="/news/1052435889"
								id="_news_1052435889"
								data-title="Сбербанк назвал самые пострадавшие от карантина регионы. В списке &mdash; Тюмень и ЯНАО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435889)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:24</span>
																				Сбербанк назвал самые пострадавшие от карантина регионы. В списке &mdash; Тюмень и ЯНАО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435889', comments1052435889)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052435800'}"
							du-scrollspy="news_1052435800"
							offset="200">
							<a href="/news/1052435800"
								id="_news_1052435800"
								data-title="Жителям ЯНАО разрешили снова летать на юг — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/435/800/1052435800/487665_Spotting_Utrenniy_razlet_v_aeroportu_Kolytsovo_Ekaterinburg_aviakompaniya_yamal_suhoy_superdzhet_samolet_ssj100_sukhoi_superjet100_vzletnoe_pole_250x0_3601.2407.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052435800)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/435/800/1052435800/487665_Spotting_Utrenniy_razlet_v_aeroportu_Kolytsovo_Ekaterinburg_aviakompaniya_yamal_suhoy_superdzhet_samolet_ssj100_sukhoi_superjet100_vzletnoe_pole_250x0_3601.2407.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/435/800/1052435800/487665_Spotting_Utrenniy_razlet_v_aeroportu_Kolytsovo_Ekaterinburg_aviakompaniya_yamal_suhoy_superdzhet_samolet_ssj100_sukhoi_superjet100_vzletnoe_pole_250x0_3601.2407.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Жителям ЯНАО разрешили снова летать на юг</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435865'}"
							du-scrollspy="news_1052435865"
							offset="200">
							<a href="/news/1052435865"
								id="_news_1052435865"
								data-title="&laquo;ЕР&raquo; поможет жителям ЯНАО после конфликта с оппозицией — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435865)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:46</span>
																				&laquo;ЕР&raquo; поможет жителям ЯНАО после конфликта с оппозицией									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435865', comments1052435865)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052435861'}"
							du-scrollspy="news_1052435861"
							offset="200">
							<a href="/news/1052435861"
								id="_news_1052435861"
								data-title="Начальник крупнейшего военкомата ЯНАО ушел в отставку — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435861)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:02</span>
																				Начальник крупнейшего военкомата ЯНАО ушел в отставку									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435861', comments1052435861)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435819'}"
							du-scrollspy="news_1052435819"
							offset="200">
							<a href="/news/1052435819"
								id="_news_1052435819"
								data-title="Сотрудников станций скорой помощи в ЯНАО заменят роботы — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435819)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:33</span>
																				Сотрудников станций скорой помощи в ЯНАО заменят роботы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435819', comments1052435819)">
													16												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280389'}"
							du-scrollspy="articles_1036280389"
							offset="200">
							<a href="/articles/1036280389"
								id="_articles_1036280389"
								data-title="Губернаторов лишили главного ресурса в голосовании за Конституцию — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/389/1036280389/542312_Banneri_na_temu_obshterossiyskogo_golosovaniya_po_popravkam_k_Konstitutsii_RF_Kurgan_banner_konstitutsiya_rossiyskoy_federatsii_popravki_v_konstitutsiyu_obshterossiyskoe_golosovanie_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036280389)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/389/1036280389/542312_Banneri_na_temu_obshterossiyskogo_golosovaniya_po_popravkam_k_Konstitutsii_RF_Kurgan_banner_konstitutsiya_rossiyskoy_federatsii_popravki_v_konstitutsiyu_obshterossiyskoe_golosovanie_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/389/1036280389/542312_Banneri_na_temu_obshterossiyskogo_golosovaniya_po_popravkam_k_Konstitutsii_RF_Kurgan_banner_konstitutsiya_rossiyskoy_federatsii_popravki_v_konstitutsiyu_obshterossiyskoe_golosovanie_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Губернаторов лишили главного ресурса в голосовании за Конституцию</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435835'}"
							du-scrollspy="news_1052435835"
							offset="200">
							<a href="/news/1052435835"
								id="_news_1052435835"
								data-title="Четверть всех случаев COVID в ЯНАО приходится на один город — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435835)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:26</span>
																				Четверть всех случаев COVID в ЯНАО приходится на один город									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435835', comments1052435835)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435826'}"
							du-scrollspy="news_1052435826"
							offset="200">
							<a href="/news/1052435826"
								id="_news_1052435826"
								data-title="В ЯНАО неизвестные обклеили лезвиями детскую площадку. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435826)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:43</span>
																				В ЯНАО неизвестные обклеили лезвиями детскую площадку. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435826', comments1052435826)">
													12												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052435816'}"
							du-scrollspy="news_1052435816"
							offset="200">
							<a href="/news/1052435816"
								id="_news_1052435816"
								data-title="В России вылечилось больше половины зараженных COVID-19 — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435816)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:38</span>
																				В России вылечилось больше половины зараженных COVID-19									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052435709'}"
							du-scrollspy="news_1052435709"
							offset="200">
							<a href="/news/1052435709"
								id="_news_1052435709"
								data-title="У ЯНАО и Челябинска новые проблемы в борьбе с коронавирусом — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/435/709/1052435709/509077_Tseremoniya_podpisaniya_mezhregionalynih_soglasheniy_mezhdu_subaektami_Uralyskogo_federalynogo_okruga_v_rezidentsii_polnomochnogo_predstavitelya_prezidenta_RF_v_UrFO_Ekaterinburg_250x0_4492.3002.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052435709)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/435/709/1052435709/509077_Tseremoniya_podpisaniya_mezhregionalynih_soglasheniy_mezhdu_subaektami_Uralyskogo_federalynogo_okruga_v_rezidentsii_polnomochnogo_predstavitelya_prezidenta_RF_v_UrFO_Ekaterinburg_250x0_4492.3002.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/435/709/1052435709/509077_Tseremoniya_podpisaniya_mezhregionalynih_soglasheniy_mezhdu_subaektami_Uralyskogo_federalynogo_okruga_v_rezidentsii_polnomochnogo_predstavitelya_prezidenta_RF_v_UrFO_Ekaterinburg_250x0_4492.3002.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">У ЯНАО и Челябинска новые проблемы в борьбе с коронавирусом</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052435790'}"
							du-scrollspy="news_1052435790"
							offset="200">
							<a href="/news/1052435790"
								id="_news_1052435790"
								data-title="Новости кризиса 10 июня: россияне готовятся экономить на еде, банки понесут убытки, льготная ипотека закончится осенью — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435790)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				Новости кризиса 10 июня: россияне готовятся экономить на еде, банки понесут убытки, льготная ипотека закончится осенью									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435790', comments1052435790)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052435783'}"
							du-scrollspy="news_1052435783"
							offset="200">
							<a href="/news/1052435783"
								id="_news_1052435783"
								data-title="Коронавирус: последние новости 10 июня. Минтруд не будет запрещать увольнять россиян, Песков объяснил низкую смертность от COVID-19 в России — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435783)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:00</span>
																				Коронавирус: последние новости 10 июня. Минтруд не будет запрещать увольнять россиян, Песков объяснил низкую смертность от COVID-19 в России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435783', comments1052435783)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052435785'}"
							du-scrollspy="news_1052435785"
							offset="200">
							<a href="/news/1052435785"
								id="_news_1052435785"
								data-title="В ЯНАО началось голосование по поправкам в Конституцию — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435785)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:53</span>
																				В ЯНАО началось голосование по поправкам в Конституцию									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435785', comments1052435785)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052435663'}"
							du-scrollspy="news_1052435663"
							offset="200">
							<a href="/news/1052435663"
								id="_news_1052435663"
								data-title="Ограничения по коронавирусу в ЯНАО могут продлить до конца года — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/435/663/1052435663/535719_Distantsionnoe_obuchenie_Klipart_Kurgan_udalennaya_rabota_udalenka_distantsionnoe_obuchenie_udalennoe_obuchenie_uroki_onlayn_250x0_5412.3608.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052435663)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/435/663/1052435663/535719_Distantsionnoe_obuchenie_Klipart_Kurgan_udalennaya_rabota_udalenka_distantsionnoe_obuchenie_udalennoe_obuchenie_uroki_onlayn_250x0_5412.3608.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/435/663/1052435663/535719_Distantsionnoe_obuchenie_Klipart_Kurgan_udalennaya_rabota_udalenka_distantsionnoe_obuchenie_udalennoe_obuchenie_uroki_onlayn_250x0_5412.3608.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Ограничения по коронавирусу в ЯНАО могут продлить до конца года</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>09&nbsp;июня&nbsp;2020</span></div>
								<ul>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052435732'}"
							du-scrollspy="news_1052435732"
							offset="200">
							<a href="/news/1052435732"
								id="_news_1052435732"
								data-title="Коронавирус: последние новости 9 июня. Вторую волну COVID встретят аэрозолем — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435732)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:00</span>
																				Коронавирус: последние новости 9 июня. Вторую волну COVID встретят аэрозолем									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052435728'}"
							du-scrollspy="news_1052435728"
							offset="200">
							<a href="/news/1052435728"
								id="_news_1052435728"
								data-title="Ограничения по коронавирусу в ЯНАО могут снять уже в июне. Прогноз URA.RU — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435728)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:15</span>
																				Ограничения по коронавирусу в ЯНАО могут снять уже в июне. Прогноз URA.RU									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435722'}"
							du-scrollspy="news_1052435722"
							offset="200">
							<a href="/news/1052435722"
								id="_news_1052435722"
								data-title="&laquo;Газпром&raquo; ответил на слухи о карантине на промыслах ЯНАО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435722)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:13</span>
																				&laquo;Газпром&raquo; ответил на слухи о карантине на промыслах ЯНАО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052435656'}"
							du-scrollspy="news_1052435656"
							offset="200">
							<a href="/news/1052435656"
								id="_news_1052435656"
								data-title="Для Уральской транспортной прокуратуры подбирают главу. Имя главного кандидата — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/435/656/1052435656/488628_Soveshtanie_po_ZhKH_v_polpredstve_po_UrFO_Ekaterinburg_drozdetskiy_vladimir_250x0_5340.3560.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052435656)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/435/656/1052435656/488628_Soveshtanie_po_ZhKH_v_polpredstve_po_UrFO_Ekaterinburg_drozdetskiy_vladimir_250x0_5340.3560.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/435/656/1052435656/488628_Soveshtanie_po_ZhKH_v_polpredstve_po_UrFO_Ekaterinburg_drozdetskiy_vladimir_250x0_5340.3560.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Для Уральской транспортной прокуратуры подбирают главу. Имя главного кандидата</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052435688'}"
							du-scrollspy="news_1052435688"
							offset="200">
							<a href="/news/1052435688"
								id="_news_1052435688"
								data-title="Авторы песен про коронавирус проведут онлайн-концерт на URA.RU — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435688)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:00</span>
																				Авторы песен про коронавирус проведут онлайн-концерт на URA.RU									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435688', comments1052435688)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435708'}"
							du-scrollspy="news_1052435708"
							offset="200">
							<a href="/news/1052435708"
								id="_news_1052435708"
								data-title="В столице ЯНАО назвали дату отключения отопления — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435708)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:38</span>
																				В столице ЯНАО назвали дату отключения отопления									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435708', comments1052435708)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435699'}"
							du-scrollspy="news_1052435699"
							offset="200">
							<a href="/news/1052435699"
								id="_news_1052435699"
								data-title="Десятки заключенных в ЯНАО брошены на борьбу с пандемией — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435699)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:14</span>
																				Десятки заключенных в ЯНАО брошены на борьбу с пандемией									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435699', comments1052435699)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280379'}"
							du-scrollspy="articles_1036280379"
							offset="200">
							<a href="/articles/1036280379"
								id="_articles_1036280379"
								data-title="КПРФ готовит в регионах бунт против изменений в Конституцию — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/379/1036280379/291884_xvii_saezd_KPRF_Moskva_zyuganov_gennadiy_760x0_5760.3840.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036280379)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/379/1036280379/291884_xvii_saezd_KPRF_Moskva_zyuganov_gennadiy_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/379/1036280379/291884_xvii_saezd_KPRF_Moskva_zyuganov_gennadiy_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">КПРФ готовит в регионах бунт против изменений в Конституцию</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435665'}"
							du-scrollspy="news_1052435665"
							offset="200">
							<a href="/news/1052435665"
								id="_news_1052435665"
								data-title="Экс-сенатор от ЯНАО, бежавший из России, стал банкротом — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435665)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:52</span>
																				Экс-сенатор от ЯНАО, бежавший из России, стал банкротом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435665', comments1052435665)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435672'}"
							du-scrollspy="news_1052435672"
							offset="200">
							<a href="/news/1052435672"
								id="_news_1052435672"
								data-title="Скандал из-за бунта вахтовиков в ЯНАО дошел до Генпрокуратуры — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435672)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:02</span>
																				Скандал из-за бунта вахтовиков в ЯНАО дошел до Генпрокуратуры									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435672', comments1052435672)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435654'}"
							du-scrollspy="news_1052435654"
							offset="200">
							<a href="/news/1052435654"
								id="_news_1052435654"
								data-title="В ЯНАО умерли пациенты с коронавирусом — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435654)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:19</span>
																				В ЯНАО умерли пациенты с коронавирусом									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280373'}"
							du-scrollspy="articles_1036280373"
							offset="200">
							<a href="/articles/1036280373"
								id="_articles_1036280373"
								data-title="Зюганов пытается остановить раскол в КПРФ — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/373/1036280373/524658_Krugliy_stol_KPRF_po_prinyatiyu_popravok_k_Konstitutsii_RF_Moskva_zyuganov_gennadiy_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036280373)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/373/1036280373/524658_Krugliy_stol_KPRF_po_prinyatiyu_popravok_k_Konstitutsii_RF_Moskva_zyuganov_gennadiy_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/373/1036280373/524658_Krugliy_stol_KPRF_po_prinyatiyu_popravok_k_Konstitutsii_RF_Moskva_zyuganov_gennadiy_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Зюганов пытается остановить раскол в КПРФ</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435649'}"
							du-scrollspy="news_1052435649"
							offset="200">
							<a href="/news/1052435649"
								id="_news_1052435649"
								data-title="Спасателей с Урала перебросили в самую опасную зону ЧС Норильска. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435649)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:13</span>
																				Спасателей с Урала перебросили в самую опасную зону ЧС Норильска. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435649', comments1052435649)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435619'}"
							du-scrollspy="news_1052435619"
							offset="200">
							<a href="/news/1052435619"
								id="_news_1052435619"
								data-title="Коронавирус в Курганскую область привезли из ХМАО и ЯНАО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435619)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:05</span>
																				Коронавирус в Курганскую область привезли из ХМАО и ЯНАО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435619', comments1052435619)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435642'}"
							du-scrollspy="news_1052435642"
							offset="200">
							<a href="/news/1052435642"
								id="_news_1052435642"
								data-title="Врачи ЯНАО возобновляют прием пациентов. Но есть исключение — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435642)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:51</span>
																				Врачи ЯНАО возобновляют прием пациентов. Но есть исключение									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280350'}"
							du-scrollspy="articles_1036280350"
							offset="200">
							<a href="/articles/1036280350"
								id="_articles_1036280350"
								data-title="Как не заразиться COVID после снятия карантина. Правила — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/350/1036280350/542291_Ekaterinburg_vo_vremya_pandemii_koronavirusa_covid_19_karantin_meditsinskaya_maska_zashtitnaya_maska_maska_na_litso_koronavirus_760x0_4796.3205.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036280350)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/350/1036280350/542291_Ekaterinburg_vo_vremya_pandemii_koronavirusa_covid_19_karantin_meditsinskaya_maska_zashtitnaya_maska_maska_na_litso_koronavirus_760x0_4796.3205.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/350/1036280350/542291_Ekaterinburg_vo_vremya_pandemii_koronavirusa_covid_19_karantin_meditsinskaya_maska_zashtitnaya_maska_maska_na_litso_koronavirus_760x0_4796.3205.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Как не заразиться COVID после снятия карантина. Правила</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052435618'}"
							du-scrollspy="news_1052435618"
							offset="200">
							<a href="/news/1052435618"
								id="_news_1052435618"
								data-title="В России умерло больше 6 тысяч пациентов с коронавирусом — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435618)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:37</span>
																				В России умерло больше 6 тысяч пациентов с коронавирусом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435618', comments1052435618)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435644'}"
							du-scrollspy="news_1052435644"
							offset="200">
							<a href="/news/1052435644"
								id="_news_1052435644"
								data-title="В ЦВО проверяют на CОVID солдат-участников парада Победы. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435644)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:16</span>
																				В ЦВО проверяют на CОVID солдат-участников парада Победы. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435644', comments1052435644)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435640'}"
							du-scrollspy="news_1052435640"
							offset="200">
							<a href="/news/1052435640"
								id="_news_1052435640"
								data-title="Определен шорт-лист названий главного проекта губернатора ЯНАО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435640)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:15</span>
																				Определен шорт-лист названий главного проекта губернатора ЯНАО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435640', comments1052435640)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280361'}"
							du-scrollspy="articles_1036280361"
							offset="200">
							<a href="/articles/1036280361"
								id="_articles_1036280361"
								data-title="Инсайды ЯНАО: в полиции ждут отставок — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/361/1036280361/d22e5e03c0480e702fb886c2c9f74312_760x0_800.529.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036280361)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/361/1036280361/d22e5e03c0480e702fb886c2c9f74312_760x0_800.529.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/361/1036280361/d22e5e03c0480e702fb886c2c9f74312_760x0_800.529.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Инсайды ЯНАО: в полиции ждут отставок</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435638'}"
							du-scrollspy="news_1052435638"
							offset="200">
							<a href="/news/1052435638"
								id="_news_1052435638"
								data-title="Военным экологам в ЯНАО вертолетами привезли десятки тонн грузов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435638)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:30</span>
																				Военным экологам в ЯНАО вертолетами привезли десятки тонн грузов									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052435617'}"
							du-scrollspy="news_1052435617"
							offset="200">
							<a href="/news/1052435617"
								id="_news_1052435617"
								data-title="Новости кризиса 9 июня: банки снижают ставки, Кадыров раздаст деньги, беженцев хотят лишить пенсии — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435617)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:05</span>
																				Новости кризиса 9 июня: банки снижают ставки, Кадыров раздаст деньги, беженцев хотят лишить пенсии									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435617', comments1052435617)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052435606'}"
							du-scrollspy="news_1052435606"
							offset="200">
							<a href="/news/1052435606"
								id="_news_1052435606"
								data-title="Коронавирус: последние новости 9 июня. РФ призвали готовиться к росту заболеваемости, цены на российские курорты могут взлететь на 30% — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435606)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:00</span>
																				Коронавирус: последние новости 9 июня. РФ призвали готовиться к росту заболеваемости, цены на российские курорты могут взлететь на 30%									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052435606', comments1052435606)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280358'}"
							du-scrollspy="articles_1036280358"
							offset="200">
							<a href="/articles/1036280358"
								id="_articles_1036280358"
								data-title="Почему мэр Москвы Собянин больше не управляет губернаторами — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/358/1036280358/505463_Podgotovka_k_gossovetu_v_Svetlogorske_Kaliningradskaya_oblasty_Kaliningrad_sobyanin_sergey_gossovet_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036280358)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/358/1036280358/505463_Podgotovka_k_gossovetu_v_Svetlogorske_Kaliningradskaya_oblasty_Kaliningrad_sobyanin_sergey_gossovet_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/358/1036280358/505463_Podgotovka_k_gossovetu_v_Svetlogorske_Kaliningradskaya_oblasty_Kaliningrad_sobyanin_sergey_gossovet_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Почему мэр Москвы Собянин больше не управляет губернаторами</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052435547'}"
							du-scrollspy="news_1052435547"
							offset="200">
							<a href="/news/1052435547"
								id="_news_1052435547"
								data-title="На медсестру из ЯНАО, судившуюся с больницей, завели дело — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052435547)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:51</span>
																				На медсестру из ЯНАО, судившуюся с больницей, завели дело									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052435547', comments1052435547)">
													32												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 3"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}"
	
	infinite-scroll="nextItem()"
	infinite-scroll-distance="1"
	infinite-scroll-immediate-check="true"
	infinite-scroll-disabled="busy || items.length >= 10000 || end"
	>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container"
				id="news_1052435999"
				data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2020\/06\/11\/facebook_5659a0aeb35bffbe3b14eb627525b33a.jpg"}}"
				data-image-lg="https://s.ura.news/images/news/upload/news/435/999/1052435999/439770_Zasedanie_po_delu_hakerskoy_gruppi_lurk_Ekaterinburg_konvoy_naruchniki_250x0_2560.1711.0.0.jpg"
				data-date-add="2020-06-11 12:29:00"
				ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}"
				ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
	 itemscope itemtype="http://schema.org/NewsArticle"
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title"
		itemprop="headline">Силовики ЯНАО накрыли четыре наркогруппировки</h1>
	

	<div class="publication-meta-block">
		<div class="publication-authors">
							<div class="author-subscribe">
					<author-subscribe-popover author="items[0].authors[0]">
						<div class="publication-author">
							<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/276/3ae535ca7ff854366eaf15af2d70da36_38x38_2148.2148.24.0.jpg');"></div>
							<div class="author-name author_name mediator_author js-mediator-author"
								 itemprop="author"
								 itemscope itemtype="http://schema.org/Person">
								<span itemprop="name">Игорь Сергеев</span>
							</div>
							<div class="author-desc">© Служба новостей «URA.RU»</div>
						</div>
					</author-subscribe-popover>
					<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
				</div>
					</div>

		<div class="publication-info">
			<time class="time2"
				  itemprop="datePublished"
				  datetime="2020-06-11T12:29:00+05:00">11&nbsp;июня&nbsp;2020 в 12:29</time>
			<time itemprop="dateModified"
				  datetime="2020-06-11T12:29:16+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text js-mediator-article"
		 itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" itemprop="image" src="https://s.ura.news/images/news/upload/news/435/999/1052435999/439770_Zasedanie_po_delu_hakerskoy_gruppi_lurk_Ekaterinburg_konvoy_naruchniki_250x0_2560.1711.0.0.jpg" alt="Заседание по делу хакерской группы Lurk. Екатеринбург, конвой, наручники">
	<div class="item-img-description" itemprop="description">К&nbsp;уголовной ответственности привлечены 66 человек <span class="item-img-author">Фото: Владимир Жабриков &copy; URA.RU</span></div>
</div></div><p>В&nbsp;ЯНАО с&nbsp;начала года силовики пресекли деятельность четырех группировок, занимавшихся сбытом наркотиков в&nbsp;регионе. Такие данные предоставило окружное управление МВД на&nbsp;совещании с&nbsp;замгубернатора Ямала Аркадием Бессоновым.</p><p>&laquo;Пресечена деятельность четырех отдельных преступных групп, занимавшихся бесконтактным сбытом наркотиков на&nbsp;территории автономного округа через интернет-магазины&raquo;,&nbsp;&mdash; цитирует пресс-служба правительства ЯНАО отчет полиции. Ямальское УМВД также доложило, что с&nbsp;начала года выявлено два преступления, связанных с&nbsp;организацией группировок. Еще девять преступлений связаны с&nbsp;незаконным оборотом сильнодействующих веществ с&nbsp;целью сбыта. Всего к&nbsp;уголовной ответственности привлекли 66 человек.</p><p>Также на&nbsp;совещании прозвучало, что на&nbsp;территории ЯНАО диагноз &laquo;наркомания&raquo; поставлен 587 людям, еще 434 человека имеют диагноз &laquo;употребление наркотических средств и&nbsp;психотропных веществ с&nbsp;вредными последствиями&raquo;. С&nbsp;начала года среди ямальцев не&nbsp;было смертей от&nbsp;отравления запрещенными веществами.</p><div id="inpage_VI-225722-0-cdb4f20" class="inpage_block-adv"></div>
<script type="text/javascript">
        window.Ya.adfoxCode.create({
            ownerId: 227654,
            containerId: 'inpage_VI-225722-0-cdb4f20',
            params: {
                p1: 'buhoj',
                p2: 'fhwp',
                insertAfter: 'undefined',
                insertPosition: '0',
                stick: false,
                stickTo: 'auto',
                stickyColorScheme: 'light'
            }
        });
</script><p>В&nbsp;марте силовики <a href="https://ura.news/news/1052421649" target="_blank">изъяли крупную партию</a> наркотиков в&nbsp;ходе спецоперации в&nbsp;Пуровском районе ЯНАО. Несколько человек задержали на&nbsp;месте, они имели оборудование для производства наркотиков. Также силовики изъяли около 40 килограммов &laquo;синтетики&raquo;.</p><p class="yandex-rss-hidden">Оперативные новости вашего региона&nbsp;&mdash; в&nbsp;telegram-канале &laquo;<a href="tg://resolve?domain=COVID19Yamal" target="_blank">Ямал</a>&raquo;, viber-канале &laquo;<noindex><a rel="nofollow" href="https://invite.viber.com/?g2=AQB2ov12%2FLfVAEtEZ47p6pQ5M2AsVhpX24wiIFEFUsOZ2oVeFR9cE7P4ke8yJLvQ" target="_blank">Ямал</a></noindex>&raquo; и&nbsp;с&nbsp;доставкой в&nbsp;вашу почту&nbsp;&mdash; <a href="https://ura.news/subscribe/" target="_blank">обзор</a> самых важных сообщений.</p><p></p></div>
	<div class="clear"></div>

    <!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && items[0].inside_publications">
        <div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
            <div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
            <div class="insides-carousel__text-container">
                <a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
                <a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
            </div>
            <div class="insides-carousel__gradient"
                 style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
        </div>
    </div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.js"></script>
		<div class="social-likes social-likes_notext" data-counters="yes" data-url="https://ura.news/news/1052435999" data-title="Силовики ЯНАО накрыли четыре наркогруппировки">
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div class="telegram" title="Поделиться ссылкой в Телеграме"></div>
		</div></div>
	</div>

	<div class="complaints-block">
        <a class="complaints-block__title" href="https://ura.news/complaints/">Выгоняют в отпуск за свой счет?</a>
        <div class="complaints-block__text">Пожалуйтесь на работодателя за нарушение трудовых прав во время карантина по коронавирусу</div>
        <div class="complaints-block__button">Пожаловаться</div>
        <span class="complaints-block__anon">Анонимно</span>
    </div>

	<!--<div class="orphus-banner js-orphus-showpopup"></div>-->

			<!-- рубрики -->
		<div class="no-print publication-rubrics">
							<a href="/rubrics/incidents/yamal"
				   class="rubric-link">Происшествия</a>
							<a href="/rubrics/society/yamal"
				   class="rubric-link">Общество</a>
					</div>
	
	
	<div class="no-print" style="margin-top: 40px">
		        <div id="YUVHtFK7LnwXx59" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#YUVHtFK7LnwXx59').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
			<div class="no-print">
			<comments-tree comments-total-count="items[0].comments_count"
				comments-top-count="3"
				comments-max-branch-level="0"
				comments-list="items[0].comments"
				comments-publication="items[0]"
				comments-visible="items[0].comments_visible && !items[0].minimized"
				comments-collapsed="1"
				comments-order="time"
				comments-user="userService.getUser()"
				comments-allow-add-comments="true"
				comments-allow-subscribe="true"
				comments-hide-block="0"></comments-tree>
		</div>
	
	<div class="bPosition_c2 no-print" >

		<div id="widget-container_news_1052435999"></div>
		<script>
/*			(function(w, d, n) {
				w[n] = w[n] || [];
				w[n].push(() => {
					w.YandexZen.renderWidget({
						// идентификатор партнера, должен быть получен в пункте 2
						clid: [9240,9241],
						// cелектор элемента или сам элемент, куда надо вставить виджет
						container: '#widget-container_news_1052435999',
						// вызывается при успешной вставке виджета
						successCallback: function () {
							console.log('виджет вставлен успешно');
						},
						// вызывается при неуспешной вставке виджета
						failCallback: function () {*/
							window.Ya.adfoxCode.create({
								ownerId: 227654,
								containerId: 'widget-container_news_1052435999',
								params: {
									p1: 'cfdqb',
									p2: 'fgwt'
								}
							});
						/*},
						// визуальные настройки выбранные вами
						orientation: 'horizontal',size: 'l',
					});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.src = "//zen.yandex.ru/widget-loader";
			s.async = true;
			t.parentNode.insertBefore(s, t);
			})(window, document, 'yandexZenAsyncCallbacks');*/
		</script>

	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»"/>
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
		<meta itemprop="telephone" content="+7(343)382-000-6"/>
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" content="//ura.news/favicon.ico?2">
			<meta itemprop="width" content="48">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>

</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div ng-bind-html="items[0].right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=4" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container"
				ng-repeat="item in items"
				ng-if="$index > 0"
				id="{{item.type}}_{{item.id}}"
				data-og-image="{{item.og_image}}"
				data-image-lg="{{item.img_lg}}"
				data-date-add="{{item.date_add}}"
				ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication"
	 ng-cloak
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}"
	 ng-show="item.loaded">

<h1 ng-bind-html="item.title"
	class="publication-title"></h1>

<h3 ng-bind-html="item.subtitle"
	class="publication-subtitle"
	ng-if="item.type === 'articles'"></h3>

<div class="publication-meta-block">
	<div class="publication-authors">
		<div ng-repeat="author in item.authors">
			<author-subscribe-popover author="author">
				<div class="publication-author">
					<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
					<div ng-if="!author.img" class="author-img"></div>
					<div class="author-name author_name mediator_author js-mediator-author">
						{{author.id ? author.name : author.author}}
					</div>
					<div class="author-desc">© Служба новостей «URA.RU»</div>
				</div>
			</author-subscribe-popover>
			<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
		</div>
	</div>

	<div class="publication-info">
		<div class="time"
			 ng-bind-html="item.time"></div>
		<div class="publication-print" ng-click="print($event, item)"></div>
		<div class="font-size">
			<div class="font-size-text">Размер текста</div>
			<div class="nowrap">
				<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
				<div class="font-size-value" ng-bind-html="font_size">17</div>
				<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
			</div>
		</div>
	</div>
</div>

<!-- текст -->
<div ng-bind-html="item.text"
	 class="item-text js-mediator-article"></div>
<div class="clear"></div>
<div ng-if="item.minimized">
	<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
</div>
<div class="clear"></div>

<div ng-if="!item.minimized">
	<div ng-bind-html="item.text2"
		 class="item-text"></div>

    <!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && item.inside_publications">
        <div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
            <div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
            <div class="insides-carousel__text-container">
                <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                   class="insides-carousel__title">{{inside_publication.title}}</a>
                <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                   class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
            </div>
            <div class="insides-carousel__gradient"
                 style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
        </div>
    </div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
	</div>

	<div class="complaints-block">
        <a class="complaints-block__title" href="https://ura.news/complaints/">Выгоняют в отпуск за свой счет?</a>
        <div class="complaints-block__text">Пожалуйтесь на работодателя за нарушение трудовых прав во время карантина по коронавирусу</div>
        <div class="complaints-block__button">Пожаловаться</div>
        <span class="complaints-block__anon">Анонимно</span>
    </div>

	<!--<div class="orphus-banner js-orphus-showpopup"></div>-->

	<!-- рубрики -->
	<div class="no-print publication-rubrics" ng-if="item['rubrics'] && item['rubrics'].length > 0">
		<a ng-repeat="rubric in item.rubrics"
		   class="rubric-link"
		   ng-bind-html="rubric.name"
		   href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
		</a>
	</div>

	<!-- ссылки по теме -->
	<div class="item-links" ng-if="item.links.length > 0">
		<div class="item-links-header">Ссылки по теме</div>
		<ul>
			<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
		</ul>
	</div>

	<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

	<!-- комменты -->
	<div class="no-print" ng-if="!!item.discuss">
		<comments-tree comments-total-count="item.comments_count"
			comments-top-count="3"
			comments-max-branch-level="0"
			comments-list="item.comments"
			comments-publication="item"
			comments-visible="item.comments_visible && !item.minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
			comments-hide-block="0"></comments-tree>
	</div>

	<div class="bPosition_c2 no-print" >
		<div id="adfox_156041153081111040_{{ item.type }}_{{ item.id }}"></div>
	</div>

</div>
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100"
			ng-show="busy"
			ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052436008"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052436008', window.location.href);rb_stat('news', 1052436008, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/436/008/1052436008/526890_Pamyatnie_meropriyatiya_v_Pskove_ko_dnyu_20_ti_letiya_podviga_6_roti_104_gvardeyskogo_parashyutno_desantnogo_polka_Pskov_vdv_desantniki_desant_armiya_voennie_soldati_marsh_forma_250x0_3600.1560.0.0_280.jpg"></div>
												<div class="right-main-news-title">Зачем США пытались блокировать военных РФ в Сирии</div>
					</a>
				</li>
															<li>
					<a href="/news/1052435997"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052435997', window.location.href);rb_stat('news', 1052435997, 'main_news', 2);">
												<div class="right-main-news-title">Российские школьники получат аттестат без экзаменов</div>
					</a>
				</li>
															<li>
					<a href="/news/1052435989"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052435989', window.location.href);rb_stat('news', 1052435989, 'main_news', 3);">
												<div class="right-main-news-title">Мясников поспорил с ВОЗ о смертях от коронавируса в РФ</div>
					</a>
				</li>
															<li>
					<a href="/news/1052435977"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052435977', window.location.href);rb_stat('news', 1052435977, 'main_news', 4);">
												<div class="right-main-news-title">Работающим 1 июля заплатят больше</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052435974"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052435974', window.location.href);rb_stat('news', 1052435974, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2020/06/11/d7ab4973d7033afccb756a99fda0e83b_220x153_649.452.144.0.jpg"></div>
												<div class="right-main-news-title">Какие продукты могут подорожать из-за коронавируса</div>
					</a>
				</li>
															<li>
					<a href="/news/1052435952"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052435952', window.location.href);rb_stat('news', 1052435952, 'main_news', 6);">
												<div class="right-main-news-title">Сбербанк обвинили в списании детских пособий за долги</div>
					</a>
				</li>
															<li>
					<a href="/news/1052435923"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052435923', window.location.href);rb_stat('news', 1052435923, 'main_news', 7);">
												<div class="right-main-news-title">К выходным температура упадет на 20 градусов</div>
					</a>
				</li>
															<li>
					<a href="/news/1052435909"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052435909', window.location.href);rb_stat('news', 1052435909, 'main_news', 8);">
												<div class="right-main-news-title">В баре, где перед ДТП пил Ефремов, прошли обыски</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	
    <div class="right-block">
        <div class="right-block-title">Новости партнёров</div>
        <div id="mediametrics"></div>
        <script type="text/javascript"
                src="//news.mediametrics.ru/cgi-bin/b.fcgi?ac=b&m=js&n=4&p=h&id=mediametrics&width=300px"
                charset="UTF-8">
        </script>
    </div>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052435935"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052435935 ', 'window.location.href');rb_stat('news', 1052435935, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">52</div>
							<div>Для грибников введут штрафы</div>
						</a>
					</li>
									<li>
						<a href="/news/1052435896"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052435896 ', 'window.location.href');rb_stat('news', 1052435896, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">49</div>
							<div>ПФР объяснил, кто может получить 36 тысяч рублей от государства</div>
						</a>
					</li>
									<li>
						<a href="/news/1052435890"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052435890 ', 'window.location.href');rb_stat('news', 1052435890, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">44</div>
							<div>Чиновница, сбившая ребенка, подала в суд из-за царапин на авто. И выиграла дело</div>
						</a>
					</li>
									<li>
						<a href="/news/1052435849"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052435849 ', 'window.location.href');rb_stat('news', 1052435849, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">35</div>
							<div>Инсайд: в отставку мэра Кургана вмешался губернатор</div>
						</a>
					</li>
									<li>
						<a href="/news/1052435878"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052435878 ', 'window.location.href');rb_stat('news', 1052435878, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">32</div>
							<div>Курганская больница третий месяц работает без крыши. Уже затопило родильное отделение. ФОТО</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052435662"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052435662 ', 'window.location.href');rb_stat('news', 1052435662, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">234</div>
							<div>Адвокаты: как Ефремов может избежать тюрьмы</div>
						</a>
					</li>
									<li>
						<a href="/news/1052435106"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052435106 ', 'window.location.href');rb_stat('news', 1052435106, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">161</div>
							<div>Зюганов: арест Платошкина &mdash; &laquo;скатывание властей к полицейщине&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036280362"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036280362 ', 'window.location.href');rb_stat('articles', 1036280362, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">132</div>
							<div>Курганские инсайды: Шумкову придумали новый имидж</div>
						</a>
					</li>
									<li>
						<a href="/news/1052435445"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052435445 ', 'window.location.href');rb_stat('news', 1052435445, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">123</div>
							<div>В России ответили на идею Украины бомбить Сибирь</div>
						</a>
					</li>
									<li>
						<a href="/news/1052435202"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052435202 ', 'window.location.href');rb_stat('news', 1052435202, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">122</div>
							<div>Мэр из ХМАО просит Кадырова вмешаться в конфликт с его земляком. ВИДЕО</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052432249"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052432249 ', 'window.location.href');rb_stat('news', 1052432249, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">352</div>
							<div>Священник призвал запретить Соловьеву въезд в Европу. Телеведущий уже отреагировал</div>
						</a>
					</li>
									<li>
						<a href="/news/1052434230"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052434230 ', 'window.location.href');rb_stat('news', 1052434230, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">272</div>
							<div>Пригожину и Валерии отправили гуманитарную помощь. ФОТО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052432872"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052432872 ', 'window.location.href');rb_stat('news', 1052432872, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">247</div>
							<div>Тарзан призвал власти помочь артистам вместо стариков и врачей. &laquo;Ни копейки не имеем&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052431957"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052431957 ', 'window.location.href');rb_stat('news', 1052431957, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">239</div>
							<div>Курганский губернатор Шумков объяснил жесткий карантин. &laquo;Поймите нас&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052435662"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052435662 ', 'window.location.href');rb_stat('news', 1052435662, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">234</div>
							<div>Адвокаты: как Ефремов может избежать тюрьмы</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 1);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/683/419680_Spektakly_Gospodin_horoshiy_v_Elytsin_Tsentre_Ekaterinburg_efremov_mihail_955x507_3700.1967.0.105.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/683" onclick="rb_stat('story', 683, 'story', 2);">ДТП с&nbsp;участием актера Михаила Ефремова</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/2015/09/30/63046_Deny_VVS_Strizhi_Chvvaush_Chelyabinsk__samolet_strizhi_istrebitely_aviashou_4256.1177.0.532.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/154" onclick="rb_stat('story', 154, 'story', 3);">Война в&nbsp;Сирии</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/636/248368_Sovet_po_turizmu_Dubrovskiy_Chelyabinsk_chinovnik_portfely_955x507_4164.2214.0.291.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/636" onclick="rb_stat('story', 636, 'story', 4);">Выборы в&nbsp;Заксобрание Челябинской области-2020</a>
		</li>
			</ul>
</div>

</div>

<script>
    window.publication_right_banners_params = [
        {
            ownerId: 227654,
            containerId: 'adfox_e3ghj',
            params: {
                p1: 'cbyzo',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157165666658216893',
            params: {
                p1: 'chlfu',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157166171090965397',
            params: {
                p1: 'chlwx',
                p2: 'fxke'
            }
        }
    ];
</script>



<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r='+escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r='+escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi")?0:1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t="+Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if(Md.cookie)Mc = 1;
	Mz += '&c='+Mc;
	Msl = "1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j='+navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j='+navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz += '&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a += '&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a += ';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl = "1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//-->
</script>	</div>
		<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div></div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-56019874-1', 'auto');
    ga('send', {
        hitType: 'pageview',
        page: location.pathname
    });

    //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Lentainform Pixel Code -->
    <script>
        if (window.self === window.top) {
            (document.createElement('img')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=51151' + '&referer=' + encodeURIComponent(window.document.referrer);
        }
    </script>
    <!-- End Lentainform Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->

</body>
</html>
