<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('На Челябинскую область надвигаются грозы и заморозки. Скрин');">На Челябинскую область надвигаются грозы и заморозки. Скрин</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Челябинская область погода прогноз 1 2 3 июня, Челябинская область дожди грозы ветер 1 2 3 июня"
      ng-attr-content="{{ metaService.metaKeywords('Челябинская область погода прогноз 1 2 3 июня, Челябинская область дожди грозы ветер 1 2 3 июня') }}"/>
<meta name="Description"
      content="В ночь с 1 на 2 июня в Челябинской области похолодает до -2 градусов. Также в регионе на несколько дней установится дождливая погода. Об этом сообщается прогнозе челябинского Гидрометцентра. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('В ночь с 1 на 2 июня в Челябинской области похолодает до -2 градусов. Также в регионе на несколько дней установится дождливая погода. Об этом сообщается прогнозе челябинского Гидрометцентра. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="На Челябинскую область надвигаются грозы и заморозки"
      ng-attr-content="{{ metaService.ogTitle('На Челябинскую область надвигаются грозы и заморозки') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052487600"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052487600') }}" />
<meta property="og:description"
      content="Скрин"
      ng-attr-content="{{ metaService.ogDescription('Скрин') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="На Челябинскую область надвигаются грозы и заморозки"
      ng-attr-content="{{ metaService.twitterTitle('На Челябинскую область надвигаются грозы и заморозки') }}" />
<meta name="twitter:description"
      content="Скрин"
      ng-attr-content="{{ metaService.twitterDescription('Скрин') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/487/600/1052487600/344272_Klipart_Magnitogorsk_groza_nochy_molnii_250x0_4305.2841.0.0.jpg">

<meta property="yandex_recommendations_title" content="На Челябинскую область надвигаются грозы и заморозки. Скрин"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/487/600/1052487600/344272_Klipart_Magnitogorsk_groza_nochy_molnii_250x0_4305.2841.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2021/06/01/facebook_ccf2f1d35c50fb8a75837dd2bfe0eac2.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2021/06/01/facebook_ccf2f1d35c50fb8a75837dd2bfe0eac2.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2021/06/01/facebook_ccf2f1d35c50fb8a75837dd2bfe0eac2.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2021/06/01/facebook_ccf2f1d35c50fb8a75837dd2bfe0eac2.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Владимир Васин" />

    <meta content="Челябинская обл." />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052487600' }}"
              href="https://ura.news/news/1052487600" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052487600' }}"
          href="https://m.ura.news/news/1052487600" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052487600' }}"
          href="https://m.ura.news/news/1052487600" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052487600' }}"
          href="https://amp.ura.news/news/1052487600">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://s.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=07.04.2021-1.0.1"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3.css?v=07.04.2021-1.0.1"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=07.04.2021-1.0.1"/>
<!-- <link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.min.css"> -->
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_light.min.css">
    <link rel="stylesheet" href="https://s.ura.news/css/plugins/owl.carousel.min.css?v=07.04.2021-1.0.1"/>


	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
    <script src="https://s.ura.news/lib/jquery/plugins/owl.carousel.min.js?v=07.04.2021-1.0.1"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'07.04.2021-1.0.1';
	window.IS_NEW_SITE = 1;
	window.config = {};
		window.config.currentRegion = '';
</script>
<script src="https://s.ura.news/js/main.js?v=07.04.2021-1.0.1"></script>
<script src="https://s.ura.news/js/all.js?v=07.04.2021-1.0.1"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>

<script type="text/javascript">
    window.FONTS_TYPE = '(none)';
	window.MOMENTY_LEFT_LINK = '(none)';
</script>
	
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://gum.criteo.com">
<link rel="preconnect" href="https://static.criteo.net">
<link rel="preconnect" href="https://exchange.buzzoola.com">
<link rel="preconnect" href="https://pb.adriver.ru">
<link rel="preconnect" href="https://ad.mail.ru">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>


<script data-ad-client="ca-pub-8395810947104780" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({
        id: "1016715",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function(d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function() {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script><noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->




<script type="text/javascript" encoding="utf8">
    (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//counter.24smi.info/counter.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
    })();
</script>
    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
				window.Ya.adfoxCode.createAdaptive({
					ownerId: 227654,
					containerId: 'adfox_156716587437438580',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				}, ['desktop', 'tablet', 'phone'], {
					tabletWidth: 768,
					phoneWidth: 640,
					isAutoReloads: false
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		
		
		
		
		
		
		<a href="/" class="vc-header-logo ural (none)" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU"/>
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>

		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487600'}"
							du-scrollspy="news_1052487600"
							offset="200">
							<a href="/news/1052487600"
								id="_news_1052487600"
								data-title="На Челябинскую область надвигаются грозы и заморозки. Скрин"
								data-image=""
								ng-click="showItem($event, 'news', 1052487600)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:27</span>
																				На Челябинскую область надвигаются грозы и заморозки. Скрин									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487596'}"
							du-scrollspy="news_1052487596"
							offset="200">
							<a href="/news/1052487596"
								id="_news_1052487596"
								data-title="В Челябинской области нашли мертвым семилетнего мальчика"
								data-image=""
								ng-click="showItem($event, 'news', 1052487596)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:02</span>
																				В Челябинской области нашли мертвым семилетнего мальчика									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487524'}"
							du-scrollspy="news_1052487524"
							offset="200">
							<a href="/news/1052487524"
								id="_news_1052487524"
								data-title="Челябинские элиты соберутся перед важнейшей поездкой в Москву"
								data-image=""
								ng-click="showItem($event, 'news', 1052487524)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:35</span>
																				Челябинские элиты соберутся перед важнейшей поездкой в Москву									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282407'}"
							du-scrollspy="articles_1036282407"
							offset="200">
							<a href="/articles/1036282407"
								id="_articles_1036282407"
								data-title="Козицын создает свою бизнес-империю отдельно от УГМК"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/407/1036282407/220737_Torzhestvennaya_tseremoniya_zapuska_noveyshey_kislorodnoy_stantsii_na_Sredneuralyskom_metallurgicheskom_zavode_SUMZ_Sredneuralysk_portret_kozitsin_andrey_760x0_4092.2728.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282407)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/407/1036282407/220737_Torzhestvennaya_tseremoniya_zapuska_noveyshey_kislorodnoy_stantsii_na_Sredneuralyskom_metallurgicheskom_zavode_SUMZ_Sredneuralysk_portret_kozitsin_andrey_760x0_4092.2728.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/407/1036282407/220737_Torzhestvennaya_tseremoniya_zapuska_noveyshey_kislorodnoy_stantsii_na_Sredneuralyskom_metallurgicheskom_zavode_SUMZ_Sredneuralysk_portret_kozitsin_andrey_760x0_4092.2728.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Козицын создает свою бизнес-империю отдельно от УГМК</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487578'}"
							du-scrollspy="news_1052487578"
							offset="200">
							<a href="/news/1052487578"
								id="_news_1052487578"
								data-title="Регионы просят правительство РФ продлить льготную ипотеку"
								data-image=""
								ng-click="showItem($event, 'news', 1052487578)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:46</span>
																				Регионы просят правительство РФ продлить льготную ипотеку									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052487564'}"
							du-scrollspy="news_1052487564"
							offset="200">
							<a href="/news/1052487564"
								id="_news_1052487564"
								data-title="Что изменится в РФ с 1 июня. Власти берут просветительскую деятельность под контроль"
								data-image=""
								ng-click="showItem($event, 'news', 1052487564)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:40</span>
																				Что изменится в РФ с 1 июня. Власти берут просветительскую деятельность под контроль									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487564', comments1052487564)">
													2												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>31&nbsp;мая&nbsp;2021</span></div>
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487485'}"
							du-scrollspy="news_1052487485"
							offset="200">
							<a href="/news/1052487485"
								id="_news_1052487485"
								data-title="&laquo;Аэрофлот&raquo; увеличит число рейсов из Челябинска в Москву"
								data-image=""
								ng-click="showItem($event, 'news', 1052487485)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:54</span>
																				&laquo;Аэрофлот&raquo; увеличит число рейсов из Челябинска в Москву									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487485', comments1052487485)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052487551'}"
							du-scrollspy="news_1052487551"
							offset="200">
							<a href="/news/1052487551"
								id="_news_1052487551"
								data-title="Бастрыкину разрешили арестовать челябинского судью"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/487/551/1052487551/179860_Sovet_bezopasnosti_Chelyabinsk__bastrikin_aleksandr_250x0_2615.1783.134.27_280.jpg"
								ng-click="showItem($event, 'news', 1052487551)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/487/551/1052487551/179860_Sovet_bezopasnosti_Chelyabinsk__bastrikin_aleksandr_250x0_2615.1783.134.27_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/487/551/1052487551/179860_Sovet_bezopasnosti_Chelyabinsk__bastrikin_aleksandr_250x0_2615.1783.134.27_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Бастрыкину разрешили арестовать челябинского судью</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487460'}"
							du-scrollspy="news_1052487460"
							offset="200">
							<a href="/news/1052487460"
								id="_news_1052487460"
								data-title="Челябинские больницы проверяет полиция"
								data-image=""
								ng-click="showItem($event, 'news', 1052487460)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:07</span>
																				Челябинские больницы проверяет полиция									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487445'}"
							du-scrollspy="news_1052487445"
							offset="200">
							<a href="/news/1052487445"
								id="_news_1052487445"
								data-title="Дочь челябинского судьи вымогала деньги с матери возлюбленного"
								data-image=""
								ng-click="showItem($event, 'news', 1052487445)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:11</span>
																				Дочь челябинского судьи вымогала деньги с матери возлюбленного									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487445', comments1052487445)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487441'}"
							du-scrollspy="news_1052487441"
							offset="200">
							<a href="/news/1052487441"
								id="_news_1052487441"
								data-title="Экс-замминистра России не пустят в ГД после челябинских праймериз"
								data-image=""
								ng-click="showItem($event, 'news', 1052487441)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:58</span>
																				Экс-замминистра России не пустят в ГД после челябинских праймериз									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052487526'}"
							du-scrollspy="news_1052487526"
							offset="200">
							<a href="/news/1052487526"
								id="_news_1052487526"
								data-title="Из-за хищений у челябинского завода Ростеха ищут топ-менеджера"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/487/526/1052487526/554525_Klipart_Denygi_valyuta_Chelyabinsk_bank_zarplata_nalichka_buhgalteriya_byudzhet_vikup_finansi_denygi_nalichnie_vzyatka_kupyuri_otkat_korobka_deneg_sberezheniya_bankir_obnalichka_250x0_3891.2594.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052487526)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/487/526/1052487526/554525_Klipart_Denygi_valyuta_Chelyabinsk_bank_zarplata_nalichka_buhgalteriya_byudzhet_vikup_finansi_denygi_nalichnie_vzyatka_kupyuri_otkat_korobka_deneg_sberezheniya_bankir_obnalichka_250x0_3891.2594.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/487/526/1052487526/554525_Klipart_Denygi_valyuta_Chelyabinsk_bank_zarplata_nalichka_buhgalteriya_byudzhet_vikup_finansi_denygi_nalichnie_vzyatka_kupyuri_otkat_korobka_deneg_sberezheniya_bankir_obnalichka_250x0_3891.2594.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Из-за хищений у челябинского завода Ростеха ищут топ-менеджера</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487428'}"
							du-scrollspy="news_1052487428"
							offset="200">
							<a href="/news/1052487428"
								id="_news_1052487428"
								data-title="Под окнами больницы в Челябинске нашли тело пенсионера"
								data-image=""
								ng-click="showItem($event, 'news', 1052487428)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:18</span>
																				Под окнами больницы в Челябинске нашли тело пенсионера									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487428', comments1052487428)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487406'}"
							du-scrollspy="news_1052487406"
							offset="200">
							<a href="/news/1052487406"
								id="_news_1052487406"
								data-title="В Магнитогорске возведут уникальный для России парк"
								data-image=""
								ng-click="showItem($event, 'news', 1052487406)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:48</span>
																				В Магнитогорске возведут уникальный для России парк									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487406', comments1052487406)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487400'}"
							du-scrollspy="news_1052487400"
							offset="200">
							<a href="/news/1052487400"
								id="_news_1052487400"
								data-title="В челябинском списке ЕР в Госдуму появился неожиданный кандидат"
								data-image=""
								ng-click="showItem($event, 'news', 1052487400)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:28</span>
																				В челябинском списке ЕР в Госдуму появился неожиданный кандидат									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487400', comments1052487400)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282405'}"
							du-scrollspy="articles_1036282405"
							offset="200">
							<a href="/articles/1036282405"
								id="_articles_1036282405"
								data-title="Большие премьеры онлайна к Дню защиты детей"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/405/1036282405/606582_Mayskaya_zhara_Tyumeny_deti_tanets_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282405)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/405/1036282405/606582_Mayskaya_zhara_Tyumeny_deti_tanets_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/405/1036282405/606582_Mayskaya_zhara_Tyumeny_deti_tanets_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Большие премьеры онлайна к Дню защиты детей</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487397'}"
							du-scrollspy="news_1052487397"
							offset="200">
							<a href="/news/1052487397"
								id="_news_1052487397"
								data-title="Челябинскую область накроют дожди и холод. Скрин"
								data-image=""
								ng-click="showItem($event, 'news', 1052487397)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:12</span>
																				Челябинскую область накроют дожди и холод. Скрин									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052487161'}"
							du-scrollspy="news_1052487161"
							offset="200">
							<a href="/news/1052487161"
								id="_news_1052487161"
								data-title="Челябинец, отправивший в тюрьму экс-мэра, идет в Госдуму"
								data-image=""
								ng-click="showItem($event, 'news', 1052487161)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:30</span>
																				Челябинец, отправивший в тюрьму экс-мэра, идет в Госдуму									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487161', comments1052487161)">
													8												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>30&nbsp;мая&nbsp;2021</span></div>
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487347'}"
							du-scrollspy="news_1052487347"
							offset="200">
							<a href="/news/1052487347"
								id="_news_1052487347"
								data-title="В Челябинской области подводят итоги праймериз ЕР"
								data-image=""
								ng-click="showItem($event, 'news', 1052487347)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:04</span>
																				В Челябинской области подводят итоги праймериз ЕР									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487347', comments1052487347)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052487501'}"
							du-scrollspy="news_1052487501"
							offset="200">
							<a href="/news/1052487501"
								id="_news_1052487501"
								data-title="Мэрии Челябинска запретили сносить киоски депутата Госдумы"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/487/501/1052487501/246987_Andrey_Barishev_Deputat_Gosdumi_ot_ER_Chelyabinsk_barishev_andrey_250x0_3653.2435.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052487501)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/487/501/1052487501/246987_Andrey_Barishev_Deputat_Gosdumi_ot_ER_Chelyabinsk_barishev_andrey_250x0_3653.2435.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/487/501/1052487501/246987_Andrey_Barishev_Deputat_Gosdumi_ot_ER_Chelyabinsk_barishev_andrey_250x0_3653.2435.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Мэрии Челябинска запретили сносить киоски депутата Госдумы</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487327'}"
							du-scrollspy="news_1052487327"
							offset="200">
							<a href="/news/1052487327"
								id="_news_1052487327"
								data-title="На Челябинскую область надвигаются грозы, ливни и град"
								data-image=""
								ng-click="showItem($event, 'news', 1052487327)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:50</span>
																				На Челябинскую область надвигаются грозы, ливни и град									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487327', comments1052487327)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487324'}"
							du-scrollspy="news_1052487324"
							offset="200">
							<a href="/news/1052487324"
								id="_news_1052487324"
								data-title="В цирке Миасса прокомментировали номер с изможденными лисицами. Видео"
								data-image=""
								ng-click="showItem($event, 'news', 1052487324)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:29</span>
																				В цирке Миасса прокомментировали номер с изможденными лисицами. Видео									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487324', comments1052487324)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487318'}"
							du-scrollspy="news_1052487318"
							offset="200">
							<a href="/news/1052487318"
								id="_news_1052487318"
								data-title="Под Челябинском столкнулись три фуры. Образовалась огромная пробка. Видео"
								data-image=""
								ng-click="showItem($event, 'news', 1052487318)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:12</span>
																				Под Челябинском столкнулись три фуры. Образовалась огромная пробка. Видео									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487318', comments1052487318)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052487407'}"
							du-scrollspy="news_1052487407"
							offset="200">
							<a href="/news/1052487407"
								id="_news_1052487407"
								data-title="Экс-замминистра РФ меняет партию на челябинских выборах в Госдуму"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/487/407/1052487407/159055_Krugliy_stol_Kurgan_naumov_stanislav_250x0_5184.3456.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052487407)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/487/407/1052487407/159055_Krugliy_stol_Kurgan_naumov_stanislav_250x0_5184.3456.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/487/407/1052487407/159055_Krugliy_stol_Kurgan_naumov_stanislav_250x0_5184.3456.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Экс-замминистра РФ меняет партию на челябинских выборах в Госдуму</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487295'}"
							du-scrollspy="news_1052487295"
							offset="200">
							<a href="/news/1052487295"
								id="_news_1052487295"
								data-title="СМИ раскрыли бизнес-империю скандальной экс-главы Минсельхоза РФ"
								data-image=""
								ng-click="showItem($event, 'news', 1052487295)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:01</span>
																				СМИ раскрыли бизнес-империю скандальной экс-главы Минсельхоза РФ									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052487295', comments1052487295)">
													20												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>29&nbsp;мая&nbsp;2021</span></div>
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487271'}"
							du-scrollspy="news_1052487271"
							offset="200">
							<a href="/news/1052487271"
								id="_news_1052487271"
								data-title="В Челябинске произошла авария с участием скорой помощи. Фото"
								data-image=""
								ng-click="showItem($event, 'news', 1052487271)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:02</span>
																				В Челябинске произошла авария с участием скорой помощи. Фото									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487271', comments1052487271)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487263'}"
							du-scrollspy="news_1052487263"
							offset="200">
							<a href="/news/1052487263"
								id="_news_1052487263"
								data-title="В тренерском штабе магнитогорского &laquo;Металлурга&raquo; грядут изменения"
								data-image=""
								ng-click="showItem($event, 'news', 1052487263)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:24</span>
																				В тренерском штабе магнитогорского &laquo;Металлурга&raquo; грядут изменения									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487263', comments1052487263)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052487206'}"
							du-scrollspy="news_1052487206"
							offset="200">
							<a href="/news/1052487206"
								id="_news_1052487206"
								data-title="В челябинской ЕР определили, кто пойдет на выборы в Госдуму"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/487/206/1052487206/599507_Ilyya_Kolomeyskiy_zayavilsya_na_predvaritelynoe_golosovanie_praymeriz_Edinoy_Rossii_Chelyabinsk_edinaya_rossiya_kot_rosya_250x0_5671.3790.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052487206)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/487/206/1052487206/599507_Ilyya_Kolomeyskiy_zayavilsya_na_predvaritelynoe_golosovanie_praymeriz_Edinoy_Rossii_Chelyabinsk_edinaya_rossiya_kot_rosya_250x0_5671.3790.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/487/206/1052487206/599507_Ilyya_Kolomeyskiy_zayavilsya_na_predvaritelynoe_golosovanie_praymeriz_Edinoy_Rossii_Chelyabinsk_edinaya_rossiya_kot_rosya_250x0_5671.3790.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В челябинской ЕР определили, кто пойдет на выборы в Госдуму</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>28&nbsp;мая&nbsp;2021</span></div>
								<ul>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052487165'}"
							du-scrollspy="news_1052487165"
							offset="200">
							<a href="/news/1052487165"
								id="_news_1052487165"
								data-title="Минобороны выиграло суд у челябинского правительства"
								data-image=""
								ng-click="showItem($event, 'news', 1052487165)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:41</span>
																				Минобороны выиграло суд у челябинского правительства									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487165', comments1052487165)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487205'}"
							du-scrollspy="news_1052487205"
							offset="200">
							<a href="/news/1052487205"
								id="_news_1052487205"
								data-title="Сержанта, избивавшего пермских срочников, отстранили от службы"
								data-image=""
								ng-click="showItem($event, 'news', 1052487205)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:25</span>
																				Сержанта, избивавшего пермских срочников, отстранили от службы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487205', comments1052487205)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487136'}"
							du-scrollspy="news_1052487136"
							offset="200">
							<a href="/news/1052487136"
								id="_news_1052487136"
								data-title="Дети уральских миллиардеров вошли в рейтинг Forbes"
								data-image=""
								ng-click="showItem($event, 'news', 1052487136)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:04</span>
																				Дети уральских миллиардеров вошли в рейтинг Forbes									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052487136', comments1052487136)">
													28												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282397'}"
							du-scrollspy="articles_1036282397"
							offset="200">
							<a href="/articles/1036282397"
								id="_articles_1036282397"
								data-title="Челябинские инсайды: дамы в правительстве перессорились"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/397/1036282397/a8f5ca0e4e06d07be95e153dabb43ec6_760x0_2598.1823.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282397)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/397/1036282397/a8f5ca0e4e06d07be95e153dabb43ec6_760x0_2598.1823.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/397/1036282397/a8f5ca0e4e06d07be95e153dabb43ec6_760x0_2598.1823.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Челябинские инсайды: дамы в правительстве перессорились</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487135'}"
							du-scrollspy="news_1052487135"
							offset="200">
							<a href="/news/1052487135"
								id="_news_1052487135"
								data-title="Из аэропорта Челябинска открываются рейсы на курорты Египта"
								data-image=""
								ng-click="showItem($event, 'news', 1052487135)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:37</span>
																				Из аэропорта Челябинска открываются рейсы на курорты Египта									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487135', comments1052487135)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487106'}"
							du-scrollspy="news_1052487106"
							offset="200">
							<a href="/news/1052487106"
								id="_news_1052487106"
								data-title="Суд отказался сносить в Челябинске магазин депутата Госдумы"
								data-image=""
								ng-click="showItem($event, 'news', 1052487106)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:27</span>
																				Суд отказался сносить в Челябинске магазин депутата Госдумы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487106', comments1052487106)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487103'}"
							du-scrollspy="news_1052487103"
							offset="200">
							<a href="/news/1052487103"
								id="_news_1052487103"
								data-title="В челябинской колонии новичков подсадили к опытным преступникам"
								data-image=""
								ng-click="showItem($event, 'news', 1052487103)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:09</span>
																				В челябинской колонии новичков подсадили к опытным преступникам									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487103', comments1052487103)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052487182'}"
							du-scrollspy="news_1052487182"
							offset="200">
							<a href="/news/1052487182"
								id="_news_1052487182"
								data-title="К челябинскому губернатору Текслеру едет замминистра РФ"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/487/182/1052487182/596927_Mezhdunarodniy_aeroport_Chelyabinsk_im_I_V_Kurchatova_Chelyabinsk_teksler_aleksey_250x0_5569.3722.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052487182)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/487/182/1052487182/596927_Mezhdunarodniy_aeroport_Chelyabinsk_im_I_V_Kurchatova_Chelyabinsk_teksler_aleksey_250x0_5569.3722.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/487/182/1052487182/596927_Mezhdunarodniy_aeroport_Chelyabinsk_im_I_V_Kurchatova_Chelyabinsk_teksler_aleksey_250x0_5569.3722.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">К челябинскому губернатору Текслеру едет замминистра РФ</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487092'}"
							du-scrollspy="news_1052487092"
							offset="200">
							<a href="/news/1052487092"
								id="_news_1052487092"
								data-title="В Челябинске ФСБ разгромила террористическую организацию"
								data-image=""
								ng-click="showItem($event, 'news', 1052487092)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:27</span>
																				В Челябинске ФСБ разгромила террористическую организацию									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487092', comments1052487092)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052487087'}"
							du-scrollspy="news_1052487087"
							offset="200">
							<a href="/news/1052487087"
								id="_news_1052487087"
								data-title="В Челябинскую область возвращаются дожди и грозы. Скрин"
								data-image=""
								ng-click="showItem($event, 'news', 1052487087)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:03</span>
																				В Челябинскую область возвращаются дожди и грозы. Скрин									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052487087', comments1052487087)">
													5												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 5"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052487600" data-og-image="{"fb":{"x":0,"y":33,"w":400,"h":210},"og":{"x":0,"y":33,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2021\/06\/01\/facebook_ccf2f1d35c50fb8a75837dd2bfe0eac2.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/487/600/1052487600/344272_Klipart_Magnitogorsk_groza_nochy_molnii_250x0_4305.2841.0.0.jpg" data-date-add="2021-06-01 10:27:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline">На Челябинскую область надвигаются грозы и заморозки. Скрин</h1>
	
	<div class="publication-meta-block">
		<div class="publication-authors">
						<div class="author-subscribe">
				<author-subscribe-popover author="items[0].authors[0]">
					<div class="publication-author">
						<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/76/47fff7ee5fb0a5c0fa808db6c780b1bb_38x38_1080.1080.0.41.jpg');"
							></div>
						<div class="author-name author_name" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">Владимир Васин</span>
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
					</div>

		<div class="publication-info">
			<time class="time2" itemprop="datePublished" datetime="2021-06-01T10:27:00+05:00">01&nbsp;июня&nbsp;2021 в 10:27</time>
			<time itemprop="dateModified" datetime="2021-06-01T10:30:16+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/487/600/1052487600/344272_Klipart_Magnitogorsk_groza_nochy_molnii_250x0_4305.2841.0.0.jpg" 
         alt="Клипарт. Магнитогорск, гроза, ночь, молнии">
    <link itemprop="url" href="https://s.ura.news/images/news/upload/news/487/600/1052487600/344272_Klipart_Magnitogorsk_groza_nochy_molnii_250x0_4305.2841.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">Грозы придут в&nbsp;Челябинскую область в&nbsp;ночь на&nbsp;среду</span> 
        <span class="item-img-author">Фото: <span itemprop="author">Илья Московец &copy; URA.RU</span></span>
    </div>
</div></div><p>В&nbsp;ночь с&nbsp;1 на&nbsp;2&nbsp;июня в&nbsp;Челябинской области похолодает до&nbsp;-2 градусов. Также в&nbsp;регионе на&nbsp;несколько дней установится дождливая погода. Об&nbsp;этом сообщается прогнозе челябинского Гидрометцентра.</p><p>Дожди в&nbsp;западных районах области, согласно прогнозу, начнутся уже днем 1&nbsp;июня. Столбик термометра будет колебаться в&nbsp;пределах от&nbsp;15 до&nbsp;24 градусов, ветер будет дуть порывами до&nbsp;14 метров в&nbsp;секунду.</p><p>В&nbsp;два последующих дня&nbsp;&mdash; 2 и&nbsp;3&nbsp;июня&nbsp;&mdash; уже по&nbsp;всей Челябинской области обещают дожди и&nbsp;грозы. Температура будет держаться в&nbsp;пределах 18-24 градусов, на&nbsp;юге поднимаясь до&nbsp;28 градусов. Ветреная погода сохранится: северо-восточный ветер будет достигать 13 метров в&nbsp;секунду.</p><!-- <div id="inpage_VI-225722-0-25f5eb1" class="inpage_block-adv"></div>
<script type="text/javascript">
        window.Ya.adfoxCode.create({
            ownerId: 227654,
            containerId: 'inpage_VI-225722-0-25f5eb1',
            params: {
                p1: 'buhoj',
                p2: 'fhwp',
                insertAfter: 'undefined',
                insertPosition: '0',
                stick: false,
                stickTo: 'auto',
                stickyColorScheme: 'light'
            }
        });
</script> -->

<div id="adfox_160069335845575635_25f5eb1" class="inpage_block-adv"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 227654,
        containerId: 'adfox_160069335845575635_25f5eb1',
        params: {
            p1: 'cmkva',
            p2: 'gvqt',
            // replayMode: 'manual',
            // preload: true
        },
        onStub: function() {
            console.log('Inpage adfox_160069335845575635_25f5eb1 is empty');
        },
        onError: function(error) {
            console.error('Inpage adfox_160069335845575635_25f5eb1 = ', error);
            var block = document.getElementById('adfox_160069335845575635_25f5eb1')
            block.style.display = 'none'
        }
    });
</script><div class="it-img" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="" src="https://s.ura.news/images/news/upload/news/487/600/1052487600/b9c193dbedfda627bd282388e6cf8538_760x0_782.478.0.0.jpg" itemprop="contentUrl">  <div class="it-img-description" itemprop="description"></div>    <div class="it-img-author"><span itemprop="author">Скрин: официальный сайт челябинского гидрометцентра</span></div>  <link itemprop="url" href="https://s.ura.news/images/news/upload/news/487/600/1052487600/b9c193dbedfda627bd282388e6cf8538_760x0_782.478.0.0.jpg"></div><p class="yandex-rss-hidden">Подписывайтесь на&nbsp;URA.RU в&nbsp;<noindex><a href="https://news.google.com/publications/CAAqBwgKMIv2hAsw4YCCAw" rel="nofollow" target="_blank">Google News</a></noindex>, <noindex><a href="https://yandex.ru/news/?favid=2648" rel="nofollow" target="_blank">Яндекс.Новости</a></noindex> и&nbsp;наш канал в&nbsp;<noindex><a href="https://zen.yandex.ru/uraru" rel="nofollow" target="_blank">Яндекс.Дзен</a></noindex>. Оперативные новости вашего региона&nbsp;&mdash; в&nbsp;telegram-канале &laquo;<noindex><a href="https://t.me/ACityThatSmog" rel="nofollow" target="_blank">Челябинск</a></noindex>&raquo; и&nbsp;в&nbsp;viber-канале &laquo;<noindex><a href="https://invite.viber.com/?g2=AQAJEndVr9HTmUtEZ4pdN2xRyYCiEE4ZNcPj7eQHjwyioC2Zyq1ay%2BdRE2uUkIlJ&amp;lang=ru" rel="nofollow" target="_blank">Челябинск</a></noindex>&raquo;, подбор главных новостей дня&nbsp;&mdash; в&nbsp;<a href="https://ura.news/subscribe/" rel="noreferrer noopener" target="_blank">нашей рассылке</a> с&nbsp;доставкой в&nbsp;вашу почту.</p><p></p></div>
	<div class="clear"></div>

	<!-- карусель слухов -->
	<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && items[0].inside_publications">
		<div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
			<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
			<div class="insides-carousel__text-container">
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
			</div>
			<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
		</div>
	</div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.min.js?v=3"></script>
		<div class="social-likes social-likes_notext" data-counters="false" data-url="https://ura.news/news/1052487600" data-title="На Челябинскую область надвигаются грозы и заморозки">
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
		</div></div>
	</div>

	<!-- <div class="orphus-banner js-orphus-showpopup"></div> -->

	
	<div class="no-print" style="margin-top: 40px">
		        <div id="5ibB4xGvVID0p7r" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#5ibB4xGvVID0p7r').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

    <!-- комменты -->
		<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="items[0].comments" comments-publication="items[0]" comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
	</div>
	
	<div class="bPosition_c2 no-print">
		<div id="widget-container_news_1052487600"></div>
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»" />
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5" />
		<meta itemprop="telephone" content="+7(343)382-000-6" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" href="//ura.news/favicon.ico?3">
			<link itemprop="contentUrl" href="//ura.news/favicon.ico?3">
			<meta itemprop="width" content="48">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>

    <meta itemprop="description" content="В ночь с 1 на 2 июня в Челябинской области похолодает до -2 градусов. Также в регионе на несколько дней установится дождливая погода. Об этом сообщается прогнозе челябинского Гидрометцентра.">
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ura.news/news/1052487600"/>
</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div ng-bind-html="items[0].right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=07.04.2021-1.0.1" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
		<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && item.inside_publications">
			<div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
				<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
				<div class="insides-carousel__text-container">
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
				</div>
				<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
			</div>
		</div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- <div class="orphus-banner js-orphus-showpopup"></div> -->

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'adfox_159168312953962550',
				params: {
					p1: 'ckxuj',
					p2: 'gvxv'
				}
			});
		</script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052487594"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052487594', window.location.href);rb_stat('news', 1052487594, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/487/594/1052487594/608860_Vidi_Ekaterinburga_zagar_zhara_otdih_gorozhan_rayon_akademicheskiy_leto_v_gorode_shezlong_zagorayushtie_zagoranie_250x0_6188.4125.0.0_280.jpg"></div>
												<div class="right-main-news-title">Россиян ждет короткая рабочая неделя в июне</div>
					</a>
				</li>
															<li>
					<a href="/news/1052487586"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052487586', window.location.href);rb_stat('news', 1052487586, 'main_news', 2);">
												<div class="right-main-news-title">Зачем РФ восстанавливает военные объекты в Арктике</div>
					</a>
				</li>
															<li>
					<a href="/news/1052487577"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052487577', window.location.href);rb_stat('news', 1052487577, 'main_news', 3);">
												<div class="right-main-news-title">Госдолг РФ приблизился к 20 триллионам</div>
					</a>
				</li>
															<li>
					<a href="/news/1052487567"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052487567', window.location.href);rb_stat('news', 1052487567, 'main_news', 4);">
												<div class="right-main-news-title">Россия открывает авиасообщение еще с восемью странами</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052487557"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052487557', window.location.href);rb_stat('news', 1052487557, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2021/06/01/303687_Klipart_depositphotos_com_more_turtsiya_religiya_stambul_flag_turtsii_dostoprimechatelynosti_turtsii_ploshtady_dolmabahche_ot_bosfor_220x153_3766.2618.0.0.jpg"></div>
												<div class="right-main-news-title">Ограничение на полеты в Турцию продлят</div>
					</a>
				</li>
															<li>
					<a href="/news/1052487545"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052487545', window.location.href);rb_stat('news', 1052487545, 'main_news', 6);">
												<div class="right-main-news-title">Минтруд РФ упростит процедуру получения новых выплат</div>
					</a>
				</li>
															<li>
					<a href="/news/1052487494"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052487494', window.location.href);rb_stat('news', 1052487494, 'main_news', 7);">
												<div class="right-main-news-title">Власти РФ придумали новые льготы для детей</div>
					</a>
				</li>
															<li>
					<a href="/news/1052487481"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052487481', window.location.href);rb_stat('news', 1052487481, 'main_news', 8);">
												<div class="right-main-news-title">В РФ создадут 20 воинских частей для борьбы с НАТО</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div id="adfox_159551352588283905"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 227654,
			containerId: 'adfox_159551352588283905',
			params: {
				p1: 'clrxf',
				p2: 'fxke'
			},
			onStub: function() {
				console.log('B_300x600 is empty');
			},
			onError: function(error) {
				console.error('Error at B_300x600 = ', error);
			}

		});
	</script>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052487528"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052487528 ', 'window.location.href');rb_stat('news', 1052487528, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">57</div>
							<div>Медведев призвал увеличить пенсии части россиян</div>
						</a>
					</li>
									<li>
						<a href="/news/1052487414"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052487414 ', 'window.location.href');rb_stat('news', 1052487414, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">54</div>
							<div>Зам Мишустина раскрыл, кто &laquo;нахлобучил&raquo; государство на 100 млрд</div>
						</a>
					</li>
									<li>
						<a href="/news/1052487419"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052487419 ', 'window.location.href');rb_stat('news', 1052487419, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">40</div>
							<div>Экс-помощник Путина назвал единственный способ победить бедность</div>
						</a>
					</li>
									<li>
						<a href="/news/1052487566"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052487566 ', 'window.location.href');rb_stat('news', 1052487566, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">38</div>
							<div>Зюганов предупредил Путина о грядущем развале России. &laquo;Через 5-10 лет рухнем в пропасть&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052487549"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052487549 ', 'window.location.href');rb_stat('news', 1052487549, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">37</div>
							<div>Военный эксперт спрогнозировал войну России с НАТО. Сроки</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052487199"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052487199 ', 'window.location.href');rb_stat('news', 1052487199, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">323</div>
							<div>Минтруд назвал дату приема заявлений на выплату в 10 тысяч</div>
						</a>
					</li>
									<li>
						<a href="/news/1052487305"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052487305 ', 'window.location.href');rb_stat('news', 1052487305, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">266</div>
							<div>В Евросоюзе придумали, как расколоть российское общество</div>
						</a>
					</li>
									<li>
						<a href="/news/1052487114"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052487114 ', 'window.location.href');rb_stat('news', 1052487114, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">161</div>
							<div>Сбербанк вызвал Росгвардию для клиента из-за 40 тысяч мелочью</div>
						</a>
					</li>
									<li>
						<a href="/news/1052487276"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052487276 ', 'window.location.href');rb_stat('news', 1052487276, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">147</div>
							<div>Экономисты раскрыли, кому повысят пенсии осенью</div>
						</a>
					</li>
									<li>
						<a href="/news/1052487317"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052487317 ', 'window.location.href');rb_stat('news', 1052487317, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">125</div>
							<div>Общественники призвали ограничить продажу алкоголя в одни руки. &laquo;Не более пяти литров в год&raquo;</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052484040"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052484040 ', 'window.location.href');rb_stat('news', 1052484040, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">808</div>
							<div>Зюганов назвал фамилии главных предателей России. &laquo;Лишили людей жилья&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052483471"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052483471 ', 'window.location.href');rb_stat('news', 1052483471, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">506</div>
							<div>Названа неожиданная причина передачи власти Путиным в 2024 году. Прогноз политологов</div>
						</a>
					</li>
									<li>
						<a href="/news/1052483393"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052483393 ', 'window.location.href');rb_stat('news', 1052483393, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">367</div>
							<div>Политолог назвал главного конкурента Путина на посту президента</div>
						</a>
					</li>
									<li>
						<a href="/news/1052487199"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052487199 ', 'window.location.href');rb_stat('news', 1052487199, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">323</div>
							<div>Минтруд назвал дату приема заявлений на выплату в 10 тысяч</div>
						</a>
					</li>
									<li>
						<a href="/news/1052483854"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052483854 ', 'window.location.href');rb_stat('news', 1052483854, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">302</div>
							<div>Миронов предложил правительству увеличить пенсии силовиков</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/691/434491_Vidi_na_zdanie_Gosudarstvennoy_dumi_Moskva_gosduma_gosudarstvennaya_duma_955x507_5000.2658.0.675.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/691" onclick="rb_stat('story', 691, 'story', 1);">Выборы в&nbsp;Государственную думу РФ&nbsp;в&nbsp;2021 году</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/2016/09/13/152136_Zakonodatelynoe_sobranie_Plenarnoe_zasedanie_Deputati_Permy_zaksobranie_permskiy_kray_1300x360_3500.968.0.683.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/258" onclick="rb_stat('story', 258, 'story', 2);">Выборы в Заксобрание Пермского края</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/380/310897_avtosalon_protivostoyanie_rossiya_i_ssha_agressiya_zlosty_rugany_bunt_bokserskie_perchatki_protivostoyanie_rossiya_ssha_poedinok_rossiya_ssha_1300x360_5520.1527.0.552.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/380" onclick="rb_stat('story', 380, 'story', 3);">Дипломатический скандал: обострение отношений России и США</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/659/72959_Klipart_Nizhnevartovsk_kupyuri_dollari_evro_denygi_valyuta_955x507_5184.2756.0.320.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/659" onclick="rb_stat('story', 659, 'story', 4);">Экономический кризис 2020</a>
		</li>
			</ul>
</div>

</div>


<script>
    window.publication_right_banners_params = [
        {
            ownerId: 227654,
            containerId: 'adfox_e3ghj',
            params: {
                p1: 'cbyzo',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157165666658216893',
            params: {
                p1: 'chlfu',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157166171090965397',
            params: {
                p1: 'chlwx',
                p2: 'fxke'
            }
        }
    ];
</script>



<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r=' + escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r=' + escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi") ? 0 : 1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t=" + Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if (Md.cookie) Mc = 1;
	Mz += '&c=' + Mc;
	Msl = "1.0";
	//
	-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j=' + navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j=' + navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled() ? "Y" : "N");
	Mz += '&j=' + Mj;
	//
	-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s=' + cntr_s.width + '*' + cntr_s.height;
	uralweb_a += '&d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s=' + cntr_s.width + '*' + cntr_s.height;
	mailru_a += ';d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	Msl = "1.2";
	//
	-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//
	-->
</script>		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
	
	<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div>	    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    if (location.pathname == '/') {
        ga('create', 'UA-56019874-1', 'auto');
        ga('send', {
        hitType: 'pageview',
        page: location.pathname
        });
    }
    </script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?168",t.onload=function(){VK.Retargeting.Init("VK-RTRG-874519-8pKqf"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Lentainform Pixel Code -->
    <script>
        if (window.self === window.top) {
            (document.createElement('img')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=51151' + '&referer=' + encodeURIComponent(window.document.referrer);
        }
    </script>
    <!-- End Lentainform Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '355126849097091');
      fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=355126849097091&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "3212055", type: "pageView", start: (new Date()).getTime(), pid: "USER_ID"});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = "https://top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

    <!-- Rating@Mail.ru counter dynamic remarketing appendix -->
    <script type="text/javascript">
    var _tmr = _tmr || [];
    _tmr.push({
        type: 'itemView',
        productid: 'VALUE',
        pagetype: 'VALUE',
        list: 'VALUE',
        totalvalue: 'VALUE'
    });
    </script>
    <!-- End Rating@Mail.ru counter dynamic remarketing appendix -->



<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->


</body>

</html>