<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Российским водителям готовят новые штрафы и ограничения');">Российским водителям готовят новые штрафы и ограничения</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="водители штрафы и ограничения в 2021 году, изменения врдители штрафы и наказания"
      ng-attr-content="{{ metaService.metaKeywords('водители штрафы и ограничения в 2021 году, изменения врдители штрафы и наказания') }}"/>
<meta name="Description"
      content="В следующем году водителей будут ждать новые ограничения и наказания. Так, за опасное вождение российских автомобилистов могут оштрафовать на пять тысяч рублей. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('В следующем году водителей будут ждать новые ограничения и наказания. Так, за опасное вождение российских автомобилистов могут оштрафовать на пять тысяч рублей. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Российским водителям готовят новые штрафы и ограничения"
      ng-attr-content="{{ metaService.ogTitle('Российским водителям готовят новые штрафы и ограничения') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052464671"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052464671') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Российским водителям готовят новые штрафы и ограничения"
      ng-attr-content="{{ metaService.twitterTitle('Российским водителям готовят новые штрафы и ограничения') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

<meta property="yandex_recommendations_title" content="Российским водителям готовят новые штрафы и ограничения"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/464/671/1052464671/519233_Platnie_parkovochnie_prostranstva_Ekaterinburg_sneg_platnaya_parkovka_parkovka_mashin_zima_stoyanka_voditely_avtolyubitely_avtomobily_parkovka_avtomobiley_parkovochnaya_zona_parkovka_250x0_5274.3525.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2020/12/24/facebook_9d8f8b2c1696dfbf3544c59f041bfda5.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2020/12/24/facebook_9d8f8b2c1696dfbf3544c59f041bfda5.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2020/12/24/facebook_9d8f8b2c1696dfbf3544c59f041bfda5.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2020/12/24/facebook_9d8f8b2c1696dfbf3544c59f041bfda5.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052464671">

    <meta name="robots" content="noyaca"/>

    <meta content="Фарида Джафарова" />

    <meta content="Москва" />

    <link rel="shortcut icon" href="/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052464671' }}"
              href="https://ura.news/news/1052464671" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052464671' }}"
          href="https://m.ura.news/news/1052464671" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052464671' }}"
          href="https://m.ura.news/news/1052464671" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052464671' }}"
          href="https://amp.ura.news/news/1052464671">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://s.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=543"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3.css?v=543"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=543"/>
<!-- <link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.min.css"> -->
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_light.min.css">
    <link rel="stylesheet" href="https://s.ura.news/css/plugins/owl.carousel.min.css?v=543"/>


	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
    <script src="https://s.ura.news/lib/jquery/plugins/owl.carousel.min.js?v=543"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'543';
	window.IS_NEW_SITE = 1;
	window.config = {};
		window.config.currentRegion = '';
</script>
<script src="https://s.ura.news/js/main.js?v=543"></script>
<script src="https://s.ura.news/js/all.js?v=543"></script>
<script src="https://s.ura.news/js/days_counter.min.js?v=543"></script>

<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>

<script type="text/javascript">
    window.FONTS_TYPE = 'new_font';
	window.MOMENTY_LEFT_LINK = 'blue';
</script>
	<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9042923451181320",
        enable_page_level_ads: true
    });
</script>

<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({
        id: "1016715",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function(d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function() {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script><noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->




<script type="text/javascript" encoding="utf8">
    (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//counter.24smi.info/counter.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
    })();
</script>    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
				window.Ya.adfoxCode.createAdaptive({
					ownerId: 227654,
					containerId: 'adfox_156716587437438580',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				}, ['desktop', 'tablet', 'phone'], {
					tabletWidth: 768,
					phoneWidth: 640,
					isAutoReloads: false
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		
		
		
		
		
		
		<a href="/" class="vc-header-logo ny2020 (none)" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU"/>
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>

		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464675'}"
							du-scrollspy="news_1052464675"
							offset="200">
							<a href="/news/1052464675"
								id="_news_1052464675"
								data-title="В Госдуме освободили от платы за капремонт некоторых россиян"
								data-image=""
								ng-click="showItem($event, 'news', 1052464675)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:55</span>
																				В Госдуме освободили от платы за капремонт некоторых россиян									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464676'}"
							du-scrollspy="news_1052464676"
							offset="200">
							<a href="/news/1052464676"
								id="_news_1052464676"
								data-title="Врач увидел хороший признак в новой мутации коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052464676)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:37</span>
																				Врач увидел хороший признак в новой мутации коронавируса									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464671'}"
							du-scrollspy="news_1052464671"
							offset="200">
							<a href="/news/1052464671"
								id="_news_1052464671"
								data-title="Российским водителям готовят новые штрафы и ограничения"
								data-image=""
								ng-click="showItem($event, 'news', 1052464671)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:46</span>
																				Российским водителям готовят новые штрафы и ограничения									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281674'}"
							du-scrollspy="articles_1036281674"
							offset="200">
							<a href="/articles/1036281674"
								id="_articles_1036281674"
								data-title="Российские регионы не справляются с последствиями коронавируса"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/674/1036281674/576692_Bolyshaya_press_konferentsiya_prezidenta_RF_Vladimira_Putina_Moskva_putin_vladimir_na_ekrane_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281674)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/674/1036281674/576692_Bolyshaya_press_konferentsiya_prezidenta_RF_Vladimira_Putina_Moskva_putin_vladimir_na_ekrane_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/674/1036281674/576692_Bolyshaya_press_konferentsiya_prezidenta_RF_Vladimira_Putina_Moskva_putin_vladimir_na_ekrane_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Российские регионы не справляются с последствиями коронавируса</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464672'}"
							du-scrollspy="news_1052464672"
							offset="200">
							<a href="/news/1052464672"
								id="_news_1052464672"
								data-title="Актер &laquo;Перевала Дятлова&raquo; раскрыл Урганту главную сложность съемок"
								data-image=""
								ng-click="showItem($event, 'news', 1052464672)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:20</span>
																				Актер &laquo;Перевала Дятлова&raquo; раскрыл Урганту главную сложность съемок									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464668'}"
							du-scrollspy="news_1052464668"
							offset="200">
							<a href="/news/1052464668"
								id="_news_1052464668"
								data-title="Названы главные ошибки медицины РФ в пандемию коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052464668)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:54</span>
																				Названы главные ошибки медицины РФ в пандемию коронавируса									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464667'}"
							du-scrollspy="news_1052464667"
							offset="200">
							<a href="/news/1052464667"
								id="_news_1052464667"
								data-title="Российского губернатора высмеяли за выплату детям войны. &laquo;40 рублей &mdash; целое состояние&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052464667)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:38</span>
																				Российского губернатора высмеяли за выплату детям войны. &laquo;40 рублей &mdash; целое состояние&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281672'}"
							du-scrollspy="articles_1036281672"
							offset="200">
							<a href="/articles/1036281672"
								id="_articles_1036281672"
								data-title="Губернаторы получили от Путина пять новых задач"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/672/1036281672/d3e872d76bb361b7541006ae8d095e29_760x0_1880.1159.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281672)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/672/1036281672/d3e872d76bb361b7541006ae8d095e29_760x0_1880.1159.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/672/1036281672/d3e872d76bb361b7541006ae8d095e29_760x0_1880.1159.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Губернаторы получили от Путина пять новых задач</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464661'}"
							du-scrollspy="news_1052464661"
							offset="200">
							<a href="/news/1052464661"
								id="_news_1052464661"
								data-title="Милонов назвал Моргенштерна &laquo;дикой тварью&raquo; и призвал расстрелять"
								data-image=""
								ng-click="showItem($event, 'news', 1052464661)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:56</span>
																				Милонов назвал Моргенштерна &laquo;дикой тварью&raquo; и призвал расстрелять									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464662'}"
							du-scrollspy="news_1052464662"
							offset="200">
							<a href="/news/1052464662"
								id="_news_1052464662"
								data-title="В &laquo;Победе&raquo; объяснили, почему разделили ребенка-инвалида с матерью"
								data-image=""
								ng-click="showItem($event, 'news', 1052464662)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:46</span>
																				В &laquo;Победе&raquo; объяснили, почему разделили ребенка-инвалида с матерью									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464658'}"
							du-scrollspy="news_1052464658"
							offset="200">
							<a href="/news/1052464658"
								id="_news_1052464658"
								data-title="Миллиардер Сосин умер во время отпуска на Занзибаре"
								data-image=""
								ng-click="showItem($event, 'news', 1052464658)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:06</span>
																				Миллиардер Сосин умер во время отпуска на Занзибаре									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052464560'}"
							du-scrollspy="news_1052464560"
							offset="200">
							<a href="/news/1052464560"
								id="_news_1052464560"
								data-title="Пригожин заявил о готовности Валерии выдвигаться в Госдуму-2021"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/464/560/1052464560/485962_Zvezdi_rossiyskogo_shou_biznesa_Moskva_prigozhin_iosif_pevitsa_valeriya_250x0_2400.1600.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052464560)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/464/560/1052464560/485962_Zvezdi_rossiyskogo_shou_biznesa_Moskva_prigozhin_iosif_pevitsa_valeriya_250x0_2400.1600.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/464/560/1052464560/485962_Zvezdi_rossiyskogo_shou_biznesa_Moskva_prigozhin_iosif_pevitsa_valeriya_250x0_2400.1600.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Пригожин заявил о готовности Валерии выдвигаться в Госдуму-2021</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>23&nbsp;декабря&nbsp;2020</span></div>
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464659'}"
							du-scrollspy="news_1052464659"
							offset="200">
							<a href="/news/1052464659"
								id="_news_1052464659"
								data-title="Ургант придумал, как вернуть интерес россиян к &laquo;голубым огонькам&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052464659)">
																	<div class="list-scroll-item-title">
																					<span class="time">23:52</span>
																				Ургант придумал, как вернуть интерес россиян к &laquo;голубым огонькам&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464657'}"
							du-scrollspy="news_1052464657"
							offset="200">
							<a href="/news/1052464657"
								id="_news_1052464657"
								data-title="Запись на прививку от коронавируса откроют через Госуслуги"
								data-image=""
								ng-click="showItem($event, 'news', 1052464657)">
																	<div class="list-scroll-item-title">
																					<span class="time">23:28</span>
																				Запись на прививку от коронавируса откроют через Госуслуги									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464657', comments1052464657)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464656'}"
							du-scrollspy="news_1052464656"
							offset="200">
							<a href="/news/1052464656"
								id="_news_1052464656"
								data-title="Власти Пермского края высказались о выходном дне 31 декабря"
								data-image=""
								ng-click="showItem($event, 'news', 1052464656)">
																	<div class="list-scroll-item-title">
																					<span class="time">23:24</span>
																				Власти Пермского края высказались о выходном дне 31 декабря									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052464373'}"
							du-scrollspy="news_1052464373"
							offset="200">
							<a href="/news/1052464373"
								id="_news_1052464373"
								data-title="Сотрудников ФСБ внедрят во все полицейские главки России"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/464/373/1052464373/537684_Mesto_antiterroristicheskoy_operatsii_v_Ekaterinburge_gde_unichtozhili_tr_h_terroristov_Ekaterinburg_fsb_kontrterroristicheskaya_operatsiya_kto_250x0_5351.3567.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052464373)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/464/373/1052464373/537684_Mesto_antiterroristicheskoy_operatsii_v_Ekaterinburge_gde_unichtozhili_tr_h_terroristov_Ekaterinburg_fsb_kontrterroristicheskaya_operatsiya_kto_250x0_5351.3567.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/464/373/1052464373/537684_Mesto_antiterroristicheskoy_operatsii_v_Ekaterinburge_gde_unichtozhili_tr_h_terroristov_Ekaterinburg_fsb_kontrterroristicheskaya_operatsiya_kto_250x0_5351.3567.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Сотрудников ФСБ внедрят во все полицейские главки России</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464654'}"
							du-scrollspy="news_1052464654"
							offset="200">
							<a href="/news/1052464654"
								id="_news_1052464654"
								data-title="Роспотребнадзор: как отпраздновать Новый год в пандемию"
								data-image=""
								ng-click="showItem($event, 'news', 1052464654)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:54</span>
																				Роспотребнадзор: как отпраздновать Новый год в пандемию									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464654', comments1052464654)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464653'}"
							du-scrollspy="news_1052464653"
							offset="200">
							<a href="/news/1052464653"
								id="_news_1052464653"
								data-title="Ученые назвали новый фактор смертности при коронавирусе"
								data-image=""
								ng-click="showItem($event, 'news', 1052464653)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:20</span>
																				Ученые назвали новый фактор смертности при коронавирусе									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464653', comments1052464653)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464637'}"
							du-scrollspy="news_1052464637"
							offset="200">
							<a href="/news/1052464637"
								id="_news_1052464637"
								data-title="Самое важное в России и в мире на 23 декабря. Пенсионерам и медикам повысят выплаты, 31 декабря может стать выходным"
								data-image=""
								ng-click="showItem($event, 'news', 1052464637)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:00</span>
																				Самое важное в России и в мире на 23 декабря. Пенсионерам и медикам повысят выплаты, 31 декабря может стать выходным									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464637', comments1052464637)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281653'}"
							du-scrollspy="articles_1036281653"
							offset="200">
							<a href="/articles/1036281653"
								id="_articles_1036281653"
								data-title="Путин узаконил борьбу российских кланов"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/653/1036281653/505488_Podgotovka_k_gossovetu_v_Svetlogorske_Kaliningradskaya_oblasty_Kaliningrad_sobyanin_sergey_portret_gossovet_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281653)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/653/1036281653/505488_Podgotovka_k_gossovetu_v_Svetlogorske_Kaliningradskaya_oblasty_Kaliningrad_sobyanin_sergey_portret_gossovet_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/653/1036281653/505488_Podgotovka_k_gossovetu_v_Svetlogorske_Kaliningradskaya_oblasty_Kaliningrad_sobyanin_sergey_portret_gossovet_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Путин узаконил борьбу российских кланов</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464652'}"
							du-scrollspy="news_1052464652"
							offset="200">
							<a href="/news/1052464652"
								id="_news_1052464652"
								data-title="Звезде Comedy Woman предложили сняться в ролике Навального. &laquo;Нужно приклеить усы, будто я спецагент&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052464652)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:54</span>
																				Звезде Comedy Woman предложили сняться в ролике Навального. &laquo;Нужно приклеить усы, будто я спецагент&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464651'}"
							du-scrollspy="news_1052464651"
							offset="200">
							<a href="/news/1052464651"
								id="_news_1052464651"
								data-title="В России резко подорожали важные продукты"
								data-image=""
								ng-click="showItem($event, 'news', 1052464651)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:30</span>
																				В России резко подорожали важные продукты									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464651', comments1052464651)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464648'}"
							du-scrollspy="news_1052464648"
							offset="200">
							<a href="/news/1052464648"
								id="_news_1052464648"
								data-title="Что сказал Путин на заседании Госсовета. Главное"
								data-image=""
								ng-click="showItem($event, 'news', 1052464648)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:16</span>
																				Что сказал Путин на заседании Госсовета. Главное									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464648', comments1052464648)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052464210'}"
							du-scrollspy="news_1052464210"
							offset="200">
							<a href="/news/1052464210"
								id="_news_1052464210"
								data-title="Экс-куратора культуры в Екатеринбурге увольняют из МХАТ"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/464/210/1052464210/521022_Uchreditelyniy_saezd_politicheskoy_partii_Za_pravdu_Moskva_yaroshevskaya_tatyyana_250x0_3600.2400.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052464210)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/464/210/1052464210/521022_Uchreditelyniy_saezd_politicheskoy_partii_Za_pravdu_Moskva_yaroshevskaya_tatyyana_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/464/210/1052464210/521022_Uchreditelyniy_saezd_politicheskoy_partii_Za_pravdu_Moskva_yaroshevskaya_tatyyana_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Экс-куратора культуры в Екатеринбурге увольняют из МХАТ</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464647'}"
							du-scrollspy="news_1052464647"
							offset="200">
							<a href="/news/1052464647"
								id="_news_1052464647"
								data-title="Инфекционисты раскрыли опасную особенность мутации коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052464647)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:04</span>
																				Инфекционисты раскрыли опасную особенность мутации коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464647', comments1052464647)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464646'}"
							du-scrollspy="news_1052464646"
							offset="200">
							<a href="/news/1052464646"
								id="_news_1052464646"
								data-title="Экономисты назвали категорию россиян, которой нужны особые пенсии"
								data-image=""
								ng-click="showItem($event, 'news', 1052464646)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:57</span>
																				Экономисты назвали категорию россиян, которой нужны особые пенсии									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464646', comments1052464646)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464644'}"
							du-scrollspy="news_1052464644"
							offset="200">
							<a href="/news/1052464644"
								id="_news_1052464644"
								data-title="Соцсети возмутила идея сделать 31 декабря выходным. &laquo;Первое января сделать рабочим&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052464644)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:14</span>
																				Соцсети возмутила идея сделать 31 декабря выходным. &laquo;Первое января сделать рабочим&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464644', comments1052464644)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281656'}"
							du-scrollspy="articles_1036281656"
							offset="200">
							<a href="/articles/1036281656"
								id="_articles_1036281656"
								data-title="Предсказываем будущее и заказываем новую книгу Иванова"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/656/1036281656/291719_Klipart_depositphotos_com_magiya_gadanie_volshebstvo_predskazanie_gadanie_po_ruke_760x0_5760.3840.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281656)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/656/1036281656/291719_Klipart_depositphotos_com_magiya_gadanie_volshebstvo_predskazanie_gadanie_po_ruke_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/656/1036281656/291719_Klipart_depositphotos_com_magiya_gadanie_volshebstvo_predskazanie_gadanie_po_ruke_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Предсказываем будущее и заказываем новую книгу Иванова</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464640'}"
							du-scrollspy="news_1052464640"
							offset="200">
							<a href="/news/1052464640"
								id="_news_1052464640"
								data-title="Чубайс ответил на обвинения Ходорковского во взятке"
								data-image=""
								ng-click="showItem($event, 'news', 1052464640)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:46</span>
																				Чубайс ответил на обвинения Ходорковского во взятке									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464640', comments1052464640)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464617'}"
							du-scrollspy="news_1052464617"
							offset="200">
							<a href="/news/1052464617"
								id="_news_1052464617"
								data-title="Как изменятся правила оплаты услуг ЖКХ с 1 января"
								data-image=""
								ng-click="showItem($event, 'news', 1052464617)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:15</span>
																				Как изменятся правила оплаты услуг ЖКХ с 1 января									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464617', comments1052464617)">
													16												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464633'}"
							du-scrollspy="news_1052464633"
							offset="200">
							<a href="/news/1052464633"
								id="_news_1052464633"
								data-title="Жириновский призвал сократить новогодние каникулы. &laquo;Мы миллиарды теряем&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052464633)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:04</span>
																				Жириновский призвал сократить новогодние каникулы. &laquo;Мы миллиарды теряем&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464633', comments1052464633)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281654'}"
							du-scrollspy="articles_1036281654"
							offset="200">
							<a href="/articles/1036281654"
								id="_articles_1036281654"
								data-title="Путин готовит Россию к новой гонке с США"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/654/1036281654/c502c454174fcab88a85cbd696f314de_760x0_1880.1159.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281654)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/654/1036281654/c502c454174fcab88a85cbd696f314de_760x0_1880.1159.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/654/1036281654/c502c454174fcab88a85cbd696f314de_760x0_1880.1159.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Путин готовит Россию к новой гонке с США</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464627'}"
							du-scrollspy="news_1052464627"
							offset="200">
							<a href="/news/1052464627"
								id="_news_1052464627"
								data-title="Медики получат в два раза больше денег за работу в Новый год"
								data-image=""
								ng-click="showItem($event, 'news', 1052464627)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:37</span>
																				Медики получат в два раза больше денег за работу в Новый год									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464627', comments1052464627)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464624'}"
							du-scrollspy="news_1052464624"
							offset="200">
							<a href="/news/1052464624"
								id="_news_1052464624"
								data-title="Путин поддержал идею сделать 31 декабря выходным"
								data-image=""
								ng-click="showItem($event, 'news', 1052464624)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:28</span>
																				Путин поддержал идею сделать 31 декабря выходным									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464624', comments1052464624)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464622'}"
							du-scrollspy="news_1052464622"
							offset="200">
							<a href="/news/1052464622"
								id="_news_1052464622"
								data-title="Галкин высказался о выдвижении Пугачевой в Госдуму"
								data-image=""
								ng-click="showItem($event, 'news', 1052464622)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:20</span>
																				Галкин высказался о выдвижении Пугачевой в Госдуму									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464622', comments1052464622)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281644'}"
							du-scrollspy="articles_1036281644"
							offset="200">
							<a href="/articles/1036281644"
								id="_articles_1036281644"
								data-title="На железных дорогах России появится больше 20 новинок"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/644/1036281644/104885_Pervaya_poezdka_na_Lastochke_v_Verhoturye_kabina_mashinista_zheleznodorozhnie_puti_zheleznaya_doroga_760x0_6016.4021.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281644)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/644/1036281644/104885_Pervaya_poezdka_na_Lastochke_v_Verhoturye_kabina_mashinista_zheleznodorozhnie_puti_zheleznaya_doroga_760x0_6016.4021.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/644/1036281644/104885_Pervaya_poezdka_na_Lastochke_v_Verhoturye_kabina_mashinista_zheleznodorozhnie_puti_zheleznaya_doroga_760x0_6016.4021.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">На железных дорогах России появится больше 20 новинок</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464612'}"
							du-scrollspy="news_1052464612"
							offset="200">
							<a href="/news/1052464612"
								id="_news_1052464612"
								data-title="Экономист предложил альтернативу накопительным пенсиям"
								data-image=""
								ng-click="showItem($event, 'news', 1052464612)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:14</span>
																				Экономист предложил альтернативу накопительным пенсиям									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464613'}"
							du-scrollspy="news_1052464613"
							offset="200">
							<a href="/news/1052464613"
								id="_news_1052464613"
								data-title="Немецкий генерал назвал Россию главной угрозой для НАТО"
								data-image=""
								ng-click="showItem($event, 'news', 1052464613)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:50</span>
																				Немецкий генерал назвал Россию главной угрозой для НАТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464613', comments1052464613)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464608'}"
							du-scrollspy="news_1052464608"
							offset="200">
							<a href="/news/1052464608"
								id="_news_1052464608"
								data-title="Путин раскрыл, что может помешать льготной ипотеке"
								data-image=""
								ng-click="showItem($event, 'news', 1052464608)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:20</span>
																				Путин раскрыл, что может помешать льготной ипотеке									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464608', comments1052464608)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281649'}"
							du-scrollspy="articles_1036281649"
							offset="200">
							<a href="/articles/1036281649"
								id="_articles_1036281649"
								data-title="Кто спасет «Единую Россию» на выборах-2021"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/649/1036281649/524724_Krugliy_stol_KPRF_po_prinyatiyu_popravok_k_Konstitutsii_RF_Moskva_zyuganov_gennadiy_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281649)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/649/1036281649/524724_Krugliy_stol_KPRF_po_prinyatiyu_popravok_k_Konstitutsii_RF_Moskva_zyuganov_gennadiy_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/649/1036281649/524724_Krugliy_stol_KPRF_po_prinyatiyu_popravok_k_Konstitutsii_RF_Moskva_zyuganov_gennadiy_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Кто спасет «Единую Россию» на выборах-2021</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464599'}"
							du-scrollspy="news_1052464599"
							offset="200">
							<a href="/news/1052464599"
								id="_news_1052464599"
								data-title="Слава Марлоу без трусов будет рекламировать банк. Фото"
								data-image=""
								ng-click="showItem($event, 'news', 1052464599)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:02</span>
																				Слава Марлоу без трусов будет рекламировать банк. Фото									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464599', comments1052464599)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464585'}"
							du-scrollspy="news_1052464585"
							offset="200">
							<a href="/news/1052464585"
								id="_news_1052464585"
								data-title="В Москве нашли мертвым журналиста. Перед смертью он писал жене, что его преследуют"
								data-image=""
								ng-click="showItem($event, 'news', 1052464585)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:40</span>
																				В Москве нашли мертвым журналиста. Перед смертью он писал жене, что его преследуют									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464585', comments1052464585)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464596'}"
							du-scrollspy="news_1052464596"
							offset="200">
							<a href="/news/1052464596"
								id="_news_1052464596"
								data-title="Власти раскрыли детали индексации пенсий в 2021 году"
								data-image=""
								ng-click="showItem($event, 'news', 1052464596)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:33</span>
																				Власти раскрыли детали индексации пенсий в 2021 году									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052464596', comments1052464596)">
													26												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052464068'}"
							du-scrollspy="news_1052464068"
							offset="200">
							<a href="/news/1052464068"
								id="_news_1052464068"
								data-title="Онищенко и Чепурнов: главное о новом штамме коронавируса"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/464/068/1052464068/534649_Klipart_Koronavirus_Moskva_virus_covid_19_koronavirus_250x0_3600.2400.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052464068)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/464/068/1052464068/534649_Klipart_Koronavirus_Moskva_virus_covid_19_koronavirus_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/464/068/1052464068/534649_Klipart_Koronavirus_Moskva_virus_covid_19_koronavirus_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Онищенко и Чепурнов: главное о новом штамме коронавируса</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464590'}"
							du-scrollspy="news_1052464590"
							offset="200">
							<a href="/news/1052464590"
								id="_news_1052464590"
								data-title="Депутат Госдумы в стихах раскритиковал Шнурова за мат"
								data-image=""
								ng-click="showItem($event, 'news', 1052464590)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:17</span>
																				Депутат Госдумы в стихах раскритиковал Шнурова за мат									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464590', comments1052464590)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464581'}"
							du-scrollspy="news_1052464581"
							offset="200">
							<a href="/news/1052464581"
								id="_news_1052464581"
								data-title="Мороз парализовал крупнейший аэропорт ЯНАО"
								data-image=""
								ng-click="showItem($event, 'news', 1052464581)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:11</span>
																				Мороз парализовал крупнейший аэропорт ЯНАО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464581', comments1052464581)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464587'}"
							du-scrollspy="news_1052464587"
							offset="200">
							<a href="/news/1052464587"
								id="_news_1052464587"
								data-title="Туроператоры: путешествия в 2021 году подорожают"
								data-image=""
								ng-click="showItem($event, 'news', 1052464587)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:57</span>
																				Туроператоры: путешествия в 2021 году подорожают									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464587', comments1052464587)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281637'}"
							du-scrollspy="articles_1036281637"
							offset="200">
							<a href="/articles/1036281637"
								id="_articles_1036281637"
								data-title="Разговоры в такси и треш-контент в сети"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/637/1036281637/364335_Klipart_depositphotos_com_london_flag_velikobritanii_londonskoe_taksi_760x0_4288.2852.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281637)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/637/1036281637/364335_Klipart_depositphotos_com_london_flag_velikobritanii_londonskoe_taksi_760x0_4288.2852.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/637/1036281637/364335_Klipart_depositphotos_com_london_flag_velikobritanii_londonskoe_taksi_760x0_4288.2852.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Разговоры в такси и треш-контент в сети</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464580'}"
							du-scrollspy="news_1052464580"
							offset="200">
							<a href="/news/1052464580"
								id="_news_1052464580"
								data-title="В Charite признали, что Навального спасли в омской больнице"
								data-image=""
								ng-click="showItem($event, 'news', 1052464580)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:30</span>
																				В Charite признали, что Навального спасли в омской больнице									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052464580', comments1052464580)">
													22												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464583'}"
							du-scrollspy="news_1052464583"
							offset="200">
							<a href="/news/1052464583"
								id="_news_1052464583"
								data-title="Врач: коронавирус сейчас протекает иначе, чем весной. Названы новые симптомы"
								data-image=""
								ng-click="showItem($event, 'news', 1052464583)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:24</span>
																				Врач: коронавирус сейчас протекает иначе, чем весной. Названы новые симптомы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464583', comments1052464583)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464579'}"
							du-scrollspy="news_1052464579"
							offset="200">
							<a href="/news/1052464579"
								id="_news_1052464579"
								data-title="Госдума РФ ужесточила наказание за клевету"
								data-image=""
								ng-click="showItem($event, 'news', 1052464579)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:18</span>
																				Госдума РФ ужесточила наказание за клевету									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052464579', comments1052464579)">
													26												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052464025'}"
							du-scrollspy="news_1052464025"
							offset="200">
							<a href="/news/1052464025"
								id="_news_1052464025"
								data-title="Легендарный госслужащий из полпредства УрФО подал в отставку"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/464/025/1052464025/440690_250x0_3918.2612.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052464025)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/464/025/1052464025/440690_250x0_3918.2612.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/464/025/1052464025/440690_250x0_3918.2612.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Легендарный госслужащий из полпредства УрФО подал в отставку</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464574'}"
							du-scrollspy="news_1052464574"
							offset="200">
							<a href="/news/1052464574"
								id="_news_1052464574"
								data-title="Акции &laquo;ВСМПО-Ависма&raquo; растут на фоне санкций США"
								data-image=""
								ng-click="showItem($event, 'news', 1052464574)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:00</span>
																				Акции &laquo;ВСМПО-Ависма&raquo; растут на фоне санкций США									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464574', comments1052464574)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464570'}"
							du-scrollspy="news_1052464570"
							offset="200">
							<a href="/news/1052464570"
								id="_news_1052464570"
								data-title="Дуров раскрыл планы по монетизации Telegram"
								data-image=""
								ng-click="showItem($event, 'news', 1052464570)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:00</span>
																				Дуров раскрыл планы по монетизации Telegram									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464570', comments1052464570)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464546'}"
							du-scrollspy="news_1052464546"
							offset="200">
							<a href="/news/1052464546"
								id="_news_1052464546"
								data-title="Пушков назвал условия, при которых Запад изменит отношение к РФ"
								data-image=""
								ng-click="showItem($event, 'news', 1052464546)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:57</span>
																				Пушков назвал условия, при которых Запад изменит отношение к РФ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464546', comments1052464546)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052464018'}"
							du-scrollspy="news_1052464018"
							offset="200">
							<a href="/news/1052464018"
								id="_news_1052464018"
								data-title="Вирусолог заявил об опасности нового штамма коронавируса для РФ"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/464/018/1052464018/566719_Skoraya_pomoshty_v_40_GKB_v_Kommunarke_Moskva_zashtitniy_kostyum_priemniy_pokoy_mediki_vrachi_skoraya_pomoshty_sanitari_vrach_bolynitsa_felydsher_doktor_koronavirus_covid_kovid_250x0_3600.2400.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052464018)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/464/018/1052464018/566719_Skoraya_pomoshty_v_40_GKB_v_Kommunarke_Moskva_zashtitniy_kostyum_priemniy_pokoy_mediki_vrachi_skoraya_pomoshty_sanitari_vrach_bolynitsa_felydsher_doktor_koronavirus_covid_kovid_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/464/018/1052464018/566719_Skoraya_pomoshty_v_40_GKB_v_Kommunarke_Moskva_zashtitniy_kostyum_priemniy_pokoy_mediki_vrachi_skoraya_pomoshty_sanitari_vrach_bolynitsa_felydsher_doktor_koronavirus_covid_kovid_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Вирусолог заявил об опасности нового штамма коронавируса для РФ</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464573'}"
							du-scrollspy="news_1052464573"
							offset="200">
							<a href="/news/1052464573"
								id="_news_1052464573"
								data-title="Путин получил право баллотироваться на новый срок"
								data-image=""
								ng-click="showItem($event, 'news', 1052464573)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:53</span>
																				Путин получил право баллотироваться на новый срок									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052464573', comments1052464573)">
													36												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464559'}"
							du-scrollspy="news_1052464559"
							offset="200">
							<a href="/news/1052464559"
								id="_news_1052464559"
								data-title="Губернатор ЯНАО встретится с Путиным"
								data-image=""
								ng-click="showItem($event, 'news', 1052464559)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:48</span>
																				Губернатор ЯНАО встретится с Путиным									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464559', comments1052464559)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464571'}"
							du-scrollspy="news_1052464571"
							offset="200">
							<a href="/news/1052464571"
								id="_news_1052464571"
								data-title="Премьер-министр Молдавии ушел в отставку"
								data-image=""
								ng-click="showItem($event, 'news', 1052464571)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:43</span>
																				Премьер-министр Молдавии ушел в отставку									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052463964'}"
							du-scrollspy="news_1052463964"
							offset="200">
							<a href="/news/1052463964"
								id="_news_1052463964"
								data-title="Ученые назвали неожиданную опасность вакцины от коронавируса"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/463/964/1052463964/575064_Klinicheskoe_issledovanie_vaktsini_protiv_novoi_koronavirusnoi_infektsii_v_GBUZ_SO_Aramilyskaya_gorodskaya_bolynitsa_Sverdlovskaya_oblasty_Aramily_medsestra_ukol_privivka_250x0_3505.2343.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052463964)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/463/964/1052463964/575064_Klinicheskoe_issledovanie_vaktsini_protiv_novoi_koronavirusnoi_infektsii_v_GBUZ_SO_Aramilyskaya_gorodskaya_bolynitsa_Sverdlovskaya_oblasty_Aramily_medsestra_ukol_privivka_250x0_3505.2343.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/463/964/1052463964/575064_Klinicheskoe_issledovanie_vaktsini_protiv_novoi_koronavirusnoi_infektsii_v_GBUZ_SO_Aramilyskaya_gorodskaya_bolynitsa_Sverdlovskaya_oblasty_Aramily_medsestra_ukol_privivka_250x0_3505.2343.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Ученые назвали неожиданную опасность вакцины от коронавируса</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464561'}"
							du-scrollspy="news_1052464561"
							offset="200">
							<a href="/news/1052464561"
								id="_news_1052464561"
								data-title="Пахмутова и ее супруг заразились коронавирусом в элитной клинике"
								data-image=""
								ng-click="showItem($event, 'news', 1052464561)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:34</span>
																				Пахмутова и ее супруг заразились коронавирусом в элитной клинике									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464561', comments1052464561)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464555'}"
							du-scrollspy="news_1052464555"
							offset="200">
							<a href="/news/1052464555"
								id="_news_1052464555"
								data-title="В России чиновница посоветовала забыть про помощь государства. &laquo;Как родили, так и обеспечивайте&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052464555)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:26</span>
																				В России чиновница посоветовала забыть про помощь государства. &laquo;Как родили, так и обеспечивайте&raquo;									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052464555', comments1052464555)">
													28												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464568'}"
							du-scrollspy="news_1052464568"
							offset="200">
							<a href="/news/1052464568"
								id="_news_1052464568"
								data-title="Российских школьников будут сканировать через антиковидные рамки"
								data-image=""
								ng-click="showItem($event, 'news', 1052464568)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:24</span>
																				Российских школьников будут сканировать через антиковидные рамки									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464568', comments1052464568)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281630'}"
							du-scrollspy="articles_1036281630"
							offset="200">
							<a href="/articles/1036281630"
								id="_articles_1036281630"
								data-title="Идеальная настолка для Нового года и Ural Music Night в Корее"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/630/1036281630/514577_Torzhestvennoe_otkritie_chetvertogo_zdaniya_detskogo_sada_43_v_mikrorayone_Akademicheskiy_Ekaterinburg_igrushki_detskiy_sad_detskie_igrushki_doshkolynoe_uchrezhdenie_760x0_4540.3034.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281630)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/630/1036281630/514577_Torzhestvennoe_otkritie_chetvertogo_zdaniya_detskogo_sada_43_v_mikrorayone_Akademicheskiy_Ekaterinburg_igrushki_detskiy_sad_detskie_igrushki_doshkolynoe_uchrezhdenie_760x0_4540.3034.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/630/1036281630/514577_Torzhestvennoe_otkritie_chetvertogo_zdaniya_detskogo_sada_43_v_mikrorayone_Akademicheskiy_Ekaterinburg_igrushki_detskiy_sad_detskie_igrushki_doshkolynoe_uchrezhdenie_760x0_4540.3034.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Идеальная настолка для Нового года и Ural Music Night в Корее</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464551'}"
							du-scrollspy="news_1052464551"
							offset="200">
							<a href="/news/1052464551"
								id="_news_1052464551"
								data-title="Экс-полицейский из-за нехватки кислорода накинулся на врачей"
								data-image=""
								ng-click="showItem($event, 'news', 1052464551)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:48</span>
																				Экс-полицейский из-за нехватки кислорода накинулся на врачей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464551', comments1052464551)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464548'}"
							du-scrollspy="news_1052464548"
							offset="200">
							<a href="/news/1052464548"
								id="_news_1052464548"
								data-title="Асмус назвала истинную причину развода с Харламовым. &laquo;Общее решение &mdash; вранье&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052464548)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:37</span>
																				Асмус назвала истинную причину развода с Харламовым. &laquo;Общее решение &mdash; вранье&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464548', comments1052464548)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464544'}"
							du-scrollspy="news_1052464544"
							offset="200">
							<a href="/news/1052464544"
								id="_news_1052464544"
								data-title="В России за сутки умерло почти 550 человек с коронавирусом"
								data-image=""
								ng-click="showItem($event, 'news', 1052464544)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:19</span>
																				В России за сутки умерло почти 550 человек с коронавирусом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464544', comments1052464544)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052463951'}"
							du-scrollspy="news_1052463951"
							offset="200">
							<a href="/news/1052463951"
								id="_news_1052463951"
								data-title="Климатолог назвала страшное последствие малоснежной зимы в РФ"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/463/951/1052463951/571416_Spalynie_rayoni_i_zhiteli_goroda_Tyumeny__sneg_peshehodi_zima_prohozhie_lyudi_v_maskah_sneg_v_gorode_250x0_3600.2208.0.30_280.jpg"
								ng-click="showItem($event, 'news', 1052463951)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/463/951/1052463951/571416_Spalynie_rayoni_i_zhiteli_goroda_Tyumeny__sneg_peshehodi_zima_prohozhie_lyudi_v_maskah_sneg_v_gorode_250x0_3600.2208.0.30_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/463/951/1052463951/571416_Spalynie_rayoni_i_zhiteli_goroda_Tyumeny__sneg_peshehodi_zima_prohozhie_lyudi_v_maskah_sneg_v_gorode_250x0_3600.2208.0.30_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Климатолог назвала страшное последствие малоснежной зимы в РФ</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464545'}"
							du-scrollspy="news_1052464545"
							offset="200">
							<a href="/news/1052464545"
								id="_news_1052464545"
								data-title="Журналисты раскрыли нестыковки в расследовании Навального"
								data-image=""
								ng-click="showItem($event, 'news', 1052464545)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:16</span>
																				Журналисты раскрыли нестыковки в расследовании Навального									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052464545', comments1052464545)">
													33												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464532'}"
							du-scrollspy="news_1052464532"
							offset="200">
							<a href="/news/1052464532"
								id="_news_1052464532"
								data-title="Главное СМИ о ворах в законе назвало заказчика блокировки сайта. СКРИН"
								data-image=""
								ng-click="showItem($event, 'news', 1052464532)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:02</span>
																				Главное СМИ о ворах в законе назвало заказчика блокировки сайта. СКРИН									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464532', comments1052464532)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464533'}"
							du-scrollspy="news_1052464533"
							offset="200">
							<a href="/news/1052464533"
								id="_news_1052464533"
								data-title="Биолог предупредил об опасности выписки больных коронавирусом"
								data-image=""
								ng-click="showItem($event, 'news', 1052464533)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:00</span>
																				Биолог предупредил об опасности выписки больных коронавирусом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464533', comments1052464533)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281635'}"
							du-scrollspy="articles_1036281635"
							offset="200">
							<a href="/articles/1036281635"
								id="_articles_1036281635"
								data-title="Путин согласовал реформу детища Ельцина"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/635/1036281635/7ebd554321914281b6e82c733a7eb74a_760x0_1880.1159.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281635)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/635/1036281635/7ebd554321914281b6e82c733a7eb74a_760x0_1880.1159.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/635/1036281635/7ebd554321914281b6e82c733a7eb74a_760x0_1880.1159.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Путин согласовал реформу детища Ельцина</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464535'}"
							du-scrollspy="news_1052464535"
							offset="200">
							<a href="/news/1052464535"
								id="_news_1052464535"
								data-title="Правительство РФ получило право регулировать цены на продукты"
								data-image=""
								ng-click="showItem($event, 'news', 1052464535)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:40</span>
																				Правительство РФ получило право регулировать цены на продукты									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464535', comments1052464535)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464522'}"
							du-scrollspy="news_1052464522"
							offset="200">
							<a href="/news/1052464522"
								id="_news_1052464522"
								data-title="Мясников дал пессимистичный прогноз по открытию границ"
								data-image=""
								ng-click="showItem($event, 'news', 1052464522)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:27</span>
																				Мясников дал пессимистичный прогноз по открытию границ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464522', comments1052464522)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464526'}"
							du-scrollspy="news_1052464526"
							offset="200">
							<a href="/news/1052464526"
								id="_news_1052464526"
								data-title="Источник назвал звезд, которые могут пойти в Госдуму в 2021 году"
								data-image=""
								ng-click="showItem($event, 'news', 1052464526)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:08</span>
																				Источник назвал звезд, которые могут пойти в Госдуму в 2021 году									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052464526', comments1052464526)">
													54												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464519'}"
							du-scrollspy="news_1052464519"
							offset="200">
							<a href="/news/1052464519"
								id="_news_1052464519"
								data-title="Ученый раскрыл, как мутации коронавируса скажутся на вакцине"
								data-image=""
								ng-click="showItem($event, 'news', 1052464519)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:48</span>
																				Ученый раскрыл, как мутации коронавируса скажутся на вакцине									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464521'}"
							du-scrollspy="news_1052464521"
							offset="200">
							<a href="/news/1052464521"
								id="_news_1052464521"
								data-title="В российском селе школьники учились в коровнике из-за дистанта. Только там ловит интернет"
								data-image=""
								ng-click="showItem($event, 'news', 1052464521)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:45</span>
																				В российском селе школьники учились в коровнике из-за дистанта. Только там ловит интернет									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464521', comments1052464521)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464516'}"
							du-scrollspy="news_1052464516"
							offset="200">
							<a href="/news/1052464516"
								id="_news_1052464516"
								data-title="Во Франции убили троих полицейских в ходе нападения"
								data-image=""
								ng-click="showItem($event, 'news', 1052464516)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:35</span>
																				Во Франции убили троих полицейских в ходе нападения									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464516', comments1052464516)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464518'}"
							du-scrollspy="news_1052464518"
							offset="200">
							<a href="/news/1052464518"
								id="_news_1052464518"
								data-title="Составлен список выплат, которые получат россияне в 2021 году"
								data-image=""
								ng-click="showItem($event, 'news', 1052464518)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:23</span>
																				Составлен список выплат, которые получат россияне в 2021 году									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052464518', comments1052464518)">
													22												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464509'}"
							du-scrollspy="news_1052464509"
							offset="200">
							<a href="/news/1052464509"
								id="_news_1052464509"
								data-title="Жириновский уличил КПРФ во лжи о Сталине. &laquo;Прекратите обелять диктатора&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052464509)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:01</span>
																				Жириновский уличил КПРФ во лжи о Сталине. &laquo;Прекратите обелять диктатора&raquo;									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052464509', comments1052464509)">
													49												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464508'}"
							du-scrollspy="news_1052464508"
							offset="200">
							<a href="/news/1052464508"
								id="_news_1052464508"
								data-title="Дипломат РФ в ООН обратился к Германии словами Жванецкого"
								data-image=""
								ng-click="showItem($event, 'news', 1052464508)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:37</span>
																				Дипломат РФ в ООН обратился к Германии словами Жванецкого									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464508', comments1052464508)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464504'}"
							du-scrollspy="news_1052464504"
							offset="200">
							<a href="/news/1052464504"
								id="_news_1052464504"
								data-title="В США готовы выплатить гражданам 2 тысячи долларов из-за пандемии"
								data-image=""
								ng-click="showItem($event, 'news', 1052464504)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:58</span>
																				В США готовы выплатить гражданам 2 тысячи долларов из-за пандемии									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464504', comments1052464504)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464502'}"
							du-scrollspy="news_1052464502"
							offset="200">
							<a href="/news/1052464502"
								id="_news_1052464502"
								data-title="Российский полицейский, попавший под подозрение, покончил с собой"
								data-image=""
								ng-click="showItem($event, 'news', 1052464502)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:32</span>
																				Российский полицейский, попавший под подозрение, покончил с собой									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464502', comments1052464502)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464501'}"
							du-scrollspy="news_1052464501"
							offset="200">
							<a href="/news/1052464501"
								id="_news_1052464501"
								data-title="Соцсети посмеялись над идеей отменить накопительную пенсию в РФ. &laquo;Предлагаю отменить все пенсии&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052464501)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:17</span>
																				Соцсети посмеялись над идеей отменить накопительную пенсию в РФ. &laquo;Предлагаю отменить все пенсии&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464501', comments1052464501)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464500'}"
							du-scrollspy="news_1052464500"
							offset="200">
							<a href="/news/1052464500"
								id="_news_1052464500"
								data-title="Аналитики раскрыли, какие кредиты опаснее всего для россиян"
								data-image=""
								ng-click="showItem($event, 'news', 1052464500)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:08</span>
																				Аналитики раскрыли, какие кредиты опаснее всего для россиян									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464500', comments1052464500)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464498'}"
							du-scrollspy="news_1052464498"
							offset="200">
							<a href="/news/1052464498"
								id="_news_1052464498"
								data-title="Новости кризиса 23 декабря. Накопительные пенсии могут отменить, россиянам обещают проблемы с получением кредитов"
								data-image=""
								ng-click="showItem($event, 'news', 1052464498)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				Новости кризиса 23 декабря. Накопительные пенсии могут отменить, россиянам обещают проблемы с получением кредитов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464498', comments1052464498)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464499'}"
							du-scrollspy="news_1052464499"
							offset="200">
							<a href="/news/1052464499"
								id="_news_1052464499"
								data-title="Больше половины россиян останутся без премий перед Новым годом"
								data-image=""
								ng-click="showItem($event, 'news', 1052464499)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:44</span>
																				Больше половины россиян останутся без премий перед Новым годом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464499', comments1052464499)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464497'}"
							du-scrollspy="news_1052464497"
							offset="200">
							<a href="/news/1052464497"
								id="_news_1052464497"
								data-title="Банк РФ с госучастием планирует получить 330 млрд прибыли за год"
								data-image=""
								ng-click="showItem($event, 'news', 1052464497)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:16</span>
																				Банк РФ с госучастием планирует получить 330 млрд прибыли за год									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464497', comments1052464497)">
													12												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464494'}"
							du-scrollspy="news_1052464494"
							offset="200">
							<a href="/news/1052464494"
								id="_news_1052464494"
								data-title="Коронавирус: последние новости 23 декабря. Лечение вируса провоцирует его мутацию, грядет третья волна пандемии"
								data-image=""
								ng-click="showItem($event, 'news', 1052464494)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:00</span>
																				Коронавирус: последние новости 23 декабря. Лечение вируса провоцирует его мутацию, грядет третья волна пандемии									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464494', comments1052464494)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464496'}"
							du-scrollspy="news_1052464496"
							offset="200">
							<a href="/news/1052464496"
								id="_news_1052464496"
								data-title="Онищенко назвал главную опасность новой мутации коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052464496)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:58</span>
																				Онищенко назвал главную опасность новой мутации коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464496', comments1052464496)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464495'}"
							du-scrollspy="news_1052464495"
							offset="200">
							<a href="/news/1052464495"
								id="_news_1052464495"
								data-title="Гидрометцентр назвал регионы, где пройдут сильные снегопады"
								data-image=""
								ng-click="showItem($event, 'news', 1052464495)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:38</span>
																				Гидрометцентр назвал регионы, где пройдут сильные снегопады									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464492'}"
							du-scrollspy="news_1052464492"
							offset="200">
							<a href="/news/1052464492"
								id="_news_1052464492"
								data-title="МИД РФ показал кадры &laquo;капустника&raquo; со стихами Лаврова. ВИДЕО"
								data-image=""
								ng-click="showItem($event, 'news', 1052464492)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:27</span>
																				МИД РФ показал кадры &laquo;капустника&raquo; со стихами Лаврова. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464492', comments1052464492)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464493'}"
							du-scrollspy="news_1052464493"
							offset="200">
							<a href="/news/1052464493"
								id="_news_1052464493"
								data-title="Биолог раскрыл, как появляются новые штаммы коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052464493)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:21</span>
																				Биолог раскрыл, как появляются новые штаммы коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464493', comments1052464493)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464491'}"
							du-scrollspy="news_1052464491"
							offset="200">
							<a href="/news/1052464491"
								id="_news_1052464491"
								data-title="Компания &laquo;Победа&raquo; разделила в самолете мать с ребенком-инвалидом"
								data-image=""
								ng-click="showItem($event, 'news', 1052464491)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:55</span>
																				Компания &laquo;Победа&raquo; разделила в самолете мать с ребенком-инвалидом									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052464491', comments1052464491)">
													78												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464490'}"
							du-scrollspy="news_1052464490"
							offset="200">
							<a href="/news/1052464490"
								id="_news_1052464490"
								data-title="В РФ онкобольным приходится тратить на лечение сотни тысяч рублей"
								data-image=""
								ng-click="showItem($event, 'news', 1052464490)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:20</span>
																				В РФ онкобольным приходится тратить на лечение сотни тысяч рублей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464490', comments1052464490)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464489'}"
							du-scrollspy="news_1052464489"
							offset="200">
							<a href="/news/1052464489"
								id="_news_1052464489"
								data-title="Ученые пожаловались Путину на закон о молодежи. &laquo;Требует проверки на коррупцию&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052464489)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:55</span>
																				Ученые пожаловались Путину на закон о молодежи. &laquo;Требует проверки на коррупцию&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464489', comments1052464489)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464488'}"
							du-scrollspy="news_1052464488"
							offset="200">
							<a href="/news/1052464488"
								id="_news_1052464488"
								data-title="Глава &laquo;Газпром-Медиа&raquo; назвал причину закрытия &laquo;Дома-2&raquo; на ТНТ"
								data-image=""
								ng-click="showItem($event, 'news', 1052464488)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:46</span>
																				Глава &laquo;Газпром-Медиа&raquo; назвал причину закрытия &laquo;Дома-2&raquo; на ТНТ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464488', comments1052464488)">
													12												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464487'}"
							du-scrollspy="news_1052464487"
							offset="200">
							<a href="/news/1052464487"
								id="_news_1052464487"
								data-title="Реновацию жилья обещают сделать всероссийской. Претенденты на переселение получат льготу"
								data-image=""
								ng-click="showItem($event, 'news', 1052464487)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:23</span>
																				Реновацию жилья обещают сделать всероссийской. Претенденты на переселение получат льготу									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464487', comments1052464487)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464485'}"
							du-scrollspy="news_1052464485"
							offset="200">
							<a href="/news/1052464485"
								id="_news_1052464485"
								data-title="ДОМ.РФ определил регионы-лидеры по высотной застройке. Это не Москва"
								data-image=""
								ng-click="showItem($event, 'news', 1052464485)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:50</span>
																				ДОМ.РФ определил регионы-лидеры по высотной застройке. Это не Москва									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464485', comments1052464485)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464486'}"
							du-scrollspy="news_1052464486"
							offset="200">
							<a href="/news/1052464486"
								id="_news_1052464486"
								data-title="В США назвали цель санкций против 45 структур из РФ"
								data-image=""
								ng-click="showItem($event, 'news', 1052464486)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:33</span>
																				В США назвали цель санкций против 45 структур из РФ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464486', comments1052464486)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464483'}"
							du-scrollspy="news_1052464483"
							offset="200">
							<a href="/news/1052464483"
								id="_news_1052464483"
								data-title="В Дании выявили более устойчивую к вакцине мутацию коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052464483)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:55</span>
																				В Дании выявили более устойчивую к вакцине мутацию коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464483', comments1052464483)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464484'}"
							du-scrollspy="news_1052464484"
							offset="200">
							<a href="/news/1052464484"
								id="_news_1052464484"
								data-title="Коронавирус провоцирует полное исчезновение спермы у мужчин"
								data-image=""
								ng-click="showItem($event, 'news', 1052464484)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:54</span>
																				Коронавирус провоцирует полное исчезновение спермы у мужчин									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464484', comments1052464484)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464481'}"
							du-scrollspy="news_1052464481"
							offset="200">
							<a href="/news/1052464481"
								id="_news_1052464481"
								data-title="Life узнал подробности смерти женщины у школы в Ростове-на-Дону"
								data-image=""
								ng-click="showItem($event, 'news', 1052464481)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:25</span>
																				Life узнал подробности смерти женщины у школы в Ростове-на-Дону									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464481', comments1052464481)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464482'}"
							du-scrollspy="news_1052464482"
							offset="200">
							<a href="/news/1052464482"
								id="_news_1052464482"
								data-title="Исполнение бюджета РФ может стать минимальным за последние 13 лет"
								data-image=""
								ng-click="showItem($event, 'news', 1052464482)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:15</span>
																				Исполнение бюджета РФ может стать минимальным за последние 13 лет									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464482', comments1052464482)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464475'}"
							du-scrollspy="news_1052464475"
							offset="200">
							<a href="/news/1052464475"
								id="_news_1052464475"
								data-title="Челябинск хочет принять чемпионат Европы по фигурному катанию"
								data-image=""
								ng-click="showItem($event, 'news', 1052464475)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:47</span>
																				Челябинск хочет принять чемпионат Европы по фигурному катанию									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464475', comments1052464475)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464477'}"
							du-scrollspy="news_1052464477"
							offset="200">
							<a href="/news/1052464477"
								id="_news_1052464477"
								data-title="Жена экс-губернатора Петербурга Полтавченко скончалась от COVID"
								data-image=""
								ng-click="showItem($event, 'news', 1052464477)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:40</span>
																				Жена экс-губернатора Петербурга Полтавченко скончалась от COVID									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464477', comments1052464477)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464470'}"
							du-scrollspy="news_1052464470"
							offset="200">
							<a href="/news/1052464470"
								id="_news_1052464470"
								data-title="Путин подписал закон о &laquo;Сириусе&raquo; &mdash; городе нового типа"
								data-image=""
								ng-click="showItem($event, 'news', 1052464470)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:21</span>
																				Путин подписал закон о &laquo;Сириусе&raquo; &mdash; городе нового типа									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464470', comments1052464470)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052464474'}"
							du-scrollspy="news_1052464474"
							offset="200">
							<a href="/news/1052464474"
								id="_news_1052464474"
								data-title="Минобрнауки и вузы решают, как снизить плату для студентов. Выход предложил ректор УрФУ"
								data-image=""
								ng-click="showItem($event, 'news', 1052464474)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:18</span>
																				Минобрнауки и вузы решают, как снизить плату для студентов. Выход предложил ректор УрФУ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464474', comments1052464474)">
													12												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464468'}"
							du-scrollspy="news_1052464468"
							offset="200">
							<a href="/news/1052464468"
								id="_news_1052464468"
								data-title="На Москву надвигается циклон &laquo;Грета&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052464468)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:27</span>
																				На Москву надвигается циклон &laquo;Грета&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464468', comments1052464468)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464469'}"
							du-scrollspy="news_1052464469"
							offset="200">
							<a href="/news/1052464469"
								id="_news_1052464469"
								data-title="Добровольное накопление пенсий ударит по ПФР. В первую очередь пострадают старики"
								data-image=""
								ng-click="showItem($event, 'news', 1052464469)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:18</span>
																				Добровольное накопление пенсий ударит по ПФР. В первую очередь пострадают старики									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464469', comments1052464469)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464467'}"
							du-scrollspy="news_1052464467"
							offset="200">
							<a href="/news/1052464467"
								id="_news_1052464467"
								data-title="Сын Грудинина подал заявление на вступление в &laquo;Единую Россию&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052464467)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:41</span>
																				Сын Грудинина подал заявление на вступление в &laquo;Единую Россию&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464467', comments1052464467)">
													18												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464465'}"
							du-scrollspy="news_1052464465"
							offset="200">
							<a href="/news/1052464465"
								id="_news_1052464465"
								data-title="Комаровский сказал, как защититься от нового штамма коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052464465)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:23</span>
																				Комаровский сказал, как защититься от нового штамма коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464465', comments1052464465)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464453'}"
							du-scrollspy="news_1052464453"
							offset="200">
							<a href="/news/1052464453"
								id="_news_1052464453"
								data-title="В &laquo;Единой России&raquo; назвали главные законы 2020 года"
								data-image=""
								ng-click="showItem($event, 'news', 1052464453)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:08</span>
																				В &laquo;Единой России&raquo; назвали главные законы 2020 года									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464453', comments1052464453)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052464466'}"
							du-scrollspy="news_1052464466"
							offset="200">
							<a href="/news/1052464466"
								id="_news_1052464466"
								data-title="Проценко предупредил о третьей волне коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052464466)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:07</span>
																				Проценко предупредил о третьей волне коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052464466', comments1052464466)">
													7												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 2"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052464671" data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2020\/12\/24\/facebook_9d8f8b2c1696dfbf3544c59f041bfda5.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/464/671/1052464671/519233_Platnie_parkovochnie_prostranstva_Ekaterinburg_sneg_platnaya_parkovka_parkovka_mashin_zima_stoyanka_voditely_avtolyubitely_avtomobily_parkovka_avtomobiley_parkovochnaya_zona_parkovka_250x0_5274.3525.0.0.jpg" data-date-add="2020-12-24 02:46:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication" itemscope itemtype="http://schema.org/NewsArticle" ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title" itemprop="headline">Российским водителям готовят новые штрафы и ограничения</h1>
	
	<div class="publication-meta-block">
		<div class="publication-authors">
						<div class="author-subscribe">
				<author-subscribe-popover author="items[0].authors[0]">
					<div class="publication-author">
						<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/339/a49eb032f0afd05395c4f4c26d107a88_38x38_3289.3289.0.477.jpg');"
							></div>
						<div class="author-name author_name" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">Фарида Джафарова</span>
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
					</div>

		<div class="publication-info">
			<time class="time2" itemprop="datePublished" datetime="2020-12-24T02:46:00+05:00">24&nbsp;декабря&nbsp;2020 в 02:46</time>
			<time itemprop="dateModified" datetime="2020-12-24T03:41:16+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" itemprop="image" src="https://s.ura.news/images/news/upload/news/464/671/1052464671/519233_Platnie_parkovochnie_prostranstva_Ekaterinburg_sneg_platnaya_parkovka_parkovka_mashin_zima_stoyanka_voditely_avtolyubitely_avtomobily_parkovka_avtomobiley_parkovochnaya_zona_parkovka_250x0_5274.3525.0.0.jpg" alt="Платные парковочные пространства. Екатеринбург, снег, платная парковка, парковка машин, зима, стоянка, водитель, автолюбитель, автомобиль, парковка автомобилей, парковочная зона, парковка, машина">
	<div class="item-img-description" itemprop="description">За&nbsp;повторный проезд на&nbsp;красный сигнал светофора водителю грозит штраф 5 тысяч рублей <span class="item-img-author">Фото: Анна Майорова &copy; URA.RU</span></div>
</div></div><p>В&nbsp;следующем году водителей будут ждать новые ограничения и&nbsp;наказания. Так, за&nbsp;опасное вождение российских автомобилистов могут оштрафовать на&nbsp;пять тысяч рублей.</p><p>&laquo;Речь идет о&nbsp;любителях резко перестраиваться, играть в&nbsp;&bdquo;шашечки&ldquo; между рядами и&nbsp;&bdquo;учить&ldquo; не&nbsp;пропустивших их&nbsp;обидчиков, резко оттормаживаясь перед ними и&nbsp;устраивая тем самым аварийные ситуации&raquo;,&nbsp;&mdash; пишут &laquo;<a href="https://iz.ru/1103216/anna-razina/kamery-dorogoe-osago-novye-shtrafy-kak-budut-borotsia-s-avtokhamami" target="_blank">Известия</a>&raquo;. У&nbsp;водителей, которые повторно сели за&nbsp;руль в&nbsp;состоянии алкогольного опьянения, могут забрать автомобиль. Сейчас за&nbsp;нетрезвое вождение выписывают штраф в&nbsp;размере 30 тысяч рублей, а&nbsp;также лишают прав на&nbsp;срок до&nbsp;2 лет. В&nbsp;случае если водитель сел за&nbsp;руль повторно и&nbsp;это привело к&nbsp;аварии с&nbsp;пострадавшими или более серьезным последствиям, нарушителя ждет уже уголовная статья. Однако в&nbsp;Министерстве внутренних дел (МВД) считают, что без конфискации не&nbsp;обойтись.</p><p>Также придется заплатить больше или даже на&nbsp;время лишиться прав, если водитель повторно в&nbsp;течение года сел за&nbsp;руль незарегистрированного автомобиля, превысил скорость на&nbsp;40&mdash;80 км/час, проехал на&nbsp;красный свет, пересек сплошную или не&nbsp;устранил глухую тонировку. Например, за&nbsp;повторный проезд на&nbsp;красный сигнал светофора водителю грозит штраф 5 тысяч рублей или лишение прав на&nbsp;срок от&nbsp;четырех до&nbsp;шести месяцев.</p><!-- <div id="inpage_VI-225722-0-9abcf24" class="inpage_block-adv"></div>
<script type="text/javascript">
        window.Ya.adfoxCode.create({
            ownerId: 227654,
            containerId: 'inpage_VI-225722-0-9abcf24',
            params: {
                p1: 'buhoj',
                p2: 'fhwp',
                insertAfter: 'undefined',
                insertPosition: '0',
                stick: false,
                stickTo: 'auto',
                stickyColorScheme: 'light'
            }
        });
</script> -->

<div id="adfox_160069335845575635_9abcf24" class="inpage_block-adv"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 227654,
        containerId: 'adfox_160069335845575635_9abcf24',
        params: {
            p1: 'cmkva',
            p2: 'gvqt',
            // replayMode: 'manual',
            // preload: true
        },
        onStub: function() {
            console.log('Inpage adfox_160069335845575635_9abcf24 is empty');
        },
        onError: function(error) {
            console.error('Inpage adfox_160069335845575635_9abcf24 = ', error);
            var block = document.getElementById('adfox_160069335845575635_9abcf24')
            block.style.display = 'none'
        }
    });
</script><p>Ранее первый зампредседателя комитета Госдумы по&nbsp;госстроительству и&nbsp;законодательству Вячеслав Лысаков рассказал, что превышение скорости, за&nbsp;которое водитель получает штраф, может <a href="https://ura.news/news/1052459542" target="_blank">снизиться до&nbsp;10 километров в&nbsp;час</a>. Руководитель федерации автовладельцев России Максим Едрышов отметил, что дорожные камеры станут тщательнее следить за&nbsp;водителями, передает <a href="https://russian.rt.com/russia/news/798704-ekspert-avto-shtraf" target="_blank">RT</a>.</p><p class="yandex-rss-hidden">Подписывайтесь на&nbsp;URA.RU в&nbsp;<noindex><a href="https://news.google.com/publications/CAAqBwgKMIv2hAsw4YCCAw" rel="nofollow" target="_blank">Google News</a></noindex> и&nbsp;наш канал в&nbsp;<noindex><a href="https://zen.yandex.ru/uraru" rel="nofollow" target="_blank">Яндекс.Дзен</a></noindex>, следите за&nbsp;главными новостями России и&nbsp;Урала в&nbsp;<noindex><a href="https://t.me/uranews" rel="nofollow" target="_blank">telegram-канале URA.RU</a></noindex> и&nbsp;получайте все самые важные известия с&nbsp;доставкой в&nbsp;вашу почту в&nbsp;нашей <a href="https://ura.news/subscribe/" rel="noreferrer noopener" target="_blank">ежедневной рассылке</a>.</p><p></p></div>
	<div class="clear"></div>

	<!-- карусель слухов -->
	<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && items[0].inside_publications">
		<div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
			<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
			<div class="insides-carousel__text-container">
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
			</div>
			<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
		</div>
	</div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.min.js?v=3"></script>
		<div class="social-likes social-likes_notext" data-counters="false" data-url="https://ura.news/news/1052464671" data-title="Российским водителям готовят новые штрафы и ограничения">
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
		</div></div>
	</div>

	<!-- <div class="orphus-banner js-orphus-showpopup"></div> -->

	
	<div class="no-print" style="margin-top: 40px">
		        <div id="rtUKjAETkIhsp42" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#rtUKjAETkIhsp42').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
		<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="items[0].comments" comments-publication="items[0]" comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
	</div>
	
	<div class="bPosition_c2 no-print">

		<div id="widget-container_news_1052464671"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'widget-container_news_1052464671',
				params: {
					p1: 'cfdqb',
					p2: 'fgwt'
				}
			});
		</script>

	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»" />
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5" />
		<meta itemprop="telephone" content="+7(343)382-000-6" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" content="//ura.news/favicon.ico?3">
			<meta itemprop="width" content="48">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div ng-bind-html="items[0].right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=543" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
		<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && item.inside_publications">
			<div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
				<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
				<div class="insides-carousel__text-container">
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
				</div>
				<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
			</div>
		</div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- <div class="orphus-banner js-orphus-showpopup"></div> -->

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print">
			<div id="adfox_156041153081111040_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'adfox_159168312953962550',
				params: {
					p1: 'ckxuj',
					p2: 'gvxv'
				}
			});
		</script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052464671"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052464671', window.location.href);rb_stat('news', 1052464671, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/464/671/1052464671/519233_Platnie_parkovochnie_prostranstva_Ekaterinburg_sneg_platnaya_parkovka_parkovka_mashin_zima_stoyanka_voditely_avtolyubitely_avtomobily_parkovka_avtomobiley_parkovochnaya_zona_parkovka_250x0_5274.3525.0.0_280.jpg"></div>
												<div class="right-main-news-title">В РФ водителям готовят новые штрафы и ограничения</div>
					</a>
				</li>
															<li>
					<a href="/news/1052464647"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052464647', window.location.href);rb_stat('news', 1052464647, 'main_news', 2);">
												<div class="right-main-news-title">Раскрыта опасная особенность мутации коронавируса</div>
					</a>
				</li>
															<li>
					<a href="/news/1052464627"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052464627', window.location.href);rb_stat('news', 1052464627, 'main_news', 3);">
												<div class="right-main-news-title">Медики получат двойные выплаты за работу в Новый год</div>
					</a>
				</li>
															<li>
					<a href="/news/1052464624"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052464624', window.location.href);rb_stat('news', 1052464624, 'main_news', 4);">
												<div class="right-main-news-title">Путин поддержал идею сделать 31 декабря выходным</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052464596"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052464596', window.location.href);rb_stat('news', 1052464596, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2020/12/23/56b746d97ae80e9b44dc3fef78fe5c93_220x153_959.667.0.0.jpg"></div>
												<div class="right-main-news-title">Как проиндексируют пенсии в 2021 году</div>
					</a>
				</li>
															<li>
					<a href="/news/1052464573"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052464573', window.location.href);rb_stat('news', 1052464573, 'main_news', 6);">
												<div class="right-main-news-title">Путин получил право баллотироваться на новый срок</div>
					</a>
				</li>
															<li>
					<a href="/news/1052464544"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052464544', window.location.href);rb_stat('news', 1052464544, 'main_news', 7);">
												<div class="right-main-news-title">В России за сутки от коронавируса умерли 550 человек</div>
					</a>
				</li>
															<li>
					<a href="/news/1052464535"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052464535', window.location.href);rb_stat('news', 1052464535, 'main_news', 8);">
												<div class="right-main-news-title">Правительству разрешили регулировать цены на продукты</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div id="adfox_159551352588283905"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 227654,
			containerId: 'adfox_159551352588283905',
			params: {
				p1: 'clrxf',
				p2: 'fxke'
			},
			onStub: function() {
				console.log('B_300x600 is empty');
			},
			onError: function(error) {
				console.error('Error at B_300x600 = ', error);
			}

		});
	</script>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052464491"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052464491 ', 'window.location.href');rb_stat('news', 1052464491, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">78</div>
							<div>Компания &laquo;Победа&raquo; разделила в самолете мать с ребенком-инвалидом</div>
						</a>
					</li>
									<li>
						<a href="/news/1052464566"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052464566 ', 'window.location.href');rb_stat('news', 1052464566, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">69</div>
							<div>После критики в соцсетях аэропорту Кургана выберут новое имя</div>
						</a>
					</li>
									<li>
						<a href="/news/1052464526"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052464526 ', 'window.location.href');rb_stat('news', 1052464526, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">54</div>
							<div>Источник назвал звезд, которые могут пойти в Госдуму в 2021 году</div>
						</a>
					</li>
									<li>
						<a href="/news/1052464577"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052464577 ', 'window.location.href');rb_stat('news', 1052464577, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">54</div>
							<div>Губернатор Шумков рассказал, как изменится Курган</div>
						</a>
					</li>
									<li>
						<a href="/news/1052464509"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052464509 ', 'window.location.href');rb_stat('news', 1052464509, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">49</div>
							<div>Жириновский уличил КПРФ во лжи о Сталине. &laquo;Прекратите обелять диктатора&raquo;</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052463742"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052463742 ', 'window.location.href');rb_stat('news', 1052463742, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">1873</div>
							<div>В соцсетях жалуются на пособие в 5000 рублей на детей. &laquo;Несправедливо&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036281623"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036281623 ', 'window.location.href');rb_stat('articles', 1036281623, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">392</div>
							<div>В России оформился враждебный Путину центр силы</div>
						</a>
					</li>
									<li>
						<a href="/news/1052463920"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052463920 ', 'window.location.href');rb_stat('news', 1052463920, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">304</div>
							<div>В ПФР разъяснили, кто с 1 января получит повышенную пенсию</div>
						</a>
					</li>
									<li>
						<a href="/news/1052464254"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052464254 ', 'window.location.href');rb_stat('news', 1052464254, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">221</div>
							<div>Для российских пенсионеров хотят ввести дополнительную выплату</div>
						</a>
					</li>
									<li>
						<a href="/news/1052463856"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052463856 ', 'window.location.href');rb_stat('news', 1052463856, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">188</div>
							<div>Глава ЦБ устроила разнос властям РФ за заморозку цен на продукты</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052463742"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052463742 ', 'window.location.href');rb_stat('news', 1052463742, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">1873</div>
							<div>В соцсетях жалуются на пособие в 5000 рублей на детей. &laquo;Несправедливо&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036281623"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036281623 ', 'window.location.href');rb_stat('articles', 1036281623, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">392</div>
							<div>В России оформился враждебный Путину центр силы</div>
						</a>
					</li>
									<li>
						<a href="/news/1052463175"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052463175 ', 'window.location.href');rb_stat('news', 1052463175, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">377</div>
							<div>Прилепин рассказал, кто станет президентом РФ после Путина</div>
						</a>
					</li>
									<li>
						<a href="/news/1052463447"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052463447 ', 'window.location.href');rb_stat('news', 1052463447, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">332</div>
							<div>После указа Путина в Тюмени начался резкий рост цен на продукты</div>
						</a>
					</li>
									<li>
						<a href="/news/1052460163"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052460163 ', 'window.location.href');rb_stat('news', 1052460163, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">322</div>
							<div>Путина просят закрыть крымский сафари-парк из-за гибели львов</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 1);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/17/28313_Tyumeny_Viezdnoe_zasedanie_sovbeza__siloviki_1397209905.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/17" onclick="rb_stat('story', 17, 'story', 2);">Перестановки в силовых ведомствах</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/659/72959_Klipart_Nizhnevartovsk_kupyuri_dollari_evro_denygi_valyuta_955x507_5184.2756.0.320.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/659" onclick="rb_stat('story', 659, 'story', 3);">Экономический кризис 2020</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/48/18904_Vserossiyskiy_deny_priema_grazhdan_v_Ekaterinburge__royzman_evgeniy_mer_ekaterinburga_priem_grazhdan_kinev_oleg_1406007609.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/48" onclick="rb_stat('story', 48, 'story', 4);">Дело &laquo;Ройзмана-Кинева&raquo;</a>
		</li>
			</ul>
</div>

</div>


<script>
    window.publication_right_banners_params = [
        {
            ownerId: 227654,
            containerId: 'adfox_e3ghj',
            params: {
                p1: 'cbyzo',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157165666658216893',
            params: {
                p1: 'chlfu',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157166171090965397',
            params: {
                p1: 'chlwx',
                p2: 'fxke'
            }
        }
    ];
</script>



<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r=' + escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r=' + escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi") ? 0 : 1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t=" + Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if (Md.cookie) Mc = 1;
	Mz += '&c=' + Mc;
	Msl = "1.0";
	//
	-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j=' + navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j=' + navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled() ? "Y" : "N");
	Mz += '&j=' + Mj;
	//
	-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s=' + cntr_s.width + '*' + cntr_s.height;
	uralweb_a += '&d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s=' + cntr_s.width + '*' + cntr_s.height;
	mailru_a += ';d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	Msl = "1.2";
	//
	-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//
	-->
</script>		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
	
	<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div>	    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    if (location.pathname == '/') {
        ga('create', 'UA-56019874-1', 'auto');
        ga('send', {
        hitType: 'pageview',
        page: location.pathname
        });
    }
    </script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Lentainform Pixel Code -->
    <script>
        if (window.self === window.top) {
            (document.createElement('img')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=51151' + '&referer=' + encodeURIComponent(window.document.referrer);
        }
    </script>
    <!-- End Lentainform Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->


</body>

</html>