<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('В России повысят предельный возраст для некоторых чиновников');">В России повысят предельный возраст для некоторых чиновников</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="госслужба, предельный возраст, чиновник, руководящая должность, Кабмин, правительство, РФ, Госдума, Закон, законопроект"
      ng-attr-content="{{ metaService.metaKeywords('госслужба, предельный возраст, чиновник, руководящая должность, Кабмин, правительство, РФ, Госдума, Закон, законопроект') }}"/>
<meta name="Description"
      content="Предельный возраст для руководящих чиновников на гражданской государственной службе в РФ продлят до 70 лет. Такой законопроект Госдума может принять в мае. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Предельный возраст для руководящих чиновников на гражданской государственной службе в РФ продлят до 70 лет. Такой законопроект Госдума может принять в мае. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="В России повысят предельный возраст для некоторых чиновников"
      ng-attr-content="{{ metaService.ogTitle('В России повысят предельный возраст для некоторых чиновников') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052547049"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052547049') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="В России повысят предельный возраст для некоторых чиновников"
      ng-attr-content="{{ metaService.twitterTitle('В России повысят предельный возраст для некоторых чиновников') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/547/049/1052547049/513634_Zasedanie_oblastnoy_dumi_Kurgan_prokuror_prokuratura_polkovnik_pogoni_prokurora_250x0_6240.4160.0.0.jpg">

<meta property="yandex_recommendations_title" content="В России повысят предельный возраст для некоторых чиновников"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/547/049/1052547049/513634_Zasedanie_oblastnoy_dumi_Kurgan_prokuror_prokuratura_polkovnik_pogoni_prokurora_250x0_6240.4160.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2022/04/20/facebook_fd12429a7ad88751db2a50801213d8c6.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2022/04/20/facebook_fd12429a7ad88751db2a50801213d8c6.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2022/04/20/facebook_fd12429a7ad88751db2a50801213d8c6.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2022/04/20/facebook_fd12429a7ad88751db2a50801213d8c6.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Анна Климова" />

    <meta content="Москва" />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052547049' }}"
              href="https://ura.news/news/1052547049" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052547049' }}"
          href="https://m.ura.news/news/1052547049" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052547049' }}"
          href="https://m.ura.news/news/1052547049" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052547049' }}"
          href="https://amp.ura.news/news/1052547049">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>

    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	
    <link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>

    <link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_light.min.css">



<link rel="stylesheet" href="https://s.ura.news/css/all_v3.min.css?v=19.04.2022-1.0.0"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=19.04.2022-1.0.0"/>
	<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery-param-1.1.8/jquery-param.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.8.2/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.8.2/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/ng-infinite-scroll/build/ng-infinite-scroll.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script>
    window.MAIN_HOST = 'https://ura.news';
    window.IMAGE_PATH = 'https://s.ura.news';
    window.STATIC_HOST = 'https://s.ura.news';
    window.PDA_HOST = 'https://m.ura.news';
    window.AMP_HOST = 'https://amp.ura.news';
    window.VERSION = '19.04.2022-1.0.0';
    window.IS_NEW_SITE = 1;
    window.config = {
        currentRegion: ''
    };
    window.FONTS_TYPE = '(none)';
    window.MOMENTY_LEFT_LINK = '(none)';

    window.prerenderReady = false;
    window.socialLikesButtons = {
        facebook: {
            icon: ''
        },
        twitter: {
            icon: ''
        },
        vkontakte: {
            icon: ''
        },
        odnoklassniki: {
            icon: ''
        },
        telegram: {
            icon: '',
            data: {
                text: 'Канал URA.RU: @uranews'
            }
        },
        whatsapp: {
            popupUrl: 'https://wa.me/?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        },
        viber: {
            popupUrl: 'viber://forward?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        }
    };
</script>
<script>
    if (typeof Promise !== "function")
        document.write('<script src="https://s.ura.news/js/polyfill/promise.min.js"><\/script>');
</script>
    <script src="https://s.ura.news/lib/swipe.min.js"></script>
    <script src="https://s.ura.news/lib/scrollbooster-3.0.0/dist/scrollbooster.min.js"></script>
    <script src="https://s.ura.news/js/dist/main.bundle.js?v=19.04.2022-1.0.0"></script>
    <script src="https://s.ura.news/js/dist/app.bundle.js?v=19.04.2022-1.0.0"></script>
                <script src="https://s.ura.news/js/dist/item_page.bundle.js?v=19.04.2022-1.0.0"></script>
    
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56019874-1"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-46M646YY6Y"></script>
<script async src="https://mc.yandex.ru/metrika/tag.js"></script>
<script>
    let fired = false;
    window.addEventListener('scroll',initExtJS,{passive: true});
    window.addEventListener('click',initExtJS,{passive: true});
    window.addEventListener('mousemove',initExtJS,{passive: true});
    window.addEventListener('touchstart',initExtJS,{passive: true});
    window.addEventListener('keydown',initExtJS,{passive: true});
    setTimeout(initExtJS,7000);
    function initExtJS(){
        if (fired === false) {
            fired = true;
            setTimeout(function(){
                // Подключение и инициализация внешних скриптов
                let Script1 = document.createElement("script");
                Script1.src = 'https://s.ura.news/js/dist/analytics.bundle.js?v=19.04.2022-1.0.0';
                Script1.async = true;
                document.getElementsByTagName('head')[0].appendChild(Script1);
                window.removeEventListener('scroll', initExtJS, false);
                window.removeEventListener('click', initExtJS, false);
                window.removeEventListener('mousemove', initExtJS, false);
                window.removeEventListener('touchstart', initExtJS, false);
                window.removeEventListener('keydown', initExtJS, false);
            }, 100);
        }
    }
</script>	

<script>window.yaContextCb = window.yaContextCb || []</script>



<!-- Rating@Mail.ru counter -->
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->


    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
                window.yaContextCb.push(function(){
                    Ya.adfoxCode.createAdaptive({
                        ownerId: 227654,
                        containerId: 'adfox_156716587437438580',
                        params: {
                            p1: 'buudz',
                            p2: 'fjcz'
                        },
                        lazyload: {
                            fetchMargin: 100,
                            mobileScaling: 1
                        }
                    }, ['desktop', 'tablet', 'phone'], {
                        tabletWidth: 768,
                        phoneWidth: 640,
                        isAutoReloads: false
                    })
                })
            </script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">

		

        
		

		<a href="/" class="vc-header-logo " id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU" />
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item" data-region="" ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item" data-region="msk" ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item" data-region="svrd" ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="chel" ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="kurgan" ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="tumen" ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="khanti" ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item" data-region="yamal" ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item" data-region="perm" ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
            <div class="vc-header-menu-scroll-left" style="display: none;"></div>
            <div class="vc-header-menu-scroll-right" style="display: none;"></div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>
		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
    <div class="list-scroll">
        <div class="old-news list-scroll-item" ng-if="old" ng-cloak
             du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
            <a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
               data-title="{{old.seo_title?old.seo_title:old.title}}">
                <div>
                    <span class="time" ng-bind-html="old.time"></span>
                    <span ng-bind-html="old.title"></span>
                </div>
                <div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
                          class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
                </div>
            </a>
        </div>
                    <div class="list-scroll-container">
                                <ul>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547053'}"
                            du-scrollspy="news_1052547053"
                            offset="200">
                            <a href="/news/1052547053"
                               id="_news_1052547053"
                               data-title="Toshiba приостанавливает прием новых заказов в РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547053')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:42</span>
                                                                                Toshiba приостанавливает прием новых заказов в РФ                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547054'}"
                            du-scrollspy="news_1052547054"
                            offset="200">
                            <a href="/news/1052547054"
                               id="_news_1052547054"
                               data-title="Россия призвала США отказаться от политики санкций и блокады. &laquo;Бесперспективно&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547054')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:33</span>
                                                                                Россия призвала США отказаться от политики санкций и блокады. &laquo;Бесперспективно&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052547051'}"
                            du-scrollspy="news_1052547051"
                            offset="200">
                            <a href="/news/1052547051"
                               id="_news_1052547051"
                               data-title="Кадыров поделился подробностями происходящего на &laquo;Азовстали&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547051')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:15</span>
                                                                                Кадыров поделился подробностями происходящего на &laquo;Азовстали&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052547005'}"
                            du-scrollspy="news_1052547005"
                            offset="200">
                            <a href="/news/1052547005"
                               id="_news_1052547005"
                               data-title="Лавров раскрыл новый этап спецоперации, РФ штурмует &laquo;Азовсталь&raquo;. Главное о спецоперации 19 апреля"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/547/005/1052547005/676896_Rabota_chechenskogo_dobrovolycheskogo_batalyona_Ahmat_v_Mariupole_Ukraina_chechentsi_boy_boets_boevie_deystviya_voin_voyna_patruly_armiya_rossii_chasovoy_voenniy_patrulirovanie_250x0_2288.1613.435.1163_280.jpg"
                               ng-click="showItem($event, 'news', '1052547005')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/547/005/1052547005/676896_Rabota_chechenskogo_dobrovolycheskogo_batalyona_Ahmat_v_Mariupole_Ukraina_chechentsi_boy_boets_boevie_deystviya_voin_voyna_patruly_armiya_rossii_chasovoy_voenniy_patrulirovanie_250x0_2288.1613.435.1163_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/547/005/1052547005/676896_Rabota_chechenskogo_dobrovolycheskogo_batalyona_Ahmat_v_Mariupole_Ukraina_chechentsi_boy_boets_boevie_deystviya_voin_voyna_patruly_armiya_rossii_chasovoy_voenniy_patrulirovanie_250x0_2288.1613.435.1163_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Лавров раскрыл новый этап спецоперации, РФ штурмует &laquo;Азовсталь&raquo;. Главное о спецоперации 19 апреля</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547049'}"
                            du-scrollspy="news_1052547049"
                            offset="200">
                            <a href="/news/1052547049"
                               id="_news_1052547049"
                               data-title="В России повысят предельный возраст для некоторых чиновников"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547049')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:15</span>
                                                                                В России повысят предельный возраст для некоторых чиновников                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547050'}"
                            du-scrollspy="news_1052547050"
                            offset="200">
                            <a href="/news/1052547050"
                               id="_news_1052547050"
                               data-title="Дипломат Полянский ответил на призывы прекратить огонь на Украине"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547050')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:57</span>
                                                                                Дипломат Полянский ответил на призывы прекратить огонь на Украине                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052547048'}"
                            du-scrollspy="news_1052547048"
                            offset="200">
                            <a href="/news/1052547048"
                               id="_news_1052547048"
                               data-title="Депутат Госдумы объяснил, чем спецоперация отличается от войны"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547048')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:19</span>
                                                                                Депутат Госдумы объяснил, чем спецоперация отличается от войны                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284379'}"
                            du-scrollspy="articles_1036284379"
                            offset="200">
                            <a href="/articles/1036284379"
                               id="_articles_1036284379"
                               data-title="Мишустин ограничит рост тарифов ЖКХ"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/379/1036284379/518031_Mihail_Mishustin_na_predstavlenii_v_Gosudarstvennoy_Dume_Rossiyskoy_Federatsii_Moskva_mishustin_mihail_760x0_3600.2400.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284379')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/379/1036284379/518031_Mihail_Mishustin_na_predstavlenii_v_Gosudarstvennoy_Dume_Rossiyskoy_Federatsii_Moskva_mishustin_mihail_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/379/1036284379/518031_Mihail_Mishustin_na_predstavlenii_v_Gosudarstvennoy_Dume_Rossiyskoy_Federatsii_Moskva_mishustin_mihail_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Мишустин ограничит рост тарифов ЖКХ</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547044'}"
                            du-scrollspy="news_1052547044"
                            offset="200">
                            <a href="/news/1052547044"
                               id="_news_1052547044"
                               data-title="Ретейлеры оценили объемы запасов импортной электроники в России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547044')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:10</span>
                                                                                Ретейлеры оценили объемы запасов импортной электроники в России                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546938'}"
                            du-scrollspy="news_1052546938"
                            offset="200">
                            <a href="/news/1052546938"
                               id="_news_1052546938"
                               data-title="Юрист рассказала, как сэкономить на стройматериалах"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546938')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:03</span>
                                                                                Юрист рассказала, как сэкономить на стройматериалах                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052547046'}"
                            du-scrollspy="news_1052547046"
                            offset="200">
                            <a href="/news/1052547046"
                               id="_news_1052547046"
                               data-title="В &laquo;Тинькофф&raquo; открестились от позиции Тинькова насчет спецоперации"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547046')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:59</span>
                                                                                В &laquo;Тинькофф&raquo; открестились от позиции Тинькова насчет спецоперации                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284410'}"
                            du-scrollspy="articles_1036284410"
                            offset="200">
                            <a href="/articles/1036284410"
                               id="_articles_1036284410"
                               data-title="Правительство готовит снижение ставок по кредитам"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/410/1036284410/444451_Intervyyu_s_Alekseem_Lutsenko_Ekaterinburg_skb_bank_760x0_5473.3658.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284410')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/410/1036284410/444451_Intervyyu_s_Alekseem_Lutsenko_Ekaterinburg_skb_bank_760x0_5473.3658.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/410/1036284410/444451_Intervyyu_s_Alekseem_Lutsenko_Ekaterinburg_skb_bank_760x0_5473.3658.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Правительство готовит снижение ставок по кредитам</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547045'}"
                            du-scrollspy="news_1052547045"
                            offset="200">
                            <a href="/news/1052547045"
                               id="_news_1052547045"
                               data-title="Канада отправит на Украину тяжелую артиллерию"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547045')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:34</span>
                                                                                Канада отправит на Украину тяжелую артиллерию                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547043'}"
                            du-scrollspy="news_1052547043"
                            offset="200">
                            <a href="/news/1052547043"
                               id="_news_1052547043"
                               data-title="Зампостпреда РФ в ООН обвинил Запад в использовании украинцев. &laquo;Как пушечного мяса&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547043')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:12</span>
                                                                                Зампостпреда РФ в ООН обвинил Запад в использовании украинцев. &laquo;Как пушечного мяса&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547042'}"
                            du-scrollspy="news_1052547042"
                            offset="200">
                            <a href="/news/1052547042"
                               id="_news_1052547042"
                               data-title="В США заметили, что Украина получает самолеты от других стран"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547042')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:55</span>
                                                                                В США заметили, что Украина получает самолеты от других стран                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284409'}"
                            du-scrollspy="articles_1036284409"
                            offset="200">
                            <a href="/articles/1036284409"
                               id="_articles_1036284409"
                               data-title="Путин использовал визит Пашиняна, чтобы обойти санкции Запада"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/409/1036284409/601246_Poslanie_prezidenta_Moskva_portret_putin_vladimir_760x0_3600.2400.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284409')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/409/1036284409/601246_Poslanie_prezidenta_Moskva_portret_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/409/1036284409/601246_Poslanie_prezidenta_Moskva_portret_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин использовал визит Пашиняна, чтобы обойти санкции Запада</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547040'}"
                            du-scrollspy="news_1052547040"
                            offset="200">
                            <a href="/news/1052547040"
                               id="_news_1052547040"
                               data-title="TikTok пропал из российского App Store"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547040')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:38</span>
                                                                                TikTok пропал из российского App Store                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052547041'}"
                            du-scrollspy="news_1052547041"
                            offset="200">
                            <a href="/news/1052547041"
                               id="_news_1052547041"
                               data-title="CNN: в США не знают, куда попадает отправленное Киеву оружие. &laquo;Падает в черную дыру&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547041')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:29</span>
                                                                                CNN: в США не знают, куда попадает отправленное Киеву оружие. &laquo;Падает в черную дыру&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052547039'}"
                            du-scrollspy="news_1052547039"
                            offset="200">
                            <a href="/news/1052547039"
                               id="_news_1052547039"
                               data-title="Город Кременная перешел под контроль ЛНР"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547039')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:58</span>
                                                                                Город Кременная перешел под контроль ЛНР                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284407'}"
                            du-scrollspy="articles_1036284407"
                            offset="200">
                            <a href="/articles/1036284407"
                               id="_articles_1036284407"
                               data-title="«Азов»* взял заложников Мариуполя по схеме джихадистов"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/407/1036284407/481015_Klipart_stok_pickupimage_miliman_Ekaterinburg_armiya_voennie_soldati_oruzhie_ssha_spetsnaz_nato_stroy_armiya_ssha_amerikanskaya_armiya_soldati_nato_760x0_960.638.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284407')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/407/1036284407/481015_Klipart_stok_pickupimage_miliman_Ekaterinburg_armiya_voennie_soldati_oruzhie_ssha_spetsnaz_nato_stroy_armiya_ssha_amerikanskaya_armiya_soldati_nato_760x0_960.638.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/407/1036284407/481015_Klipart_stok_pickupimage_miliman_Ekaterinburg_armiya_voennie_soldati_oruzhie_ssha_spetsnaz_nato_stroy_armiya_ssha_amerikanskaya_armiya_soldati_nato_760x0_960.638.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">«Азов»* взял заложников Мариуполя по схеме джихадистов</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547037'}"
                            du-scrollspy="news_1052547037"
                            offset="200">
                            <a href="/news/1052547037"
                               id="_news_1052547037"
                               data-title="РФ распространила в СБ ООН новые данные о биолабораториях в Киеве"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547037')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:49</span>
                                                                                РФ распространила в СБ ООН новые данные о биолабораториях в Киеве                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547038'}"
                            du-scrollspy="news_1052547038"
                            offset="200">
                            <a href="/news/1052547038"
                               id="_news_1052547038"
                               data-title="Медведев пригрозил иностранным наемникам на Украине. &laquo;Профессиональные убийцы со сломанной психикой&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547038')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:41</span>
                                                                                Медведев пригрозил иностранным наемникам на Украине. &laquo;Профессиональные убийцы со сломанной психикой&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547034'}"
                            du-scrollspy="news_1052547034"
                            offset="200">
                            <a href="/news/1052547034"
                               id="_news_1052547034"
                               data-title="Политолог осудил действия властей США. &laquo;Перекладывают всю ответственность на &bdquo;плохого Путина&ldquo;&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547034')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:05</span>
                                                                                Политолог осудил действия властей США. &laquo;Перекладывают всю ответственность на &bdquo;плохого Путина&ldquo;&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284404'}"
                            du-scrollspy="articles_1036284404"
                            offset="200">
                            <a href="/articles/1036284404"
                               id="_articles_1036284404"
                               data-title="Россияне получат сервис лучше, чем в Европе"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/404/1036284404/662427_Kriptobiokabina_v_MFTs_dlya_oformleniya_zagranpasporta_Ekaterinburg_zagranpasport_mfts_oformlenie_dokumentov_kriptobiokabina_oformlenie_zagranpasporta_760x0_8256.5504.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284404')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/404/1036284404/662427_Kriptobiokabina_v_MFTs_dlya_oformleniya_zagranpasporta_Ekaterinburg_zagranpasport_mfts_oformlenie_dokumentov_kriptobiokabina_oformlenie_zagranpasporta_760x0_8256.5504.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/404/1036284404/662427_Kriptobiokabina_v_MFTs_dlya_oformleniya_zagranpasporta_Ekaterinburg_zagranpasport_mfts_oformlenie_dokumentov_kriptobiokabina_oformlenie_zagranpasporta_760x0_8256.5504.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Россияне получат сервис лучше, чем в Европе</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547035'}"
                            du-scrollspy="news_1052547035"
                            offset="200">
                            <a href="/news/1052547035"
                               id="_news_1052547035"
                               data-title="Пентагон в очередной раз отправит на Украину военную помощь. Семь самолетов с оружием"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547035')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:56</span>
                                                                                Пентагон в очередной раз отправит на Украину военную помощь. Семь самолетов с оружием                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547033'}"
                            du-scrollspy="news_1052547033"
                            offset="200">
                            <a href="/news/1052547033"
                               id="_news_1052547033"
                               data-title="Россия вновь призвала ВСУ на &laquo;Азовстали&raquo; сложить оружие"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547033')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:22</span>
                                                                                Россия вновь призвала ВСУ на &laquo;Азовстали&raquo; сложить оружие                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052547015'}"
                            du-scrollspy="news_1052547015"
                            offset="200">
                            <a href="/news/1052547015"
                               id="_news_1052547015"
                               data-title="Врач Болибок рассказал о редком последствии коронавируса"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547015')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:01</span>
                                                                                Врач Болибок рассказал о редком последствии коронавируса                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284405'}"
                            du-scrollspy="articles_1036284405"
                            offset="200">
                            <a href="/articles/1036284405"
                               id="_articles_1036284405"
                               data-title="Правительство РФ заморозило цены на отдых в России"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/405/1036284405/555920_Otdih_v_Krimu_krim_krim_turisti_leto_chernoe_more_vid_s_visoti_otdih_turizm_mis_fiolent_760x0_4190.2793.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284405')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/405/1036284405/555920_Otdih_v_Krimu_krim_krim_turisti_leto_chernoe_more_vid_s_visoti_otdih_turizm_mis_fiolent_760x0_4190.2793.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/405/1036284405/555920_Otdih_v_Krimu_krim_krim_turisti_leto_chernoe_more_vid_s_visoti_otdih_turizm_mis_fiolent_760x0_4190.2793.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Правительство РФ заморозило цены на отдых в России</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547030'}"
                            du-scrollspy="news_1052547030"
                            offset="200">
                            <a href="/news/1052547030"
                               id="_news_1052547030"
                               data-title="В Мариуполе убит боевик &laquo;Азова&raquo;*, который выступал с Зеленским"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547030')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:00</span>
                                                                                В Мариуполе убит боевик &laquo;Азова&raquo;*, который выступал с Зеленским                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052547031'}"
                            du-scrollspy="news_1052547031"
                            offset="200">
                            <a href="/news/1052547031"
                               id="_news_1052547031"
                               data-title="НМ ДНР: боевики &laquo;Азова&raquo;* расстреливали бойцов, пытавшихся сдаться"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547031')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:43</span>
                                                                                НМ ДНР: боевики &laquo;Азова&raquo;* расстреливали бойцов, пытавшихся сдаться                                    </div>
                                                                                                </a>
                        </li>
                                    </ul>
            </div>
                    <div class="list-scroll-container">
                                    <div class="list-scroll-date"><span>19&nbsp;апреля&nbsp;2022</span></div>
                                <ul>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547028'}"
                            du-scrollspy="news_1052547028"
                            offset="200">
                            <a href="/news/1052547028"
                               id="_news_1052547028"
                               data-title="Байден обсудил с союзниками санкции против РФ и помощь Украине"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547028')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">23:55</span>
                                                                                Байден обсудил с союзниками санкции против РФ и помощь Украине                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546712'}"
                            du-scrollspy="news_1052546712"
                            offset="200">
                            <a href="/news/1052546712"
                               id="_news_1052546712"
                               data-title="Националисты убили 20 жителей Мариуполя, ВСУ массово дезертируют. Главное о спецоперации 18 апреля"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/546/712/1052546712/674696_Obstanovka_v_osvobozhdennih_rayonah_v_g_Mariupoly_Ukraina_posledstviya_ukraina_mariupoly_voyna_razrusheniya_obstrel_gumanitarnaya_katastrofa_SVO_spetsialynaya_voennaya_operatsiya_250x0_4500.3008.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052546712')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/546/712/1052546712/674696_Obstanovka_v_osvobozhdennih_rayonah_v_g_Mariupoly_Ukraina_posledstviya_ukraina_mariupoly_voyna_razrusheniya_obstrel_gumanitarnaya_katastrofa_SVO_spetsialynaya_voennaya_operatsiya_250x0_4500.3008.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/546/712/1052546712/674696_Obstanovka_v_osvobozhdennih_rayonah_v_g_Mariupoly_Ukraina_posledstviya_ukraina_mariupoly_voyna_razrusheniya_obstrel_gumanitarnaya_katastrofa_SVO_spetsialynaya_voennaya_operatsiya_250x0_4500.3008.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Националисты убили 20 жителей Мариуполя, ВСУ массово дезертируют. Главное о спецоперации 18 апреля</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547029'}"
                            du-scrollspy="news_1052547029"
                            offset="200">
                            <a href="/news/1052547029"
                               id="_news_1052547029"
                               data-title="Россию возмутил вандализм в православной церкви Вены"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547029')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">23:52</span>
                                                                                Россию возмутил вандализм в православной церкви Вены                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547027'}"
                            du-scrollspy="news_1052547027"
                            offset="200">
                            <a href="/news/1052547027"
                               id="_news_1052547027"
                               data-title="Путин и Пашинян договорились усилить борьбу с неонацизмом"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547027')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">22:54</span>
                                                                                Путин и Пашинян договорились усилить борьбу с неонацизмом                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052547027', 'comments1052547027')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547024'}"
                            du-scrollspy="news_1052547024"
                            offset="200">
                            <a href="/news/1052547024"
                               id="_news_1052547024"
                               data-title="Инвестор США: западный бизнес вернется в РФ раньше, чем его ждут"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547024')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">22:46</span>
                                                                                Инвестор США: западный бизнес вернется в РФ раньше, чем его ждут                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284401'}"
                            du-scrollspy="articles_1036284401"
                            offset="200">
                            <a href="/articles/1036284401"
                               id="_articles_1036284401"
                               data-title="Антигламурный сериал и экскурсия в пещеры"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/401/1036284401/616250_Splav_po_reke_Ay_Ayskie_pritesi_Chelyabinskaya_oblasty_priroda_priroda_ural_otdih_vnutrenniy_turizm_yuzhniy_ural_turizm_kurgazakskaya_peshtera_borovikova_yuliya_760x0_3438.2292.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284401')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/401/1036284401/616250_Splav_po_reke_Ay_Ayskie_pritesi_Chelyabinskaya_oblasty_priroda_priroda_ural_otdih_vnutrenniy_turizm_yuzhniy_ural_turizm_kurgazakskaya_peshtera_borovikova_yuliya_760x0_3438.2292.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/401/1036284401/616250_Splav_po_reke_Ay_Ayskie_pritesi_Chelyabinskaya_oblasty_priroda_priroda_ural_otdih_vnutrenniy_turizm_yuzhniy_ural_turizm_kurgazakskaya_peshtera_borovikova_yuliya_760x0_3438.2292.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Антигламурный сериал и экскурсия в пещеры</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052547018'}"
                            du-scrollspy="news_1052547018"
                            offset="200">
                            <a href="/news/1052547018"
                               id="_news_1052547018"
                               data-title="Шольц: у армии Германии закончилось оружие для Украины"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547018')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:42</span>
                                                                                Шольц: у армии Германии закончилось оружие для Украины                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052547018', 'comments1052547018')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547017'}"
                            du-scrollspy="news_1052547017"
                            offset="200">
                            <a href="/news/1052547017"
                               id="_news_1052547017"
                               data-title="По гумкоридорам у завода &laquo;Азовсталь&raquo; вышли больше сотни человек"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547017')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:31</span>
                                                                                По гумкоридорам у завода &laquo;Азовсталь&raquo; вышли больше сотни человек                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052547017', 'comments1052547017')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547012'}"
                            du-scrollspy="news_1052547012"
                            offset="200">
                            <a href="/news/1052547012"
                               id="_news_1052547012"
                               data-title="Германии грозят санкции из-за позиции по российскому газу"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547012')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:02</span>
                                                                                Германии грозят санкции из-за позиции по российскому газу                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052547012', 'comments1052547012')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284403'}"
                            du-scrollspy="articles_1036284403"
                            offset="200">
                            <a href="/articles/1036284403"
                               id="_articles_1036284403"
                               data-title="Путин ответил на угрозы главы Еврокомиссии"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/403/1036284403/634526_Chestvovanie_Olimpiyskoy_sbornoy_komandi_Rossii_v_Kremle_Moskva_portret_putin_vladimir_760x0_3600.2400.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284403')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/403/1036284403/634526_Chestvovanie_Olimpiyskoy_sbornoy_komandi_Rossii_v_Kremle_Moskva_portret_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/403/1036284403/634526_Chestvovanie_Olimpiyskoy_sbornoy_komandi_Rossii_v_Kremle_Moskva_portret_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин ответил на угрозы главы Еврокомиссии</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546978'}"
                            du-scrollspy="news_1052546978"
                            offset="200">
                            <a href="/news/1052546978"
                               id="_news_1052546978"
                               data-title="Французский политолог предрекла рост инфляции в ЕС из-за газа РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546978')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:56</span>
                                                                                Французский политолог предрекла рост инфляции в ЕС из-за газа РФ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546978', 'comments1052546978')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052547009'}"
                            du-scrollspy="news_1052547009"
                            offset="200">
                            <a href="/news/1052547009"
                               id="_news_1052547009"
                               data-title="В Госдуме предложили поменять триколор РФ на советский флаг"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547009')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:33</span>
                                                                                В Госдуме предложили поменять триколор РФ на советский флаг                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052547009', 'comments1052547009')">
                                            11                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547007'}"
                            du-scrollspy="news_1052547007"
                            offset="200">
                            <a href="/news/1052547007"
                               id="_news_1052547007"
                               data-title="Генсек ООН призвал РФ и Украину к перемирию на время Пасхи"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547007')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:27</span>
                                                                                Генсек ООН призвал РФ и Украину к перемирию на время Пасхи                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052547007', 'comments1052547007')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284402'}"
                            du-scrollspy="articles_1036284402"
                            offset="200">
                            <a href="/articles/1036284402"
                               id="_articles_1036284402"
                               data-title="Мишустин ввел новую тактику борьбы с ростом цен"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/402/1036284402/525646_Mishustin_v_Kurgane_Kurgan_shumkov_vadim_mishustin_mihail_760x0_1928.1388.1757.80_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284402')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/402/1036284402/525646_Mishustin_v_Kurgane_Kurgan_shumkov_vadim_mishustin_mihail_760x0_1928.1388.1757.80_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/402/1036284402/525646_Mishustin_v_Kurgane_Kurgan_shumkov_vadim_mishustin_mihail_760x0_1928.1388.1757.80_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Мишустин ввел новую тактику борьбы с ростом цен</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547002'}"
                            du-scrollspy="news_1052547002"
                            offset="200">
                            <a href="/news/1052547002"
                               id="_news_1052547002"
                               data-title="Глава Крыма: президент Молдавии пошла по стопам Украины"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547002')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:18</span>
                                                                                Глава Крыма: президент Молдавии пошла по стопам Украины                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052547002', 'comments1052547002')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547003'}"
                            du-scrollspy="news_1052547003"
                            offset="200">
                            <a href="/news/1052547003"
                               id="_news_1052547003"
                               data-title="Запад впервые ввел санкции против Набиуллиной"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547003')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:07</span>
                                                                                Запад впервые ввел санкции против Набиуллиной                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052547003', 'comments1052547003')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547001'}"
                            du-scrollspy="news_1052547001"
                            offset="200">
                            <a href="/news/1052547001"
                               id="_news_1052547001"
                               data-title="Медведев: санкции Запада не задушат Россию"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547001')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:55</span>
                                                                                Медведев: санкции Запада не задушат Россию                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052547001', 'comments1052547001')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546620'}"
                            du-scrollspy="news_1052546620"
                            offset="200">
                            <a href="/news/1052546620"
                               id="_news_1052546620"
                               data-title="Украинские спецслужбы похищают жителей Харькова. &laquo;Ищут пророссийское подполье&raquo;"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/546/620/1052546620/671503_Evakuatsiya_lyudey_iz_osazhdennogo_Mariupolya_Ukraina_evakuatsiya_ukraina_mariupoly_bezhentsi_gumanitarnaya_katastrofa_250x0_4500.3008.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052546620')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/546/620/1052546620/671503_Evakuatsiya_lyudey_iz_osazhdennogo_Mariupolya_Ukraina_evakuatsiya_ukraina_mariupoly_bezhentsi_gumanitarnaya_katastrofa_250x0_4500.3008.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/546/620/1052546620/671503_Evakuatsiya_lyudey_iz_osazhdennogo_Mariupolya_Ukraina_evakuatsiya_ukraina_mariupoly_bezhentsi_gumanitarnaya_katastrofa_250x0_4500.3008.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Украинские спецслужбы похищают жителей Харькова. &laquo;Ищут пророссийское подполье&raquo;</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546993'}"
                            du-scrollspy="news_1052546993"
                            offset="200">
                            <a href="/news/1052546993"
                               id="_news_1052546993"
                               data-title="РЕН ТВ раскрыл махинации Грудинина с недвижимостью"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546993')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:41</span>
                                                                                РЕН ТВ раскрыл махинации Грудинина с недвижимостью                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546993', 'comments1052546993')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052547000'}"
                            du-scrollspy="news_1052547000"
                            offset="200">
                            <a href="/news/1052547000"
                               id="_news_1052547000"
                               data-title="Пашинян заявил о ключевой роли России для Армении"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052547000')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:34</span>
                                                                                Пашинян заявил о ключевой роли России для Армении                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052547000', 'comments1052547000')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546988'}"
                            du-scrollspy="news_1052546988"
                            offset="200">
                            <a href="/news/1052546988"
                               id="_news_1052546988"
                               data-title="Военкор ВГТРК: район Украины решил присоединиться к ДНР"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546988')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:52</span>
                                                                                Военкор ВГТРК: район Украины решил присоединиться к ДНР                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546988', 'comments1052546988')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546599'}"
                            du-scrollspy="news_1052546599"
                            offset="200">
                            <a href="/news/1052546599"
                               id="_news_1052546599"
                               data-title="В Кремле раскрыли будущее переговоров с Украиной"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/546/599/1052546599/643701_Premiya_Russkogo_Geograficheskogo_Obshtestva_Moskva_peskov_dmitriy_250x0_3600.2400.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052546599')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/546/599/1052546599/643701_Premiya_Russkogo_Geograficheskogo_Obshtestva_Moskva_peskov_dmitriy_250x0_3600.2400.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/546/599/1052546599/643701_Premiya_Russkogo_Geograficheskogo_Obshtestva_Moskva_peskov_dmitriy_250x0_3600.2400.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">В Кремле раскрыли будущее переговоров с Украиной</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546973'}"
                            du-scrollspy="news_1052546973"
                            offset="200">
                            <a href="/news/1052546973"
                               id="_news_1052546973"
                               data-title="Россия ответила на высылку своих дипломатов из Австрии"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546973')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:52</span>
                                                                                Россия ответила на высылку своих дипломатов из Австрии                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546973', 'comments1052546973')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546977'}"
                            du-scrollspy="news_1052546977"
                            offset="200">
                            <a href="/news/1052546977"
                               id="_news_1052546977"
                               data-title="Аналитик Санакоев: Китай заменит европейское оборудование в РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546977')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:40</span>
                                                                                Аналитик Санакоев: Китай заменит европейское оборудование в РФ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546977', 'comments1052546977')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546982'}"
                            du-scrollspy="news_1052546982"
                            offset="200">
                            <a href="/news/1052546982"
                               id="_news_1052546982"
                               data-title="Международный валютный фонд ожидает падение ВВП РФ, США и Украины"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546982')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:39</span>
                                                                                Международный валютный фонд ожидает падение ВВП РФ, США и Украины                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546433'}"
                            du-scrollspy="news_1052546433"
                            offset="200">
                            <a href="/news/1052546433"
                               id="_news_1052546433"
                               data-title="В ДНР убили командира морпехов ВСУ и освободили сотни заложников. Главное о спецоперации 17 апреля"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/546/433/1052546433/676065_Mariupoly_Ukraina_opolchenie_posledstviya_mariupoly_voyna_dnr_razrusheniya_obstrel_narodnaya_militsiya_250x0_4500.3008.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052546433')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/546/433/1052546433/676065_Mariupoly_Ukraina_opolchenie_posledstviya_mariupoly_voyna_dnr_razrusheniya_obstrel_narodnaya_militsiya_250x0_4500.3008.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/546/433/1052546433/676065_Mariupoly_Ukraina_opolchenie_posledstviya_mariupoly_voyna_dnr_razrusheniya_obstrel_narodnaya_militsiya_250x0_4500.3008.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">В ДНР убили командира морпехов ВСУ и освободили сотни заложников. Главное о спецоперации 17 апреля</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546967'}"
                            du-scrollspy="news_1052546967"
                            offset="200">
                            <a href="/news/1052546967"
                               id="_news_1052546967"
                               data-title="Минобороны назвало фейком данные о мирных жителях в &laquo;Азовстали&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546967')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:23</span>
                                                                                Минобороны назвало фейком данные о мирных жителях в &laquo;Азовстали&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546968'}"
                            du-scrollspy="news_1052546968"
                            offset="200">
                            <a href="/news/1052546968"
                               id="_news_1052546968"
                               data-title="Великобритания лишает статуса Мосбиржу"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546968')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:56</span>
                                                                                Великобритания лишает статуса Мосбиржу                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546968', 'comments1052546968')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546963'}"
                            du-scrollspy="news_1052546963"
                            offset="200">
                            <a href="/news/1052546963"
                               id="_news_1052546963"
                               data-title="Набиуллина отказалась печатать новые деньги в России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546963')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:49</span>
                                                                                Набиуллина отказалась печатать новые деньги в России                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546963', 'comments1052546963')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546423'}"
                            du-scrollspy="news_1052546423"
                            offset="200">
                            <a href="/news/1052546423"
                               id="_news_1052546423"
                               data-title="Бюро военно-политического анализа: потери ВСУ &mdash; 25 тысяч человек"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/546/423/1052546423/662206_Ofitsialyniy_sayt_prezidenta_Ukraini_Moskva_VSU_ukrainskie_voennie_vooruzhennie_sili_ukraini_250x0_3000.2005.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052546423')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/546/423/1052546423/662206_Ofitsialyniy_sayt_prezidenta_Ukraini_Moskva_VSU_ukrainskie_voennie_vooruzhennie_sili_ukraini_250x0_3000.2005.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/546/423/1052546423/662206_Ofitsialyniy_sayt_prezidenta_Ukraini_Moskva_VSU_ukrainskie_voennie_vooruzhennie_sili_ukraini_250x0_3000.2005.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Бюро военно-политического анализа: потери ВСУ &mdash; 25 тысяч человек</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546954'}"
                            du-scrollspy="news_1052546954"
                            offset="200">
                            <a href="/news/1052546954"
                               id="_news_1052546954"
                               data-title="РФ открыла гумкоридор для украинских боевиков с &laquo;Азовстали&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546954')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:22</span>
                                                                                РФ открыла гумкоридор для украинских боевиков с &laquo;Азовстали&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546954', 'comments1052546954')">
                                            12                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546950'}"
                            du-scrollspy="news_1052546950"
                            offset="200">
                            <a href="/news/1052546950"
                               id="_news_1052546950"
                               data-title="Байден собрался на новый срок, несмотря на провальный рейтинг"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546950')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:05</span>
                                                                                Байден собрался на новый срок, несмотря на провальный рейтинг                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546950', 'comments1052546950')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546946'}"
                            du-scrollspy="news_1052546946"
                            offset="200">
                            <a href="/news/1052546946"
                               id="_news_1052546946"
                               data-title="Туристов будут привлекать запахом ЯНАО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546946')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:04</span>
                                                                                Туристов будут привлекать запахом ЯНАО                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546946', 'comments1052546946')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546319'}"
                            du-scrollspy="news_1052546319"
                            offset="200">
                            <a href="/news/1052546319"
                               id="_news_1052546319"
                               data-title="Вирусолог Волчков назвал фактор, который продлит пандемию COVID"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/546/319/1052546319/519461_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_zashtitnaya_maska_koronavirus_250x0_3080.2053.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052546319')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/546/319/1052546319/519461_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_zashtitnaya_maska_koronavirus_250x0_3080.2053.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/546/319/1052546319/519461_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_zashtitnaya_maska_koronavirus_250x0_3080.2053.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Вирусолог Волчков назвал фактор, который продлит пандемию COVID</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546945'}"
                            du-scrollspy="news_1052546945"
                            offset="200">
                            <a href="/news/1052546945"
                               id="_news_1052546945"
                               data-title="Казахстан усиливает сотрудничество с российским регионом"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546945')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:04</span>
                                                                                Казахстан усиливает сотрудничество с российским регионом                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546945', 'comments1052546945')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546932'}"
                            du-scrollspy="news_1052546932"
                            offset="200">
                            <a href="/news/1052546932"
                               id="_news_1052546932"
                               data-title="Британский наемник попросил помощи у Джонсона через журналистов"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546932')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:41</span>
                                                                                Британский наемник попросил помощи у Джонсона через журналистов                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546932', 'comments1052546932')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546930'}"
                            du-scrollspy="news_1052546930"
                            offset="200">
                            <a href="/news/1052546930"
                               id="_news_1052546930"
                               data-title="Кадыров пообещал идти за нацистами в Киев после Мариуполя"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546930')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:13</span>
                                                                                Кадыров пообещал идти за нацистами в Киев после Мариуполя                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546930', 'comments1052546930')">
                                            14                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546327'}"
                            du-scrollspy="news_1052546327"
                            offset="200">
                            <a href="/news/1052546327"
                               id="_news_1052546327"
                               data-title="Киев потерял десятки тысяч военных, Россия зачистила Мариуполь. Главное о спецоперации к 16 апреля"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/546/327/1052546327/676499_Mariupoly_Ukraina_mariupoly_250x0_4500.3008.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052546327')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/546/327/1052546327/676499_Mariupoly_Ukraina_mariupoly_250x0_4500.3008.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/546/327/1052546327/676499_Mariupoly_Ukraina_mariupoly_250x0_4500.3008.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Киев потерял десятки тысяч военных, Россия зачистила Мариуполь. Главное о спецоперации к 16 апреля</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546925'}"
                            du-scrollspy="news_1052546925"
                            offset="200">
                            <a href="/news/1052546925"
                               id="_news_1052546925"
                               data-title="Силуанов возглавит делегацию России на саммите G20 в США"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546925')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:05</span>
                                                                                Силуанов возглавит делегацию России на саммите G20 в США                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546925', 'comments1052546925')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546917'}"
                            du-scrollspy="news_1052546917"
                            offset="200">
                            <a href="/news/1052546917"
                               id="_news_1052546917"
                               data-title="Кириенко: Россия сделает все, чтобы победить нацизм в мире"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546917')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:53</span>
                                                                                Кириенко: Россия сделает все, чтобы победить нацизм в мире                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546917', 'comments1052546917')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546919'}"
                            du-scrollspy="news_1052546919"
                            offset="200">
                            <a href="/news/1052546919"
                               id="_news_1052546919"
                               data-title="Министр Силуанов возглавит делегацию РФ на G20"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546919')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:49</span>
                                                                                Министр Силуанов возглавит делегацию РФ на G20                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284399'}"
                            du-scrollspy="articles_1036284399"
                            offset="200">
                            <a href="/articles/1036284399"
                               id="_articles_1036284399"
                               data-title="Топ-5 экранизаций культовых книг"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/399/1036284399/504377_Margarita_Gracheva_na_prezentatsii_knigi_Schastliva_bez_ruk_Moskva_studentki_knigi_chtenie_chitay_gorod_knizhniy_magazin_760x0_3600.2400.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284399')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/399/1036284399/504377_Margarita_Gracheva_na_prezentatsii_knigi_Schastliva_bez_ruk_Moskva_studentki_knigi_chtenie_chitay_gorod_knizhniy_magazin_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/399/1036284399/504377_Margarita_Gracheva_na_prezentatsii_knigi_Schastliva_bez_ruk_Moskva_studentki_knigi_chtenie_chitay_gorod_knizhniy_magazin_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Топ-5 экранизаций культовых книг</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546915'}"
                            du-scrollspy="news_1052546915"
                            offset="200">
                            <a href="/news/1052546915"
                               id="_news_1052546915"
                               data-title="Из России уходит производитель Persil и &laquo;Ласки&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546915')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:40</span>
                                                                                Из России уходит производитель Persil и &laquo;Ласки&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546915', 'comments1052546915')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546909'}"
                            du-scrollspy="news_1052546909"
                            offset="200">
                            <a href="/news/1052546909"
                               id="_news_1052546909"
                               data-title="Школьников обяжут петь гимн России каждую неделю"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546909')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:29</span>
                                                                                Школьников обяжут петь гимн России каждую неделю                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052546909', 'comments1052546909')">
                                            54                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546906'}"
                            du-scrollspy="news_1052546906"
                            offset="200">
                            <a href="/news/1052546906"
                               id="_news_1052546906"
                               data-title="В украинских учебниках нашли пропаганду нацизма"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546906')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:13</span>
                                                                                В украинских учебниках нашли пропаганду нацизма                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546906', 'comments1052546906')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546886'}"
                            du-scrollspy="news_1052546886"
                            offset="200">
                            <a href="/news/1052546886"
                               id="_news_1052546886"
                               data-title="Касперский прилетел на помощь свердловским властям. Фото"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546886')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:05</span>
                                                                                Касперский прилетел на помощь свердловским властям. Фото                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546904'}"
                            du-scrollspy="news_1052546904"
                            offset="200">
                            <a href="/news/1052546904"
                               id="_news_1052546904"
                               data-title="Шойгу заявил о новых способах ведения боевых действий ВС РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546904')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:01</span>
                                                                                Шойгу заявил о новых способах ведения боевых действий ВС РФ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546904', 'comments1052546904')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546902'}"
                            du-scrollspy="news_1052546902"
                            offset="200">
                            <a href="/news/1052546902"
                               id="_news_1052546902"
                               data-title="Лавров связал заявления Зеленского с употреблением наркотиков"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546902')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:58</span>
                                                                                Лавров связал заявления Зеленского с употреблением наркотиков                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546902', 'comments1052546902')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546892'}"
                            du-scrollspy="news_1052546892"
                            offset="200">
                            <a href="/news/1052546892"
                               id="_news_1052546892"
                               data-title="В Кремле высказались об идее снять мораторий на смертную казнь"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546892')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:48</span>
                                                                                В Кремле высказались об идее снять мораторий на смертную казнь                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546892', 'comments1052546892')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546891'}"
                            du-scrollspy="news_1052546891"
                            offset="200">
                            <a href="/news/1052546891"
                               id="_news_1052546891"
                               data-title="В Кремле отказались комментировать просьбу Медведчука об обмене"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546891')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:47</span>
                                                                                В Кремле отказались комментировать просьбу Медведчука об обмене                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546891', 'comments1052546891')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546893'}"
                            du-scrollspy="news_1052546893"
                            offset="200">
                            <a href="/news/1052546893"
                               id="_news_1052546893"
                               data-title="В Кремле ждут иностранных лидеров на День Победы"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546893')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:44</span>
                                                                                В Кремле ждут иностранных лидеров на День Победы                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546893', 'comments1052546893')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546887'}"
                            du-scrollspy="news_1052546887"
                            offset="200">
                            <a href="/news/1052546887"
                               id="_news_1052546887"
                               data-title="Кремль поддержал инициативу изучать историю с первого класса"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546887')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:41</span>
                                                                                Кремль поддержал инициативу изучать историю с первого класса                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546887', 'comments1052546887')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546883'}"
                            du-scrollspy="news_1052546883"
                            offset="200">
                            <a href="/news/1052546883"
                               id="_news_1052546883"
                               data-title="Песков объяснил просьбу Путина передать РФ церковь в Иерусалиме"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546883')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:35</span>
                                                                                Песков объяснил просьбу Путина передать РФ церковь в Иерусалиме                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546883', 'comments1052546883')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546882'}"
                            du-scrollspy="news_1052546882"
                            offset="200">
                            <a href="/news/1052546882"
                               id="_news_1052546882"
                               data-title="Лавров назвал цели российских войск на Украине"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546882')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:26</span>
                                                                                Лавров назвал цели российских войск на Украине                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546882', 'comments1052546882')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546880'}"
                            du-scrollspy="news_1052546880"
                            offset="200">
                            <a href="/news/1052546880"
                               id="_news_1052546880"
                               data-title="Президент Молдавии утвердила запрет на георгиевскую ленту"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546880')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:22</span>
                                                                                Президент Молдавии утвердила запрет на георгиевскую ленту                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546878'}"
                            du-scrollspy="news_1052546878"
                            offset="200">
                            <a href="/news/1052546878"
                               id="_news_1052546878"
                               data-title="В Минобороны заявили о суицидах среди украинских солдат"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546878')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:19</span>
                                                                                В Минобороны заявили о суицидах среди украинских солдат                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546877'}"
                            du-scrollspy="news_1052546877"
                            offset="200">
                            <a href="/news/1052546877"
                               id="_news_1052546877"
                               data-title="Лавров анонсировал новый этап спецоперации на Украине"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546877')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:09</span>
                                                                                Лавров анонсировал новый этап спецоперации на Украине                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546874'}"
                            du-scrollspy="news_1052546874"
                            offset="200">
                            <a href="/news/1052546874"
                               id="_news_1052546874"
                               data-title="В Черногории извинились за фейк о разрыве отношений с Россией"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546874')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:08</span>
                                                                                В Черногории извинились за фейк о разрыве отношений с Россией                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546865'}"
                            du-scrollspy="news_1052546865"
                            offset="200">
                            <a href="/news/1052546865"
                               id="_news_1052546865"
                               data-title="В ЕР хотят признать преступлением осквернение георгиевской ленты"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546865')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:03</span>
                                                                                В ЕР хотят признать преступлением осквернение георгиевской ленты                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546862'}"
                            du-scrollspy="news_1052546862"
                            offset="200">
                            <a href="/news/1052546862"
                               id="_news_1052546862"
                               data-title="Выросло количество пострадавших от обстрела ВСУ под Белгородом"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546862')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:39</span>
                                                                                Выросло количество пострадавших от обстрела ВСУ под Белгородом                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546853'}"
                            du-scrollspy="news_1052546853"
                            offset="200">
                            <a href="/news/1052546853"
                               id="_news_1052546853"
                               data-title="Украинским ворам в законе запретили сотрудничать с ВСУ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546853')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:23</span>
                                                                                Украинским ворам в законе запретили сотрудничать с ВСУ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546853', 'comments1052546853')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546851'}"
                            du-scrollspy="news_1052546851"
                            offset="200">
                            <a href="/news/1052546851"
                               id="_news_1052546851"
                               data-title="В Минобороны РФ раскрыли &laquo;чудовищную&raquo; провокацию СБУ в Одессе"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546851')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:11</span>
                                                                                В Минобороны РФ раскрыли &laquo;чудовищную&raquo; провокацию СБУ в Одессе                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546851', 'comments1052546851')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546847'}"
                            du-scrollspy="news_1052546847"
                            offset="200">
                            <a href="/news/1052546847"
                               id="_news_1052546847"
                               data-title="Минобороны РФ: уничтожены склады с украинскими ракетами &laquo;Точка-У&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546847')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:05</span>
                                                                                Минобороны РФ: уничтожены склады с украинскими ракетами &laquo;Точка-У&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546842'}"
                            du-scrollspy="news_1052546842"
                            offset="200">
                            <a href="/news/1052546842"
                               id="_news_1052546842"
                               data-title="В Госдуме РФ нашли доказательства применения Украиной биооружия"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546842')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:55</span>
                                                                                В Госдуме РФ нашли доказательства применения Украиной биооружия                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546836'}"
                            du-scrollspy="news_1052546836"
                            offset="200">
                            <a href="/news/1052546836"
                               id="_news_1052546836"
                               data-title="В России зарегистрировали новую платежную систему"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546836')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:34</span>
                                                                                В России зарегистрировали новую платежную систему                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546836', 'comments1052546836')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546833'}"
                            du-scrollspy="news_1052546833"
                            offset="200">
                            <a href="/news/1052546833"
                               id="_news_1052546833"
                               data-title="Россия обратится в суд для возврата международных резервов"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546833')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:29</span>
                                                                                Россия обратится в суд для возврата международных резервов                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052546833', 'comments1052546833')">
                                            41                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546830'}"
                            du-scrollspy="news_1052546830"
                            offset="200">
                            <a href="/news/1052546830"
                               id="_news_1052546830"
                               data-title="В МИД РФ назвали западное вооружение на Украине законной целью РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546830')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:28</span>
                                                                                В МИД РФ назвали западное вооружение на Украине законной целью РФ                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546831'}"
                            du-scrollspy="news_1052546831"
                            offset="200">
                            <a href="/news/1052546831"
                               id="_news_1052546831"
                               data-title="Уроки истории у российских школьников введут с первого класса"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546831')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:23</span>
                                                                                Уроки истории у российских школьников введут с первого класса                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546831', 'comments1052546831')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546819'}"
                            du-scrollspy="news_1052546819"
                            offset="200">
                            <a href="/news/1052546819"
                               id="_news_1052546819"
                               data-title="Россия отказалась инициировать в ООН расследование событий в Буче"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546819')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:10</span>
                                                                                Россия отказалась инициировать в ООН расследование событий в Буче                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546816'}"
                            du-scrollspy="news_1052546816"
                            offset="200">
                            <a href="/news/1052546816"
                               id="_news_1052546816"
                               data-title="В Мариуполе начали штурмовать &laquo;Азовсталь&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546816')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:54</span>
                                                                                В Мариуполе начали штурмовать &laquo;Азовсталь&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052546816', 'comments1052546816')">
                                            67                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546809'}"
                            du-scrollspy="news_1052546809"
                            offset="200">
                            <a href="/news/1052546809"
                               id="_news_1052546809"
                               data-title="Экс-замглавы Минвостокразвития Крутикова арестовали"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546809')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:41</span>
                                                                                Экс-замглавы Минвостокразвития Крутикова арестовали                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546809', 'comments1052546809')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546797'}"
                            du-scrollspy="news_1052546797"
                            offset="200">
                            <a href="/news/1052546797"
                               id="_news_1052546797"
                               data-title="Союзники США обвинили Вашингтон в расколе мировой экономики"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546797')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:32</span>
                                                                                Союзники США обвинили Вашингтон в расколе мировой экономики                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546797', 'comments1052546797')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546803'}"
                            du-scrollspy="news_1052546803"
                            offset="200">
                            <a href="/news/1052546803"
                               id="_news_1052546803"
                               data-title="ВСУ обстреляли жителей украинского села"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546803')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:28</span>
                                                                                ВСУ обстреляли жителей украинского села                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546803', 'comments1052546803')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546798'}"
                            du-scrollspy="news_1052546798"
                            offset="200">
                            <a href="/news/1052546798"
                               id="_news_1052546798"
                               data-title="Экс-депутат Рады Кива попросил политического убежища в России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546798')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:17</span>
                                                                                Экс-депутат Рады Кива попросил политического убежища в России                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052546798', 'comments1052546798')">
                                            22                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546793'}"
                            du-scrollspy="news_1052546793"
                            offset="200">
                            <a href="/news/1052546793"
                               id="_news_1052546793"
                               data-title="Новая Зеландия ввела санкции против крупнейших российских банков"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546793')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:12</span>
                                                                                Новая Зеландия ввела санкции против крупнейших российских банков                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546793', 'comments1052546793')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546787'}"
                            du-scrollspy="news_1052546787"
                            offset="200">
                            <a href="/news/1052546787"
                               id="_news_1052546787"
                               data-title="В ФРГ раскритиковали призыв бойкотировать русскую культуру"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546787')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:03</span>
                                                                                В ФРГ раскритиковали призыв бойкотировать русскую культуру                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546787', 'comments1052546787')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546791'}"
                            du-scrollspy="news_1052546791"
                            offset="200">
                            <a href="/news/1052546791"
                               id="_news_1052546791"
                               data-title="РБК: Россия в марте выдала кредиты другим странам на 81 миллиард"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546791')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:02</span>
                                                                                РБК: Россия в марте выдала кредиты другим странам на 81 миллиард                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546791', 'comments1052546791')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546779'}"
                            du-scrollspy="news_1052546779"
                            offset="200">
                            <a href="/news/1052546779"
                               id="_news_1052546779"
                               data-title="Володин предложил россиянам задать вопросы главе Центробанка"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546779')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:37</span>
                                                                                Володин предложил россиянам задать вопросы главе Центробанка                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052546779', 'comments1052546779')">
                                            83                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546772'}"
                            du-scrollspy="news_1052546772"
                            offset="200">
                            <a href="/news/1052546772"
                               id="_news_1052546772"
                               data-title="Власти РФ хотят выкупить долги &laquo;Аэрофлота&raquo; за народные деньги"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546772')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:25</span>
                                                                                Власти РФ хотят выкупить долги &laquo;Аэрофлота&raquo; за народные деньги                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546772', 'comments1052546772')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546671'}"
                            du-scrollspy="news_1052546671"
                            offset="200">
                            <a href="/news/1052546671"
                               id="_news_1052546671"
                               data-title="Wildberries поможет заменить ушедшие из РФ иностранные бренды"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546671')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:21</span>
                                                                                Wildberries поможет заменить ушедшие из РФ иностранные бренды                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546671', 'comments1052546671')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546766'}"
                            du-scrollspy="news_1052546766"
                            offset="200">
                            <a href="/news/1052546766"
                               id="_news_1052546766"
                               data-title="Индия наращивает поставки российской нефти. Прогноз URA.RU подтвердился"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546766')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:05</span>
                                                                                Индия наращивает поставки российской нефти. Прогноз URA.RU подтвердился                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546766', 'comments1052546766')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546764'}"
                            du-scrollspy="news_1052546764"
                            offset="200">
                            <a href="/news/1052546764"
                               id="_news_1052546764"
                               data-title="В Минобороны рассказали о героизме российских военных на Украине"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546764')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:51</span>
                                                                                В Минобороны рассказали о героизме российских военных на Украине                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546764', 'comments1052546764')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546763'}"
                            du-scrollspy="news_1052546763"
                            offset="200">
                            <a href="/news/1052546763"
                               id="_news_1052546763"
                               data-title="В Калининграде опровергли возможность закрытия границы с ЕС"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546763')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:40</span>
                                                                                В Калининграде опровергли возможность закрытия границы с ЕС                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546762'}"
                            du-scrollspy="news_1052546762"
                            offset="200">
                            <a href="/news/1052546762"
                               id="_news_1052546762"
                               data-title="Россияне назвали желаемый размер пенсии"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546762')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:24</span>
                                                                                Россияне назвали желаемый размер пенсии                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052546762', 'comments1052546762')">
                                            107                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546761'}"
                            du-scrollspy="news_1052546761"
                            offset="200">
                            <a href="/news/1052546761"
                               id="_news_1052546761"
                               data-title="Российское село обстреляли со стороны Украины"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546761')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">08:38</span>
                                                                                Российское село обстреляли со стороны Украины                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546761', 'comments1052546761')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546760'}"
                            du-scrollspy="news_1052546760"
                            offset="200">
                            <a href="/news/1052546760"
                               id="_news_1052546760"
                               data-title="Аналитик Bloomberg признал провал антироссийских санкций"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546760')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">08:37</span>
                                                                                Аналитик Bloomberg признал провал антироссийских санкций                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546760', 'comments1052546760')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546758'}"
                            du-scrollspy="news_1052546758"
                            offset="200">
                            <a href="/news/1052546758"
                               id="_news_1052546758"
                               data-title="Вышедшая со Знаменем Победы к ВСУ бабушка вызвала резонанс в ООН"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546758')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">08:07</span>
                                                                                Вышедшая со Знаменем Победы к ВСУ бабушка вызвала резонанс в ООН                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546758', 'comments1052546758')">
                                            14                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546757'}"
                            du-scrollspy="news_1052546757"
                            offset="200">
                            <a href="/news/1052546757"
                               id="_news_1052546757"
                               data-title="Экс-глава ЦРУ назвал боеприпасы США &laquo;бесполезными&raquo; на Украине"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546757')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:54</span>
                                                                                Экс-глава ЦРУ назвал боеприпасы США &laquo;бесполезными&raquo; на Украине                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546757', 'comments1052546757')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546755'}"
                            du-scrollspy="news_1052546755"
                            offset="200">
                            <a href="/news/1052546755"
                               id="_news_1052546755"
                               data-title="Советник трех президентов США испугался войны с РФ из-за НАТО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546755')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:23</span>
                                                                                Советник трех президентов США испугался войны с РФ из-за НАТО                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546755', 'comments1052546755')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546754'}"
                            du-scrollspy="news_1052546754"
                            offset="200">
                            <a href="/news/1052546754"
                               id="_news_1052546754"
                               data-title="Британия отказалась от своих наемников, попавших в плен к России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546754')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:56</span>
                                                                                Британия отказалась от своих наемников, попавших в плен к России                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052546754', 'comments1052546754')">
                                            142                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546753'}"
                            du-scrollspy="news_1052546753"
                            offset="200">
                            <a href="/news/1052546753"
                               id="_news_1052546753"
                               data-title="Российские силовики обнаружили схрон с оружием в Херсоне"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546753')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:48</span>
                                                                                Российские силовики обнаружили схрон с оружием в Херсоне                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546753', 'comments1052546753')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546752'}"
                            du-scrollspy="news_1052546752"
                            offset="200">
                            <a href="/news/1052546752"
                               id="_news_1052546752"
                               data-title="Россияне начали массово отменять бронирования на отдых в Крыму"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546752')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:34</span>
                                                                                Россияне начали массово отменять бронирования на отдых в Крыму                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546752', 'comments1052546752')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546751'}"
                            du-scrollspy="news_1052546751"
                            offset="200">
                            <a href="/news/1052546751"
                               id="_news_1052546751"
                               data-title="В Чехии испугались введения эмбарго на российский газ. &laquo;Живые позавидуют мертвым&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546751')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:30</span>
                                                                                В Чехии испугались введения эмбарго на российский газ. &laquo;Живые позавидуют мертвым&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546751', 'comments1052546751')">
                                            16                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546749'}"
                            du-scrollspy="news_1052546749"
                            offset="200">
                            <a href="/news/1052546749"
                               id="_news_1052546749"
                               data-title="&laquo;Ъ&raquo;: банки отказываются продавать валюту &laquo;непремиальным&raquo; клиентам"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546749')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:06</span>
                                                                                &laquo;Ъ&raquo;: банки отказываются продавать валюту &laquo;непремиальным&raquo; клиентам                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546749', 'comments1052546749')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546750'}"
                            du-scrollspy="news_1052546750"
                            offset="200">
                            <a href="/news/1052546750"
                               id="_news_1052546750"
                               data-title="СМИ: Саудовская Аравия отвернулась от США и примкнула к России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546750')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:03</span>
                                                                                СМИ: Саудовская Аравия отвернулась от США и примкнула к России                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052546750', 'comments1052546750')">
                                            33                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546747'}"
                            du-scrollspy="news_1052546747"
                            offset="200">
                            <a href="/news/1052546747"
                               id="_news_1052546747"
                               data-title="Россиян предупредили о сокращении поставок апельсинового сока"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546747')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:33</span>
                                                                                Россиян предупредили о сокращении поставок апельсинового сока                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546747', 'comments1052546747')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546746'}"
                            du-scrollspy="news_1052546746"
                            offset="200">
                            <a href="/news/1052546746"
                               id="_news_1052546746"
                               data-title="В РФ разрешат автомобильные двигатели низшего эко-класса &laquo;Евро-0&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546746')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:30</span>
                                                                                В РФ разрешат автомобильные двигатели низшего эко-класса &laquo;Евро-0&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546746', 'comments1052546746')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546745'}"
                            du-scrollspy="news_1052546745"
                            offset="200">
                            <a href="/news/1052546745"
                               id="_news_1052546745"
                               data-title="Страны ЕАЭС позволили заводам пренебречь безопасностью авто"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546745')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:07</span>
                                                                                Страны ЕАЭС позволили заводам пренебречь безопасностью авто                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546745', 'comments1052546745')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546744'}"
                            du-scrollspy="news_1052546744"
                            offset="200">
                            <a href="/news/1052546744"
                               id="_news_1052546744"
                               data-title="У подозреваемого в убийстве семьи банкира нашли 13 единиц оружия"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546744')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:59</span>
                                                                                У подозреваемого в убийстве семьи банкира нашли 13 единиц оружия                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546744', 'comments1052546744')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546741'}"
                            du-scrollspy="news_1052546741"
                            offset="200">
                            <a href="/news/1052546741"
                               id="_news_1052546741"
                               data-title="Япония приняла первый пакет санкций против товаров из РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546741')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:19</span>
                                                                                Япония приняла первый пакет санкций против товаров из РФ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546741', 'comments1052546741')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546739'}"
                            du-scrollspy="news_1052546739"
                            offset="200">
                            <a href="/news/1052546739"
                               id="_news_1052546739"
                               data-title="Кадыров рассекретил замыслы боевиков &laquo;Азова&raquo;*"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546739')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:54</span>
                                                                                Кадыров рассекретил замыслы боевиков &laquo;Азова&raquo;*                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052546739', 'comments1052546739')">
                                            37                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546738'}"
                            du-scrollspy="news_1052546738"
                            offset="200">
                            <a href="/news/1052546738"
                               id="_news_1052546738"
                               data-title="Командир батальона &laquo;Восток&raquo; показал удары авиации по &laquo;Азовстали&raquo;. Видео"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546738')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:54</span>
                                                                                Командир батальона &laquo;Восток&raquo; показал удары авиации по &laquo;Азовстали&raquo;. Видео                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546738', 'comments1052546738')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546736'}"
                            du-scrollspy="news_1052546736"
                            offset="200">
                            <a href="/news/1052546736"
                               id="_news_1052546736"
                               data-title="РФ начнет выпускать детали для перешедших в ее пользование Boeing"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546736')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:29</span>
                                                                                РФ начнет выпускать детали для перешедших в ее пользование Boeing                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546736', 'comments1052546736')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546737'}"
                            du-scrollspy="news_1052546737"
                            offset="200">
                            <a href="/news/1052546737"
                               id="_news_1052546737"
                               data-title="В США ответили на слова РФ о последствиях поставок оружия Киеву"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546737')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:26</span>
                                                                                В США ответили на слова РФ о последствиях поставок оружия Киеву                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546737', 'comments1052546737')">
                                            11                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546735'}"
                            du-scrollspy="news_1052546735"
                            offset="200">
                            <a href="/news/1052546735"
                               id="_news_1052546735"
                               data-title="ДНР: украинские силовики получали данные с видеокамер ОБСЕ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546735')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:58</span>
                                                                                ДНР: украинские силовики получали данные с видеокамер ОБСЕ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546735', 'comments1052546735')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546734'}"
                            du-scrollspy="news_1052546734"
                            offset="200">
                            <a href="/news/1052546734"
                               id="_news_1052546734"
                               data-title="В Совете Федерации предсказали скорый конец спецоперации. &laquo;Националисты на последнем издыхании&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546734')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:43</span>
                                                                                В Совете Федерации предсказали скорый конец спецоперации. &laquo;Националисты на последнем издыхании&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546734', 'comments1052546734')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546733'}"
                            du-scrollspy="news_1052546733"
                            offset="200">
                            <a href="/news/1052546733"
                               id="_news_1052546733"
                               data-title="Указания Байдену от жены случайно попали в эфир"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546733')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:23</span>
                                                                                Указания Байдену от жены случайно попали в эфир                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052546733', 'comments1052546733')">
                                            44                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546732'}"
                            du-scrollspy="news_1052546732"
                            offset="200">
                            <a href="/news/1052546732"
                               id="_news_1052546732"
                               data-title="Макрон отказался от российского газа. &laquo;Франция в нем не нуждается&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546732')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:21</span>
                                                                                Макрон отказался от российского газа. &laquo;Франция в нем не нуждается&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546732', 'comments1052546732')">
                                            15                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546730'}"
                            du-scrollspy="news_1052546730"
                            offset="200">
                            <a href="/news/1052546730"
                               id="_news_1052546730"
                               data-title="Депутат ЕР опроверг слухи о его назначении главой Херсона"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546730')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:01</span>
                                                                                Депутат ЕР опроверг слухи о его назначении главой Херсона                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546730', 'comments1052546730')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546709'}"
                            du-scrollspy="news_1052546709"
                            offset="200">
                            <a href="/news/1052546709"
                               id="_news_1052546709"
                               data-title="Аналитики указали на провал антироссийских санкций Запада"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546709')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:00</span>
                                                                                Аналитики указали на провал антироссийских санкций Запада                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546709', 'comments1052546709')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546731'}"
                            du-scrollspy="news_1052546731"
                            offset="200">
                            <a href="/news/1052546731"
                               id="_news_1052546731"
                               data-title="Единороссы взяли под контроль развитие отделений &laquo;Почты России&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546731')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:59</span>
                                                                                Единороссы взяли под контроль развитие отделений &laquo;Почты России&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546731', 'comments1052546731')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546727'}"
                            du-scrollspy="news_1052546727"
                            offset="200">
                            <a href="/news/1052546727"
                               id="_news_1052546727"
                               data-title="Шахназаров: русской культуре пошли на пользу западные санкции"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546727')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:24</span>
                                                                                Шахназаров: русской культуре пошли на пользу западные санкции                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546727', 'comments1052546727')">
                                            10                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546729'}"
                            du-scrollspy="news_1052546729"
                            offset="200">
                            <a href="/news/1052546729"
                               id="_news_1052546729"
                               data-title="Байден испугался пасхального кролика и убежал от него. Видео"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546729')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:23</span>
                                                                                Байден испугался пасхального кролика и убежал от него. Видео                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052546729', 'comments1052546729')">
                                            30                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546728'}"
                            du-scrollspy="news_1052546728"
                            offset="200">
                            <a href="/news/1052546728"
                               id="_news_1052546728"
                               data-title="В Мексике сожгли чучела Зеленского и Байдена вслед за Иудой"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546728')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:05</span>
                                                                                В Мексике сожгли чучела Зеленского и Байдена вслед за Иудой                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546728', 'comments1052546728')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546716'}"
                            du-scrollspy="news_1052546716"
                            offset="200">
                            <a href="/news/1052546716"
                               id="_news_1052546716"
                               data-title="Терапевт Алексеева назвала необычное свойство овсяной каши"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546716')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:02</span>
                                                                                Терапевт Алексеева назвала необычное свойство овсяной каши                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546716', 'comments1052546716')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546724'}"
                            du-scrollspy="news_1052546724"
                            offset="200">
                            <a href="/news/1052546724"
                               id="_news_1052546724"
                               data-title="Криштиану Роналду сообщил о смерти новорожденного сына"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546724')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:37</span>
                                                                                Криштиану Роналду сообщил о смерти новорожденного сына                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546724', 'comments1052546724')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546725'}"
                            du-scrollspy="news_1052546725"
                            offset="200">
                            <a href="/news/1052546725"
                               id="_news_1052546725"
                               data-title="В Минфине США назвали условие для отмены санкций против РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546725')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:35</span>
                                                                                В Минфине США назвали условие для отмены санкций против РФ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546725', 'comments1052546725')">
                                            14                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052546723'}"
                            du-scrollspy="news_1052546723"
                            offset="200">
                            <a href="/news/1052546723"
                               id="_news_1052546723"
                               data-title="Американский журналист сравнил зверства ВСУ с терроризмом ИГИЛ*"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546723')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:25</span>
                                                                                Американский журналист сравнил зверства ВСУ с терроризмом ИГИЛ*                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546723', 'comments1052546723')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546722'}"
                            du-scrollspy="news_1052546722"
                            offset="200">
                            <a href="/news/1052546722"
                               id="_news_1052546722"
                               data-title="Немецкий депутат призвал пролить свет на произошедшее в Буче"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546722')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:06</span>
                                                                                Немецкий депутат призвал пролить свет на произошедшее в Буче                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546722', 'comments1052546722')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052546721'}"
                            du-scrollspy="news_1052546721"
                            offset="200">
                            <a href="/news/1052546721"
                               id="_news_1052546721"
                               data-title="США назвали следующую цель антироссийских санкций"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052546721')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:03</span>
                                                                                США назвали следующую цель антироссийских санкций                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052546721', 'comments1052546721')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                    </ul>
            </div>
                <div class="list-scroll-container"
             ng-repeat="items_group in list"
             ng-if="$index >= 2"
             on-last-repeat ng-cloak>
            <div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
            <ul>
                <li class="list-scroll-item"
                    ng-repeat="item in items_group.items"
                    ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
                    du-scrollspy="{{item.type}}_{{item.id}}"
                    offset="200">
                    <a href="/{{item.type}}/{{item.id}}"
                       id="_{{item.type}}_{{item.id}}"
                       data-title="{{item.page_title}}"
                       data-image="{{item.announce_pic}}"
                       ng-click="showItem($event, item.type, item.id)">
                        <div ng-if="item.announce_pic">
                            <div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
                            <div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
                            <div class="list-scroll-item-title list-scroll-item-article-title"
                                 ng-bind-html="item.title"></div>
                        </div>
                        <div ng-if="!item.announce_pic">
                            <div class="list-scroll-item-title">
                                <span class="time" ng-bind-html="item.time"></span>
                                <span ng-bind-html="item.title"></span>
                            </div>
                            <div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
                                      class="vc-comments-count"
                                      ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
                                      ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
                                      nd-bind-html="item.comm_cnt"></span>
                            </div>
                        </div>
                    </a>
                </li>
            </ul>
        </div>
    </div>

    <script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052547049" data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2022\/04\/20\/facebook_fd12429a7ad88751db2a50801213d8c6.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/547/049/1052547049/513634_Zasedanie_oblastnoy_dumi_Kurgan_prokuror_prokuratura_polkovnik_pogoni_prokurora_250x0_6240.4160.0.0.jpg" data-date-add="2022-04-20 06:15:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline name">В России повысят предельный возраст для некоторых чиновников</h1>
    <meta itemprop="alternativeHeadline" content="Предельный возраст для руководящих чиновников на гражданской государственной службе в РФ продлят до 70 лет. Такой законопроект Госдума может принять в мае.">

    
    <div class="publication-meta-block">
        <div class="publication-authors">
                            <div class="author-subscribe">
                    <author-subscribe-popover author="items[0].authors[0]">
                        <div class="publication-author">
                            <div class="author-img"
                                 style="background-image: url('https://s.ura.news/images/news/upload/author/463/7c6bb962abacd8b7c32bd72412d0e9e8_38x38_5023.5023.1143.0.jpg');"
                                ></div>
                            <div class="author-name author_name" itemprop="author" itemscope
                                 itemtype="http://schema.org/Person">
                                <span
                                    itemprop="name">Анна Климова</span>
                            </div>
                            <div class="author-desc">© Служба новостей «URA.RU»</div>
                        </div>
                    </author-subscribe-popover>
                    <login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
                </div>
                    </div>

        <div class="publication-info">
            <time class="time2" itemprop="datePublished"
                  datetime="2022-04-20T06:15:00+05:00">20&nbsp;апреля&nbsp;2022 в 06:15</time>
            <time itemprop="dateModified" datetime="2022-04-20T06:16:29+05:00"></time>
            <div class="publication-print" ng-click="print($event, items[0])"></div>
            <div class="font-size">
                <div class="font-size-text">Размер текста</div>
                <div class="nowrap">
                    <div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
                    <div class="font-size-value" ng-bind-html="font_size">17</div>
                    <div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
                </div>
            </div>
        </div>
    </div>

    <!-- текст -->
    <div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/547/049/1052547049/513634_Zasedanie_oblastnoy_dumi_Kurgan_prokuror_prokuratura_polkovnik_pogoni_prokurora_250x0_6240.4160.0.0.jpg" 
         alt="Заседание областной думы. Курган, прокурор, прокуратура, полковник, погоны прокурора">
    <link itemprop="url" href="https://s.ura.news/1200/images/news/upload/news/547/049/1052547049/513634_Zasedanie_oblastnoy_dumi_Kurgan_prokuror_prokuratura_polkovnik_pogoni_prokurora_250x0_6240.4160.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">Для руководящих чиновников предельный возраст&nbsp;продлят до&nbsp;70 лет</span> 
        <span class="item-img-author">Фото: <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Екатерина Сычкова &copy; URA.RU</span></span></span>
    </div>
    <meta itemprop="width" content="0">
    <meta itemprop="height" content="0">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_1200/images/news/upload/news/547/049/1052547049/513634_Zasedanie_oblastnoy_dumi_Kurgan_prokuror_prokuratura_polkovnik_pogoni_prokurora_250x0_6240.4160.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_1200/images/news/upload/news/547/049/1052547049/513634_Zasedanie_oblastnoy_dumi_Kurgan_prokuror_prokuratura_polkovnik_pogoni_prokurora_250x0_6240.4160.0.0.jpg">
    <meta itemprop="description" content="Для руководящих чиновников предельный возраст&nbsp;продлят до&nbsp;70 лет">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Екатерина Сычкова &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="1200">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_900/images/news/upload/news/547/049/1052547049/513634_Zasedanie_oblastnoy_dumi_Kurgan_prokuror_prokuratura_polkovnik_pogoni_prokurora_250x0_6240.4160.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_900/images/news/upload/news/547/049/1052547049/513634_Zasedanie_oblastnoy_dumi_Kurgan_prokuror_prokuratura_polkovnik_pogoni_prokurora_250x0_6240.4160.0.0.jpg">
    <meta itemprop="description" content="Для руководящих чиновников предельный возраст&nbsp;продлят до&nbsp;70 лет">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Екатерина Сычкова &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="900">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_675/images/news/upload/news/547/049/1052547049/513634_Zasedanie_oblastnoy_dumi_Kurgan_prokuror_prokuratura_polkovnik_pogoni_prokurora_250x0_6240.4160.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_675/images/news/upload/news/547/049/1052547049/513634_Zasedanie_oblastnoy_dumi_Kurgan_prokuror_prokuratura_polkovnik_pogoni_prokurora_250x0_6240.4160.0.0.jpg">
    <meta itemprop="description" content="Для руководящих чиновников предельный возраст&nbsp;продлят до&nbsp;70 лет">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Екатерина Сычкова &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="675">
</div></div><p>Предельный возраст для руководящих чиновников на&nbsp;гражданской государственной службе в&nbsp;РФ&nbsp;продлят до&nbsp;70 лет. Такой законопроект Госдума может принять в&nbsp;мае.</p><p>&laquo;Госдума в&nbsp;мае может принять правительственный законопроект &laquo;О&nbsp;внесении изменения в&nbsp;статью 25-1 закона &laquo;О&nbsp;государственной гражданской службе&raquo;. Документом предлагается увеличить до&nbsp;70 лет предельный возраст чиновников, занимающих руководящие посты в&nbsp;федеральных органах исполнительной власти&raquo;,&nbsp;&mdash; пишут &laquo;Известия&raquo; со&nbsp;ссылкой на&nbsp;аппарат профильного комитета по&nbsp;региональной политике и&nbsp;местному самоуправлению.</p><p>Отмечается, что необходимость таких норм правительство объясняет сохранением на&nbsp;госслужбе высококвалифицированных специалистов. В&nbsp;настоящее время, на&nbsp;гражданскую службу вправе поступать граждане РФ&nbsp;достигшие возраста 18 лет, а&nbsp;предельный возраст пребывания на&nbsp;гражданской службе составляет 65 лет.</p><div class="inpage_block-adv-c">
    <div class="inpage_block-adv-cc">
        <div id="adfox_160069335845575635_1e32df5" class="inpage_block-adv"></div>
        <script>
            window.yaContextCb.push(function(){
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_160069335845575635_1e32df5',
                    params: {
                        p1: 'cmkva',
                        p2: 'gvqt',
                        // replayMode: 'manual',
                        // preload: true
                    },
                    lazyload: {
                        fetchMargin: 100,
                        mobileScaling: 1
                    },
                    onStub: function() {
                        console.log('Inpage adfox_160069335845575635_1e32df5 is empty');
                    },
                    onError: function(error) {
                        console.error('Inpage adfox_160069335845575635_1e32df5 = ', error);
                        var block = document.getElementById('adfox_160069335845575635_1e32df5');
                        block.style.display = 'none'
                    }
                })
            })
        </script>
    </div>
</div>
<p>Ранее сообщалось, что президент России Владимир Путин внес в&nbsp;Госдуму проект поправок, который позволит ему продлевать <a href="https://ura.news/news/1052495170" target="_blank">срок службы маршалов и&nbsp;генералов после достижения ими возраста в&nbsp;70 лет. </a>До&nbsp;этого, согласно закону &laquo;О&nbsp;воинской обязанности и&nbsp;военной службе&raquo;, для маршалов и&nbsp;генералов был установлен предельный возраст пребывания на&nbsp;военной службе в&nbsp;65 лет.</p><p class="yandex-rss-hidden">Продолжайте получать новости URA.RU даже в&nbsp;случае блокировки Google, подпишитесь на&nbsp;<noindex><a rel="nofollow" href="https://t.me/uranews" target="_blank">telegram-канал URA.RU</a></noindex>.</p><p></p></div>
    <div style="display:none;" itemprop="articleBody">Предельный возраст для руководящих чиновников на&nbsp;гражданской государственной службе в&nbsp;РФ&nbsp;продлят до&nbsp;70 лет. Такой законопроект Госдума может принять в&nbsp;мае. &laquo;Госдума в&nbsp;мае может принять правительственный законопроект &laquo;О&nbsp;внесении изменения в&nbsp;статью 25-1 закона &laquo;О&nbsp;государственной гражданской службе&raquo;. Документом предлагается увеличить до&nbsp;70 лет предельный возраст чиновников, занимающих руководящие посты в&nbsp;федеральных органах исполнительной власти&raquo;,&nbsp;&mdash; пишут &laquo;Известия&raquo; со&nbsp;ссылкой на&nbsp;аппарат профильного комитета по&nbsp;региональной политике и&nbsp;местному самоуправлению. Отмечается, что необходимость таких норм правительство объясняет сохранением на&nbsp;госслужбе высококвалифицированных специалистов. В&nbsp;настоящее время, на&nbsp;гражданскую службу вправе поступать граждане РФ&nbsp;достигшие возраста 18 лет, а&nbsp;предельный возраст пребывания на&nbsp;гражданской службе составляет 65 лет. Ранее сообщалось, что президент России Владимир Путин внес в&nbsp;Госдуму проект поправок, который позволит ему продлевать срок службы маршалов и&nbsp;генералов после достижения ими возраста в&nbsp;70 лет. До&nbsp;этого, согласно закону &laquo;О&nbsp;воинской обязанности и&nbsp;военной службе&raquo;, для маршалов и&nbsp;генералов был установлен предельный возраст пребывания на&nbsp;военной службе в&nbsp;65 лет.</div>
	<div class="clear"></div>

    <!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && items[0].inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

    <!-- соцкнопки -->
    <div class="no-print publication-social">
        <div class="publication-social-title">Расскажите о новости друзьям</div>
        <div class="publication-social-buttons">
        <div class="social-likes" data-url="https://ura.news/news/1052547049" data-title="В России повысят предельный возраст для некоторых чиновников">
            <div data-service="twitter" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
            <div data-service="vkontakte" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
            <div data-service="odnoklassniki" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
            <div data-service="telegram" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
            <div data-service="whatsapp" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
            <div data-service="viber" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
        </div>
		</div>
    </div>

    
    <div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;overflow: hidden;">
                <div id="CfGZMKOb32nt5J6" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            ready(function() {
                (function() {
                    window.addEventListener('header-bidding-loaded', function(){
                        var banner_data = {
                            banner_id:  Math.random().toString(36).substring(7)
                        };
                        
                        var xhr = new XMLHttpRequest();
                        xhr.responseType = 'json';
                        
                        xhr.onload = (function(position, banner_data){
                                return function(){
                                    if (xhr.status !== 200) return;
                                    var data = xhr.response;
                                    if (data.length > 0) {
                                        var banner_code = data[Math.floor(Math.random()*data.length)];
                                        banner_code = banner_code.replace(
                                            /%%([a-z_]+)%%/g,
                                            (function(banner_data){return function(str, value_name, offset, banner_code){
                                                return banner_data[value_name] ? banner_data[value_name] : '';
                                            };})(banner_data));
                                        window.setHtml(document.getElementById('CfGZMKOb32nt5J6'), banner_code);
                                    }
                                };
                            })('c4', banner_data);
                        
                        xhr.open("GET", '/widgets/banner_loader/loader.php?type=c4');
                        xhr.send();
        
                    });
                })();
            });
        </script>    </div>

    <!-- комменты -->
            <div class="no-print">
            <comments-tree comments-total-count="items[0].comments_count" comments-top-count="3"
                           comments-max-branch-level="0" comments-list="items[0].comments"
                           comments-publication="items[0]"
                           comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1"
                           comments-order="time" comments-user="userService.getUser()"
                           comments-allow-add-comments="true" comments-allow-subscribe="true"
                           comments-hide-block="0"></comments-tree>
        </div>
    
    <div class="bPosition_c2 no-print" style="height: 250px;">
        <div id="widget-container_news_1052547049"></div>
    </div>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="URA.RU"/>
        <link itemprop="url" href="https://ura.news">
        <link itemprop="sameAs" href="https://twitter.com/ura_ru">
        <link itemprop="sameAs" href="http://vk.com/ura_ru">
        <link itemprop="sameAs" href="http://ok.ru/uraru">
        <link itemprop="sameAs" href="https://t.me/uranews">
        <link itemprop="sameAs" href="https://www.instagram.com/ura_ru/">
        <link itemprop="sameAs"
              href="https://invite.viber.com/?g2=AQB4A0BMe22kqUs9wwonJwv1%2FPv5Xjb%2BLpTzQTu4U9MYEaAnbDvKvDihkOyttMc%2B">
        <meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
        <meta itemprop="telephone" content="+7(343)382-000-6"/>
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <link itemprop="url" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <link itemprop="contentUrl" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <meta itemprop="width" content="112">
            <meta itemprop="height" content="112">
        </div>
    </div>

    <meta itemprop="description" content="Предельный возраст для руководящих чиновников на гражданской государственной службе в РФ продлят до 70 лет. Такой законопроект Госдума может принять в мае.">
    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052547049">
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=19.04.2022-1.0.0" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100 js-btn-expand-article" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && item.inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print" style="height: 250px;overflow: hidden;">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550" style="width: 728px;height: 90px;background: #f1f6ff;"></div>
		<script>
            window.yaContextCb.push(function(){
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_159168312953962550',
                    params: {
                        p1: 'ckxuj',
                        p2: 'gvxv'
                    },
                    lazyload: {
                        fetchMargin: 100,
                        mobileScaling: 1
                    }
                })
            });
            window.adfoxReloadContainerIds = window.adfoxReloadContainerIds || [];
            window.adfoxReloadContainerIds.push('adfox_159168312953962550');
        </script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052547046"
						onclick="gtag('event', 'Переход на /news/1052547046', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052547046', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052547046, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/547/046/1052547046/380597_PMEF_2018_Peterburgskiy_mezhdunarodniy_ekonomicheskiy_forum_2018_Sankt_Peterburg_fursenko_andrey_tinykov_oleg_250x0_3568.2385.0.0_280.jpg"></div>
												<div class="right-main-news-title">«Тинькофф» отрекся от слов Тинькова про спецоперацию</div>
					</a>
				</li>
															<li>
					<a href="/news/1052547040"
						onclick="gtag('event', 'Переход на /news/1052547040', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052547040', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052547040, 'main_news', 2);">
												<div class="right-main-news-title">TikTok пропал из российского App Store</div>
					</a>
				</li>
															<li>
					<a href="/news/1052547041"
						onclick="gtag('event', 'Переход на /news/1052547041', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052547041', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052547041, 'main_news', 3);">
												<div class="right-main-news-title">CNN: оружие из США может оказаться в руках террористов</div>
					</a>
				</li>
															<li>
					<a href="/news/1052547039"
						onclick="gtag('event', 'Переход на /news/1052547039', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052547039', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052547039, 'main_news', 4);">
												<div class="right-main-news-title">Город Кременная перешел под контроль ЛНР</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052547030"
						onclick="gtag('event', 'Переход на /news/1052547030', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052547030', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052547030, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/547/030/1052547030/676510_Mariupoly_Ukraina_mariupoly_250x0_4500.3008.0.0_280.jpg"></div>
												<div class="right-main-news-title">Убит боевик «Азова»*, выступавший ранее с Зеленским</div>
					</a>
				</li>
															<li>
					<a href="/news/1052547031"
						onclick="gtag('event', 'Переход на /news/1052547031', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052547031', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052547031, 'main_news', 6);">
												<div class="right-main-news-title">Боевики «Азова»* расстреливали солдат ВСУ</div>
					</a>
				</li>
															<li>
					<a href="/news/1052547027"
						onclick="gtag('event', 'Переход на /news/1052547027', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052547027', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052547027, 'main_news', 7);">
												<div class="right-main-news-title">Путин и Пашинян усилят борьбу с неонацизмом</div>
					</a>
				</li>
															<li>
					<a href="/news/1052547017"
						onclick="gtag('event', 'Переход на /news/1052547017', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052547017', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052547017, 'main_news', 8);">
												<div class="right-main-news-title">По гумкоридорам у «Азовстали» вышли 140 человек</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div class="right_blocks_adfox" data-id="adfox_159551352588283905"></div>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052546754"
						   onclick="gtag('event', 'Переход на /news/1052546754 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052546754 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052546754, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">142</div>
							<div>Британия отказалась от своих наемников, попавших в плен к России</div>
						</a>
					</li>
									<li>
						<a href="/news/1052546762"
						   onclick="gtag('event', 'Переход на /news/1052546762 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052546762 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052546762, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">107</div>
							<div>Россияне назвали желаемый размер пенсии</div>
						</a>
					</li>
									<li>
						<a href="/news/1052546779"
						   onclick="gtag('event', 'Переход на /news/1052546779 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052546779 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052546779, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">83</div>
							<div>Володин предложил россиянам задать вопросы главе Центробанка</div>
						</a>
					</li>
									<li>
						<a href="/news/1052546816"
						   onclick="gtag('event', 'Переход на /news/1052546816 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052546816 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052546816, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">67</div>
							<div>В Мариуполе начали штурмовать &laquo;Азовсталь&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052546909"
						   onclick="gtag('event', 'Переход на /news/1052546909 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052546909 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052546909, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">54</div>
							<div>Школьников обяжут петь гимн России каждую неделю</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/articles/1036284384"
						   onclick="gtag('event', 'Переход на /articles/1036284384 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /articles/1036284384 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('articles', 1036284384, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">668</div>
							<div>Путин дал сигнал о сроках спецоперации на Украине</div>
						</a>
					</li>
									<li>
						<a href="/news/1052546057"
						   onclick="gtag('event', 'Переход на /news/1052546057 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052546057 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052546057, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">526</div>
							<div>TWP: Россия поставила ультиматум Байдену</div>
						</a>
					</li>
									<li>
						<a href="/news/1052546422"
						   onclick="gtag('event', 'Переход на /news/1052546422 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052546422 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052546422, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">396</div>
							<div>Зеленский отказался от своих обещаний о статусе Донбасса</div>
						</a>
					</li>
									<li>
						<a href="/news/1052545819"
						   onclick="gtag('event', 'Переход на /news/1052545819 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052545819 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052545819, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">379</div>
							<div>Путин: Запад задерживает плату за российские нефть и газ</div>
						</a>
					</li>
									<li>
						<a href="/news/1052546310"
						   onclick="gtag('event', 'Переход на /news/1052546310 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052546310 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052546310, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">355</div>
							<div>Дерипаска предложил новую пенсионную реформу в России</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052541113"
						   onclick="gtag('event', 'Переход на /news/1052541113 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052541113 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052541113, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">953</div>
							<div>Кремль: у Европы осталось четыре дня на выполнение ультиматума РФ</div>
						</a>
					</li>
									<li>
						<a href="/news/1052543044"
						   onclick="gtag('event', 'Переход на /news/1052543044 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052543044 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052543044, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">931</div>
							<div>Кадыров удивился словам Пескова о патриотизме Урганта</div>
						</a>
					</li>
									<li>
						<a href="/news/1052539845"
						   onclick="gtag('event', 'Переход на /news/1052539845 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052539845 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052539845, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">725</div>
							<div>Чулпан Хаматова вместе с детьми уехала из России</div>
						</a>
					</li>
									<li>
						<a href="/news/1052542003"
						   onclick="gtag('event', 'Переход на /news/1052542003 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052542003 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052542003, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">718</div>
							<div>Кадыров сообщил о потере своих близких людей в ходе спецоперации</div>
						</a>
					</li>
									<li>
						<a href="/news/1052540110"
						   onclick="gtag('event', 'Переход на /news/1052540110 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052540110 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052540110, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">675</div>
							<div>Соцопрос: россияне изменили отношение к спецоперации на Украине</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale"></div>
			<div class="overlay"></div>
			<a href="/story/8" onclick="rb_stat('story', 8, 'story', 1);">Санкции против России вообще и&nbsp;Урала в&nbsp;частности</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/919/602775_Dvizhenie_tehniki_dlya_repetitsii_Parada_Pobedi_9_maya_Moskva_voennaya_tehnika_na_marshe_955x507_3600.1914.0.294.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/919" onclick="rb_stat('story', 919, 'story', 2);">Спецоперация РФ&nbsp;на&nbsp;Украине</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 3);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/16/35444_Koshely_i_avariyka_koshelek_denygi_50_rubley_1397129561.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/16" onclick="rb_stat('story', 16, 'story', 4);">Декларационная кампания</a>
		</li>
			</ul>
</div>

</div>


<script>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</script>


<script>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</script>
		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	    <div id="fb-root"></div>

    <!-- Yandex.Metrika counter -->
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- VK Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

</body>

</html>