<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('В Российском футбольном союзе придумали, как наказать высморкавшегося в купюру футболиста — URA.RU');">В Российском футбольном союзе придумали, как наказать высморкавшегося в купюру футболиста — URA.RU</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<meta name="Keywords"
      content="В Российском футбольном союзе придумать наказание высморкавшегося в купюру футболиста, РФС предложить отодрать за уши Станислав Манаев"
      ng-attr-content="{{ metaService.metaKeywords('В Российском футбольном союзе придумать наказание высморкавшегося в купюру футболиста, РФС предложить отодрать за уши Станислав Манаев') }}"/>
<meta name="Description"
      content="Почетный президент Российского футбольного союза Вячеслав Колосков предложил руководству ФК «Тосно», за который играет высморкавшийся в пятитысячную купюру футболист, лишить его зарплаты и «отодрать за уши» за такую выходку. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Почетный президент Российского футбольного союза Вячеслав Колосков предложил руководству ФК «Тосно», за который играет высморкавшийся в пятитысячную купюру футболист, лишить его зарплаты и «отодрать за уши» за такую выходку. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="В Российском футбольном союзе придумали, как наказать высморкавшегося в купюру футболиста"
      ng-attr-content="{{ metaService.ogTitle('В Российском футбольном союзе придумали, как наказать высморкавшегося в купюру футболиста') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052323601"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052323601') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="В Российском футбольном союзе придумали, как наказать высморкавшегося в купюру футболиста"
      ng-attr-content="{{ metaService.twitterTitle('В Российском футбольном союзе придумали, как наказать высморкавшегося в купюру футболиста') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2018/02/13/facebook_ee25993f59a6da2cafab198fee57d823.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2018/02/13/facebook_ee25993f59a6da2cafab198fee57d823.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2018/02/13/facebook_ee25993f59a6da2cafab198fee57d823.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2018/02/13/facebook_ee25993f59a6da2cafab198fee57d823.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="mediator_author" content="Сергей Демин" />

	    <meta name="mediator_theme" content="Москва" />

	    <meta name="mediator" content="news_1052323601" />

    <meta name="mediator_published_time" content="2018-02-13T23:31:00" />

    <link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052323601' }}"
          href="https://m.ura.news/news/1052323601" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052323601' }}"
          href="https://amp.ura.news/news/1052323601">
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/css/font.css?v=291"/>
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=291"/>
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.min.css?v=291">
	
<script src="https://s.ura.news/lib/libs.js"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/screentime/screentime.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'291';
</script>
<script src="https://s.ura.news/js/all.js?v=291"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>
<script type="text/javascript">
    VK.Widgets.AllowMessagesFromCommunity(
        "sub_bottom__vk",
        {height: 70},
        25280329
    );
</script>	<script id="js-mpf-mediator-init"
        data-adaptive="true"
        data-autostart="false"
        data-counter="2820438">
    !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);
</script>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1436811319895604');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>
<script type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
            a[f].push(Array.prototype.slice.apply(arguments));
        }
    })(window, document, "script", (document.location.protocol ===
        "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
        "SeedrPlayer", "seedrInit");
</script>


<!--Chartbeat-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65582; // ACCOUNT NUMBER
    _sf_async_config.domain = 'ura.news'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--END-Chartbeat-->

</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl" style="height: 100%;">
	<div id="content_block" style="height: 100%;">
		
		

	<div id="top_banner_A" style="height:130px; width:100%;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: URA.RU / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_1488181690906912"></div>
			<script>
				window.Ya.adfoxCode.create({
					ownerId: 227654,
					containerId: 'adfox_1488181690906912',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				});
			</script>
		</div>
	</div>
	<style>
		body{
			margin-top: 230px; 
		}
		body.trans:before{
			height: 230px;
		}
		.header{
			top: 130px;
		}
		.wrapper{
			top: 230px;
		}
		.wrapper.wrapper-archive{
			top: 280px;
		}
		.wrapper-archive>.scroll{
			bottom: 280px;
		}
		.scroll{
			top: 0;
			bottom: 230px;
		}
		.wrapper-story {
			top: 380px;
		}
		.wrapper-story>.scroll {
			bottom: 380px;
		}
		.archive-left{
			top: 280px;
		}
		.list-title{
			top: 230px;
		}
		.list-title-border{
			top: 279px;
		}
		.scroll-story-title{
			top: 230px;
		}
		.bannerA-collapsed{
			margin-top: 100px;
		}
		.bannerA-collapsed #top_banner_A{
			top: -130px;
		}
		.bannerA-collapsed .header{
			top: 0;
		}
		.bannerA-collapsed .content{
			margin-top: 100px;
		}
		.bannerA-collapsed .wrapper{
			top: 100px;
		}
		.bannerA-collapsed .wrapper-archive{
			top: 150px;
		}
		.bannerA-collapsed .scroll{
			top: 0;
			bottom: 100px;
		}
		.bannerA-collapsed .wrapper-story {
			top: 250px;
		}
		.bannerA-collapsed .wrapper-story>.scroll {
			bottom: 250px;
		}
		.bannerA-collapsed .archive-left{
			top: 150px;
		}
		.bannerA-collapsed .list-title{
			top: 100px;
		}
		.bannerA-collapsed .list-title-border{
			top: 149px;
		}
		.bannerA-collapsed .scroll-story-title{
			top: 100px;
		}
		#popup_body {
			top: 130px;
		}
	/*	.collapsed .list-title-border {
			top: 100px !important;
		}
		.collapsed .list-title {
			top: 150px !important;
		}
		.collapsed .scroll-story-title {
			top: 150px !important;
		}
	*/
		.scroll-story-description {
			top: 230px !important;
		}
		.bannerA-collapsed .scroll-story-description {
			top: 100px !important;
		}
		.collapsed .scroll-story-description {
			top: 50px !important;
		}
	</style>



<div class="header">
	<div class="hback"></div>
	<div class="htop"> 
		<div class="region-menu"><ul><li></li>
		<li class="spc gr0" 
		   	ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''"
			data-group="0">
		<a href="/"
		   ng-click="sectionService.set_currentRegion(23);">&nbsp;</a></li>
		<li class=" gr0" 
		   	ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''" 
			data-group="0">
		<a href="/"
		   ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a></li>
		<li class="spc gr0" 
		   	ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''" 
			data-group="0">
		<a href="/"
		   ng-click="sectionService.set_currentRegion(23);">&nbsp;</a></li>
		<li class="spc gr1" 
		   	ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''"
			data-group="1">
		<a href="/msk"
		   ng-click="sectionService.set_currentRegion(41);">&nbsp;</a></li>
		<li class=" gr1" 
		   	ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''" 
			data-group="1">
		<a href="/msk"
		   ng-click="sectionService.set_currentRegion(41);">Москва</a></li>
		<li class="spc gr1" 
		   	ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''" 
			data-group="1">
		<a href="/msk"
		   ng-click="sectionService.set_currentRegion(41);">&nbsp;</a></li>
		<li class="spc gr2" 
		   	ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''"
			data-group="2">
		<a href="/svrd"
		   ng-click="sectionService.set_currentRegion(1);">&nbsp;</a></li>
		<li class=" gr2" 
		   	ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''" 
			data-group="2">
		<a href="/svrd"
		   ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a></li>
		<li class="spc gr2" 
		   	ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''" 
			data-group="2">
		<a href="/svrd"
		   ng-click="sectionService.set_currentRegion(1);">&nbsp;</a></li>
		<li class="spc gr3" 
		   	ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''"
			data-group="3">
		<a href="/chel"
		   ng-click="sectionService.set_currentRegion(2);">&nbsp;</a></li>
		<li class=" gr3" 
		   	ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''" 
			data-group="3">
		<a href="/chel"
		   ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a></li>
		<li class="spc gr3" 
		   	ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''" 
			data-group="3">
		<a href="/chel"
		   ng-click="sectionService.set_currentRegion(2);">&nbsp;</a></li>
		<li class="spc gr4" 
		   	ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''"
			data-group="4">
		<a href="/kurgan"
		   ng-click="sectionService.set_currentRegion(3);">&nbsp;</a></li>
		<li class=" gr4" 
		   	ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''" 
			data-group="4">
		<a href="/kurgan"
		   ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a></li>
		<li class="spc gr4" 
		   	ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''" 
			data-group="4">
		<a href="/kurgan"
		   ng-click="sectionService.set_currentRegion(3);">&nbsp;</a></li>
		<li class="spc gr5" 
		   	ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''"
			data-group="5">
		<a href="/tumen"
		   ng-click="sectionService.set_currentRegion(4);">&nbsp;</a></li>
		<li class=" gr5" 
		   	ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''" 
			data-group="5">
		<a href="/tumen"
		   ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a></li>
		<li class="spc gr5" 
		   	ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''" 
			data-group="5">
		<a href="/tumen"
		   ng-click="sectionService.set_currentRegion(4);">&nbsp;</a></li>
		<li class="spc gr6" 
		   	ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''"
			data-group="6">
		<a href="/khanti"
		   ng-click="sectionService.set_currentRegion(5);">&nbsp;</a></li>
		<li class=" gr6" 
		   	ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''" 
			data-group="6">
		<a href="/khanti"
		   ng-click="sectionService.set_currentRegion(5);">Югра</a></li>
		<li class="spc gr6" 
		   	ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''" 
			data-group="6">
		<a href="/khanti"
		   ng-click="sectionService.set_currentRegion(5);">&nbsp;</a></li>
		<li class="spc gr7" 
		   	ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''"
			data-group="7">
		<a href="/yamal"
		   ng-click="sectionService.set_currentRegion(6);">&nbsp;</a></li>
		<li class=" gr7" 
		   	ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''" 
			data-group="7">
		<a href="/yamal"
		   ng-click="sectionService.set_currentRegion(6);">Ямал</a></li>
		<li class="spc gr7" 
		   	ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''" 
			data-group="7">
		<a href="/yamal"
		   ng-click="sectionService.set_currentRegion(6);">&nbsp;</a></li>
		<li class="spc gr8" 
		   	ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''"
			data-group="8">
		<a href="/perm"
		   ng-click="sectionService.set_currentRegion(22);">&nbsp;</a></li>
		<li class=" gr8" 
		   	ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''" 
			data-group="8">
		<a href="/perm"
		   ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a></li>
		<li class="spc gr8" 
		   	ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''" 
			data-group="8">
		<a href="/perm"
		   ng-click="sectionService.set_currentRegion(22);">&nbsp;</a></li><li></li></ul></div>
		
		<a href="/" class="logo" id="logo" ng-click="changeRegion('');">
    <img src="https://s.ura.news/img/blank.png" alt="Российское информационное агенство URA.RU" />
</a>
<style rel="stylesheet">
    
            
    </style>
		
		<div id="user_block">
	<div ng-cloak>
		<div id="header_search_btn" 
			 class="h-sep" 
			 ng-click="searchPanel.toggle()" 
			 ng-class="{'active': searchPanel.visible}"></div>
		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q" on-enter="searchPanel.submit()"/>
					<div class="clear"></div>
				</div>
			</div>
		</div>

		<div id="notification_btn" 
			 class="h-sep" 
			 ng-class="{'disabled': userService.getUserParam('notifications_count') == 0, 'notification-btn-push': pushNotificationsPanel.showInviteToPush()}"
			 ng-click="userService.showNotifications(); $event.stopPropagation();">
			<span ng-if="pushNotificationsPanel.showRealNotificationsCount()">{{userService.getUserParam('notifications_count')}}</span>
			<span ng-if="pushNotificationsPanel.showInviteToPush()">{{ userService.getUserParam('notifications_count')+1 }}</span>
		</div>

		<div ng-if="userService.isAuth() && !userService.isAnonymous()">
			<div id="profile_btn"
				 ng-click="userService.settingsPanel.toggle()"
				 class="bg-cover"
				 style="background-image: url('{{user.img}}')"></div>
			<div id="logout_btn"
				 ng-click="userService.logout()">Выйти</div>
		</div>
		<div id="login_btn"
			 class="h-sep"
			 ng-click="userService.loginPanel.toggleTop()"
			 ng-class="{active: userService.loginPanel.visible_top}"
			 ng-if="!userService.isAuth() || userService.isAnonymous()">Войти</div>

		<div ng-show="userService.loginPanel.visible_top"
			 ng-include="'login_panel.html'"></div>

		<div class="panel panel-top"
			 ng-show="userService.notificationsPanel.visible">
			<div id="push_tab"
				 ng-show="userService.notificationsPanel.tabs.notifications.visible">
				<div ng-if="pushNotificationsPanel.isPushSupported() && pushNotificationsPanel.isAlreadySubscribed()"
					 class="form form-a form-pad"
					 style="border-radius: 0;border-bottom: 0;">
					<div style="margin-bottom: 12px;">Новости приходят чаще, чем вам хотелось бы, а поводы не интересны?</div>
					<a href="https://ura.news/push/"
					   onclick="ga('send', 'event', 'Личный кабинет', 'Переход к настройке Push', window.location.href);"
					   class="btn">настроить уведомления</a>
				</div>
				<div ng-if="pushNotificationsPanel.isPushSupported() && !pushNotificationsPanel.isAlreadySubscribed()"
					 class="form-blue">
					<div style="margin-bottom: 12px;">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
					<a href="https://ura.news/push/" onclick="ga('send', 'event', 'Личный кабинет', 'Переход к подписке на Push', window.location.href);" class="btn btn-radius btn-upper"  style="line-height: 25px;display: inline-block;padding: 0 20px;">подписаться на уведомления</a>
				</div>
			</div>
			<div id="notifications_tab" class="form form-b" ng-show="userService.notificationsPanel.tabs.notifications.visible">
				<div ng-if="userService.getUserParam('notifications_count')">у вас {{ userService.getUserParam('notifications_count') }} новых уведомления</div>
				<div ng-if="userService.isAnonymous()">Вы не зарегистрированы. <span class="btn-link" ng-click="userService.loginPanel.toggleTop()">Войдите в свой профиль</span>, чтобы использовать уведомления в полную силу</div>
				<div class="btn-link" ng-click="userService.notificationsPanel.showTab('subs')" ng-if="!userService.isAnonymous()">Редактировать подписки</div>
				<div class="noti-scroll">
					<div class="trapScroll">
						<div class="noti noti-icon"
							 ng-repeat="n in userService.getNotifications()"
							 ng-click="userService.read(n.id, n.link)"
							 ng-class="n.class">
							<div ng-bind-html="n.text"></div>
						</div>
					</div>
				</div>
				<div class="checkbox checkbox-digest"
					 ng-click="toggleUserMailDigest()"
					 ng-class="{'checked':userService.getUserParam('mail_digest')==1}"
					 ng-if="!userService.isAnonymous()"></div>
			</div>
			<div id="subscriptions_tab"
				 class="form form-b"
				 ng-show="userService.notificationsPanel.tabs.subs.visible">
				<div style="margin-bottom: 10px;">Редактирование подписок</div>
				<div class="btn-group">
					<div class="btn-s"
						 ng-class="{active: userService.notificationsPanel.tabs.subs.tabs.comment.visible}"
						 ng-click="userService.notificationsPanel.tabs.subs.showTab('comment')">Комментарии</div>
					<div class="btn-s"
						 ng-class="{active: userService.notificationsPanel.tabs.subs.tabs.author.visible}"
						 ng-click="userService.notificationsPanel.tabs.subs.showTab('author')">Авторы</div>
					<div class="btn-s"
						 ng-class="{active: userService.notificationsPanel.tabs.subs.tabs.story.visible}"
						 ng-click="userService.notificationsPanel.tabs.subs.showTab('story')">Сюжеты</div>
				</div>
				<div id="panel_subtabs" class="noti-scroll">
					<div class="trapScroll" ng-show="userService.notificationsPanel.tabs.subs.tabs.comment.visible">
						<div ng-repeat="s in userService.getUserParam('subs_by_type')['comment']" class="noti noti-icon noti-comment">
							<div ng-click="userService.unsubscribe(s.type, s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="userService.notificationsPanel.tabs.subs.tabs.author.visible">
						<div ng-repeat="s in userService.getUserParam('subs_by_type')['author']" class="noti noti-icon noti-author">
							<div ng-click="userService.unsubscribe('author', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="userService.notificationsPanel.tabs.subs.tabs.story.visible">
						<div ng-repeat="s in userService.getUserParam('subs_by_type')['story']" class="noti noti-icon noti-news">
							<div ng-click="userService.unsubscribe('story', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="panel panel-top"
			 ng-show="userService.settingsPanel.visible">
			<div class="form form-a form-hor">
				<div class="form-pad">
					<div class="error">{{userService.settingsPanel.errors.form}}</div>
					<span class="error">{{userService.settingsPanel.errors.name}}</span>
					<label for="name" class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.name}">
						<span class="label" style="width:40px;">имя</span>
						<input id="name"
							   type="text"
							   value="111"
							   ng-model="userService.settingsPanel.data.name"
							   ng-disabled="userService.settingsPanel.changePassword"/>
					</label>
					<div style="line-height: 25px;float: left;">
						<button class="btn-link" n
								g-class="{'active':userService.settingsPanel.changePassword}"
								ng-click="userService.settingsPanel.toggleChangePassword()">сменить пароль</button>
					</div>
					<button class="btn btn-send"
							style="float:right;"
							ng-click="userService.settingsPanel.save()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-pad"
					 ng-show="userService.settingsPanel.changePassword">
					<span class="error">{{userService.settingsPanel.errors.new_password}}</span>
					<label for="new_pass1" class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;">новый пароль</span>
						<input id="new_pass1"
							   type="password"
							   ng-model="userService.settingsPanel.data.new_password"/>
					</label>
					<label for="new_pass2"
						   class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;padding-top:3px;">повторите новый пароль</span>
						<input id="new_pass2"
							   type="password"
							   ng-model="userService.settingsPanel.data.new_password2"/>
					</label>
					<label for="old_pass" class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.password}">
						<span class="label" style="width:100px;">старый пароль</span>
						<input id="old_pass" type="password"
							   ng-model="userService.settingsPanel.data.password"/>
					</label>
					<button class="btn btn-send" style="float:right;"
							ng-click="userService.settingsPanel.saveChangePassword()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-bottom form-pad">
					<button class="btn" style="float:left;" ng-click="logout()">выйти</button>
					<div class="clear"></div>
				</div>
			</div>
		</div>

	</div>

		
<div id="push_notifications"
	 ng-if="pushNotificationsPanel.push_open && !pushNotificationsPanel.isAlreadySubscribed()" ng-cloak>
	<div id="push_notifications_close"
		 onclick="ga('send', 'event', 'Промо FullScreen Push', 'Закрыть промо подписки на Push', window.location.href);"
		 ng-click="pushNotificationsPanel.hidePush()"></div>
	<div id="push_notifications_content">
		<div id="push_notifications_title">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
		<div id="push_notifications_message" style="line-height:18px;">
			Всех вице-губернаторов Урала вызвали в Москву. Спросят: почему Екатеринбург «сливает» важный проект 18 марта		</div>
		<div id="push_notifications_ok" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Переход к подписке на Push', window.location.href);" 
			 ng-click="pushNotificationsPanel.okPush()">Подписаться</div>
		<div id="push_notifications_cancel" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Отказ от подписки на Push', window.location.href);" 
			 ng-click="pushNotificationsPanel.closePush()">Не подписываться</div>
	</div>
</div>
	</div>
		<div class="header-zagl">
			<div class="header-zagl-weather header-zagl-weather_no_data">
    
    <span class="header-zagl-weather_icon"
          title=""></span>
    <span class="header-zagl-weather_city">Москва</span>
    <span class="header-zagl-weather_value"></span>

    <script type="text/javascript">

        $.ajax(
            '/widgets/weather/load_weather.php',
            {
                cache:      true,
                type:       'get',
                dataType:   'json',
                data:       {
                    lat:    55.7558,
                    lon:    37.6176,
                    width:  455                },
                success:    function(data){

                    $('.header-zagl-weather_icon').addClass('header-zagl-weather_icon_'+data['weather'][0]['icon']);
                    $('.header-zagl-weather_icon').attr('title', data['weather'][0]['description']);
                    if (typeof data['main']['temp'] == 'undefined' || data['main']['temp'] === NaN) {
                        $('.header-zagl-weather_value').html(data['days_content'][0]['temp']);
                    } else {
                        $('.header-zagl-weather_value').html((data['main']['temp']>0 ? '+' : '') + Math.round(data['main']['temp']) + '&deg;');
                    }
//                    $('.header-zagl-weather_value').html((data['main']['temp']>0 ? '+' : '') + Math.round(data['main']['temp']) + '&deg;');
                    $('.header-zagl-weather').removeClass('header-zagl-weather_no_data');

                    $('.forecast .curve')
                        .css({background:'url(data:image/svg+xml;base64,'+data['graph_line']+') no-repeat'});

                    $('.forecast .day').each((function(data){return function(day_num, el){

                        var day = $(el);

                        var backgrounds = [
                            'url(data:image/svg+xml;base64,'+data['graph_dots']+') '+(-65*day_num)+'px 0 no-repeat',
                            'url(/img/weather_icon/white/'+data['days_content'][day_num]['icon']+'.svg) center 24px / 50% auto no-repeat',
//                            'url(http://ura.ru/img/weather_icon/4.png) '+(//*day_num)+'px 0 no-repeat'
                        ];

                        var content = [
                            '<span class="day-date">'+ data['days_content'][day_num]['date'] +'</span>',
                            '<span class="day-temp">'+ data['days_content'][day_num]['temp'] +'</span>'
                        ];

                        $(el)
                            .html(content.join(''))
                            .css({background:backgrounds.join(',')});

                    };})(data));
                }
            }
        );

    </script>

    <div class="forecast">
        <div class="forecast_title">прогноз на 7 дней</div>
        <div class="days">
                            <div class="day day_0" style="background-position: 0px 0px;"></div>
                            <div class="day day_1" style="background-position: -65px 0px;"></div>
                            <div class="day day_2" style="background-position: -130px 0px;"></div>
                            <div class="day day_3" style="background-position: -195px 0px;"></div>
                            <div class="day day_4" style="background-position: -260px 0px;"></div>
                            <div class="day day_5" style="background-position: -325px 0px;"></div>
                            <div class="day day_6" style="background-position: -390px 0px;"></div>
                        <div class="clear"></div>
        </div>
        <div class="curve"></div>
    </div>

</div>
			
        <div class="header-zagl-usd course_block">
        <span class="header-zagl-course_name"><span>Доллар</span></span>
        <span class="header-zagl-course header-zagl-course_down">
	57,77        </span>
                <div class="USD_course_graph course_graph" style="background-image: url('data:image/svg+xml;base64,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');"><div class="forecast_title">Динамика за 2 недели</div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="points" ></div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="curve" ></div>
            <script type="application/ecmascript">// <![CDATA[
var tooltipOn='', initfns=['ttEvt'], tips={e7:'2018-02-01, 56,184',e8:'2018-02-02, 56,2613',e9:'2018-02-03, 56,0408',ea:'2018-02-04, 56,0408',eb:'2018-02-05, 56,0408',ec:'2018-02-06, 56,6278',ed:'2018-02-07, 57,2196',ee:'2018-02-08, 56,9533',ef:'2018-02-09, 57,6736',eg:'2018-02-10, 58,1718',eh:'2018-02-11, 58,1718',ei:'2018-02-12, 58,1718',ej:'2018-02-13, 58,0171',ek:'2018-02-14, 57,7701',ep:'2018-02-01, 56,184',eq:'2018-02-02, 56,2613',er:'2018-02-03, 56,0408',es:'2018-02-04, 56,0408',et:'2018-02-05, 56,0408',eu:'2018-02-06, 56,6278',ev:'2018-02-07, 57,2196',ew:'2018-02-08, 56,9533',ex:'2018-02-09, 57,6736',ey:'2018-02-10, 58,1718',ez:'2018-02-11, 58,1718',e10:'2018-02-12, 58,1718',e11:'2018-02-13, 58,0171',e12:'2018-02-14, 57,7701'};
function getE(i){return document.getElementById(i)}
function setattr(i,a,v){i.setAttributeNS(null,a,v);return v}
function newel(e,a){
  var ns='http://www.w3.org/2000/svg', ne=document.createElementNS(ns,e),i;
  for(i in a)
    setattr(ne, i, a[i]);
  return ne;
}
function showhide(e,h){setattr(e,'visibility',h?'visible':'hidden');}
function svgNode(e) {
  var d = e.target.correspondingUseElement || e.target, nn = 'svg';
  while(d.parentNode && d.nodeName != nn)
    d = d.parentNode;
  return d.nodeName == nn ? d : null;
}
function svgCursorCoords(e) {
  var d = svgNode(e), pt;
  if(!d || !d.createSVGPoint || !d.getScreenCTM) {
    return [e.clientX,e.clientY];
  }
  pt = d.createSVGPoint(); pt.x = e.clientX; pt.y = e.clientY;
  pt = pt.matrixTransform(d.getScreenCTM().inverse());
  return [pt.x,pt.y];
}
function tooltip(e,callback,on,param) {
  var tt = getE('tooltip'), rect = getE('ttrect'), shadow = getE('ttshdw'),
    offset = 10, pos = svgCursorCoords(e),
    x = pos[0] + offset, y = pos[1] + offset, inner, brect, bw, bh,
    sw, sh,
    de = svgNode(e);
  if(on && !tt) {
    tt = newel('g',{id:'tooltip',visibility:'visible'});
    rect = newel('rect',{
      stroke: 'black',
      'stroke-width': '1px',
      fill: '#ffffcc',
      width:'10px',height:'10px',
      id: 'ttrect',
      rx:'0px',ry:'0px'
    });
    shadow = newel('rect',{
      fill: '#000',
      opacity: 0.3,
      x:'1.5px',y:'1.5px',
      width:'10px',height:'10px',
      id: 'ttshdw',
      rx:'0px',ry:'0px'
    });
    tt.appendChild(shadow);
    tt.appendChild(rect);
  }
  if(tt) {
    if(on) {
      if(tt.parentNode && tt.parentNode != de)
        tt.parentNode.removeChild(tt);
      de.appendChild(tt);
    }
    showhide(tt,on);
  }
  inner = callback(e,tt,on,param);
  if(inner && on) {
    brect = inner.getBBox();
    bw = Math.ceil(brect.width + 6);
    bh = Math.ceil(brect.height + 6);
    setattr(rect, 'width', bw + 'px');
    setattr(rect, 'height', bh + 'px');
    setattr(inner, 'transform', 'translate(' + (bw / 2) + ',0)');
    if(shadow) {
      setattr(shadow, 'width', (bw + 1) + 'px');
      setattr(shadow, 'height', (bh + 1) + 'px');
    }
    if(bw + x > 469.5) {
      x -= bw + offset * 2;
      x = Math.max(x, 0);
    }
    if(bh + y > 246.5) {
      y -= bh + offset * 2;
      y = Math.max(y, 0);
    }
  }
  on && setattr(tt,'transform','translate('+x+' '+y+')');
  tooltipOn = on ? 1 : 0;
}
function newtext(c){return document.createTextNode(c)}
function texttt(e,tt,on,t){
  var ttt = getE('tooltiptext'), lines, i, ts, xpos;
  if(on) {
    lines = t.split('\\n');
    xpos = '3px';
    if(!ttt) {
      ttt = newel('g', {
        id: 'tooltiptext',
        fill: 'black',
        'font-size': '10px',
        'font-family': 'sans-serif',
        'font-weight': 'normal',
        'text-anchor': 'middle'
      });
      tt.appendChild(ttt);
    }
    while(ttt.childNodes.length > 0)
      ttt.removeChild(ttt.childNodes[0]);
    for(i = 0; i < lines.length; ++i) {
      ts = newel('text', { y: (13 * (i + 1)) + 'px' });
      ts.appendChild(newtext(lines[i]));
      ttt.appendChild(ts);
    }
  }
  ttt && showhide(ttt,on);
  return ttt;
}
function finditem(e,list) {
  var l = e.target.correspondingUseElement || e.target, t;
  while(!t && l.parentNode) {
    t = l.id && list[l.id]
    l = l.parentNode;
  }
  return t;
}
function init() {
  if(!document.addEventListener || !initfns)
    return;
  for(var f in initfns)
    eval(initfns[f] + '()');
}
function ttEvt() {
  document.addEventListener && document.addEventListener('mousemove',
    function(e) {
      var t = finditem(e,tips);
      if(t || tooltipOn)
        tooltip(e,texttt,t,t);
    },false);
}

setTimeout(function(){init()},20);

// ]]></script>
        </div>
    </div>
        <div class="header-zagl-eur course_block">
        <span class="header-zagl-course_name"><span>Евро</span></span>
        <span class="header-zagl-course header-zagl-course_down">
	71,17        </span>
                <div class="EUR_course_graph course_graph" style="background-image: url('data:image/svg+xml;base64,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');"><div class="forecast_title">Динамика за 2 недели</div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="points" ></div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="curve" ></div>
            <script type="application/ecmascript">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</script>
        </div>
    </div>
		</div>
		<div class="nw-subs h-sep">
			<span class="nw-subs-title">Подпишись&nbsp;на&nbsp;URA.RU:</span>
			<div class="nw-icons">
				<a class="icons icons-mail" 
				   id="email_subscribe" 
				   ng-click="userService.email_subscribe.toggle()" 
				   ng-class="{'active':userService.email_subscribe.visible}"></a>
				<a class="icons icons-rss" href="/rss" target="_blank"></a>
				<a class="icons icons-vk" href="http://vk.com/ura_ru" target="_blank"></a>
				<a class="icons icons-tw" href="https://twitter.com/ura_ru" target="_blank"></a>
				<a class="icons icons-fb" href="https://www.facebook.com/riauraru" target="_blank"></a>
				<a class="icons icons-ok" href="http://ok.ru/uraru" target="_blank"></a>
				<a class="icons icons-telegram" href="https://t.me/uranews" target="_blank"></a>
			</div>
			<div class="panel"
				 ng-show="userService.email_subscribe.visible" 
				 ng-cloak
				 style="position: absolute;z-index: 3013;"
				 id="email_subscribe_form">
				<div class="form form-a form-hor">
					<div class="form-pad" ng-if="!userService.email_subscribe.success">
						<div class="label">Чтобы подписаться на рассылку, укажите свой e-mail</div>

						<input type="text" 
							   style="width: 356px; margin: 5px 0 10px;"
							   ng-model="userService.email_subscribe.data.email"
							   ng-class="{'error':userService.email_subscribe.errors.email}"/>
						<div class="error">{{userService.email_subscribe.errors.email}}</div>
						
						<button class="btn"
								ng-class="{'btn-disabled':!userService.getUserParam('confirm_rules')}"
								ng-click="userService.getUserParam('confirm_rules') ? userService.email_subscribe.submit() : null">подписаться</button>
						
						<ng-include src="'/js/templates/inc/confirm_rules.html'"></ng-include>

					</div>
					<div class="form-pad" ng-if="userService.email_subscribe.success">
						{{userService.email_subscribe.msg}}
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


		
		
<table class="content" ng-controller="ListCtrl">
	<tr>
		<td class="cl-left">
			
			
<div class="wrapper">
	<div class="scroll" id="scroll" when-scrolled="loadMore()">
		<div class="list-scroll" ng-hide="1">
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>14&nbsp;февраля&nbsp;2018</span></div>
					<ul>
																					<li class="list-scroll-item ">
									<a href="/news/1052323620">
																																																			<span class="time">07:58</span>
																				<span class="list-scroll-item-title ">Неполадки, ставшие причиной катастрофы с Ан-148, обнаружились у флагмана российского авиапрома</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323618">
																																																			<span class="time">07:51</span>
																				<span class="list-scroll-item-title ">Коммунисты в Госдуме предложили национализировать российский бизнес</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323617">
																																																			<span class="time">07:28</span>
																				<span class="list-scroll-item-title ">Из бюджета украли миллионы при поставке раций для ФСИН</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273909">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/273/909/1036273909/302283_INNOPROM_2017_Perviy_deny_mezhdunarodnoy_vistavki_Ekaterinburg_tungusov_vladimir_dvorkovich_arkadiy_expo2025_ekspo2025_760x0_921.608.674.165_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Свершилось! Нового пиарщика Экспо-2025 ищут в Екатеринбурге</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323616">
																																																			<span class="time">06:56</span>
																				<span class="list-scroll-item-title ">СМИ: предрекший расстрел Романовых ясновидец рассказал о будущем России</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323615">
																																																			<span class="time">06:32</span>
																				<span class="list-scroll-item-title ">ДНР готовится к нападению армии Украины. Войска приведены в состояние повышенной готовности</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323614">
																																																			<span class="time">05:57</span>
																				<span class="list-scroll-item-title ">У Путина и Порошенко состоялся продолжительный телефонный разговор. Обсуждали пленных и Минские соглашения</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273919">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/273/919/1036273919/294810_Vidi_Ekaterinburga_futbol_russia2018_chm2018_fifa_world_cup_chempionat_mira_po_futbolu_fifa2018_mundialy_760x0_3826.2551.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Как заработать на болельщиках ЧМ-2018</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323613">
																																																			<span class="time">05:41</span>
																				<span class="list-scroll-item-title ">Известны подробности крушения Ан-148. &laquo;Самолет перешел в пикирование, из которого уже невозможно выйти&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323612">
																																																			<span class="time">05:11</span>
																				<span class="list-scroll-item-title ">СМИ сообщили о гибели 22 школьников в результате ДТП. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323610">
																																																			<span class="time">04:24</span>
																				<span class="list-scroll-item-title ">Свой лифт и вертолетная площадка за 3,6 млрд рублей. Названы самые дорогие квартиры в Москве</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273904">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/273/904/1036273904/293477_Sankt_Peterburgskiy_mezhdunarodniy_ekonomicheskiy_forum_Vtoroy_deny_Sankt_Peterburg_vesti_monitornaya_televizionshtiki_760x0_5760.3840.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Почему «Первый» и «Россия» не прервали эфир из-за крушения АН-148</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323611">
																																																			<span class="time">03:57</span>
																				<span class="list-scroll-item-title ">В Москве на крыше жилого дома нашли тротил. Эвакуировано больше 50 человек</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323609">
																																																			<span class="time">03:28</span>
																				<span class="list-scroll-item-title ">Опубликован рейтинг регионов по уровню жизни</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323608">
																																																			<span class="time">02:56</span>
																				<span class="list-scroll-item-title ">Томские полицейские вызвали священников, чтобы справиться с полтергейстом</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273903">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/273/903/1036273903/8afa3eb041312b1518f184aab4530ad2_250x0_3756.2504.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Выходит, мы возили людей на недоукомплектованных самолетах?»</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323607">
																																																			<span class="time">02:33</span>
																				<span class="list-scroll-item-title ">Украина хочет заставить Россию выплачивать пенсии жителям Донбасса</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323606">
																																																			<span class="time">01:59</span>
																				<span class="list-scroll-item-title ">В США детей признали угрозой национальной безопасности</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323605">
																																																			<span class="time">01:47</span>
																				<span class="list-scroll-item-title ">На Украине предложили силовой вариант возвращения Крыма и Донбасса</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052323430">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/323/430/1052323430/300480_Intervyyu_s_Sergeem_Tushinim_Ekaterinburg_chinovnik_biznesmen_ofisnie_rabotniki_razgovarivaet_po_telefonu_diplomat_250x0_4657.3112.0.0_280.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Срочно! Всех политических вице-губернаторов Урала вызвали в Москву. Спросят: почему Екатеринбург &laquo;сливает&raquo; важный проект 18 марта</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323604">
																																																			<span class="time">01:25</span>
																				<span class="list-scroll-item-title ">Samsung займется переработкой старых телефонов ради экономии</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323603">
																																																			<span class="time">00:58</span>
																				<span class="list-scroll-item-title ">&laquo;Малазийские гомосеки отличаются от российских&raquo;. Милонов рассказал, как вычислить гея по запаху</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323602">
																																																			<span class="time">00:19</span>
																				<span class="list-scroll-item-title ">Красноярская школьница рассказала о сексуальных отношениях с полицейским</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273911">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/273/911/1036273911/314029_Porok_na_eksport_vor_v_zakone_ugolovnik_bandit_tatuirovki_na_palytsah_zek_vor_v_zakone_760x0_800.535.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Почему воры в законе потеряли свои позиции, и при чем тут губернаторы</span>
									</a>
								</li>
																		</ul>
				</div>
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>13&nbsp;февраля&nbsp;2018</span></div>
					<ul>
																					<li class="list-scroll-item ">
									<a href="/news/1052323600">
																																																			<span class="time">23:54</span>
																				<span class="list-scroll-item-title ">При строительстве Крымского моста нашли около миллиона древних артефактов</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323601">
																																																			<span class="time">23:31</span>
																				<span class="list-scroll-item-title ">В Российском футбольном союзе придумали, как наказать высморкавшегося в купюру футболиста</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323597">
																																																			<span class="time">23:00</span>
																				<span class="list-scroll-item-title ">На Украине запретили книгу Поклонской с интервью &laquo;URA.RU&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273898">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/273/898/1036273898/66849_Tseni_na_produkti_Kurgan_760x0_5184.3456.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Почему власти поднимают НДС и как это скажется на россиянах</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323596">
																																																			<span class="time">22:27</span>
																				<span class="list-scroll-item-title ">Джигарханян покрыл матом бывших жен: &laquo;Эти бабы, пусть они все сдохнут!&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323593">
																																																			<span class="time">22:17</span>
																				<span class="list-scroll-item-title ">В России ожидается наплыв секс-рабынь из Африки во время ЧМ-2018</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323591">
																																																			<span class="time">22:13</span>
																				<span class="list-scroll-item-title ">В Минкульте объяснили, почему фильм Мединского заменит премьеру &laquo;Мстителей&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273860">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/273/860/1036273860/349734_Prezentatsiya_knigi_Petra_Avena_Vremya_Berezovskogo_v_Elytsin_Tsentre_Ekaterinburg_venediktov_aleksey_760x0_3996.2664.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Венедиктов: «Путин увлекся историей и заболел цифровой экономикой»</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323594">
																																																			<span class="time">22:01</span>
																				<span class="list-scroll-item-title ">Солгавший о встрече с Путиным глава МИД Нидерландов подал в отставку</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323592">
																																																			<span class="time">21:28</span>
																				<span class="list-scroll-item-title ">Столичная проститутка наказала клиента за жадность</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323589">
																																																			<span class="time">21:06</span>
																				<span class="list-scroll-item-title ">Настя Рыбка стала звездой порносайта после скандала с Дерипаской</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052323282">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/323/282/1052323282/8ed0ab91bdc9ea51ffc21162c0ee52c8_250x0_1280.864.0.0_280.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Крушение самолета Ан-148 в Подмосковье. ОНЛАЙН-ТРАНСЛЯЦИЯ</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323588">
																																																			<span class="time">21:00</span>
																				<span class="list-scroll-item-title ">Воры в законе теряют силу, в России объявлена мобилизация, причины крушения Ан-148. Главное за день &mdash; в подборке &laquo;URA.RU&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323582">
																																																			<span class="time">20:56</span>
																				<span class="list-scroll-item-title ">Адвокат, защищающий жертв ATR-72, рассказал, сколько получат родственники погибших на Ан-148</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323587">
																																																			<span class="time">20:54</span>
																				<span class="list-scroll-item-title ">Бывший свердловский губернатор попал на страницы Forbes благодаря проекту на 360 млрд</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273895">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/273/895/1036273895/f7a9ccfa237ed0e3f62efe57b6c3ba6d_760x0_1068.584.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Судя по всему, самолет развалился еще в воздухе»</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323585">
																																																			<span class="time">20:52</span>
																				<span class="list-scroll-item-title ">Пилоты отказываются верить в версию крушения Ан-148. &laquo;Это просто чудовищно!&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323584">
																																																			<span class="time">20:29</span>
																				<span class="list-scroll-item-title ">Российских болельщиков с &laquo;флагом Ленина&raquo; выгнали с Олимпиады. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323580">
																																																			<span class="time">19:57</span>
																				<span class="list-scroll-item-title ">Хакер из Екатеринбурга рассказал, как повлиял на выборы президента США</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273882">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/273/882/1036273882/bc9d3913b45edf0f479b0cf89aab1462_760x0_1080.648.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Шутка Рыбки осложнит жизнь и мужчинам, и женщинам в России</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323573">
																																																			<span class="time">19:27</span>
																				<span class="list-scroll-item-title ">Мать посадила школьницу на цепь, чтобы не пускать на свидания</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323575">
																																																			<span class="time">19:19</span>
																				<span class="list-scroll-item-title ">&laquo;Сделала операцию и стала мужиком&raquo;. Лобода поразила фанатов новым образом. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323574">
																																																			<span class="time">18:50</span>
																				<span class="list-scroll-item-title ">Названа официальная версия крушения самолета Ан-148</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273888">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/273/888/1036273888/352269_Torzhestvennaya_tseremoniya_zakritiya_konkursa_Lideri_Rossii_Sochi_760x0_5760.3840.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Кириенко напомнил «Лидерам России» о практике Латинской Америки</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323553">
																																																			<span class="time">18:26</span>
																				<span class="list-scroll-item-title ">Банкиры рассказали, что &laquo;Этажи&raquo; стали агентством недвижимости №1 в России по версии Сбербанка</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323570">
																																																			<span class="time">18:18</span>
																				<span class="list-scroll-item-title ">Российские лыжники завоевали две медали на Олимпиаде в Корее</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323571">
																																																			<span class="time">18:12</span>
																				<span class="list-scroll-item-title ">С банковских счетов россиян украли более миллиарда рублей</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273893">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/273/893/1036273893/352238_Torzhestvennaya_tseremoniya_zakritiya_konkursa_Lideri_Rossii_Sochi_priz_lideri_rossii_760x0_5760.3840.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Кириенко назвал сотню новых лидеров России</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323568">
																																																			<span class="time">17:56</span>
																				<span class="list-scroll-item-title ">Мединский обвинил БДСМ-фильм в крахе проката отечественного кино</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323565">
																																																			<span class="time">17:32</span>
																				<span class="list-scroll-item-title ">СМИ назвали основную версию крушения Ан-148</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323560">
																																																			<span class="time">17:13</span>
																				<span class="list-scroll-item-title ">&laquo;Самый богатый аутист&raquo;. Юный российский футболист высморкался в пятитысячную купюру. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273843">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/273/843/1036273843/245826_Otkritie_dorogi_Surgut_regulirovshtik_dorozhnogo_dvizheniya_gibdd_dps_politsiya_420x288_4786.3281.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Количество штрафов за ПДД вырастет в разы»</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323563">
																																																			<span class="time">17:10</span>
																				<span class="list-scroll-item-title ">В Кремле ответили на сообщения о гибели сотен россиян в Сирии</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323557">
																																																			<span class="time">16:56</span>
																				<span class="list-scroll-item-title ">Источник: топ-менеджер тюменского банка после пропажи 500 млн пустился в бега. Крайним останется его зам</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323559">
																																																			<span class="time">16:44</span>
																				<span class="list-scroll-item-title ">Свердловский экс-депутат Госдумы возглавил Роскомнадзор в Поволжье</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273880">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/273/880/1036273880/30472_Klipart_Ekaterinburg_dorozhnoe_dvizhenie_dps_gibdd_760x0_3539.2359.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Почему пьяным судьям и прокурорам позволили ездить за рулем</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323554">
																																																			<span class="time">16:36</span>
																				<span class="list-scroll-item-title ">В Москве уволили учителя, который запрещал детям выходить в туалет</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323551">
																																																			<span class="time">16:01</span>
																				<span class="list-scroll-item-title ">Уральский регион вошел в десятку самых счастливых в России</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323549">
																																																			<span class="time">15:30</span>
																				<span class="list-scroll-item-title ">Песков рассказал о состоянии здоровья Путина</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273864">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/273/864/1036273864/332648_Dolgozhitely_Dmitriy_Yumin_100_let_Ekaterinburg_pensioner_starosty_pensiya_yumin_dmitriy_stariy_komod_760x0_6108.4072.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Как безбедно жить на пенсии. Лайфхаки от «URA.RU»</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323541">
																																																			<span class="time">14:53</span>
																				<span class="list-scroll-item-title ">В Совфеде приняли отставку Клинцевича</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323542">
																																																			<span class="time">14:51</span>
																				<span class="list-scroll-item-title ">Путин мог спасти СССР. Советник главы Росгвардии презентовал новую книгу</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323539">
																																																			<span class="time">14:45</span>
																				<span class="list-scroll-item-title ">Руководство Генпрокуратуры отказалось встретиться с отцом &laquo;пермского пьяного мальчика&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273869">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/273/869/1036273869/89501_Klipart_MChS_Chelyabinsk__pensioner_ded_starik_starosty_pensiya_pozhiloy_chelovek_760x0_3997.2658.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">В правительстве спор: поднимать пенсионный возраст до 63 или 65 лет</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323535">
																																																			<span class="time">14:26</span>
																				<span class="list-scroll-item-title ">Тотьмянина заново учится ходить после третьей операции. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323536">
																																																			<span class="time">14:22</span>
																				<span class="list-scroll-item-title ">Олимпийский чемпион из Перми хотел бы &laquo;дать леща&raquo; фигуристу Коляде</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323538">
																																																			<span class="time">14:19</span>
																				<span class="list-scroll-item-title ">&laquo;Волосок упадет с моих детей &mdash; жди обратно!&raquo; Совладелец Гостиного двора обвинил министра строительства Москвы в вымогательстве и угрозах убийством</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323527">
																																																			<span class="time">14:19</span>
																				<span class="list-scroll-item-title ">Опубликован полный список отелей Екатеринбурга, которые захотели нажиться на ЧМ-2018</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323530">
																																																			<span class="time">13:46</span>
																				<span class="list-scroll-item-title ">Кириенко призывал организовать в России систему наставничества</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323525">
																																																			<span class="time">13:36</span>
																				<span class="list-scroll-item-title ">В Ярославской области по ошибке объявили о радиоактивной угрозе</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323521">
																																																			<span class="time">13:26</span>
																				<span class="list-scroll-item-title ">Трампа призвали наказать фигурантов &laquo;кремлевского списка&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323523">
																																																			<span class="time">13:17</span>
																				<span class="list-scroll-item-title ">Фильм Стоуна о Путине назвали незаконной агитацией и пожаловались в ЦИК</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323515">
																																																			<span class="time">13:12</span>
																				<span class="list-scroll-item-title ">Ставка Алтушкина на бокс сработала: владелец РМК получил 23% наград престижной российской премии</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323519">
																																																			<span class="time">12:58</span>
																				<span class="list-scroll-item-title ">Студентка сделала минет на сцене клуба ради бесплатных коктейлей. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323516">
																																																			<span class="time">12:32</span>
																				<span class="list-scroll-item-title ">Пермские чиновники помогут деньгами семье женщины, погибшей в крушении Ан-148</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323517">
																																																			<span class="time">12:29</span>
																				<span class="list-scroll-item-title ">Российским военным рекомендовали отказаться от соцсетей</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323511">
																																																			<span class="time">12:24</span>
																				<span class="list-scroll-item-title ">В авиакатастрофе под Москвой погибли три вахтовика из Сабетты. Одному повезло &mdash; он опоздал на рейс</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323508">
																																																			<span class="time">11:57</span>
																				<span class="list-scroll-item-title ">На Олимпиаде в Пхенчхане поймали первого спортсмена с допингом</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323509">
																																																			<span class="time">11:50</span>
																				<span class="list-scroll-item-title ">Российский горнолыжник попал в больницу на Олимпийских играх. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323503">
																																																			<span class="time">11:10</span>
																				<span class="list-scroll-item-title ">В МВД рассказали, почему инспекторам нельзя останавливать судей-нарушителей</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323496">
																																																			<span class="time">10:45</span>
																				<span class="list-scroll-item-title ">Экс-сенатор от Ямала перехватил 20% акций &laquo;Промсвязьбанка&raquo; у ЦБ</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323497">
																																																			<span class="time">10:29</span>
																				<span class="list-scroll-item-title ">&laquo;Извините, мы не смогли взлететь&raquo;. Тюменцев, собиравшихся в Москву, попросили покинуть самолет</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323494">
																																																			<span class="time">10:12</span>
																				<span class="list-scroll-item-title ">Папарацци рассекретили президентскую Lada Vesta. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323495">
																																																			<span class="time">10:02</span>
																				<span class="list-scroll-item-title ">Российских туристов предупредили о вспышке сибирской язвы в Турции</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323491">
																																																			<span class="time">09:49</span>
																				<span class="list-scroll-item-title ">&laquo;Она жертва&raquo;. Собчак заступилась за Настю Рыбку в конфликте с Дерипаской</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323492">
																																																			<span class="time">09:34</span>
																				<span class="list-scroll-item-title ">Стала известна судьба пенсионерки, выигравшей полмиллиарда в лотерею</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323490">
																																																			<span class="time">09:20</span>
																				<span class="list-scroll-item-title ">В России объявлена мобилизация. Запасников призвали в военкоматы</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323488">
																																																			<span class="time">09:09</span>
																				<span class="list-scroll-item-title ">На Урале нашли семь отелей, которые собираются разорить гостей ЧМ-2018. Завышение цен на номера достигало 485%</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323487">
																																																			<span class="time">09:00</span>
																				<span class="list-scroll-item-title ">Грудинин обманул Центризбирком, в России проведут свою Олимпиаду, борьба за трон &laquo;вора №1&raquo;. Главное за ночь &mdash; в подборке &laquo;URA.RU&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323486">
																																																			<span class="time">08:48</span>
																				<span class="list-scroll-item-title ">На месте катастрофы Ан-148 в Подмосковье нашли 1400 фрагментов тел</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323485">
																																																			<span class="time">08:44</span>
																				<span class="list-scroll-item-title ">Новый скандал у Грудинина: его заявления в ЦИК не совпали с данными налоговиков. Кандидат в президенты не отвечает</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323484">
																																																			<span class="time">08:26</span>
																				<span class="list-scroll-item-title ">&laquo;Пещерные люди!&raquo; Самбурская заступилась за избитого в Перми DJ Smash</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323483">
																																																			<span class="time">08:08</span>
																				<span class="list-scroll-item-title ">Росатом попросил на модернизацию энергетики России 1,5 млрд рублей &mdash; Чубайс захотел больше</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323482">
																																																			<span class="time">07:47</span>
																				<span class="list-scroll-item-title ">Студенту дали два года за диплом на тему экстремизма</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323481">
																																																			<span class="time">07:43</span>
																				<span class="list-scroll-item-title ">Россияне все меньше тратят в магазинах. Не экономят только на Урале</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323479">
																																																			<span class="time">07:37</span>
																				<span class="list-scroll-item-title ">Богатейший россиянин смог бы содержать страну две недели</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323480">
																																																			<span class="time">07:30</span>
																				<span class="list-scroll-item-title ">Российские керлингисты добавили в копилку олимпийской сборной бронзовую медаль</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323478">
																																																			<span class="time">07:00</span>
																				<span class="list-scroll-item-title ">&laquo;Выглядит как Анджелина Джоли в свои 21&raquo;. Российская керлингистка покорила Запад своей красотой</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323477">
																																																			<span class="time">06:34</span>
																				<span class="list-scroll-item-title ">&laquo;Били и грозили выстрелить&raquo;. Известны подробности задержания Саакашвили в Киеве. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323476">
																																																			<span class="time">05:58</span>
																				<span class="list-scroll-item-title ">Бузова опубликовала отрывок нового клипа с &laquo;самым красивым преступником&raquo;. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323475">
																																																			<span class="time">05:22</span>
																				<span class="list-scroll-item-title ">В Вене из отеля похищена трехлетняя девочка из России</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323473">
																																																			<span class="time">04:51</span>
																				<span class="list-scroll-item-title ">Ассанжу прислали конверт с подозрительным порошком. Такой же перед госпитализацией получила невестка Трампа</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323474">
																																																			<span class="time">04:37</span>
																				<span class="list-scroll-item-title ">Трамп предложил Путину помощь в расследовании крушения Ан-148</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323471">
																																																			<span class="time">04:01</span>
																				<span class="list-scroll-item-title ">США потратят больше 6 млрд долларов на &laquo;сдерживание&raquo; России</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323472">
																																																			<span class="time">03:52</span>
																				<span class="list-scroll-item-title ">Директор школы в Бурятии уволился после резни на уроке</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323470">
																																																			<span class="time">03:11</span>
																				<span class="list-scroll-item-title ">Медведев утвердил проведение альтернативной Олимпиады в России. Победители получат до 4 млн рублей</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323467">
																																																			<span class="time">02:48</span>
																				<span class="list-scroll-item-title ">&laquo;Омерзительно&raquo; и &laquo;откровенно тупо&raquo;. Представитель РПЦ раскритиковал &laquo;Смерть Сталина&raquo; после просмотра трейлера</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052323469">
																																																			<span class="time">02:27</span>
																				<span class="list-scroll-item-title ">О непригодности Ан-148 было известно задолго до катастрофы в Подмосковье. Речь шла о сотнях неисправностей самолета</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323465">
																																																			<span class="time">01:47</span>
																				<span class="list-scroll-item-title ">Полуголых футболисток из Владивостока раскритиковали за пышные формы. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323468">
																																																			<span class="time">01:34</span>
																				<span class="list-scroll-item-title ">Вылетевший из Москвы в Сургут самолет совершил экстренную посадку из-за дыма в кабине пилота. Пассажиры эвакуированы</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323466">
																																																			<span class="time">01:14</span>
																				<span class="list-scroll-item-title ">Депортированный в Польшу Саакашвили назвал Порошенко &laquo;подлым барыгой&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323463">
																																																			<span class="time">00:44</span>
																				<span class="list-scroll-item-title ">Названы самые популярные корпоративные автомобили в России</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323464">
																																																			<span class="time">00:29</span>
																				<span class="list-scroll-item-title ">Грудинин обманул Центризбирком. Эксперт: скандалов становится слишком много &mdash; нужны объяснения</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052323462">
																																																			<span class="time">00:19</span>
																				<span class="list-scroll-item-title ">Google добавит в Android функцию &laquo;моноброви&raquo; от iPhone X</span>
									</a>
								</li>
																		</ul>
				</div>
					</div>
		<div class="list-scroll" ng-cloak>
			<div ng-show="old" class="old-news list-scroll-item" du-scrollspy="{{old.type}}_{{old.id}}" offset="400">
				<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}" data-title="{{old.seo_title?old.seo_title:old.title}}"><span ng-bind-html="old.title"></span></a>
			</div>
			<div class="list-scroll-container" ng-repeat="(i, l) in list" on-last-repeat>
				<div class="list-scroll-date"><span ng-bind-html="l.date"></span></div>
				<ul>

					<li class="list-scroll-item {{n.story_ext_type ? 'spec-story-t'+n.story_ext_type : ''}}"
						ng-repeat="n in l.items"
						ng-class="{
							'active': n.selected,
							'important': n.important == 1,
							'list-scroll-item-article': n.announce_pic || n.type == 'articles',
							'ten-years': n.is_ten_years==1,
							'spec-project': n.is_spec_project==1 && !n.story_ext_type
						}"
						du-scrollspy="{{n.type}}_{{n.id}}" 
						offset="{{(i==0 && $index==0)?250:150}}">
						<a href="/{{n.type}}/{{n.id}}" 
						   id="_{{n.type}}_{{n.id}}" 
						   data-title="{{n.page_title}}" 
						   data-image="{{n.announce_pic}}"
						   ng-click="showItem($event, n.type, n.id)">
							<div back-img="https://s.ura.news/pics/80/80/images/news/{{n.announce_pic}}" ng-if="n.announce_pic" class="list-scroll-item-article-img"></div>
							<div back-img="https://s.ura.news/images/news/{{n.ten_years_img}}" ng-if="n.ten_years_img" class="list-scroll-item-ten-years-img"></div>
							<div back-img="https://s.ura.news/images/news/{{n.spec_project_img}}" ng-if="n.spec_project_img" class="list-scroll-item-spec-project-img"></div>
							<span class="time" ng-if="n.time">{{n.time}}</span>
							<span class="list-scroll-item-title" ng-class="{'list-scroll-item-article-title': n.announce_pic}" ng-bind-html="n.title"></span>
							<span ng-if="n.comm_cnt" class="comm-sm" ng-class="{'comm-sm-red':n.comm_cnt>=10}" ng-click="showItem($event, n.type, n.id, 'comments'+n.id)">{{n.comm_cnt}}</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script>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</script>

			
		</td>
		<td class="cl-main">
			<table style="width: 100%;margin-top: 20px;" 
	
	   infinite-scroll="nextItem()" 
	   infinite-scroll-distance="1"
	   infinite-scroll-immediate-check="true" 
	   infinite-scroll-disabled="busy || items.length >= 10000 || end"
	
	   class="center"
	   xmlns="http://www.w3.org/1999/html">
<tr ng-repeat="(counter_number, item) in items"
	id="{{item.type}}_{{item.id}}"
	data-og-image="{{item.og_image}}"
	data-image-lg="{{item.img_lg}}"
	data-date-add="{{item.date_add}}">
<td class="cl-center">
	
		<div ng-if="$index==0">

	<div class="item-banners">
		<div class="day-news-block m-resize">
			<table style="width: 100%;">
				<tr>
					<td class="title">Главные&nbsp;новости&nbsp;Москвы</td>
					<td id="day_news_indicator"></td>
				</tr>
			</table>
			<div id="day_news" data-page="0">
									<div id="day_news_prev"></div>
					<div id="day_news_next"></div>
													<div id="day_news_prev_lg"></div>
					<div id="day_news_next_lg"></div>
								<div id="day_news_items_container">
					<ul id="day_news_items" style="position: relative">
													<li onclick="ga('send', 'event', 'Главные новости Москвы', 'Переход на /news/1052323596 mbid:127710', 'Источник публикация msk'); mb_stat('127710');"><a href="/news/1052323596" class="day-news-announce"><span class="red">1.</span>&nbsp;Джигарханян о бывших женах: «Пусть они все сдохнут!»</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Москвы', 'Переход на /news/1052323560 mbid:127694', 'Источник публикация msk'); mb_stat('127694');"><a href="/news/1052323560" class="day-news-announce"><span class="red">2.</span>&nbsp;Футболист высморкался в пятитысячную купюру. ВИДЕО</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Москвы', 'Переход на /news/1052323517 mbid:127685', 'Источник публикация msk'); mb_stat('127685');"><a href="/news/1052323517" class="day-news-announce"><span class="red">3.</span>&nbsp;Военным рекомендовали отказаться от соцсетей</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Москвы', 'Переход на /news/1052323486 mbid:127668', 'Источник публикация msk'); mb_stat('127668');"><a href="/news/1052323486" class="day-news-announce"><span class="red">4.</span>&nbsp;На месте падения Ан-148 нашли 1400 фрагментов тел</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Москвы', 'Переход на /news/1052323479 mbid:127669', 'Источник публикация msk'); mb_stat('127669');"><a href="/news/1052323479" class="day-news-announce"><span class="red">5.</span>&nbsp;Олигарх Мордашов смог бы содержать страну две недели</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Москвы', 'Переход на /news/1052323437 mbid:127657', 'Источник публикация msk'); mb_stat('127657');"><a href="/news/1052323437" class="day-news-announce"><span class="red">6.</span>&nbsp;В Сети возмутились снимком Водяновой с прокладкой</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Москвы', 'Переход на /news/1052323426 mbid:127656', 'Источник публикация msk'); mb_stat('127656');"><a href="/news/1052323426" class="day-news-announce"><span class="red">7.</span>&nbsp;Летчик Магомед Толбоев назвал пилотов Ан-148 убийцами</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Москвы', 'Переход на /news/1052323405 mbid:127658', 'Источник публикация msk'); mb_stat('127658');"><a href="/news/1052323405" class="day-news-announce"><span class="red">8.</span>&nbsp;Instagram и YouTube заблокируют из-за Дерипаски</a></li>
											</ul>
				</div>
			</div>
		</div>
	</div>

</div>
	

<div ng-hide="1" >
	<div class="item">
		<div class="l-resize">
			<span class="item-time">23:31&nbsp;&nbsp;13&nbsp;февраля&nbsp;2018</span>
						<span class="com-cnt ">5</span>
		</div>
		<h1 class="l-resize item-title">В Российском футбольном союзе придумали, как наказать высморкавшегося в купюру футболиста</h1>
		<!-- авторы в статье -->
				<!-- текст -->
		<article class="item-text l-resize"><div class="item-text-incut">  <div class="item-img-block">  	<img class="item-img" src="https://s.ura.news/images/news/upload/news/323/601/1052323601/71908_Denygi_pyaty_tisyach_zarplata_denygi_rubli_250x0_4717.3153.0.0.jpg" alt="Деньги, пять тысяч, зарплата, деньги, рубли">  	<div class="item-img-description">За&nbsp;свою выходку футболиста могут лишить зарплаты<span class="item-img-author">Фото: Александр Елизаров &copy; URA.RU</span></div>  </div></div><p>Почетный президент Российского футбольного союза Вячеслав Колосков предложил руководству ФК&nbsp;&laquo;Тосно&raquo;, за&nbsp;который играет высморкавшийся в&nbsp;пятитысячную купюру футболист, лишить его зарплаты и&nbsp;&laquo;отодрать за&nbsp;уши&raquo; за&nbsp;такую выходку.</p><p>&laquo;Я&nbsp;бы на&nbsp;месте тренера взял его и&nbsp;за&nbsp;уши отодрал как следует. И&nbsp;если он&nbsp;состоит на&nbsp;зарплате [<em>в&nbsp;клубе</em>], то&nbsp;на&nbsp;месяц его&nbsp;бы её&nbsp;лишил. На&nbsp;этом можно и&nbsp;закончить, это был&nbsp;бы самый хороший урок&raquo;,&nbsp;&mdash; приводит <a href="https://life.ru/t/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/1088756/koloskov_priedlozhil_otodrat_za_ushi_futbolista_vysmorkavshieghosia_v_kupiuru" target="_blank">Life</a> слова Колоскова, который также добавил, что многие молодые люди в&nbsp;возрасте 19 лет не&nbsp;отличаются благоразумием.</p><p>В&nbsp;качестве примера президент РФС привел случаи, когда ровесники футболиста выкладывают в&nbsp;Сеть порнографию, убийства, кадры издевательства над животными и&nbsp;т. д. &laquo;Я&nbsp;бы не&nbsp;стал акцентировать внимание на&nbsp;этом футболисте, тем более что таких примеров немного. Где-то Кокорин погулял, где-то пострелял, потом ещё на&nbsp;машине проехался, но&nbsp;это один человек всего&raquo;,&nbsp;&mdash; подытожил Колосков.</p><p>Полузащитник российского клуба &laquo;Тосно&raquo;, 19-летний Станислав Манаев, <a href="https://ura.news/news/1052323560" target="_blank">опубликовал в&nbsp;своем Instagram видео, на&nbsp;котором он&nbsp;демонстративно высмаркивается в&nbsp;пятитысячную купюру</a>, а&nbsp;после&nbsp;&mdash; выбрасывает ее&nbsp;под ноги. При этом видео он&nbsp;сопроводил комментарием: &laquo;Я&nbsp;мог&nbsp;бы отдать эту купюру людям, которые очень в&nbsp;ней нуждаются, но&nbsp;не&nbsp;отдам, потому что у&nbsp;меня насморк&raquo;. Позже видео было удалено.</p></article>
		<div>
			<article class="item-text l-resize"></article>
			<!-- ссылки по теме -->
						<!-- авторы в новости -->
							<table class="l-resize item-descr">
					<tr>
						<td style="width: 50%;">
							<table>
																	<tr>
										<td style="padding-right: 20px;padding-bottom: 10px;">
											<div>Сергей Демин</div>
											<div class="sm">© Служба новостей «URA.RU»</div>
										</td>
									</tr>
															</table>
						</td>
						<td style="width: 50%;">
							<table>
															</table>
						</td>
					</tr>
				</table>
						<!-- сюжет -->
					</div>
	</div>
</div>

<div ng-cloak>
	<div class="item"
		 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}"
		 ng-show="item.loaded">
		<div class="l-resize publication-meta-block">
			<span class="print-btn" ng-click="print($event, item.type, item.id)">Версия для печати</span>
			<span class="item-time"
				  ng-bind-html="item.time"></span>
			<span class="com-cnt" ng-class="{'com-cnt-red': item.comments_count_red}"
				ng-click="showItem($event, item.type, item.id, 'comments'+item.id)">{{item.comments_count}}</span>
			<a href="/story/{{ item.story.id }}"
			   class="story-label story-label-ex{{ item.story.story_ext_type }}"
			   ng-if="item.story && item.story.story_ext_type == 3">
				{{ item.type=='news' ? 'Новость' : 'Статья' }} из сюжета: 
				<span class="story-label--title">{{ item.story.title }}</span>
			</a>
		</div>
		<h1 ng-bind-html="item.title" class="l-resize item-title"></h1>

		<!-- авторы в статье -->
		<table class="l-resize item-descr" ng-if="item.type=='articles'">
			<tr>
				<td class="item-subtitle">
					<h3 ng-bind-html="item.subtitle"></h3>
				</td>
				<td class="item-authors item-authors-padding">
					<table>
						<tr ng-repeat="a in item.authors">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div class="author_name mediator_author js-mediator-author">{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.RU»</div>
							</td>
							<td style="position: relative;padding-bottom: 10px;">
								<div ng-if="a.id">
									<div class="btn-s btn-subs subs-author"
										 ng-click="userService.toggleSubscribe('author', a.id, $event)"
										 ng-class="{'checked':userService.getSubscribeChecked('author', a.id)}">
									</div>
									<div class="login-panel-container"></div>
								</div>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>

		<!-- соцкнопки -->
		<div class="l-resize top-share item-social-btns" ng-if="item.type=='articles'" ng-bind-html="item.share1"></div>

		<!-- текст -->
		<div ng-bind-html="item.text" class="item-text l-resize js-mediator-article"></div>
		<div class="clear"></div>
		<div class="l-resize" ng-if="item.minimized">
			<a href="/articles/{{item.id}}" class="btn-l btn-more" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
		</div>
		<div class="clear"></div>

		<div ng-if="!item.minimized" class="l-resize">
			<div ng-bind-html="item.text2" class="item-text l-resize"></div>

			<!-- соцкнопки -->
			<div class="no-print item-social-btns">
				<p class="l-resize" style="margin-top:26px;"><span style="color:#0039a6;">Расскажите о новости своим друзьям</span></p>
				<div class="l-resize" ng-bind-html="item.share2"></div>
			</div>

			<!-- авторы в новости -->
			<table class="l-resize item-descr" ng-if="item.type=='news'">
				<tr>
					<td style="width: 50%;">
						<table>
							<tr ng-repeat="a in item.authors">
								<td style="padding-right: 20px;padding-bottom: 10px;">
									<div class="author_name mediator_author js-mediator-author">{{a.id?a.name:a.author}}</div>
									<div class="sm">© Служба новостей «URA.RU»</div>
								</td>
								<td style="position: relative;padding-bottom: 10px;">
									<div ng-if="a.id">
										<div class="btn-s btn-subs subs-author"
											 ng-click="userService.toggleSubscribe('author', a.id, $event)"
											 ng-class="{'checked':userService.getSubscribeChecked('author', a.id)}">
										</div>
										<div class="login-panel-container"></div>
									</div>
								</td>
							</tr>
						</table>
					</td>
					<td style="width: 50%;">
						<table>
							<tr ng-repeat="a in item.authors2">
								<td style="padding-right: 20px;padding-bottom: 10px;"> 
									<div class="author_name mediator_author js-mediator-author">{{a.id?a.name:a.author}}</div>
									<div class="sm">© Служба новостей «URA.RU»</div>
								</td>
								<td style="position: relative;padding-bottom: 10px;">
									<div ng-if="a.id">
										<div class="btn-s btn-subs subs-author"
											 ng-click="userService.toggleSubscribe('author', a.id, $event)"
											 ng-class="{'checked':userService.getSubscribeChecked('author', a.id)}">
										</div>
										<div class="login-panel-container"></div>
									</div>
								</td>
							</tr>
						</table>
					</td>
				</tr>
			</table>

			<!-- ссылки по теме -->
			<div class="l-resize item-links" ng-if="item.links">
				<div class="item-links-header">Ссылки по теме</div>
				<ul>
					<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
				</ul>
			</div>

			<!-- сюжет -->
			<div class="story-block"
				 ng-class="item.story.story_ext_type ? 'spec-story-t'+item.story.story_ext_type : ''"
				 ng-if="(item.story_next || item.story_prev) && item.story.story_ext_type == 3">
				<div class="story-block-header">
					<div class="title"><nobr>из сюжета</nobr></div>
					<div class="story-block-title">
						<a href="/story/{{item.story_id}}" ng-bind-html="item.story.title"></a></div>
				</div>
				<div class="story-block-navigator">
						<div class="story-block-prev">
							<a href="{{ item.story_prev.link }}"
							   ng-if="item.story_prev"
							   target="{{ item.story_prev.is_momenty && item.story_prev.momenty_link ? '_blank' : '_self' }}"
							   class="story-img"
							   style="background-image: url('https://s.ura.news/images/news/{{ item.story_prev['announce_pic'] }}');"></a>
							<a href="{{ item.story_prev.link }}"
							   ng-if="item.story_prev"
							   target="{{ item.story_prev.is_momenty && item.story_prev.momenty_link ? '_blank' : '_self' }}"
							   class="link">
								<div class="time">{{item.story_prev.date}}</div>
								<div ng-bind-html="item.story_prev.title" class="publication_title"></div>
								<span class="navigation">ПРЕДЫДУЩАЯ НОВОСТЬ СЮЖЕТА</span>
							</a>

							<ng-include src="'/js/templates/story/subscribe_block.html'"
										ng-if="!item.story_prev"
										ng-init="
											story=item.story;
											title='Подписка на новости сюжета';
											hide_label=true"></ng-include>
						</div>
						<div class="story-block-next">
							<a href="{{ item.story_next.link }}"
							   ng-if="item.story_next"
							   target="{{ item.story_next.is_momenty && item.story_next.momenty_link ? '_blank' : '_self' }}"
							   class="story-img" 
							   style="background-image: url('https://s.ura.news/images/news/{{ item.story_next['announce_pic'] }}');"></a>
							<a href="{{ item.story_next.link }}"
							   ng-if="item.story_next"
							   target="{{ item.story_next.is_momenty && item.story_next.momenty_link ? '_blank' : '_self' }}"
							   class="link">
								<div class="time">{{item.story_next.date}}</div>
								<div ng-bind-html="item.story_next.title" class="publication_title"></div>
								<span class="navigation">СЛЕДУЮЩАЯ НОВОСТЬ СЮЖЕТА</span>
							</a>

							<ng-include src="'/js/templates/story/subscribe_block.html'"
										ng-if="!item.story_next"
										ng-init="
											story=item.story;
											title='Подписка на новости сюжета';
											hide_label=1;"></ng-include>

						</div>
				</div>
			</div>

            <!-- комменты -->
			<div class="l-resize no-print">
				<div ng-if="counter_number == 0">
								</div>
				<comments-tree comments-total-count="item.comments_count"
							   comments-top-count="5"
							   comments-max-branch-level="1"
							   comments-list="item.comments"
							   comments-publication="item"
							   comments-visible="item.comments_visible && !item.minimized"
							   comments-collapsed="1"
							   comments-order="time"
							   comments-user="userService.getUser()"
							   comments-allow-add-comments="true"
							   comments-allow-subscribe="true"
							   comments-hide-block="0"></comments-tree>
			</div>

        </div>
        <div class="l-resize no-print" style="margin: 50px auto; ">
            <div ng-if="counter_number == 0">
                        <div id="PSCetJaO0vyUQlD" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#PSCetJaO0vyUQlD').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>            </div>
            <div ng-if="counter_number != 0">
                <div ng-bind-html="item.center_banner"></div>
            </div>
        </div>
    </div>
</div>

</td>
<td class="cl-right">
    <div id="cl-right-addition">
			
		<div ng-if="$index==0">
			        <div id="70JrpfleD8caSzF" class="bannerPosition_d1"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'d1'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#70JrpfleD8caSzF').html(banner_code);
							}

                        };})('d1', banner_data)
                    }
                )

            });
        </script>		</div>
			
	</div>
    <div id="cl-right-main">

	<div style="margin-bottom: 15px;">
				
		<div class="nw-18plus"></div>
		<div class="nw-search">
			<input type="text" placeholder="поиск" id="search" on-enter="search('{{search_q}}')" ng-model="search_q"/><button id="search_submit" ng-click="search(search_q)"></button>
	</div>
				
		<div class="clear"></div>
	</div>

	<div id="right_{{item.type}}_{{item.id}}">
				
		<div ng-bind-html="item.right_banner" style="margin-bottom:15px;height:421px;"></div>
		<div ng-bind-html="item.right_block"></div>
		<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
			<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
			<script type="text/javascript" src="/orphus/orphus.js" async="async"></script>
			<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="240" height="80" /></a>
		</div>
		<div id="partner_{{item.type}}_{{item.id}}"></div>
				
	</div>
    </div>
</td>
</tr>
</table>
<div ng-show="busy" style="background-color: rgba(0,66,157,1);color: #ffffff;padding:20px;text-align: center;font-size: 16px; clear: both;" ng-cloak>Загрузка...</div>


<div id="item_print">
	<div class="l-resize">
		<div class="print-logo"><img src="/img/logo.svg" width="240" height="100" alt=""/></div>
	</div>
	
	<div class="l-resize">
		<span class="item-time" ng-bind-html="item_print.time"></span>
	</div>
	<h1 ng-bind-html="item_print.title" class="l-resize item-title"></h1>

	<!-- авторы в статье -->
	<table class="l-resize item-descr" ng-if="item_print.type=='articles'">
		<tr>
			<td class="item-subtitle">
				<h3 ng-bind-html="item_print.subtitle"></h3>
			</td>
			<td class="item-authors item-authors-padding">
				<table>
					<tr ng-repeat="a in item_print.authors">
						<td style="padding-right: 20px;padding-bottom: 10px;">
							<div>{{a.id?a.name:a.author}}</div>
							<div class="sm">© Служба новостей «URA.RU»</div>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>

	<!-- текст -->
	<div ng-bind-html="item_print.text_noscript" class="item-text l-resize"></div>
	<div class="clear"></div>

	<div>
		<div ng-bind-html="item_print.text2_noscript" class="item-text l-resize"></div>

		<!-- авторы в новости  -->
		<table class="l-resize item-descr" ng-if="item_print.type=='news'">
			<tr>
				<td style="width: 50%;">
					<table>
						<tr ng-repeat="a in item_print.authors">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div>{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.RU»</div>
							</td>
						</tr>
					</table>
				</td>
				<td style="width: 50%;">
					<table>
						<tr ng-repeat="a in item_print.authors2">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div>{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.RU»</div>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>

		<!-- ссылки по теме -->
		<div class="l-resize item-links" ng-if="item_print.links">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item_print.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<!-- сюжет -->
		<div class="story-block" ng-if="!story_id && (item_print.story_next || item_print.story_prev)">
			<div class="story-block-header">
				<div class="title"><nobr>другие новости сюжета</nobr></div>
				<div class="story-block-title">
					<a href="/story/{{item_print.story_id}}" ng-bind-html="item_print.story.title"></a></div>
			</div>
			<table>
				<tr>
					<td class="story-block-prev">
						<a href="/{{item_print.story_prev.type}}/{{item_print.story_prev.id}}?story_id={{item_print.story_id}}" ng-if="item_print.story_prev">
							<div class="time">{{item_print.story_prev.date}}</div>
							<div ng-bind-html="item_print.story_prev.title"></div>
						</a>
					</td>
					<td class="story-block-next">
						<a href="/{{item_print.story_next.type}}/{{item_print.story_next.id}}?story_id={{item_print.story_id}}" ng-if="item_print.story_next">
							<div class="time">{{item_print.story_next.date}}</div>
							<div ng-bind-html="item_print.story_next.title"></div>
						</a>
					</td>
				</tr>
			</table>
		</div>
	</div>

	<div class="l-resize print-logo-bottom">
		<img src="/img/logo2.png" width="54" height="10" alt=""/>
		<div class="print-logo-bottom-line"></div>
	</div>
</div>

<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d=document;
	uralweb_a='';
	uralweb_a+='&r='+escape(cntr_d.referrer);
	cntr_js=10;
	var mailru_a='';
	mailru_a+=';r='+escape(cntr_d.referrer);
	Md=document;
	Mnv=navigator;
	Mn=(Mnv.appName.substring(0,2)=="Mi")?0:1;
	Mt=(new Date()).getTimezoneOffset();
	Mz="&t="+Mt;
	Md.cookie="b=b";
	Mc=0;
	if(Md.cookie)Mc=1;
	Mz+='&c='+Mc;
	Msl="1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a+='&j='+navigator.javaEnabled();
	cntr_js=11;
	mailru_a+=';j='+navigator.javaEnabled();
	Mpl="";
	Msl="1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz+='&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s=screen;
	uralweb_a+='&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a+='&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js=12;
	mailru_a+=';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a+=';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl="1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js=13;
	Msl="1.3";
	//-->
</script>
		</td>
	</tr>
</table>

<div style="display: none;" id="right_blocks">
	echo "<div class=\"right-block\"></div>";
		<div class="right-story right-block"><div class="block-title"><span>Актуальные сюжеты</span></div><ul><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/275/270338_Rossiyskiy_investitsionniy_forum_2017_Deny_perviy_Sochi_medvedev_dmitriy_reshetnikov_maksim_1300x360_5760.1594.0.490.jpg);"></div><div class="overlay"></div><a href="/story/275">Выборы губернатора Пермского края-2017</a></li><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/300/260435_Press_konferentsiya_gubernatora_Sverdlovskoy_oblasti_Evgeniya_Kuyvasheva_posvyashtennaya_itogam_2016_goda_Ekaterinburg_kuyvashev_evgeniy_1300x360_3785.1047.0.1476.jpg);"></div><div class="overlay"></div><a href="/story/300">Выборы губернатора Свердловской области</a></li><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/364/549c53e05f6319de834c6cf28c2f3cd5_1300x360_638.177.0.66.jpg);"></div><div class="overlay"></div><a href="/story/364">Потоп в Москве</a></li></ul></div>
	
<div class="right-comments right-block">
	<table>
		<tr>
			<td><div class="block-title"><span>Самое комментируемое</span></div></td>
			<!--<td class="right-comments-tab right-comments-active" data-list="right-comments-list-comments">Самое комментируемое</td>-->
			<!--<td class="right-comments-tab" data-list="right-comments-list-visits">Самое читаемое</td>-->
		</tr>
	</table>
	<table class="right-comments-list right-comments-active right-comments-list-comments">
	<tr><td class="comments-count">+731</td><td><a href="/articles/1036273733" onclick="ga('send', 'event', 'Самое комментируемое', 'Переход на /articles/1036273733 ', 'window.location.href');" >И он перезрел, и мы прозрели</a></td></tr><tr><td class="comments-count">+688</td><td><a href="/news/1052320885" onclick="ga('send', 'event', 'Самое комментируемое', 'Переход на /news/1052320885 ', 'window.location.href');" >Сторонница &laquo;левых&raquo; призвала Совет по&nbsp;правам человека проверить, присваивал&nbsp;ли Грудинин собственность акционеров</a></td></tr><tr><td class="comments-count">+484</td><td><a href="/news/1052323426" onclick="ga('send', 'event', 'Самое комментируемое', 'Переход на /news/1052323426 ', 'window.location.href');" >Летчик Магомед Толбоев назвал пилотов разбившегося Ан-148 убийцами</a></td></tr><tr><td class="comments-count">+474</td><td><a href="/news/1052323033" onclick="ga('send', 'event', 'Самое комментируемое', 'Переход на /news/1052323033 ', 'window.location.href');" >В Госдуме отреагировали на сообщения о запрете штрафовать пьяных судей</a></td></tr><tr><td class="comments-count">+365</td><td><a href="/articles/1036273840" onclick="ga('send', 'event', 'Самое комментируемое', 'Переход на /articles/1036273840 ', 'window.location.href');" >Как оскорбляют россиян на Олимпиаде-2018</a></td></tr>
	</table>
	<table class="right-comments-list right-comments-list-visits">
		<tr>
			<td><a href="" class="icon icon-visits"></a></td>
			<td><a href=""></a></td>
		</tr>
	</table>
</div>
</div>

	</div>
	<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div></div>

<div id="eula" class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="login_panel.html">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</script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1130914 = new Ya.Metrika({id:1130914, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-56019874-1', 'auto');
    ga('send', {
        hitType: 'pageview',
        page: location.pathname
    });

    //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>
<div id="partner" style="position: absolute;top:0;left: -9999px;">
	<div id="mm">
		<span class='title'>Сегодня в СМИ</span>
		<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='214' data-height='360' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='0039ab' data-linkscolor='000000' data-transparent='true' data-rows='6' data-inline='' data-font='small' data-fontfamily='georgia' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/ura_news' data-hash='6847e2c9e8cce6678601175f3dacf2b2'> </script>
	</div>
	<div id="smi81774">
		<span class='title'>новости партнеров</span>
		<div id="smi2adblock_81774"><a href="http://smi2.net/">Новости СМИ2</a></div><script type="text/javascript" charset="utf-8">(function(){var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.smi2.ru/data/js/81774.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script>
	</div>
	<div id="redtram29859">
		<span class='title'>новости партнеров</span>
		<div id="n4p_29859"></div><script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if(location.protocol=="https:"){o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29859.js";}else{o.src="http://js.ru.redtram.com/n4p/0/29/ticker_29859.js";}var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
	</div>
	<div id="smi_24">
		<span class='title'>новости партнеров</span>
		<style>.smi_teaser_11089 {line-height: 15px;}</style>
		<div id="smi_teaser_11089">
			<center>
				<a href="https://24smi.info/?utm_source=informer_11089">
				</a>
			</center>
		</div>

		<script type="text/JavaScript" encoding="utf8">
			(function() {
				var sm = document.createElement("script");
				sm.type = "text/javascript";
				sm.async = true;
				sm.src = "//jsn.24smi.net/0/8/11089.js";
				var s = document.getElementsByTagName("script")[0];
				s.parentNode.insertBefore(sm, s);})();
		</script>
	</div>
	<div id="smi13836">
		<span class='title'>новости партнеров</span>
		<script id="r18029" type="text/javascript">
			(function() {
				var worker18029,
					tickerID = 18029,
					tag = document.getElementById('r'+ tickerID),
					id = (function(tickerID) {
						var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
						if ('btoa' in window)
							return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
						return 'g4p_'+ tickerID +'_'+ now;
					})(tickerID);
				var container = document.createElement('div');
				container.id = id;
				container.innerHTML = 'загрузка...';
				tag.parentNode.insertBefore(container, tag);
				var script = document.createElement('script');
				script.src = '//js-goods.redtram.com/0/18/ticker_18029.js';
				script.type = 'text/javascript';
				script.charset = 'utf-8';
				script.onerror = function() {
					if (!('atob' in window && 'Worker' in window))
						return;
					window.rtIsWebSocket = true;
					var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
					function runExternalMessage(data) {
						worker18029.postMessage(data);
					}
					worker18029 = new Worker(URL.createObjectURL(
						new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
					));
					worker18029.onmessage = function(m) {
						var json = JSON.parse(m.data),
							content = JSON.parse(json)['content'];
						eval(content);
					};
					worker18029.postMessage(JSON.stringify({
						command: 'init',
						informer_id: tickerID,
						url: script.src
					}));
				};
				tag.parentNode.insertBefore(script, tag);
			})();
		</script>
	</div>
	<div id="smi_24b">
		<span class='title'>новости партнеров</span>
		<style>.smi_teaser_11092 {line-height: 15px;}</style>
		<div id="smi_teaser_11092">
			<center>
				<a href="https://24smi.info/?utm_source=informer_11092">
				</a>
		</center>
		</div>
		<script type="text/JavaScript" encoding="utf8">
		(function() {
			var sm = document.createElement("script");
			sm.type = "text/javascript";
			sm.async = true;
			sm.src = "//jsn.24smi.net/6/6/11092.js";
			var s = document.getElementsByTagName("script")[0];
			s.parentNode.insertBefore(sm, s);})();
		</script>
	</div>
</div>



<!--Chartbeat-->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Сергей Демин';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>
<!--END-Chartbeat-->

</body>
</html>
