<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Зарубежные СМИ оценили мастерство пилотов, экстренно посадивших самолет на кукурузном поле — URA.RU');">Зарубежные СМИ оценили мастерство пилотов, экстренно посадивших самолет на кукурузном поле — URA.RU</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="пилоты уральские авиалинии экстренная посадка, самолет кукурузное поле"
      ng-attr-content="{{ metaService.metaKeywords('пилоты уральские авиалинии экстренная посадка, самолет кукурузное поле') }}"/>
<meta name="Description"
      content="Ряд зарубежных СМИ назвали героями пилотов «Уральских авиалиний», которые смогли экстренно посадить Airbus A321 на кукурузном поле недалеко от аэропорта Жуковский. Так, пресса обратила внимание на то, как пассажиры реагировали на действия экипажа, а также сравнили этот случай с посадкой самолета на реке Гудзон в 2009 году, после того, как в лайнер попала стая гусей. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Ряд зарубежных СМИ назвали героями пилотов «Уральских авиалиний», которые смогли экстренно посадить Airbus A321 на кукурузном поле недалеко от аэропорта Жуковский. Так, пресса обратила внимание на то, как пассажиры реагировали на действия экипажа, а также сравнили этот случай с посадкой самолета на реке Гудзон в 2009 году, после того, как в лайнер попала стая гусей. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Зарубежные СМИ оценили мастерство пилотов, экстренно посадивших самолет на кукурузном поле"
      ng-attr-content="{{ metaService.ogTitle('Зарубежные СМИ оценили мастерство пилотов, экстренно посадивших самолет на кукурузном поле') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052395433"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052395433') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Зарубежные СМИ оценили мастерство пилотов, экстренно посадивших самолет на кукурузном поле"
      ng-attr-content="{{ metaService.twitterTitle('Зарубежные СМИ оценили мастерство пилотов, экстренно посадивших самолет на кукурузном поле') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2019/08/16/facebook_671a16eec3cc83e81636a5d9f59e4e66.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2019/08/16/facebook_671a16eec3cc83e81636a5d9f59e4e66.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2019/08/16/facebook_671a16eec3cc83e81636a5d9f59e4e66.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2019/08/16/facebook_671a16eec3cc83e81636a5d9f59e4e66.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="mediator_author" content="Нина Калинина" />

    <meta name="mediator_theme" content="Свердловская обл." />
    <meta name="mediator_theme" content="Москва" />

    <meta name="mediator" content="news_1052395433"/>
    <!--<meta itemprop="identifier" content="">-->

    <meta name="mediator_published_time" content="2019-08-16T03:07:00+0500" />

    <link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052395433' }}"
              href="https://ura.news/news/1052395433" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052395433' }}"
          href="https://m.ura.news/news/1052395433" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052395433' }}"
          href="https://m.ura.news/news/1052395433" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052395433' }}"
          href="https://amp.ura.news/news/1052395433">
	<link rel="stylesheet" href="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://static.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://static.ura.news/css/all.min.css?v=399"/>
<link rel="stylesheet" href="https://static.ura.news/css/all_v3.css?v=399"/>
<link rel="stylesheet" href="https://static.ura.news/css/all_v3_ie.css?v=399"/>
<link rel="stylesheet" href="https://static.ura.news/social-icons/social-likes_flat.css">	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://static.ura.news/lib/date_format.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://static.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://static.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://static.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://static.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://static.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://static.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://static.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://static.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://static.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
<script src="https://static.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<!--<script src="/lib/screentime/screentime.js"></script>-->
<script src="https://static.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://static.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'399';
	window.IS_NEW_SITE = 1;
</script>
<script src="https://static.ura.news/js/main.js?v=399"></script>
<script src="https://static.ura.news/js/all.js?v=399"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>
<!--<script type="text/javascript">
	if(document.getElementById('sub_bottom__vk')){
		VK.Widgets.AllowMessagesFromCommunity(
			"sub_bottom__vk",
			{height: 70},
			25280329
		);
	}
</script>-->
<script type="text/javascript">
    window.FONTS_TYPE = 'new_font';
	window.MOMENTY_LEFT_LINK = 'blue';
</script>	    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>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</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9042923451181320",
            enable_page_level_ads: true
        });
    </script>

<script type="text/javascript" src="https://static.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


    <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>-->

<!--    <script type="text/javascript">
        (function (a, b, c, d, e, f, g, h) {
            g = b.createElement(c);
            g.src = d;
            g.type = "application/javascript";
            g.async = !0;
            h = b.getElementsByTagName(c)[0];
            h.parentNode.insertBefore(g, h);
            a[f] = [];
            a[e] = function () {
                a[f].push(Array.prototype.slice.apply(arguments));
            }
        })(window, document, "script", (document.location.protocol ===
            "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
            "SeedrPlayer", "seedrInit");
    </script>-->

    <!--Mediator-->
    <script class="js-mediator-script">
        !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820918/","_mediator")}(window);
    </script>
    <!--END-Mediator-->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "1016715", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->



<!--Chartbeat-->
<!--<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65582; // ACCOUNT NUMBER
    _sf_async_config.domain = 'ura.news'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
<!--END-Chartbeat-->

</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
		

	<div id="top_banner_A" style="height:130px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: URA.RU / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_1488181690906912"></div>
			<script>
				window.Ya.adfoxCode.create({
					ownerId: 227654,
					containerId: 'adfox_1488181690906912',
					params: {
						p1: 'buudz',
						p2: 'fjcz',
//						pk: __clADF__.state
					}
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		<a href="/" class="vc-header-logo" id="logo" ng-click="changeRegion('');">
			<img src="https://static.ura.news/img/blank.png" alt="Российское информационное агентство URA.RU"/>
		</a>
		<style rel="stylesheet">

    
                                
            
</style>


		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>

	</div>


		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span onclick="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395421'}"
							du-scrollspy="news_1052395421"
							offset="200">
							<a href="/news/1052395421"
								id="_news_1052395421"
								data-title="&laquo;Дом-2&raquo; переедет на новое место — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395421)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:08</span>
																				&laquo;Дом-2&raquo; переедет на новое место									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395419'}"
							du-scrollspy="news_1052395419"
							offset="200">
							<a href="/news/1052395419"
								id="_news_1052395419"
								data-title="Пилот &laquo;Уральских авиалиний&raquo;, посадивший самолет в поле, рассказал, как произошло крушение. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395419)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:45</span>
																				Пилот &laquo;Уральских авиалиний&raquo;, посадивший самолет в поле, рассказал, как произошло крушение. ВИДЕО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395416'}"
							du-scrollspy="news_1052395416"
							offset="200">
							<a href="/news/1052395416"
								id="_news_1052395416"
								data-title="Пугачевой пригрозили арестом банковских счетов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395416)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:21</span>
																				Пугачевой пригрозили арестом банковских счетов									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278669'}"
							du-scrollspy="articles_1036278669"
							offset="200">
							<a href="/articles/1036278669"
								id="_articles_1036278669"
								data-title="Как ЧП с А-321 поможет «Уральским авиалиниями» обойти Аэрофлот Пиарщики называют аварию «настоящим подарком» для испорченной репутации УА — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/669/1036278669/489561_Prezentatsiya_samol_ta_airbus_a320neo_Ekaterinburg_uralyskie_avialinii_ural_airlines_airbus_a320neo_760x0_5508.3672.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278669)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/669/1036278669/489561_Prezentatsiya_samol_ta_airbus_a320neo_Ekaterinburg_uralyskie_avialinii_ural_airlines_airbus_a320neo_760x0_5508.3672.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/669/1036278669/489561_Prezentatsiya_samol_ta_airbus_a320neo_Ekaterinburg_uralyskie_avialinii_ural_airlines_airbus_a320neo_760x0_5508.3672.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Как ЧП с А-321 поможет «Уральским авиалиниями» обойти Аэрофлот</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395414'}"
							du-scrollspy="news_1052395414"
							offset="200">
							<a href="/news/1052395414"
								id="_news_1052395414"
								data-title="Клуб &laquo;Урал&raquo; подарил героическому экипажу &laquo;Уральских авиалиний&raquo; абонементы на футбол — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395414)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:20</span>
																				Клуб &laquo;Урал&raquo; подарил героическому экипажу &laquo;Уральских авиалиний&raquo; абонементы на футбол									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395417'}"
							du-scrollspy="news_1052395417"
							offset="200">
							<a href="/news/1052395417"
								id="_news_1052395417"
								data-title="Все о ЧП с самолетом в кукурузном поле, Китаю угрожают отменой экспорта леса РФ, в Турции хотят отменить систему &laquo;все включено&raquo;. Главное за день &mdash; в подборке &laquo;URA.RU&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395417)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:00</span>
																				Все о ЧП с самолетом в кукурузном поле, Китаю угрожают отменой экспорта леса РФ, в Турции хотят отменить систему &laquo;все включено&raquo;. Главное за день &mdash; в подборке &laquo;URA.RU&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395410'}"
							du-scrollspy="news_1052395410"
							offset="200">
							<a href="/news/1052395410"
								id="_news_1052395410"
								data-title="Сургут идет на рекорд, чтобы выполнить указ Путина — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395410)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:00</span>
																				Сургут идет на рекорд, чтобы выполнить указ Путина									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278654'}"
							du-scrollspy="articles_1036278654"
							offset="200">
							<a href="/articles/1036278654"
								id="_articles_1036278654"
								data-title="Мэрия Екатеринбурга сорвала главный подарок ко Дню города. Фото. Снимки начала и конца лета показывают: это самый стыдный ремонт дорог в истории — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/654/1036278654/480146_Muzikalyniy_festivaly_ural_music_night_Ekaterinburg_trotuar_trotuarnaya_plitka_teatr_operi_i_baleta_remont_blagoustroystvo_rekonstruktsiya_760x0_5000.3333.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278654)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/654/1036278654/480146_Muzikalyniy_festivaly_ural_music_night_Ekaterinburg_trotuar_trotuarnaya_plitka_teatr_operi_i_baleta_remont_blagoustroystvo_rekonstruktsiya_760x0_5000.3333.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/654/1036278654/480146_Muzikalyniy_festivaly_ural_music_night_Ekaterinburg_trotuar_trotuarnaya_plitka_teatr_operi_i_baleta_remont_blagoustroystvo_rekonstruktsiya_760x0_5000.3333.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Мэрия Екатеринбурга сорвала главный подарок ко Дню города. Фото</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395398'}"
							du-scrollspy="news_1052395398"
							offset="200">
							<a href="/news/1052395398"
								id="_news_1052395398"
								data-title="ФСБ не выполнила требования прокурора по уголовному делу экс-мэра Челябинска — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395398)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:53</span>
																				ФСБ не выполнила требования прокурора по уголовному делу экс-мэра Челябинска									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395411'}"
							du-scrollspy="news_1052395411"
							offset="200">
							<a href="/news/1052395411"
								id="_news_1052395411"
								data-title="Жители еще одного города в Прикамье могли остаться без тепла — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395411)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:50</span>
																				Жители еще одного города в Прикамье могли остаться без тепла									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395390'}"
							du-scrollspy="news_1052395390"
							offset="200">
							<a href="/news/1052395390"
								id="_news_1052395390"
								data-title="В Тюмени распространили фейковое объявление от Сбербанка — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395390)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:49</span>
																				В Тюмени распространили фейковое объявление от Сбербанка									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278666'}"
							du-scrollspy="articles_1036278666"
							offset="200">
							<a href="/articles/1036278666"
								id="_articles_1036278666"
								data-title="Какой он — пилот «Уральских авиалиний», спасший 233 жизни? Герой после аварийной посадки — жене: «Любимая, привет! Все живы». ВИДЕО — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/666/1036278666/dff876113f441e54d9cb0e9796ee7e83_760x0_480.342.1.100_420.jpg"
								ng-click="showItem($event, 'articles', 1036278666)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/666/1036278666/dff876113f441e54d9cb0e9796ee7e83_760x0_480.342.1.100_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/666/1036278666/dff876113f441e54d9cb0e9796ee7e83_760x0_480.342.1.100_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Какой он — пилот «Уральских авиалиний», спасший 233 жизни?</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395393'}"
							du-scrollspy="news_1052395393"
							offset="200">
							<a href="/news/1052395393"
								id="_news_1052395393"
								data-title="В Югре проверят полицейских, посадивших трансвестита в мужскую камеру — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395393)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:47</span>
																				В Югре проверят полицейских, посадивших трансвестита в мужскую камеру									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395409'}"
							du-scrollspy="news_1052395409"
							offset="200">
							<a href="/news/1052395409"
								id="_news_1052395409"
								data-title="Эксперт обвинил власти Московской области в провоцировании ЧП с самолетом &laquo;Уральских авиалиний&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395409)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:23</span>
																				Эксперт обвинил власти Московской области в провоцировании ЧП с самолетом &laquo;Уральских авиалиний&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052392276'}"
							du-scrollspy="news_1052392276"
							offset="200">
							<a href="/news/1052392276"
								id="_news_1052392276"
								data-title="Путин поставил точку в переносе части саммитов из Челябинска в Санкт-Петербург — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052392276)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:16</span>
																				Путин поставил точку в переносе части саммитов из Челябинска в Санкт-Петербург									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278665'}"
							du-scrollspy="articles_1036278665"
							offset="200">
							<a href="/articles/1036278665"
								id="_articles_1036278665"
								data-title="Артюхов за рулем «Лады» увидел новый Ямал. Мэра ждет отставка. Эксклюзивное видео: губернатор рулит по дворам и разносит трясущегося главу — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/665/1036278665/388058_Vizit_vrio_gubernatora_YaNAO_Dmitriya_Artyuhova_v_Noviy_Urengoy_23_06_18_2_kostogriz_ivan_zhest_rukoy_kulak_artyuhov_dmitriy_760x0_1575.1053.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278665)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/665/1036278665/388058_Vizit_vrio_gubernatora_YaNAO_Dmitriya_Artyuhova_v_Noviy_Urengoy_23_06_18_2_kostogriz_ivan_zhest_rukoy_kulak_artyuhov_dmitriy_760x0_1575.1053.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/665/1036278665/388058_Vizit_vrio_gubernatora_YaNAO_Dmitriya_Artyuhova_v_Noviy_Urengoy_23_06_18_2_kostogriz_ivan_zhest_rukoy_kulak_artyuhov_dmitriy_760x0_1575.1053.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Артюхов за рулем «Лады» увидел новый Ямал. Мэра ждет отставка</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395407'}"
							du-scrollspy="news_1052395407"
							offset="200">
							<a href="/news/1052395407"
								id="_news_1052395407"
								data-title="Пассажиры аварийно севшего самолета &laquo;Уральских авиалиний&raquo; отказались от повторного рейса — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395407)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:02</span>
																				Пассажиры аварийно севшего самолета &laquo;Уральских авиалиний&raquo; отказались от повторного рейса									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395406'}"
							du-scrollspy="news_1052395406"
							offset="200">
							<a href="/news/1052395406"
								id="_news_1052395406"
								data-title="В Microsoft объяснили, зачем прослушивают разговоры пользователей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395406)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:55</span>
																				В Microsoft объяснили, зачем прослушивают разговоры пользователей									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395405'}"
							du-scrollspy="news_1052395405"
							offset="200">
							<a href="/news/1052395405"
								id="_news_1052395405"
								data-title="МИД возмутило искажение слов Лаврова о передаче Курил Японии — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395405)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:42</span>
																				МИД возмутило искажение слов Лаврова о передаче Курил Японии									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278662'}"
							du-scrollspy="articles_1036278662"
							offset="200">
							<a href="/articles/1036278662"
								id="_articles_1036278662"
								data-title="Всё о ЧП с самолетом «Уральских авиалиний» за две минуты Число пострадавших, детали расследования, комментарии: от Пескова до Собчак — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/662/1036278662/490665_Samolet_Uralyskie_avialinii_sovershivshiy_avariynuyu_posadku_Moskovskaya_oblasty_uralyskie_avialinii_samolet_avariynaya_posadka_760x0_2149.1436.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278662)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/662/1036278662/490665_Samolet_Uralyskie_avialinii_sovershivshiy_avariynuyu_posadku_Moskovskaya_oblasty_uralyskie_avialinii_samolet_avariynaya_posadka_760x0_2149.1436.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/662/1036278662/490665_Samolet_Uralyskie_avialinii_sovershivshiy_avariynuyu_posadku_Moskovskaya_oblasty_uralyskie_avialinii_samolet_avariynaya_posadka_760x0_2149.1436.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Всё о ЧП с самолетом «Уральских авиалиний» за две минуты</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395404'}"
							du-scrollspy="news_1052395404"
							offset="200">
							<a href="/news/1052395404"
								id="_news_1052395404"
								data-title="Стал известен размер компенсаций для пассажиров севшего в поле самолета &laquo;Уральских авиалиний&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395404)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:16</span>
																				Стал известен размер компенсаций для пассажиров севшего в поле самолета &laquo;Уральских авиалиний&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395401'}"
							du-scrollspy="news_1052395401"
							offset="200">
							<a href="/news/1052395401"
								id="_news_1052395401"
								data-title="В Екатеринбурге появился конкурент лучших мировых логистических центров — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395401)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:14</span>
																				В Екатеринбурге появился конкурент лучших мировых логистических центров									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395402'}"
							du-scrollspy="news_1052395402"
							offset="200">
							<a href="/news/1052395402"
								id="_news_1052395402"
								data-title="В Зауралье кандидаты в губернаторы покоряют сердца избирателей мультиками и панорамными съемками. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395402)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:10</span>
																				В Зауралье кандидаты в губернаторы покоряют сердца избирателей мультиками и панорамными съемками. ВИДЕО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278663'}"
							du-scrollspy="articles_1036278663"
							offset="200">
							<a href="/articles/1036278663"
								id="_articles_1036278663"
								data-title="Продать Антипинский НПЗ Сбербанку мешает №5 из списка Forbes. Все сценарии выхода из крупнейшего банкротства в России — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/663/1036278663/380623_PMEF_2018_Peterburgskiy_mezhdunarodniy_ekonomicheskiy_forum_2018_Sankt_Peterburg_gref_german_portret_sberbank_760x0_2635.1761.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278663)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/663/1036278663/380623_PMEF_2018_Peterburgskiy_mezhdunarodniy_ekonomicheskiy_forum_2018_Sankt_Peterburg_gref_german_portret_sberbank_760x0_2635.1761.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/663/1036278663/380623_PMEF_2018_Peterburgskiy_mezhdunarodniy_ekonomicheskiy_forum_2018_Sankt_Peterburg_gref_german_portret_sberbank_760x0_2635.1761.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Продать Антипинский НПЗ Сбербанку мешает №5 из списка Forbes</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395400'}"
							du-scrollspy="news_1052395400"
							offset="200">
							<a href="/news/1052395400"
								id="_news_1052395400"
								data-title="Экипаж &laquo;Уральских авиалиний&raquo;, посадивший самолет в поле, попал в список врагов Украины — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395400)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:10</span>
																				Экипаж &laquo;Уральских авиалиний&raquo;, посадивший самолет в поле, попал в список врагов Украины									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395400', comments1052395400)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395396'}"
							du-scrollspy="news_1052395396"
							offset="200">
							<a href="/news/1052395396"
								id="_news_1052395396"
								data-title="В &laquo;Антивирусе Касперского&raquo; нашли опасную уязвимость — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395396)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:59</span>
																				В &laquo;Антивирусе Касперского&raquo; нашли опасную уязвимость									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395387'}"
							du-scrollspy="news_1052395387"
							offset="200">
							<a href="/news/1052395387"
								id="_news_1052395387"
								data-title="Назван новый срок сдачи моста через Пур. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395387)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:55</span>
																				Назван новый срок сдачи моста через Пур. ВИДЕО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052395382'}"
							du-scrollspy="news_1052395382"
							offset="200">
							<a href="/news/1052395382"
								id="_news_1052395382"
								data-title="Шумкову придется поссориться с соседями, чтобы выполнить договоренность с Путиным — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/395/382/1052395382/b212c3826f657e61d6916ceb4c371ce4_250x0_940.580.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052395382)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/395/382/1052395382/b212c3826f657e61d6916ceb4c371ce4_250x0_940.580.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/395/382/1052395382/b212c3826f657e61d6916ceb4c371ce4_250x0_940.580.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Шумкову придется поссориться с соседями, чтобы выполнить договоренность с Путиным</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395395'}"
							du-scrollspy="news_1052395395"
							offset="200">
							<a href="/news/1052395395"
								id="_news_1052395395"
								data-title="В России определили 100 запретных для женщин профессий — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395395)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:52</span>
																				В России определили 100 запретных для женщин профессий									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395392'}"
							du-scrollspy="news_1052395392"
							offset="200">
							<a href="/news/1052395392"
								id="_news_1052395392"
								data-title="Врачи &laquo;скорой&raquo; в Прикамье поддержали коллег-забастовщиков. &laquo;С финансами очень плохо&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395392)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:47</span>
																				Врачи &laquo;скорой&raquo; в Прикамье поддержали коллег-забастовщиков. &laquo;С финансами очень плохо&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395392', comments1052395392)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395397'}"
							du-scrollspy="news_1052395397"
							offset="200">
							<a href="/news/1052395397"
								id="_news_1052395397"
								data-title="Мэр Сургута отреагировал на ЧП с пострадавшими детьми — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395397)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:46</span>
																				Мэр Сургута отреагировал на ЧП с пострадавшими детьми									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278660'}"
							du-scrollspy="articles_1036278660"
							offset="200">
							<a href="/articles/1036278660"
								id="_articles_1036278660"
								data-title="История с «Уральскими авиалиниями» должна была закончиться катастрофой. Заслуженный пилот России о том, как птицы разрушают двигатели — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/660/1036278660/69931_Ocherednoy_spotting_v_Kolytsovo_Ekaterinburg_samolet_uralyskie_avialinii_ural_airlines_760x0_5378.3585.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278660)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/660/1036278660/69931_Ocherednoy_spotting_v_Kolytsovo_Ekaterinburg_samolet_uralyskie_avialinii_ural_airlines_760x0_5378.3585.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/660/1036278660/69931_Ocherednoy_spotting_v_Kolytsovo_Ekaterinburg_samolet_uralyskie_avialinii_ural_airlines_760x0_5378.3585.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">История с «Уральскими авиалиниями» должна была закончиться катастрофой</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395391'}"
							du-scrollspy="news_1052395391"
							offset="200">
							<a href="/news/1052395391"
								id="_news_1052395391"
								data-title="На Урале создадут свое &laquo;Сколково&raquo; за 24 млрд рублей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395391)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:31</span>
																				На Урале создадут свое &laquo;Сколково&raquo; за 24 млрд рублей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395391', comments1052395391)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395388'}"
							du-scrollspy="news_1052395388"
							offset="200">
							<a href="/news/1052395388"
								id="_news_1052395388"
								data-title="Тюменские власти удвоили расходы по скандальной программе, за которую платят Ямал и Югра — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395388)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:20</span>
																				Тюменские власти удвоили расходы по скандальной программе, за которую платят Ямал и Югра									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395389'}"
							du-scrollspy="news_1052395389"
							offset="200">
							<a href="/news/1052395389"
								id="_news_1052395389"
								data-title="Владелец кукурузного поля, куда сел самолет &laquo;Уральских авиалиний&raquo;, рассчитывает на компенсацию — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395389)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:18</span>
																				Владелец кукурузного поля, куда сел самолет &laquo;Уральских авиалиний&raquo;, рассчитывает на компенсацию									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395389', comments1052395389)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278655'}"
							du-scrollspy="articles_1036278655"
							offset="200">
							<a href="/articles/1036278655"
								id="_articles_1036278655"
								data-title="Опрос о строительстве храма Святой Екатерины отменяется. Дума готова разрешить новую стройку без учета мнения горожан. Будут новые протесты? — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/655/1036278655/470665_Vtoroy_deny_protestov_protiv_stroitelystva_hrama_Sv_Ekaterini_v_skvere_okolo_dramteatra_Ekaterinburg_protest_hram_na_drame_skver_na_drame_760x0_5568.3712.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278655)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/655/1036278655/470665_Vtoroy_deny_protestov_protiv_stroitelystva_hrama_Sv_Ekaterini_v_skvere_okolo_dramteatra_Ekaterinburg_protest_hram_na_drame_skver_na_drame_760x0_5568.3712.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/655/1036278655/470665_Vtoroy_deny_protestov_protiv_stroitelystva_hrama_Sv_Ekaterini_v_skvere_okolo_dramteatra_Ekaterinburg_protest_hram_na_drame_skver_na_drame_760x0_5568.3712.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Опрос о строительстве храма Святой Екатерины отменяется</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395380'}"
							du-scrollspy="news_1052395380"
							offset="200">
							<a href="/news/1052395380"
								id="_news_1052395380"
								data-title="Тюменцы разучат танцы на День области — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395380)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:11</span>
																				Тюменцы разучат танцы на День области									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395386'}"
							du-scrollspy="news_1052395386"
							offset="200">
							<a href="/news/1052395386"
								id="_news_1052395386"
								data-title="В Европе зафиксирован скачок радиации после взрыва на российском полигоне — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395386)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:09</span>
																				В Европе зафиксирован скачок радиации после взрыва на российском полигоне									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395386', comments1052395386)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395374'}"
							du-scrollspy="news_1052395374"
							offset="200">
							<a href="/news/1052395374"
								id="_news_1052395374"
								data-title="В Нижневартовске после крупных пожаров придумали, как защитить дома от огня — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395374)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:00</span>
																				В Нижневартовске после крупных пожаров придумали, как защитить дома от огня									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052395357'}"
							du-scrollspy="news_1052395357"
							offset="200">
							<a href="/news/1052395357"
								id="_news_1052395357"
								data-title="Шумков представил Путину план, как вывести Зауралье из кризиса — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/395/357/1052395357/58a536ed75ee46fbefd9db5e02becf6f_250x0_940.580.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052395357)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/395/357/1052395357/58a536ed75ee46fbefd9db5e02becf6f_250x0_940.580.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/395/357/1052395357/58a536ed75ee46fbefd9db5e02becf6f_250x0_940.580.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Шумков представил Путину план, как вывести Зауралье из кризиса</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395384'}"
							du-scrollspy="news_1052395384"
							offset="200">
							<a href="/news/1052395384"
								id="_news_1052395384"
								data-title="Пилот &laquo;Уральских авиалиний&raquo;, посадивший самолет в поле, действовал вопреки инструкции — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395384)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:56</span>
																				Пилот &laquo;Уральских авиалиний&raquo;, посадивший самолет в поле, действовал вопреки инструкции									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395384', comments1052395384)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395385'}"
							du-scrollspy="news_1052395385"
							offset="200">
							<a href="/news/1052395385"
								id="_news_1052395385"
								data-title="Зауралец получил миллионный штраф за деревья на родине врио губернатора Шумкова — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395385)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:55</span>
																				Зауралец получил миллионный штраф за деревья на родине врио губернатора Шумкова									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395383'}"
							du-scrollspy="news_1052395383"
							offset="200">
							<a href="/news/1052395383"
								id="_news_1052395383"
								data-title="Участника протестов в Москве арестовали после издевательств над девушкой — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395383)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:45</span>
																				Участника протестов в Москве арестовали после издевательств над девушкой									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395383', comments1052395383)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052395313'}"
							du-scrollspy="news_1052395313"
							offset="200">
							<a href="/news/1052395313"
								id="_news_1052395313"
								data-title="Чудо в Подмосковье: самолет &laquo;Уральских авиалиний&raquo; сел в кукурузном поле. ОНЛАЙН-ТРАНСЛЯЦИЯ — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/395/313/1052395313/69941_Ocherednoy_spotting_v_Kolytsovo_Ekaterinburg_samolet_uralyskie_avialinii_ural_airlines_250x0_3473.2315.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052395313)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/395/313/1052395313/69941_Ocherednoy_spotting_v_Kolytsovo_Ekaterinburg_samolet_uralyskie_avialinii_ural_airlines_250x0_3473.2315.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/395/313/1052395313/69941_Ocherednoy_spotting_v_Kolytsovo_Ekaterinburg_samolet_uralyskie_avialinii_ural_airlines_250x0_3473.2315.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Чудо в Подмосковье: самолет &laquo;Уральских авиалиний&raquo; сел в кукурузном поле. ОНЛАЙН-ТРАНСЛЯЦИЯ</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395379'}"
							du-scrollspy="news_1052395379"
							offset="200">
							<a href="/news/1052395379"
								id="_news_1052395379"
								data-title="Военный эксперт высмеял заявления США об &laquo;украденном Россией&raquo; гиперзвуковом оружии — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395379)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:37</span>
																				Военный эксперт высмеял заявления США об &laquo;украденном Россией&raquo; гиперзвуковом оружии									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395379', comments1052395379)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395373'}"
							du-scrollspy="news_1052395373"
							offset="200">
							<a href="/news/1052395373"
								id="_news_1052395373"
								data-title="Полиция Сургута вновь разыскивает подозрительную цыганку с ребенком на руках — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395373)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:29</span>
																				Полиция Сургута вновь разыскивает подозрительную цыганку с ребенком на руках									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395373', comments1052395373)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395381'}"
							du-scrollspy="news_1052395381"
							offset="200">
							<a href="/news/1052395381"
								id="_news_1052395381"
								data-title="Кандидата от ЛДПР снимают с серовских выборов из-за поющих коровок — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395381)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:27</span>
																				Кандидата от ЛДПР снимают с серовских выборов из-за поющих коровок									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395381', comments1052395381)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052395341'}"
							du-scrollspy="news_1052395341"
							offset="200">
							<a href="/news/1052395341"
								id="_news_1052395341"
								data-title="Суд отпустил сына главы свердловского МЧС, заподозренного в вовлечении в проституцию — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/395/341/1052395341/484427_Sudebniy_protsess_po_delu_eks_mera_Kamenska_Uralyskogo_Mihaila_Astahova_Sverdlovskaya_oblasty_Kamensk_Uralyskiy_oglashenie_prigovora_prigovor_sudyya_sud_sudebniy_protsess_280x200_4891.3493.0.0.jpg"
								ng-click="showItem($event, 'news', 1052395341)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/395/341/1052395341/484427_Sudebniy_protsess_po_delu_eks_mera_Kamenska_Uralyskogo_Mihaila_Astahova_Sverdlovskaya_oblasty_Kamensk_Uralyskiy_oglashenie_prigovora_prigovor_sudyya_sud_sudebniy_protsess_280x200_4891.3493.0.0.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/395/341/1052395341/484427_Sudebniy_protsess_po_delu_eks_mera_Kamenska_Uralyskogo_Mihaila_Astahova_Sverdlovskaya_oblasty_Kamensk_Uralyskiy_oglashenie_prigovora_prigovor_sudyya_sud_sudebniy_protsess_280x200_4891.3493.0.0.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Суд отпустил сына главы свердловского МЧС, заподозренного в вовлечении в проституцию</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395378'}"
							du-scrollspy="news_1052395378"
							offset="200">
							<a href="/news/1052395378"
								id="_news_1052395378"
								data-title="СМИ: Джигарханян перенес сложную операцию — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395378)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:21</span>
																				СМИ: Джигарханян перенес сложную операцию									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395371'}"
							du-scrollspy="news_1052395371"
							offset="200">
							<a href="/news/1052395371"
								id="_news_1052395371"
								data-title="Мэр ямальского города &laquo;красит&raquo; асфальт к приезду губернатора Артюхова. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395371)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:11</span>
																				Мэр ямальского города &laquo;красит&raquo; асфальт к приезду губернатора Артюхова. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395371', comments1052395371)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395377'}"
							du-scrollspy="news_1052395377"
							offset="200">
							<a href="/news/1052395377"
								id="_news_1052395377"
								data-title="На территории Кремля нашли бомбу — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395377)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:07</span>
																				На территории Кремля нашли бомбу									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395377', comments1052395377)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052395336'}"
							du-scrollspy="news_1052395336"
							offset="200">
							<a href="/news/1052395336"
								id="_news_1052395336"
								data-title="Авария с самолетом в Жуковском может повториться на Урале. Власти готовятся к трудному разговору — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/395/336/1052395336/81380_Perviy_pryamoy_samolet_s_Kitaya_Haynanyskie_avialinii_Ekaterinburg_uralyskie_avialinii_ural_airlines_samolet_250x0_3235.2162.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052395336)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/395/336/1052395336/81380_Perviy_pryamoy_samolet_s_Kitaya_Haynanyskie_avialinii_Ekaterinburg_uralyskie_avialinii_ural_airlines_samolet_250x0_3235.2162.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/395/336/1052395336/81380_Perviy_pryamoy_samolet_s_Kitaya_Haynanyskie_avialinii_Ekaterinburg_uralyskie_avialinii_ural_airlines_samolet_250x0_3235.2162.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Авария с самолетом в Жуковском может повториться на Урале. Власти готовятся к трудному разговору</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395376'}"
							du-scrollspy="news_1052395376"
							offset="200">
							<a href="/news/1052395376"
								id="_news_1052395376"
								data-title="Продюсер Пригожин выступил против того, чтобы 17-летние россиянки были &laquo;сосудом для родов&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395376)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:00</span>
																				Продюсер Пригожин выступил против того, чтобы 17-летние россиянки были &laquo;сосудом для родов&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395376', comments1052395376)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395365'}"
							du-scrollspy="news_1052395365"
							offset="200">
							<a href="/news/1052395365"
								id="_news_1052395365"
								data-title="Прокуратура вместе с ревизорами челябинского губернатора проверит долгострой Дубровского — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395365)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:46</span>
																				Прокуратура вместе с ревизорами челябинского губернатора проверит долгострой Дубровского									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395375'}"
							du-scrollspy="news_1052395375"
							offset="200">
							<a href="/news/1052395375"
								id="_news_1052395375"
								data-title="Медведев распорядился наградить пилотов &laquo;Уральских авиалиний&raquo;, совершивших чудо в Подмосковье — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395375)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:41</span>
																				Медведев распорядился наградить пилотов &laquo;Уральских авиалиний&raquo;, совершивших чудо в Подмосковье									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395375', comments1052395375)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278642'}"
							du-scrollspy="articles_1036278642"
							offset="200">
							<a href="/articles/1036278642"
								id="_articles_1036278642"
								data-title="На что идут управляющие компании, чтобы выбить деньги должников. Отбросив все варианты, крупный ЖК Екатеринбурга создал ноу-хау по борьбе с неплательщиками — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/642/1036278642/263134_Press_tur_po_novim_domam_Gruppi_LSR_na_Urale_Ekaterinburg_dom_zdanie_zhk_hrustalynie_klyuchi_760x0_4256.2837.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278642)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/642/1036278642/263134_Press_tur_po_novim_domam_Gruppi_LSR_na_Urale_Ekaterinburg_dom_zdanie_zhk_hrustalynie_klyuchi_760x0_4256.2837.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/642/1036278642/263134_Press_tur_po_novim_domam_Gruppi_LSR_na_Urale_Ekaterinburg_dom_zdanie_zhk_hrustalynie_klyuchi_760x0_4256.2837.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">На что идут управляющие компании, чтобы выбить деньги должников</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395322'}"
							du-scrollspy="news_1052395322"
							offset="200">
							<a href="/news/1052395322"
								id="_news_1052395322"
								data-title="Сургут получит новый источник электроэнергии — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395322)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:36</span>
																				Сургут получит новый источник электроэнергии									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395368'}"
							du-scrollspy="news_1052395368"
							offset="200">
							<a href="/news/1052395368"
								id="_news_1052395368"
								data-title="Глава Росавиации оценил решение пилотов &laquo;Уральских авиалиний&raquo; посадить самолет в поле — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395368)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:22</span>
																				Глава Росавиации оценил решение пилотов &laquo;Уральских авиалиний&raquo; посадить самолет в поле									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395368', comments1052395368)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395370'}"
							du-scrollspy="news_1052395370"
							offset="200">
							<a href="/news/1052395370"
								id="_news_1052395370"
								data-title="Бузова, Собчак и Басков благодарят уральского пилота, посадившего самолет в поле — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395370)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:21</span>
																				Бузова, Собчак и Басков благодарят уральского пилота, посадившего самолет в поле									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395370', comments1052395370)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278641'}"
							du-scrollspy="articles_1036278641"
							offset="200">
							<a href="/articles/1036278641"
								id="_articles_1036278641"
								data-title="Думу Екатеринбурга ждет новая борьба за власть. Освободятся 8 кресел. Мэрия готовит реформу, которая лишит депутатов шансов атаковать чиновников — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/641/1036278641/447331_Vstrecha_s_deputatami_Gosdumi_RF_v_administratsii_goroda_Ekaterinburg_visokinskiy_aleksandr_volodin_igory_760x0_3596.2440.736.332_420.jpg"
								ng-click="showItem($event, 'articles', 1036278641)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/641/1036278641/447331_Vstrecha_s_deputatami_Gosdumi_RF_v_administratsii_goroda_Ekaterinburg_visokinskiy_aleksandr_volodin_igory_760x0_3596.2440.736.332_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/641/1036278641/447331_Vstrecha_s_deputatami_Gosdumi_RF_v_administratsii_goroda_Ekaterinburg_visokinskiy_aleksandr_volodin_igory_760x0_3596.2440.736.332_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Думу Екатеринбурга ждет новая борьба за власть. Освободятся 8 кресел</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395364'}"
							du-scrollspy="news_1052395364"
							offset="200">
							<a href="/news/1052395364"
								id="_news_1052395364"
								data-title="В Тюменской области первоклассник спас из огня сестру и брата. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395364)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:17</span>
																				В Тюменской области первоклассник спас из огня сестру и брата. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395364', comments1052395364)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395363'}"
							du-scrollspy="news_1052395363"
							offset="200">
							<a href="/news/1052395363"
								id="_news_1052395363"
								data-title="Владельцем тюменского ресторана, загоревшегося в &laquo;Гудвине&raquo;, оказался известный застройщик — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395363)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:09</span>
																				Владельцем тюменского ресторана, загоревшегося в &laquo;Гудвине&raquo;, оказался известный застройщик									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395363', comments1052395363)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395366'}"
							du-scrollspy="news_1052395366"
							offset="200">
							<a href="/news/1052395366"
								id="_news_1052395366"
								data-title="Пилот Дамир Юсупов, спасший пассажиров &laquo;Уральских авиалиний&raquo;, восхищался другой аварийной посадкой — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395366)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:06</span>
																				Пилот Дамир Юсупов, спасший пассажиров &laquo;Уральских авиалиний&raquo;, восхищался другой аварийной посадкой									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395366', comments1052395366)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278652'}"
							du-scrollspy="articles_1036278652"
							offset="200">
							<a href="/articles/1036278652"
								id="_articles_1036278652"
								data-title="Из ямальского поселка выселяют две тысячи человек ради добычи нефти. Ямальцы в отчаянии: у них скупают жилье за бесценок, а власть — в отпуске — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/652/1036278652/140245_Otkritaya_litsenziya_na_30_07_2015_Dobicha_nefti_i_gaza_nefty_neftedobicha_760x0_4000.2667.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278652)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/652/1036278652/140245_Otkritaya_litsenziya_na_30_07_2015_Dobicha_nefti_i_gaza_nefty_neftedobicha_760x0_4000.2667.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/652/1036278652/140245_Otkritaya_litsenziya_na_30_07_2015_Dobicha_nefti_i_gaza_nefty_neftedobicha_760x0_4000.2667.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Из ямальского поселка выселяют две тысячи человек ради добычи нефти</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395369'}"
							du-scrollspy="news_1052395369"
							offset="200">
							<a href="/news/1052395369"
								id="_news_1052395369"
								data-title="Зауральскому рыбаку грозит тюрьма за 15 карасей и 400 сырков — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395369)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:00</span>
																				Зауральскому рыбаку грозит тюрьма за 15 карасей и 400 сырков									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395369', comments1052395369)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395361'}"
							du-scrollspy="news_1052395361"
							offset="200">
							<a href="/news/1052395361"
								id="_news_1052395361"
								data-title="Лавров назвал главное препятствие для подписания мирного договора с Японией — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395361)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:50</span>
																				Лавров назвал главное препятствие для подписания мирного договора с Японией									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395361', comments1052395361)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395362'}"
							du-scrollspy="news_1052395362"
							offset="200">
							<a href="/news/1052395362"
								id="_news_1052395362"
								data-title="Стало известно, кто заплатит за аварийную посадку самолета &laquo;Уральских авиалиний&raquo; на кукурузном поле — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395362)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:46</span>
																				Стало известно, кто заплатит за аварийную посадку самолета &laquo;Уральских авиалиний&raquo; на кукурузном поле									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395362', comments1052395362)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278653'}"
							du-scrollspy="articles_1036278653"
							offset="200">
							<a href="/articles/1036278653"
								id="_articles_1036278653"
								data-title="За 24 дня до выборов губернатора начался передел админресурса Зауралья. Претенденты на кресло, которое дает пропуск в политику — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/653/1036278653/112700_Zasedanie_Soveta_Federatsii_profsoyuzov_Kurganskoy_oblasti_andreychenko_vladimir_federatsiya_profsoyuzov_kurganskoy_oblasti_760x0_5184.3456.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278653)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/653/1036278653/112700_Zasedanie_Soveta_Federatsii_profsoyuzov_Kurganskoy_oblasti_andreychenko_vladimir_federatsiya_profsoyuzov_kurganskoy_oblasti_760x0_5184.3456.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/653/1036278653/112700_Zasedanie_Soveta_Federatsii_profsoyuzov_Kurganskoy_oblasti_andreychenko_vladimir_federatsiya_profsoyuzov_kurganskoy_oblasti_760x0_5184.3456.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">За 24 дня до выборов губернатора начался передел админресурса Зауралья</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395359'}"
							du-scrollspy="news_1052395359"
							offset="200">
							<a href="/news/1052395359"
								id="_news_1052395359"
								data-title="СМИ: экс-чиновнице Минобороны Васильевой отказали в регистрации ребенка от суррогатной матери — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395359)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:38</span>
																				СМИ: экс-чиновнице Минобороны Васильевой отказали в регистрации ребенка от суррогатной матери									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395359', comments1052395359)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395350'}"
							du-scrollspy="news_1052395350"
							offset="200">
							<a href="/news/1052395350"
								id="_news_1052395350"
								data-title="Пермь потеряет особую территорию из-за Москвы. Помешать может только Минобороны — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395350)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:33</span>
																				Пермь потеряет особую территорию из-за Москвы. Помешать может только Минобороны									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395330'}"
							du-scrollspy="news_1052395330"
							offset="200">
							<a href="/news/1052395330"
								id="_news_1052395330"
								data-title="На Урале создан центр по &laquo;упаковке&raquo; франшиз. Кому из предпринимателей государство даст полмиллиона на развитие — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395330)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:27</span>
																				На Урале создан центр по &laquo;упаковке&raquo; франшиз. Кому из предпринимателей государство даст полмиллиона на развитие									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395330', comments1052395330)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278562'}"
							du-scrollspy="articles_1036278562"
							offset="200">
							<a href="/articles/1036278562"
								id="_articles_1036278562"
								data-title="8 из 16 врио губернаторов предсказали вторые туры Что нужно уральцам Шумкову и Текслеру, чтобы не повторить ошибки коллег — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/562/1036278562/252373_Obshterossiyskiy_grazhdanskiy_forum_2016_Moskva_urna_s_byulletnyami_golosovanie_760x0_5000.3333.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278562)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/562/1036278562/252373_Obshterossiyskiy_grazhdanskiy_forum_2016_Moskva_urna_s_byulletnyami_golosovanie_760x0_5000.3333.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/562/1036278562/252373_Obshterossiyskiy_grazhdanskiy_forum_2016_Moskva_urna_s_byulletnyami_golosovanie_760x0_5000.3333.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">8 из 16 врио губернаторов предсказали вторые туры</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395355'}"
							du-scrollspy="news_1052395355"
							offset="200">
							<a href="/news/1052395355"
								id="_news_1052395355"
								data-title="Сын челябинского губернатора пойдет в первый класс в родном городе отца — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395355)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:22</span>
																				Сын челябинского губернатора пойдет в первый класс в родном городе отца									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395355', comments1052395355)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395356'}"
							du-scrollspy="news_1052395356"
							offset="200">
							<a href="/news/1052395356"
								id="_news_1052395356"
								data-title="В Турции решили покончить с системой &laquo;все включено&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395356)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:18</span>
																				В Турции решили покончить с системой &laquo;все включено&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395356', comments1052395356)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395353'}"
							du-scrollspy="news_1052395353"
							offset="200">
							<a href="/news/1052395353"
								id="_news_1052395353"
								data-title="Югра готова пожертвовать 300-летними деревьями, чтобы восстановить сгоревший Нотр-Дам — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395353)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:18</span>
																				Югра готова пожертвовать 300-летними деревьями, чтобы восстановить сгоревший Нотр-Дам									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395353', comments1052395353)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395360'}"
							du-scrollspy="news_1052395360"
							offset="200">
							<a href="/news/1052395360"
								id="_news_1052395360"
								data-title="В Перми наказали чиновника, не пустившего бизнесмена в свой кабинет — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395360)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:15</span>
																				В Перми наказали чиновника, не пустившего бизнесмена в свой кабинет									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395352'}"
							du-scrollspy="news_1052395352"
							offset="200">
							<a href="/news/1052395352"
								id="_news_1052395352"
								data-title="В Екатеринбурге ставят &laquo;умные&raquo; остановки: одну из них придумали в Тюмени — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395352)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:51</span>
																				В Екатеринбурге ставят &laquo;умные&raquo; остановки: одну из них придумали в Тюмени									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395352', comments1052395352)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395342'}"
							du-scrollspy="news_1052395342"
							offset="200">
							<a href="/news/1052395342"
								id="_news_1052395342"
								data-title="Челябинским вузом, обезглавленным после визита Патрушева, будет руководить преподаватель из Екатеринбурга — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395342)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:50</span>
																				Челябинским вузом, обезглавленным после визита Патрушева, будет руководить преподаватель из Екатеринбурга									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395354'}"
							du-scrollspy="news_1052395354"
							offset="200">
							<a href="/news/1052395354"
								id="_news_1052395354"
								data-title="Путин оценил мастерство пилотов &laquo;Уральских авиалиний&raquo;, сумевших посадить самолет в поле — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395354)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:47</span>
																				Путин оценил мастерство пилотов &laquo;Уральских авиалиний&raquo;, сумевших посадить самолет в поле									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395354', comments1052395354)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052394555'}"
							du-scrollspy="news_1052394555"
							offset="200">
							<a href="/news/1052394555"
								id="_news_1052394555"
								data-title="Врио губернатора Зауралья второй раз встретится с Владимиром Путиным — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052394555)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:44</span>
																				Врио губернатора Зауралья второй раз встретится с Владимиром Путиным									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395351'}"
							du-scrollspy="news_1052395351"
							offset="200">
							<a href="/news/1052395351"
								id="_news_1052395351"
								data-title="Экс-губернатор Зауралья будет получать ежемесячную материальную помощь на родине — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395351)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:43</span>
																				Экс-губернатор Зауралья будет получать ежемесячную материальную помощь на родине									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395351', comments1052395351)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395349'}"
							du-scrollspy="news_1052395349"
							offset="200">
							<a href="/news/1052395349"
								id="_news_1052395349"
								data-title="Аварийно севший самолет &laquo;Уральских авиалиний&raquo; больше не будет летать. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395349)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:41</span>
																				Аварийно севший самолет &laquo;Уральских авиалиний&raquo; больше не будет летать. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395349', comments1052395349)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395347'}"
							du-scrollspy="news_1052395347"
							offset="200">
							<a href="/news/1052395347"
								id="_news_1052395347"
								data-title="Демограф рассказал, где в России больше всего многодетных несовершеннолетних — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395347)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:27</span>
																				Демограф рассказал, где в России больше всего многодетных несовершеннолетних									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395347', comments1052395347)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395348'}"
							du-scrollspy="news_1052395348"
							offset="200">
							<a href="/news/1052395348"
								id="_news_1052395348"
								data-title="Уральцы попросили Путина расселить их разваливающиеся дома. ФОТО, ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395348)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:23</span>
																				Уральцы попросили Путина расселить их разваливающиеся дома. ФОТО, ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395348', comments1052395348)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395343'}"
							du-scrollspy="news_1052395343"
							offset="200">
							<a href="/news/1052395343"
								id="_news_1052395343"
								data-title="В Академии наук назвали &laquo;нелепым&raquo; приказ отчитываться о встречах с иностранцами — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395343)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:16</span>
																				В Академии наук назвали &laquo;нелепым&raquo; приказ отчитываться о встречах с иностранцами									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395343', comments1052395343)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395346'}"
							du-scrollspy="news_1052395346"
							offset="200">
							<a href="/news/1052395346"
								id="_news_1052395346"
								data-title="Пилот, посадивший самолет в поле, первым делом позвонил жене. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395346)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:11</span>
																				Пилот, посадивший самолет в поле, первым делом позвонил жене. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395346', comments1052395346)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395345'}"
							du-scrollspy="news_1052395345"
							offset="200">
							<a href="/news/1052395345"
								id="_news_1052395345"
								data-title="Курганские бизнесмены, обвиненные в обналичивании 300 миллионов, не могут пробиться к прокурору — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395345)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:58</span>
																				Курганские бизнесмены, обвиненные в обналичивании 300 миллионов, не могут пробиться к прокурору									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395345', comments1052395345)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395344'}"
							du-scrollspy="news_1052395344"
							offset="200">
							<a href="/news/1052395344"
								id="_news_1052395344"
								data-title="В ТРЦ в центре Тюмени загорелся ресторан. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395344)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:48</span>
																				В ТРЦ в центре Тюмени загорелся ресторан. ВИДЕО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395340'}"
							du-scrollspy="news_1052395340"
							offset="200">
							<a href="/news/1052395340"
								id="_news_1052395340"
								data-title="Мэр из ХМАО полтора года пытается снести торговый центр высотой в четыре этажа — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395340)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:21</span>
																				Мэр из ХМАО полтора года пытается снести торговый центр высотой в четыре этажа									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395340', comments1052395340)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395338'}"
							du-scrollspy="news_1052395338"
							offset="200">
							<a href="/news/1052395338"
								id="_news_1052395338"
								data-title="В Челябинской области начали объединять четыре враждующих муниципалитета — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395338)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:11</span>
																				В Челябинской области начали объединять четыре враждующих муниципалитета									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395338', comments1052395338)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395331'}"
							du-scrollspy="news_1052395331"
							offset="200">
							<a href="/news/1052395331"
								id="_news_1052395331"
								data-title="На Ямале коммунальщики отчитались о проверке крыши, но &laquo;не заметили&raquo; там труп. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395331)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:07</span>
																				На Ямале коммунальщики отчитались о проверке крыши, но &laquo;не заметили&raquo; там труп. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395331', comments1052395331)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395339'}"
							du-scrollspy="news_1052395339"
							offset="200">
							<a href="/news/1052395339"
								id="_news_1052395339"
								data-title="Десятая часть россиян оказалась на &laquo;обочине жизни&raquo; из-за бедности — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395339)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:05</span>
																				Десятая часть россиян оказалась на &laquo;обочине жизни&raquo; из-за бедности									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395339', comments1052395339)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395337'}"
							du-scrollspy="news_1052395337"
							offset="200">
							<a href="/news/1052395337"
								id="_news_1052395337"
								data-title="Ветеран авиации: &laquo;От птиц не застрахован ни один самолет&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395337)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:04</span>
																				Ветеран авиации: &laquo;От птиц не застрахован ни один самолет&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395335'}"
							du-scrollspy="news_1052395335"
							offset="200">
							<a href="/news/1052395335"
								id="_news_1052395335"
								data-title="Из тюменского ТРЦ &laquo;Гудвин&raquo; эвакуировали людей из-за дыма. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395335)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:52</span>
																				Из тюменского ТРЦ &laquo;Гудвин&raquo; эвакуировали людей из-за дыма. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395335', comments1052395335)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395334'}"
							du-scrollspy="news_1052395334"
							offset="200">
							<a href="/news/1052395334"
								id="_news_1052395334"
								data-title="Свердловские власти ищут вариант награждения пилотов, посадивших самолет в поле — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395334)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:45</span>
																				Свердловские власти ищут вариант награждения пилотов, посадивших самолет в поле									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395334', comments1052395334)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395333'}"
							du-scrollspy="news_1052395333"
							offset="200">
							<a href="/news/1052395333"
								id="_news_1052395333"
								data-title="Оксана Пушкина ответила уральскому правозащитнику, &laquo;разрешившему&raquo; шлепать детей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395333)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:36</span>
																				Оксана Пушкина ответила уральскому правозащитнику, &laquo;разрешившему&raquo; шлепать детей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395333', comments1052395333)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395332'}"
							du-scrollspy="news_1052395332"
							offset="200">
							<a href="/news/1052395332"
								id="_news_1052395332"
								data-title="В массовом ДТП на Урале погибли двое полицейских — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395332)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:36</span>
																				В массовом ДТП на Урале погибли двое полицейских									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395332', comments1052395332)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395329'}"
							du-scrollspy="news_1052395329"
							offset="200">
							<a href="/news/1052395329"
								id="_news_1052395329"
								data-title="В Свердловской области уходит в отставку глава городского округа — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395329)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:33</span>
																				В Свердловской области уходит в отставку глава городского округа									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395328'}"
							du-scrollspy="news_1052395328"
							offset="200">
							<a href="/news/1052395328"
								id="_news_1052395328"
								data-title="В Перми столкнулись автобус и трамвай, есть пострадавшие. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395328)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:10</span>
																				В Перми столкнулись автобус и трамвай, есть пострадавшие. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395328', comments1052395328)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395327'}"
							du-scrollspy="news_1052395327"
							offset="200">
							<a href="/news/1052395327"
								id="_news_1052395327"
								data-title="Опубликована запись попадания птиц в двигатель лайнера &laquo;Уральских авиалиний&raquo;. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395327)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:00</span>
																				Опубликована запись попадания птиц в двигатель лайнера &laquo;Уральских авиалиний&raquo;. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395327', comments1052395327)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395325'}"
							du-scrollspy="news_1052395325"
							offset="200">
							<a href="/news/1052395325"
								id="_news_1052395325"
								data-title="Пассажир заснял жесткую посадку самолета &laquo;Уральских авиалиний&raquo;. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395325)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:52</span>
																				Пассажир заснял жесткую посадку самолета &laquo;Уральских авиалиний&raquo;. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052395325', comments1052395325)">
													25												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395326'}"
							du-scrollspy="news_1052395326"
							offset="200">
							<a href="/news/1052395326"
								id="_news_1052395326"
								data-title="Авария &laquo;Уральских авиалиний&raquo;: выяснилось, кто не разогнал птиц над Жуковским — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395326)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:51</span>
																				Авария &laquo;Уральских авиалиний&raquo;: выяснилось, кто не разогнал птиц над Жуковским									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395326', comments1052395326)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395324'}"
							du-scrollspy="news_1052395324"
							offset="200">
							<a href="/news/1052395324"
								id="_news_1052395324"
								data-title="Экипаж &laquo;Уральских авиалиний&raquo;, посадивший самолет в кукурузном поле, отстранили от полетов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395324)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:42</span>
																				Экипаж &laquo;Уральских авиалиний&raquo;, посадивший самолет в кукурузном поле, отстранили от полетов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395324', comments1052395324)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395323'}"
							du-scrollspy="news_1052395323"
							offset="200">
							<a href="/news/1052395323"
								id="_news_1052395323"
								data-title="Уральский Сбербанк обвинил застройщиков в искусственном повышении цен на жилье — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395323)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:40</span>
																				Уральский Сбербанк обвинил застройщиков в искусственном повышении цен на жилье									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395323', comments1052395323)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395318'}"
							du-scrollspy="news_1052395318"
							offset="200">
							<a href="/news/1052395318"
								id="_news_1052395318"
								data-title="Жители крупных городов рассказали, сколько хотели бы зарабатывать — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395318)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:28</span>
																				Жители крупных городов рассказали, сколько хотели бы зарабатывать									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052395318', comments1052395318)">
													24												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395316'}"
							du-scrollspy="news_1052395316"
							offset="200">
							<a href="/news/1052395316"
								id="_news_1052395316"
								data-title="В ХМАО за взятку полицейского ответит его начальник — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395316)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:20</span>
																				В ХМАО за взятку полицейского ответит его начальник									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395316', comments1052395316)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395319'}"
							du-scrollspy="news_1052395319"
							offset="200">
							<a href="/news/1052395319"
								id="_news_1052395319"
								data-title="Названы возможные виновники ЧП с самолетом &laquo;Уральских авиалиний&raquo; в Подмосковье — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395319)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:18</span>
																				Названы возможные виновники ЧП с самолетом &laquo;Уральских авиалиний&raquo; в Подмосковье									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395319', comments1052395319)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395315'}"
							du-scrollspy="news_1052395315"
							offset="200">
							<a href="/news/1052395315"
								id="_news_1052395315"
								data-title="Челябинский экс-губернатор оформил бизнес-развод с олигархом — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395315)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:16</span>
																				Челябинский экс-губернатор оформил бизнес-развод с олигархом									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395321'}"
							du-scrollspy="news_1052395321"
							offset="200">
							<a href="/news/1052395321"
								id="_news_1052395321"
								data-title="Самолет готовится совершить аварийную посадку в московском аэропорту — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395321)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:14</span>
																				Самолет готовится совершить аварийную посадку в московском аэропорту									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395321', comments1052395321)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395320'}"
							du-scrollspy="news_1052395320"
							offset="200">
							<a href="/news/1052395320"
								id="_news_1052395320"
								data-title="В Тюмени за вовлечение в проституцию задержали сына главы свердловского МЧС. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395320)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:12</span>
																				В Тюмени за вовлечение в проституцию задержали сына главы свердловского МЧС. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395320', comments1052395320)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395317'}"
							du-scrollspy="news_1052395317"
							offset="200">
							<a href="/news/1052395317"
								id="_news_1052395317"
								data-title="Власти Кургана назвали самые востребованные и высокооплачиваемые профессии — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395317)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:03</span>
																				Власти Кургана назвали самые востребованные и высокооплачиваемые профессии									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395317', comments1052395317)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395314'}"
							du-scrollspy="news_1052395314"
							offset="200">
							<a href="/news/1052395314"
								id="_news_1052395314"
								data-title="Гендиректор &laquo;Уральских авиалиний&raquo; оценил действия пилотов во время жесткой посадки — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395314)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:36</span>
																				Гендиректор &laquo;Уральских авиалиний&raquo; оценил действия пилотов во время жесткой посадки									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395314', comments1052395314)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395312'}"
							du-scrollspy="news_1052395312"
							offset="200">
							<a href="/news/1052395312"
								id="_news_1052395312"
								data-title="Выросло число пострадавших при аварийной посадке самолета &laquo;Уральских авиалиний&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395312)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:21</span>
																				Выросло число пострадавших при аварийной посадке самолета &laquo;Уральских авиалиний&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395312', comments1052395312)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395311'}"
							du-scrollspy="news_1052395311"
							offset="200">
							<a href="/news/1052395311"
								id="_news_1052395311"
								data-title="Мэр Перми передумал резко повышать стоимость проезда — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395311)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:20</span>
																				Мэр Перми передумал резко повышать стоимость проезда									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395305'}"
							du-scrollspy="news_1052395305"
							offset="200">
							<a href="/news/1052395305"
								id="_news_1052395305"
								data-title="Правозащитник: если у 17-летней пятеро детей &mdash; это повод для полицейской проверки — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395305)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:14</span>
																				Правозащитник: если у 17-летней пятеро детей &mdash; это повод для полицейской проверки									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395305', comments1052395305)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395308'}"
							du-scrollspy="news_1052395308"
							offset="200">
							<a href="/news/1052395308"
								id="_news_1052395308"
								data-title="Дети, которых везли из Крыма &laquo;в маршрутке и без еды&raquo;, добрались до Челябинска — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395308)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:13</span>
																				Дети, которых везли из Крыма &laquo;в маршрутке и без еды&raquo;, добрались до Челябинска									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395307'}"
							du-scrollspy="news_1052395307"
							offset="200">
							<a href="/news/1052395307"
								id="_news_1052395307"
								data-title="Летчик-Герой России назвал &laquo;редчайшим случаем&raquo; жесткую посадку самолета &laquo;Уральских авиалиний&raquo; в кукурузном поле — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395307)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:13</span>
																				Летчик-Герой России назвал &laquo;редчайшим случаем&raquo; жесткую посадку самолета &laquo;Уральских авиалиний&raquo; в кукурузном поле									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395307', comments1052395307)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395310'}"
							du-scrollspy="news_1052395310"
							offset="200">
							<a href="/news/1052395310"
								id="_news_1052395310"
								data-title="В Зауралье загорелась губернаторская часовня на родине Шумкова — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395310)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:12</span>
																				В Зауралье загорелась губернаторская часовня на родине Шумкова									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395310', comments1052395310)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395309'}"
							du-scrollspy="news_1052395309"
							offset="200">
							<a href="/news/1052395309"
								id="_news_1052395309"
								data-title="Куйвашев назвал имя пилота &laquo;Уральских авиалиний&raquo;, который спас пассажиров в Подмосковье — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395309)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:02</span>
																				Куйвашев назвал имя пилота &laquo;Уральских авиалиний&raquo;, который спас пассажиров в Подмосковье									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395309', comments1052395309)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395306'}"
							du-scrollspy="news_1052395306"
							offset="200">
							<a href="/news/1052395306"
								id="_news_1052395306"
								data-title="Пассажир &laquo;Уральских авиалиний&raquo; рассказал о жесткой посадке. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395306)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:29</span>
																				Пассажир &laquo;Уральских авиалиний&raquo; рассказал о жесткой посадке. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395306', comments1052395306)">
													12												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395303'}"
							du-scrollspy="news_1052395303"
							offset="200">
							<a href="/news/1052395303"
								id="_news_1052395303"
								data-title="В Совфеде оценили планы Польши поднять цену на транзит газа — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395303)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:01</span>
																				В Совфеде оценили планы Польши поднять цену на транзит газа									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395303', comments1052395303)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395276'}"
							du-scrollspy="news_1052395276"
							offset="200">
							<a href="/news/1052395276"
								id="_news_1052395276"
								data-title="&laquo;Очкарик&raquo; из Екатеринбурга, отсидевший в колонии за то, что дал сдачи мажору, женится — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395276)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:55</span>
																				&laquo;Очкарик&raquo; из Екатеринбурга, отсидевший в колонии за то, что дал сдачи мажору, женится									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395276', comments1052395276)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395304'}"
							du-scrollspy="news_1052395304"
							offset="200">
							<a href="/news/1052395304"
								id="_news_1052395304"
								data-title="Самолет &laquo;Уральских авиалиний&raquo; совершил жесткую посадку в Подмосковье. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395304)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:51</span>
																				Самолет &laquo;Уральских авиалиний&raquo; совершил жесткую посадку в Подмосковье. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395304', comments1052395304)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395269'}"
							du-scrollspy="news_1052395269"
							offset="200">
							<a href="/news/1052395269"
								id="_news_1052395269"
								data-title="Тюменских бизнесменов стали чаще отправлять в СИЗО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395269)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:50</span>
																				Тюменских бизнесменов стали чаще отправлять в СИЗО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395269', comments1052395269)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395214'}"
							du-scrollspy="news_1052395214"
							offset="200">
							<a href="/news/1052395214"
								id="_news_1052395214"
								data-title="Югорского мэра принуждают под угрозами забрать проблемный долгострой — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395214)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:48</span>
																				Югорского мэра принуждают под угрозами забрать проблемный долгострой									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395214', comments1052395214)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395264'}"
							du-scrollspy="news_1052395264"
							offset="200">
							<a href="/news/1052395264"
								id="_news_1052395264"
								data-title="Мэр Златоуста решил уничтожить газопровод, из-за которого жители выходили на митинги. СКРИН — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395264)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:45</span>
																				Мэр Златоуста решил уничтожить газопровод, из-за которого жители выходили на митинги. СКРИН									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395264', comments1052395264)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395302'}"
							du-scrollspy="news_1052395302"
							offset="200">
							<a href="/news/1052395302"
								id="_news_1052395302"
								data-title="В России посчитали несовершеннолетних, родивших пятерых детей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395302)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:16</span>
																				В России посчитали несовершеннолетних, родивших пятерых детей									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052395302', comments1052395302)">
													24												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395300'}"
							du-scrollspy="news_1052395300"
							offset="200">
							<a href="/news/1052395300"
								id="_news_1052395300"
								data-title="Из-за тумана в Екатеринбурге не смогли приземлиться самолеты — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395300)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:54</span>
																				Из-за тумана в Екатеринбурге не смогли приземлиться самолеты									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395273'}"
							du-scrollspy="news_1052395273"
							offset="200">
							<a href="/news/1052395273"
								id="_news_1052395273"
								data-title="На Ямале от имени единороссов предлагают повысить цены и отменить пенсии. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395273)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:51</span>
																				На Ямале от имени единороссов предлагают повысить цены и отменить пенсии. ФОТО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395259'}"
							du-scrollspy="news_1052395259"
							offset="200">
							<a href="/news/1052395259"
								id="_news_1052395259"
								data-title="В Кургане перекопали тротуары в центре города. &laquo;Ноги переломаешь&raquo;. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395259)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:46</span>
																				В Кургане перекопали тротуары в центре города. &laquo;Ноги переломаешь&raquo;. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395259', comments1052395259)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395301'}"
							du-scrollspy="news_1052395301"
							offset="200">
							<a href="/news/1052395301"
								id="_news_1052395301"
								data-title="Число людей с синдромом Дауна растет в России — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395301)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:34</span>
																				Число людей с синдромом Дауна растет в России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395301', comments1052395301)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395299'}"
							du-scrollspy="news_1052395299"
							offset="200">
							<a href="/news/1052395299"
								id="_news_1052395299"
								data-title="В России могут ужесточить проведение техосмотра — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395299)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:54</span>
																				В России могут ужесточить проведение техосмотра									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395299', comments1052395299)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395298'}"
							du-scrollspy="news_1052395298"
							offset="200">
							<a href="/news/1052395298"
								id="_news_1052395298"
								data-title="В &laquo;ГАЗе&raquo; объяснили, почему старые машины нужно запретить — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395298)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:11</span>
																				В &laquo;ГАЗе&raquo; объяснили, почему старые машины нужно запретить									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395298', comments1052395298)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395297'}"
							du-scrollspy="news_1052395297"
							offset="200">
							<a href="/news/1052395297"
								id="_news_1052395297"
								data-title="В России нет технологий для безопасного освоения арктического шельфа — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395297)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:38</span>
																				В России нет технологий для безопасного освоения арктического шельфа									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395297', comments1052395297)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395296'}"
							du-scrollspy="news_1052395296"
							offset="200">
							<a href="/news/1052395296"
								id="_news_1052395296"
								data-title="После взрыва под Архангельском США обвинили Россию в краже технологий для гиперзвукового оружия — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395296)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:18</span>
																				После взрыва под Архангельском США обвинили Россию в краже технологий для гиперзвукового оружия									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395296', comments1052395296)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395295'}"
							du-scrollspy="news_1052395295"
							offset="200">
							<a href="/news/1052395295"
								id="_news_1052395295"
								data-title="Сын генпрокурара Чайки стал продюсером фильма о спецназе по песне Лепса — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395295)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:44</span>
																				Сын генпрокурара Чайки стал продюсером фильма о спецназе по песне Лепса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395295', comments1052395295)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052395294'}"
							du-scrollspy="news_1052395294"
							offset="200">
							<a href="/news/1052395294"
								id="_news_1052395294"
								data-title="Китаю предложили восстановить вывезенный из России лес — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395294)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:57</span>
																				Китаю предложили восстановить вывезенный из России лес									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052395294', comments1052395294)">
													45												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395293'}"
							du-scrollspy="news_1052395293"
							offset="200">
							<a href="/news/1052395293"
								id="_news_1052395293"
								data-title="Главу Минприроды Кобылкина пытались &laquo;отговорить&raquo; от борьбы с коррупцией — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395293)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:25</span>
																				Главу Минприроды Кобылкина пытались &laquo;отговорить&raquo; от борьбы с коррупцией									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395293', comments1052395293)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395292'}"
							du-scrollspy="news_1052395292"
							offset="200">
							<a href="/news/1052395292"
								id="_news_1052395292"
								data-title="Повреждение газопровода на Урале оставило без газа почти 20 тысяч человек — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395292)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:46</span>
																				Повреждение газопровода на Урале оставило без газа почти 20 тысяч человек									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395291'}"
							du-scrollspy="news_1052395291"
							offset="200">
							<a href="/news/1052395291"
								id="_news_1052395291"
								data-title="Звезда голливудских сериалов заявил о желании получить гражданство РФ — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395291)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:21</span>
																				Звезда голливудских сериалов заявил о желании получить гражданство РФ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395291', comments1052395291)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395290'}"
							du-scrollspy="news_1052395290"
							offset="200">
							<a href="/news/1052395290"
								id="_news_1052395290"
								data-title="СМИ: Минобрнауки потратит на аренду элитных авто с водителями 220 млн рублей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395290)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:40</span>
																				СМИ: Минобрнауки потратит на аренду элитных авто с водителями 220 млн рублей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395290', comments1052395290)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395289'}"
							du-scrollspy="news_1052395289"
							offset="200">
							<a href="/news/1052395289"
								id="_news_1052395289"
								data-title="В Крыму избили священника из Москвы — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395289)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:58</span>
																				В Крыму избили священника из Москвы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395289', comments1052395289)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052395288'}"
							du-scrollspy="news_1052395288"
							offset="200">
							<a href="/news/1052395288"
								id="_news_1052395288"
								data-title="В Госдуме поспорили с врачами о риске массового ожирения при четырехдневной рабочей неделе — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052395288)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:36</span>
																				В Госдуме поспорили с врачами о риске массового ожирения при четырехдневной рабочей неделе									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052395288', comments1052395288)">
													8												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index > 1"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}"
	
	infinite-scroll="nextItem()"
	infinite-scroll-distance="1"
	infinite-scroll-immediate-check="true"
	infinite-scroll-disabled="busy || items.length >= 10000 || end"
	>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container"
				id="news_1052395433"
				data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2019\/08\/16\/facebook_671a16eec3cc83e81636a5d9f59e4e66.jpg"}}"
				data-image-lg="https://s.ura.news/images/news/upload/news/395/433/1052395433/490665_Samolet_Uralyskie_avialinii_sovershivshiy_avariynuyu_posadku_Moskovskaya_oblasty_uralyskie_avialinii_samolet_avariynaya_posadka_250x0_2149.1436.0.0.jpg"
				data-date-add="2019-08-16 03:07:00"
				ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}"
				ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
	 itemscope itemtype="http://schema.org/NewsArticle"
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title"
		itemprop="headline">Зарубежные СМИ оценили мастерство пилотов, экстренно посадивших самолет на кукурузном поле</h1>
	

	<div class="publication-meta-block">
		<div class="publication-authors">
							<div class="author-subscribe">
					<author-subscribe-popover author="items[0].authors[0]">
						<div class="publication-author">
							<div class="author-img" ></div>
							<div class="author-name author_name mediator_author js-mediator-author"
								 itemprop="author"
								 itemscope itemtype="http://schema.org/Person">
								Нина Калинина							</div>
							<div class="author-desc">© Служба новостей «URA.RU»</div>
						</div>
					</author-subscribe-popover>
					<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
				</div>
					</div>

		<speech-player-directive
			class="player"
			play-list="items[0].speech_parts"
			publication="items[0]"
		></speech-player-directive>

		<div class="publication-info">
			<div class="time"
				 itemprop="datePublished"
				 datetime="2019-08-16T03:07:00+05:00">16&nbsp;августа&nbsp;2019 в 03:07</div>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text js-mediator-article"
		 itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" src="https://s.ura.news/images/news/upload/news/395/433/1052395433/490665_Samolet_Uralyskie_avialinii_sovershivshiy_avariynuyu_posadku_Moskovskaya_oblasty_uralyskie_avialinii_samolet_avariynaya_posadka_250x0_2149.1436.0.0.jpg" alt="Самолет «Уральские авиалинии», совершивший аварийную посадку. Московская область, уральские авиалинии, самолет, аварийная посадка">
	<div class="item-img-description">Пилотов, посадивших самолет на&nbsp;кукурузное поле, во&nbsp;вмем мире считаюи героями<span class="item-img-author">Фото: Владимир Шубин &copy; URA.RU</span></div>
</div></div><div class="item-text-incut"><div class="vc-incut-story">
	<div class="vc-incut-story-title">новость из сюжета</div>
	<a href="/story/588"
	   class="vc-incut-story-link"
	   onclick="ga('send', 'event', 'NS Врезка сюжета', 'Переход на /story/588', 'Источник http://ura.ru/news/1052395433');">
		Самолет «Уральских авиалиний» совершил жесткую посадку в Подмосковье
	</a>
</div></div><p>Ряд зарубежных СМИ назвали героями пилотов &laquo;Уральских авиалиний&raquo;, которые смогли экстренно посадить Airbus A321 на&nbsp;кукурузном поле недалеко от&nbsp;аэропорта Жуковский. Так, пресса обратила внимание на&nbsp;то, как пассажиры реагировали на&nbsp;действия экипажа, а&nbsp;также сравнили этот случай с&nbsp;посадкой самолета на&nbsp;реке Гудзон в&nbsp;2009 году, после того, как в&nbsp;лайнер попала стая гусей.</p><p>New York Times вслед за&nbsp;российскими изданиями, аварийную посадку самолета называет &laquo;чудом над Раменским&raquo;. Издание также отмечает, что благополучное приземление, которое обошлось без жертв, поприветствовали в&nbsp;администрации президента РФ. &laquo;Представитель Кремля Дмитрий Песков заявил, что оба пилота будут выдвинуты на&nbsp;государственные награды. &bdquo;Давайте поздравим пилотов&nbsp;&mdash; героев, которые спасли жизни людей, которые спасли самолет&ldquo;&raquo;,&nbsp;&mdash; пишет американское издание. Журналисты особо подчеркнули, что с&nbsp;момента распада СССР российскую авиацию постоянно критиковали за&nbsp;безопасность полетов, &laquo;хотя модернизация большинства самолетов в&nbsp;последние годы получила высокую оценку&raquo;.</p><p>Еще одно издание США Newsweek сделало в&nbsp;статье акент на&nbsp;реакцию спасшихся людей. В&nbsp;частности, журналисты описали, как пассажиры после экстренной эвакуации отошли на&nbsp;безопасное место, а&nbsp;затем благодарили экипаж и&nbsp;делились эмоциями. &laquo;Я&nbsp;не&nbsp;могу этого объяснить, это было душераздирающим&raquo;,&nbsp;&mdash; приводит газета слова пассажира. &laquo;Мы&nbsp;все рады, что живы. Это чудо, благодаря пилоту&raquo;,&nbsp;&mdash; отметила другая пассажирка.</p><div id="inpage_VI-225722-0_news_1052395433" class="inpage_block-adv"></div><p>&laquo;Российский пилот провозглашен героем за&nbsp;безопасную посадку пассажирского самолета на&nbsp;кукурузном поле&raquo;,&nbsp;&mdash; пишет австралийское издание Financial Review. Издание сравнивает 41-летнего Дамира Юсупова, с&nbsp;капитаном авиакомпании&nbsp;U. S. Airways Чесли Салленбергером, который посадил самолет в&nbsp;реке Гудзон в&nbsp;Нью-Йорке после того, как двигатели лайнера отказали из-за столкновения со&nbsp;стаей гусей. Телеканал Аljazeera добавляет, что самолет &laquo;Уральских авиалиний&raquo; совершил &laquo;чудо&raquo; аварийной посадки.</p><p></p></div>
	<div class="clear"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.js"></script>
		<div class="social-likes social-likes_notext" data-counters="yes" data-url="https://ura.news/news/1052395433" data-title="Зарубежные СМИ оценили мастерство пилотов, экстренно посадивших самолет на кукурузном поле">
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div class="telegram" title="Поделиться ссылкой в Телеграме"></div>
		</div></div>
	</div>

	
	
	<div class="no-print" style="margin-top: 40px">
		        <div id="Pfj5pMnDtOqIh06" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#Pfj5pMnDtOqIh06').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
	<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count"
			comments-top-count="3"
			comments-max-branch-level="0"
			comments-list="items[0].comments"
			comments-publication="items[0]"
			comments-visible="items[0].comments_visible && !items[0].minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
			comments-hide-block="0"></comments-tree>
	</div>

	<script type="text/javascript">
		if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
		(function(w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function() {
				Ya.Context.AdvManager.render({
					blockId: "VI-225722-0",
					renderTo: 'inpage_VI-225722-0_news_1052395433',
					inpage: {
						slide: true,
						visibleAfterInit: false,
						adFoxUrl: "//ads.adfox.ru/227654/getCode?p1=buhoj&p2=fhwp&fmt=1&pr="+pr,
						insertAfter: 'undefined',
						insertPosition: '0'
					},
					async: true,
					onRender: function (data) {
						console.log('onRender', data);
					}
				}, function callback (params) {
					// callback
					console.log('нет видеобаннера');
				});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.type = "text/javascript";
			s.src = "//an.yandex.ru/system/context.js";
			s.async = true;
			t.parentNode.insertBefore(s, t);
		})(this, this.document, "yandexContextAsyncCallbacks");
	</script>

	<div class="bPosition_c2 no-print" >
		<div id="adfox_156041153081111040_news_1052395433"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'adfox_156041153081111040_news_1052395433',
				params: {
					p1: 'cfdqb',
					p2: 'fgwt'
				}
			});
		</script>
	</div>

</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	
	<div class="right-top">
		<div class="right-sticky">
			        <div id="eUOqLpsaNIo5QYw" class="bannerPosition_b4_300"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'b4_300'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#eUOqLpsaNIo5QYw').html(banner_code);
							}

                        };})('b4_300', banner_data)
                    }
                )

            });
        </script>		</div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="items[0].right_block"></div>
			<div id="partner_{{items[0].type}}_{{items[0].id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container"
				ng-repeat="item in items"
				ng-if="$index > 0"
				id="{{item.type}}_{{item.id}}"
				data-og-image="{{item.og_image}}"
				data-image-lg="{{item.img_lg}}"
				data-date-add="{{item.date_add}}"
				ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication"
	 ng-cloak
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}"
	 itemscope itemtype="http://schema.org/NewsArticle"
	 ng-show="item.loaded">

<h1 ng-bind-html="item.title"
	itemprop="headline"
	class="publication-title"></h1>

<h3 ng-bind-html="item.subtitle"
	class="publication-subtitle"
	itemprop="alternativeHeadline"
	ng-if="item.type === 'articles'"></h3>

<div class="publication-meta-block">
	<div class="publication-authors">
		<div ng-repeat="author in item.authors">
			<author-subscribe-popover author="author">
				<div class="publication-author">
					<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
					<div ng-if="!author.img" class="author-img"></div>
					<div class="author-name author_name mediator_author js-mediator-author"
						 itemprop="author"
						 itemscope itemtype="http://schema.org/Person">
						{{author.id ? author.name : author.author}}
					</div>
					<div class="author-desc">© Служба новостей «URA.RU»</div>
				</div>
			</author-subscribe-popover>
			<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
		</div>
	</div>

	<speech-player-directive
		class="player"
		play-list="item.speech_parts"
		publication="item"
	></speech-player-directive>

	<div class="publication-info">
		<div class="time"
			 ng-bind-html="item.time"
			 itemprop="datePublished"
			 datetime="{{ item.date_add.replace(' ', 'T') + '+05:00' }}"></div>
		<div class="publication-print" ng-click="print($event, item)"></div>
		<div class="font-size">
			<div class="font-size-text">Размер текста</div>
			<div class="nowrap">
				<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
				<div class="font-size-value" ng-bind-html="font_size">17</div>
				<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
			</div>
		</div>
	</div>
</div>

<!-- текст -->
<div ng-bind-html="item.text"
	 itemprop="articleBody"
	 class="item-text js-mediator-article"></div>
<div class="clear"></div>
<div ng-if="item.minimized">
	<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
</div>
<div class="clear"></div>

<div ng-if="!item.minimized">
	<div ng-bind-html="item.text2"
		 itemprop="articleBody"
		 class="item-text"></div>


	<div ng-if="$index == 2">
		<div id="videonow-script_{{ item.type }}_{{ item.id }}"></div>
	</div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
	</div>

	<!-- рубрики -->
	<div class="no-print publication-rubrics" ng-if="item['rubrics'] && item['rubrics'].length > 0">
		<a ng-repeat="rubric in item.rubrics"
		   class="rubric-link"
		   ng-bind-html="rubric.name"
		   href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
		</a>
	</div>

	<!-- ссылки по теме -->
	<div class="item-links" ng-if="item.links.length > 0">
		<div class="item-links-header">Ссылки по теме</div>
		<ul>
			<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
		</ul>
	</div>

	<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

	<!-- комменты -->
	<div class="no-print">
		<comments-tree comments-total-count="item.comments_count"
			comments-top-count="3"
			comments-max-branch-level="0"
			comments-list="item.comments"
			comments-publication="item"
			comments-visible="item.comments_visible && !item.minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
			comments-hide-block="0"></comments-tree>
	</div>

	<div class="bPosition_c2 no-print" >
		<div id="adfox_156041153081111040_{{ item.type }}_{{ item.id }}"></div>
	</div>

</div>
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	
	<div class="right-top">
		<div ng-bind-html="item.right_banner" class="right-sticky"></div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="item.right_block"></div>
			<div id="partner_{{item.type}}_{{item.id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100"
			ng-show="busy"
			ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052395431"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052395431', window.location.href);rb_stat('news', 1052395431, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2019/08/16/c4892389fe325dfaafacec95f152afeb_220x153_492.342.148.17.jpg"></div>
												<div class="right-main-news-title">Пассажиры рассказали, за что благодарны экипажу А321</div>
					</a>
				</li>
															<li>
					<a href="/news/1052395429"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052395429', window.location.href);rb_stat('news', 1052395429, 'main_news', 2);">
												<div class="right-main-news-title">Малахов провел расследование убийства Михаила Круга</div>
					</a>
				</li>
															<li>
					<a href="/news/1052395427"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052395427', window.location.href);rb_stat('news', 1052395427, 'main_news', 3);">
												<div class="right-main-news-title">Богатейшие люди лишились 18 млрд долларов за один день</div>
					</a>
				</li>
															<li>
					<a href="/news/1052395421"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052395421', window.location.href);rb_stat('news', 1052395421, 'main_news', 4);">
												<div class="right-main-news-title">«Дом-2» переедет на новое место</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052395415"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052395415', window.location.href);rb_stat('news', 1052395415, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2019/08/15/42e25ad940ab42e84f4f2caf334e4f84_220x153_791.550.114.0.jpg"></div>
												<div class="right-main-news-title">В Москве перевернулась машина Следственного комитета</div>
					</a>
				</li>
															<li>
					<a href="/news/1052395416"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052395416', window.location.href);rb_stat('news', 1052395416, 'main_news', 6);">
												<div class="right-main-news-title">Пугачевой пригрозили арестом банковских счетов</div>
					</a>
				</li>
															<li>
					<a href="/news/1052395396"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052395396', window.location.href);rb_stat('news', 1052395396, 'main_news', 7);">
												<div class="right-main-news-title">В «Антивирусе Касперского» нашли опасную уязвимость</div>
					</a>
				</li>
															<li>
					<a href="/news/1052395389"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052395389', window.location.href);rb_stat('news', 1052395389, 'main_news', 8);">
												<div class="right-main-news-title">Владелец кукурузного поля рассчитывает на компенсацию</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052395318"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052395318 ', 'window.location.href');rb_stat('news', 1052395318, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">29</div>
							<div>Жители крупных городов рассказали, сколько хотели бы зарабатывать</div>
						</a>
					</li>
									<li>
						<a href="/news/1052395325"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052395325 ', 'window.location.href');rb_stat('news', 1052395325, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">27</div>
							<div>Пассажир заснял жесткую посадку самолета &laquo;Уральских авиалиний&raquo;. ВИДЕО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052395302"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052395302 ', 'window.location.href');rb_stat('news', 1052395302, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">24</div>
							<div>В России посчитали несовершеннолетних, родивших пятерых детей</div>
						</a>
					</li>
									<li>
						<a href="/news/1052395357"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052395357 ', 'window.location.href');rb_stat('news', 1052395357, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">19</div>
							<div>Шумков представил Путину план, как вывести Зауралье из кризиса</div>
						</a>
					</li>
									<li>
						<a href="/news/1052395361"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052395361 ', 'window.location.href');rb_stat('news', 1052395361, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">19</div>
							<div>Лавров назвал главное препятствие для подписания мирного договора с Японией</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052394760"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052394760 ', 'window.location.href');rb_stat('news', 1052394760, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">148</div>
							<div>Митинги 10 августа в России: в городах выходят по 8, 20, 45 и даже 70 человек. Вся надежда на рэперов Москвы. ФОТО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052394901"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052394901 ', 'window.location.href');rb_stat('news', 1052394901, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">63</div>
							<div>Шумков обвинил директора курганского института в ложном пафосе</div>
						</a>
					</li>
									<li>
						<a href="/news/1052395120"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052395120 ', 'window.location.href');rb_stat('news', 1052395120, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">62</div>
							<div>Отток людей из Зауралья сократился в разы</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036278624"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036278624 ', 'window.location.href');rb_stat('articles', 1036278624, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">61</div>
							<div>Как России выгодно отдать Курилы Японии?</div>
						</a>
					</li>
									<li>
						<a href="/news/1052395149"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052395149 ', 'window.location.href');rb_stat('news', 1052395149, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">52</div>
							<div>В Госдуме предложили запретить в России ездить на старых машинах</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/articles/1036278611"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036278611 ', 'window.location.href');rb_stat('articles', 1036278611, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">213</div>
							<div>Для россиян, не желающих заводить детей, придумали новый налог</div>
						</a>
					</li>
									<li>
						<a href="/news/1052394760"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052394760 ', 'window.location.href');rb_stat('news', 1052394760, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">148</div>
							<div>Митинги 10 августа в России: в городах выходят по 8, 20, 45 и даже 70 человек. Вся надежда на рэперов Москвы. ФОТО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052393442"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052393442 ', 'window.location.href');rb_stat('news', 1052393442, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">127</div>
							<div>Британские СМИ посмеялись над российскими молодоженами. &laquo;Московские дураки&raquo;. ФОТО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052392453"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052392453 ', 'window.location.href');rb_stat('news', 1052392453, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">120</div>
							<div>Жесткий стиль губернатора Шумкова стал поводом для жалоб чиновников</div>
						</a>
					</li>
									<li>
						<a href="/news/1052393065"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052393065 ', 'window.location.href');rb_stat('news', 1052393065, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">119</div>
							<div>Субботний митинг в Москве поставил под удар губернаторов по всей стране</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/588/18768013ff536cf153eb0ead669825ba_955x507_959.509.0.212.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/588" onclick="rb_stat('story', 588, 'story', 1);">Самолет «Уральских авиалиний» совершил жесткую посадку в Подмосковье</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/395/67626_Malie_formi_Obaezd_Davidovim_Sergeem_Chelyabinsk__davidov_sergey_roga_bik_1300x360_3382.936.0.107.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/395" onclick="rb_stat('story', 395, 'story', 2);">Уголовное дело бывшего сити-менеджера Челябинска Сергея Давыдова</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/411/331236_Rossiysko_Kazahstanskiy_forum_mezhregionalynogo_sotrudnichestva_s_uchastiem_Vladimira_Putina_i_Nursultana_Nazarbaeva_Chelyabinsk_nazarbaev_nursultan_maket_dubrovskiy_boris_1300x360_3810.1054.0.908.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/411" onclick="rb_stat('story', 411, 'story', 3);">Челябинск готовится принять саммиты ШОС и БРИКС</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/515/746c62dae6289d7a7623e000bedd37e9_955x507_877.466.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/515" onclick="rb_stat('story', 515, 'story', 4);">Япония и Россия делят Курильские острова</a>
		</li>
			</ul>
</div>

</div>

<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r='+escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r='+escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi")?0:1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t="+Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if(Md.cookie)Mc = 1;
	Mz += '&c='+Mc;
	Msl = "1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j='+navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j='+navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz += '&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a += '&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a += ';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl = "1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//-->
</script>	</div>
		<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div></div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-56019874-1', 'auto');
    ga('send', {
        hitType: 'pageview',
        page: location.pathname
    });

    //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->

</body>
</html>
