<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Свердловский депутат попросил владельца Facebook соблюдать российские законы — URA.RU');">Свердловский депутат попросил владельца Facebook соблюдать российские законы — URA.RU</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Андрей Альшевских депутат Госдума РФ, Фейсбук представительство Россия"
      ng-attr-content="{{ metaService.metaKeywords('Андрей Альшевских депутат Госдума РФ, Фейсбук представительство Россия') }}"/>
<meta name="Description"
      content="Комиссия Госдумы по иностранному вмешательству во внутренние дела России направила обращение в адрес создателя Facebook Марка Цукерберга с предложением создать на территории РФ официальное юридическое представительство социальной сети. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Комиссия Госдумы по иностранному вмешательству во внутренние дела России направила обращение в адрес создателя Facebook Марка Цукерберга с предложением создать на территории РФ официальное юридическое представительство социальной сети. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Свердловский депутат попросил владельца Facebook соблюдать российские законы"
      ng-attr-content="{{ metaService.ogTitle('Свердловский депутат попросил владельца Facebook соблюдать российские законы') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052401596"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052401596') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Свердловский депутат попросил владельца Facebook соблюдать российские законы"
      ng-attr-content="{{ metaService.twitterTitle('Свердловский депутат попросил владельца Facebook соблюдать российские законы') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2019/10/02/facebook_6718db0ff37f72416a3fa007b0d5b154.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2019/10/02/facebook_6718db0ff37f72416a3fa007b0d5b154.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2019/10/02/facebook_6718db0ff37f72416a3fa007b0d5b154.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2019/10/02/facebook_6718db0ff37f72416a3fa007b0d5b154.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta name="mediator_author" content="Константин Джултаев" />

    <meta name="mediator_theme" content="Свердловская обл." />

    <meta name="mediator" content="news_1052401596"/>
    <!--<meta itemprop="identifier" content="">-->

    <meta name="mediator_published_time" content="2019-10-02T17:21:00+0500" />

    <link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052401596' }}"
              href="https://ura.news/news/1052401596" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052401596' }}"
          href="https://m.ura.news/news/1052401596" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052401596' }}"
          href="https://m.ura.news/news/1052401596" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052401596' }}"
          href="https://amp.ura.news/news/1052401596">
	<link rel="stylesheet" href="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://static.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://static.ura.news/css/all.min.css?v=409"/>
<link rel="stylesheet" href="https://static.ura.news/css/all_v3.css?v=409"/>
<link rel="stylesheet" href="https://static.ura.news/css/all_v3_ie.css?v=409"/>
<link rel="stylesheet" href="https://static.ura.news/social-icons/social-likes_flat.css">	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://static.ura.news/lib/date_format.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://static.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://static.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://static.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://static.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://static.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://static.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://static.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://static.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://static.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
<script src="https://static.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<!--<script src="/lib/screentime/screentime.js"></script>-->
<script src="https://static.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://static.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'409';
	window.IS_NEW_SITE = 1;
</script>
<script src="https://static.ura.news/js/main.js?v=409"></script>
<script src="https://static.ura.news/js/all.js?v=409"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>
<!--<script type="text/javascript">
	if(document.getElementById('sub_bottom__vk')){
		VK.Widgets.AllowMessagesFromCommunity(
			"sub_bottom__vk",
			{height: 70},
			25280329
		);
	}
</script>-->
<script type="text/javascript">
    window.FONTS_TYPE = 'new_font';
	window.MOMENTY_LEFT_LINK = 'blue';
</script>	    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>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</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9042923451181320",
            enable_page_level_ads: true
        });
    </script>

<script type="text/javascript" src="https://static.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


    <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>-->

<!--    <script type="text/javascript">
        (function (a, b, c, d, e, f, g, h) {
            g = b.createElement(c);
            g.src = d;
            g.type = "application/javascript";
            g.async = !0;
            h = b.getElementsByTagName(c)[0];
            h.parentNode.insertBefore(g, h);
            a[f] = [];
            a[e] = function () {
                a[f].push(Array.prototype.slice.apply(arguments));
            }
        })(window, document, "script", (document.location.protocol ===
            "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
            "SeedrPlayer", "seedrInit");
    </script>-->

    <!--Mediator-->
    <script class="js-mediator-script">
        !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820918/","_mediator")}(window);
    </script>
    <!--END-Mediator-->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "1016715", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->



<!--Chartbeat-->
<!--<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65582; // ACCOUNT NUMBER
    _sf_async_config.domain = 'ura.news'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
<!--END-Chartbeat-->

</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
		

	<div id="top_banner_A" style="height:130px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: URA.RU / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_1488181690906912"></div>
			<script>
				window.Ya.adfoxCode.create({
					ownerId: 227654,
					containerId: 'adfox_1488181690906912',
					params: {
						p1: 'buudz',
						p2: 'fjcz',
//						pk: __clADF__.state
					}
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		<a href="/" class="vc-header-logo" id="logo" ng-click="changeRegion('');">
			<img src="https://static.ura.news/img/blank.png" alt="Российское информационное агентство URA.RU"/>
		</a>
		<style rel="stylesheet">

    
                                
                    
                                        
                    
                                        
                    
            
</style>


		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>

	</div>


		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401614'}"
							du-scrollspy="news_1052401614"
							offset="200">
							<a href="/news/1052401614"
								id="_news_1052401614"
								data-title="Мэрия Екатеринбурга обвинила магазин в порче нового тротуара за 216 млн рублей. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401614)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:19</span>
																				Мэрия Екатеринбурга обвинила магазин в порче нового тротуара за 216 млн рублей. ФОТО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401613'}"
							du-scrollspy="news_1052401613"
							offset="200">
							<a href="/news/1052401613"
								id="_news_1052401613"
								data-title="Уральские металлурги придумали, как ускорить работу на стратегическом месторождении — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401613)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:18</span>
																				Уральские металлурги придумали, как ускорить работу на стратегическом месторождении									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401606'}"
							du-scrollspy="news_1052401606"
							offset="200">
							<a href="/news/1052401606"
								id="_news_1052401606"
								data-title="Президент поздравил 95-летнего снайпера из Екатеринбурга. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401606)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:56</span>
																				Президент поздравил 95-летнего снайпера из Екатеринбурга. ФОТО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278931'}"
							du-scrollspy="articles_1036278931"
							offset="200">
							<a href="/articles/1036278931"
								id="_articles_1036278931"
								data-title="Свердловский бизнес угрожает власти забастовкой в 2021 году Депутаты, поддержавшие повышение налогов в 10-30 раз, останутся на выборах без денег — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/931/1036278931/213969_Poezdka_Dubrovskogo_v_Zlatoust_Zlatoustovskiy_elektrometallurgicheskiy_zavod_Chelyabinsk_kassa_deneg_net_no_vi_derzhitesy_760x0_3904.2603.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278931)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/931/1036278931/213969_Poezdka_Dubrovskogo_v_Zlatoust_Zlatoustovskiy_elektrometallurgicheskiy_zavod_Chelyabinsk_kassa_deneg_net_no_vi_derzhitesy_760x0_3904.2603.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/931/1036278931/213969_Poezdka_Dubrovskogo_v_Zlatoust_Zlatoustovskiy_elektrometallurgicheskiy_zavod_Chelyabinsk_kassa_deneg_net_no_vi_derzhitesy_760x0_3904.2603.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Свердловский бизнес угрожает власти забастовкой в 2021 году</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401600'}"
							du-scrollspy="news_1052401600"
							offset="200">
							<a href="/news/1052401600"
								id="_news_1052401600"
								data-title="Экс-депутата Екатеринбурга обвинили в мошенничестве — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401600)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:35</span>
																				Экс-депутата Екатеринбурга обвинили в мошенничестве									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401597'}"
							du-scrollspy="news_1052401597"
							offset="200">
							<a href="/news/1052401597"
								id="_news_1052401597"
								data-title="У пермяков появилась обновленная короткая дорога в Свердловскую область — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401597)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:26</span>
																				У пермяков появилась обновленная короткая дорога в Свердловскую область									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401599'}"
							du-scrollspy="news_1052401599"
							offset="200">
							<a href="/news/1052401599"
								id="_news_1052401599"
								data-title="Свердловскому управлению ФСБ представили нового начальника — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401599)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:23</span>
																				Свердловскому управлению ФСБ представили нового начальника									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052401445'}"
							du-scrollspy="news_1052401445"
							offset="200">
							<a href="/news/1052401445"
								id="_news_1052401445"
								data-title="Уральский медиаменеджер избежал увольнения, схитрив с отпуском губернатора — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/401/445/1052401445/311671_Sovet_po_informatsionnoy_politike_pri_polprede_prezidenta_RF_v_UrFO_Igore_Holmanskih_Ekaterinburg_polyanin_dmitriy_sheremet_innokentiy_250x0_2950.1971.1157.137_280.jpg"
								ng-click="showItem($event, 'news', 1052401445)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/401/445/1052401445/311671_Sovet_po_informatsionnoy_politike_pri_polprede_prezidenta_RF_v_UrFO_Igore_Holmanskih_Ekaterinburg_polyanin_dmitriy_sheremet_innokentiy_250x0_2950.1971.1157.137_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/401/445/1052401445/311671_Sovet_po_informatsionnoy_politike_pri_polprede_prezidenta_RF_v_UrFO_Igore_Holmanskih_Ekaterinburg_polyanin_dmitriy_sheremet_innokentiy_250x0_2950.1971.1157.137_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Уральский медиаменеджер избежал увольнения, схитрив с отпуском губернатора</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401596'}"
							du-scrollspy="news_1052401596"
							offset="200">
							<a href="/news/1052401596"
								id="_news_1052401596"
								data-title="Свердловский депутат попросил владельца Facebook соблюдать российские законы — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401596)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:21</span>
																				Свердловский депутат попросил владельца Facebook соблюдать российские законы									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401595'}"
							du-scrollspy="news_1052401595"
							offset="200">
							<a href="/news/1052401595"
								id="_news_1052401595"
								data-title="Прогноз &laquo;URA.RU&raquo; сбылся! Мэр Екатеринбурга назначил нового куратора городской культуры — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401595)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:07</span>
																				Прогноз &laquo;URA.RU&raquo; сбылся! Мэр Екатеринбурга назначил нового куратора городской культуры									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401595', comments1052401595)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401588'}"
							du-scrollspy="news_1052401588"
							offset="200">
							<a href="/news/1052401588"
								id="_news_1052401588"
								data-title="Водитель, устроивший на Урале массовое ДТП, заболел в ожидании истечения срока давности. ФОТО, СКРИН — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401588)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:01</span>
																				Водитель, устроивший на Урале массовое ДТП, заболел в ожидании истечения срока давности. ФОТО, СКРИН									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278927'}"
							du-scrollspy="articles_1036278927"
							offset="200">
							<a href="/articles/1036278927"
								id="_articles_1036278927"
								data-title="Екатеринбург поделили на 57 районов. Что это значит для каждого жителя. Вице-мэр впервые — о новых правилах, с которыми город станет двухмиллионным — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/927/1036278927/491899_Vidi_s_kvadrokoptera_Ekaterinburg_gorod_ekaterinburg_vid_sverhu_vidi_goroda_tuman_760x0_4000.3000.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278927)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/927/1036278927/491899_Vidi_s_kvadrokoptera_Ekaterinburg_gorod_ekaterinburg_vid_sverhu_vidi_goroda_tuman_760x0_4000.3000.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/927/1036278927/491899_Vidi_s_kvadrokoptera_Ekaterinburg_gorod_ekaterinburg_vid_sverhu_vidi_goroda_tuman_760x0_4000.3000.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Екатеринбург поделили на 57 районов. Что это значит для каждого жителя</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401589'}"
							du-scrollspy="news_1052401589"
							offset="200">
							<a href="/news/1052401589"
								id="_news_1052401589"
								data-title="Мэр Екатеринбурга пообещал избавиться от бегунов в центре города — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401589)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:41</span>
																				Мэр Екатеринбурга пообещал избавиться от бегунов в центре города									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401589', comments1052401589)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052401586'}"
							du-scrollspy="news_1052401586"
							offset="200">
							<a href="/news/1052401586"
								id="_news_1052401586"
								data-title="Глава РМК запустил шоу на YouTube, в котором будет раздавать деньги уральцам — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401586)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:24</span>
																				Глава РМК запустил шоу на YouTube, в котором будет раздавать деньги уральцам									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401586', comments1052401586)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401579'}"
							du-scrollspy="news_1052401579"
							offset="200">
							<a href="/news/1052401579"
								id="_news_1052401579"
								data-title="Мэрия Екатеринбурга не исключает массовой порчи бюллетеней на опросе по храму Святой Екатерины — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401579)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:58</span>
																				Мэрия Екатеринбурга не исключает массовой порчи бюллетеней на опросе по храму Святой Екатерины									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401579', comments1052401579)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052401391'}"
							du-scrollspy="news_1052401391"
							offset="200">
							<a href="/news/1052401391"
								id="_news_1052401391"
								data-title="Новый начальник свердловского УФСБ начинает отношения с руководством региона — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/401/391/1052401391/d0400f87caa4a9215ee26bfa1a8c94ea_250x0_760.535.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052401391)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/401/391/1052401391/d0400f87caa4a9215ee26bfa1a8c94ea_250x0_760.535.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/401/391/1052401391/d0400f87caa4a9215ee26bfa1a8c94ea_250x0_760.535.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Новый начальник свердловского УФСБ начинает отношения с руководством региона</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052401430'}"
							du-scrollspy="news_1052401430"
							offset="200">
							<a href="/news/1052401430"
								id="_news_1052401430"
								data-title="В Екатеринбурге появится новый вид транспорта. &laquo;URA.RU&raquo; получило схему его движения. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401430)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:16</span>
																				В Екатеринбурге появится новый вид транспорта. &laquo;URA.RU&raquo; получило схему его движения. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401430', comments1052401430)">
													18												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401563'}"
							du-scrollspy="news_1052401563"
							offset="200">
							<a href="/news/1052401563"
								id="_news_1052401563"
								data-title="У экс-компаньона барда Новикова забирают элитную квартиру — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401563)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:52</span>
																				У экс-компаньона барда Новикова забирают элитную квартиру									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401563', comments1052401563)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401553'}"
							du-scrollspy="news_1052401553"
							offset="200">
							<a href="/news/1052401553"
								id="_news_1052401553"
								data-title="Суд отменил указ губернатора Носова о двойных премиях чиновникам — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401553)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:01</span>
																				Суд отменил указ губернатора Носова о двойных премиях чиновникам									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401553', comments1052401553)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278928'}"
							du-scrollspy="articles_1036278928"
							offset="200">
							<a href="/articles/1036278928"
								id="_articles_1036278928"
								data-title="«Солдат Тунгусова» запустил новый план отставки Высокинского. Сначала депутаты лишат мэра самостоятельности, затем приведут в суд. Документ уже в думе — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/928/1036278928/473433_Vstrecha_deputatov_gordumi_so_storonnikami_i_protivnikami_hrama_v_skvere_Ekaterinburg_visokinskiy_aleksandr_volodin_igory_760x0_3752.2282.207.90_420.jpg"
								ng-click="showItem($event, 'articles', 1036278928)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/928/1036278928/473433_Vstrecha_deputatov_gordumi_so_storonnikami_i_protivnikami_hrama_v_skvere_Ekaterinburg_visokinskiy_aleksandr_volodin_igory_760x0_3752.2282.207.90_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/928/1036278928/473433_Vstrecha_deputatov_gordumi_so_storonnikami_i_protivnikami_hrama_v_skvere_Ekaterinburg_visokinskiy_aleksandr_volodin_igory_760x0_3752.2282.207.90_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">«Солдат Тунгусова» запустил новый план отставки Высокинского</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401549'}"
							du-scrollspy="news_1052401549"
							offset="200">
							<a href="/news/1052401549"
								id="_news_1052401549"
								data-title="Вакантный мандат в думе Екатеринбурга получит соратник спикера — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401549)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:30</span>
																				Вакантный мандат в думе Екатеринбурга получит соратник спикера									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401549', comments1052401549)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401547'}"
							du-scrollspy="news_1052401547"
							offset="200">
							<a href="/news/1052401547"
								id="_news_1052401547"
								data-title="Экс-директор парка Горького лишит Екатеринбург денег от соседей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401547)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:59</span>
																				Экс-директор парка Горького лишит Екатеринбург денег от соседей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401547', comments1052401547)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401544'}"
							du-scrollspy="news_1052401544"
							offset="200">
							<a href="/news/1052401544"
								id="_news_1052401544"
								data-title="ГИБДД на Урале подняла зарплаты перед массовым сокращением автоинспекторов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401544)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:43</span>
																				ГИБДД на Урале подняла зарплаты перед массовым сокращением автоинспекторов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401544', comments1052401544)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052401308'}"
							du-scrollspy="news_1052401308"
							offset="200">
							<a href="/news/1052401308"
								id="_news_1052401308"
								data-title="Акцию звезды &laquo;Уральских пельменей&raquo; в респираторе объяснили политическими амбициями — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/401/308/1052401308/367888_Intervyyu_s_Andreem_Rozhkovim_Ekaterinburg_rozhkov_andrey_250x0_4013.2675.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052401308)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/401/308/1052401308/367888_Intervyyu_s_Andreem_Rozhkovim_Ekaterinburg_rozhkov_andrey_250x0_4013.2675.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/401/308/1052401308/367888_Intervyyu_s_Andreem_Rozhkovim_Ekaterinburg_rozhkov_andrey_250x0_4013.2675.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Акцию звезды &laquo;Уральских пельменей&raquo; в респираторе объяснили политическими амбициями</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401533'}"
							du-scrollspy="news_1052401533"
							offset="200">
							<a href="/news/1052401533"
								id="_news_1052401533"
								data-title="&laquo;Не поделили рельсы&raquo;. В Челябинске крупнейшее предприятие по производству ЖБИ прекратило работу — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401533)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:08</span>
																				&laquo;Не поделили рельсы&raquo;. В Челябинске крупнейшее предприятие по производству ЖБИ прекратило работу									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401533', comments1052401533)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401529'}"
							du-scrollspy="news_1052401529"
							offset="200">
							<a href="/news/1052401529"
								id="_news_1052401529"
								data-title="Итальянцы продали крупнейший актив на Урале бизнесмену из списка Forbes — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401529)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:32</span>
																				Итальянцы продали крупнейший актив на Урале бизнесмену из списка Forbes									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401529', comments1052401529)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401472'}"
							du-scrollspy="news_1052401472"
							offset="200">
							<a href="/news/1052401472"
								id="_news_1052401472"
								data-title="В Нижнем Тагиле снизили плату за проезд для владельцев карт Visa — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401472)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				В Нижнем Тагиле снизили плату за проезд для владельцев карт Visa									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401472', comments1052401472)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052401256'}"
							du-scrollspy="news_1052401256"
							offset="200">
							<a href="/news/1052401256"
								id="_news_1052401256"
								data-title="Силовики заблокировали назначение нового директора &laquo;Водоканала&raquo;. Но у вице-мэра Екатеринбурга есть другие кандидаты — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/401/256/1052401256/352761_Viezdnoe_soveshtanie_gubernatora_v_sportkomplekse_Gora_belaya_Nizhniy_Tagil_kovalychik_aleksandr_250x0_1500.1000.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052401256)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/401/256/1052401256/352761_Viezdnoe_soveshtanie_gubernatora_v_sportkomplekse_Gora_belaya_Nizhniy_Tagil_kovalychik_aleksandr_250x0_1500.1000.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/401/256/1052401256/352761_Viezdnoe_soveshtanie_gubernatora_v_sportkomplekse_Gora_belaya_Nizhniy_Tagil_kovalychik_aleksandr_250x0_1500.1000.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Силовики заблокировали назначение нового директора &laquo;Водоканала&raquo;. Но у вице-мэра Екатеринбурга есть другие кандидаты</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052401490'}"
							du-scrollspy="news_1052401490"
							offset="200">
							<a href="/news/1052401490"
								id="_news_1052401490"
								data-title="В Екатеринбурге выступят российские шпионы, которых обменяли на Скрипаля — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401490)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:55</span>
																				В Екатеринбурге выступят российские шпионы, которых обменяли на Скрипаля									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401490', comments1052401490)">
													12												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>01&nbsp;октября&nbsp;2019</span></div>
								<ul>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052401494'}"
							du-scrollspy="news_1052401494"
							offset="200">
							<a href="/news/1052401494"
								id="_news_1052401494"
								data-title="Источник: назначение нового тюменского прокурора ударит по местной элите — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401494)">
																	<div class="list-scroll-item-title">
																					<span class="time">23:18</span>
																				Источник: назначение нового тюменского прокурора ударит по местной элите									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401494', comments1052401494)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401497'}"
							du-scrollspy="news_1052401497"
							offset="200">
							<a href="/news/1052401497"
								id="_news_1052401497"
								data-title="Экс-участник &laquo;Уральских пельменей&raquo; и комик Галустян запустили новое шоу — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401497)">
																	<div class="list-scroll-item-title">
																					<span class="time">23:17</span>
																				Экс-участник &laquo;Уральских пельменей&raquo; и комик Галустян запустили новое шоу									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401497', comments1052401497)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278922'}"
							du-scrollspy="articles_1036278922"
							offset="200">
							<a href="/articles/1036278922"
								id="_articles_1036278922"
								data-title="Сезон митингов в России открывает новый лидер Теперь карьеру можно сделать без «Единой России» и Навального. Опишем, как и с кем — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/922/1036278922/397165_Miting_Libertarianskoy_partii_protiv_pensionnoy_reformi_Moskva_pishet_svetov_mihail_760x0_5296.3539.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278922)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/922/1036278922/397165_Miting_Libertarianskoy_partii_protiv_pensionnoy_reformi_Moskva_pishet_svetov_mihail_760x0_5296.3539.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/922/1036278922/397165_Miting_Libertarianskoy_partii_protiv_pensionnoy_reformi_Moskva_pishet_svetov_mihail_760x0_5296.3539.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Сезон митингов в России открывает новый лидер</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052398185'}"
							du-scrollspy="news_1052398185"
							offset="200">
							<a href="/news/1052398185"
								id="_news_1052398185"
								data-title="Путин назначил прокурором Тюменской области выходца из Екатеринбурга — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398185)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:55</span>
																				Путин назначил прокурором Тюменской области выходца из Екатеринбурга									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398185', comments1052398185)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052401488'}"
							du-scrollspy="news_1052401488"
							offset="200">
							<a href="/news/1052401488"
								id="_news_1052401488"
								data-title="Уволенным чиновникам в РФ выплатят 5 млрд, смысл пенсионной реформы, вырастут штрафы за уклонение от армии. Главное за день &mdash; в подборке &laquo;URA.RU&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401488)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:00</span>
																				Уволенным чиновникам в РФ выплатят 5 млрд, смысл пенсионной реформы, вырастут штрафы за уклонение от армии. Главное за день &mdash; в подборке &laquo;URA.RU&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401488', comments1052401488)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401399'}"
							du-scrollspy="news_1052401399"
							offset="200">
							<a href="/news/1052401399"
								id="_news_1052401399"
								data-title="Уральские атомщики придумали, как решить главную проблему электробусов. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401399)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:55</span>
																				Уральские атомщики придумали, как решить главную проблему электробусов. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401399', comments1052401399)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278920'}"
							du-scrollspy="articles_1036278920"
							offset="200">
							<a href="/articles/1036278920"
								id="_articles_1036278920"
								data-title="Приставы пришли в мэрию Екатеринбурга за долгом команды Якоба. Горожанам придется заплатить больше 200 миллионов — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/920/1036278920/451653_Godovoe_obshtee_sobranie_SOSPP_v_Prezidentskom_tsentre_B_N_Elytsina_Ekaterinburg_yakob_aleksandr_760x0_2643.1762.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278920)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/920/1036278920/451653_Godovoe_obshtee_sobranie_SOSPP_v_Prezidentskom_tsentre_B_N_Elytsina_Ekaterinburg_yakob_aleksandr_760x0_2643.1762.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/920/1036278920/451653_Godovoe_obshtee_sobranie_SOSPP_v_Prezidentskom_tsentre_B_N_Elytsina_Ekaterinburg_yakob_aleksandr_760x0_2643.1762.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Приставы пришли в мэрию Екатеринбурга за долгом команды Якоба</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052401464'}"
							du-scrollspy="news_1052401464"
							offset="200">
							<a href="/news/1052401464"
								id="_news_1052401464"
								data-title="Уральские губернаторы в Москве встретятся с Путиным — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401464)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:45</span>
																				Уральские губернаторы в Москве встретятся с Путиным									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052401475'}"
							du-scrollspy="news_1052401475"
							offset="200">
							<a href="/news/1052401475"
								id="_news_1052401475"
								data-title="В Екатеринбурге начался дефицит воды — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401475)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:33</span>
																				В Екатеринбурге начался дефицит воды									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401475', comments1052401475)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401467'}"
							du-scrollspy="news_1052401467"
							offset="200">
							<a href="/news/1052401467"
								id="_news_1052401467"
								data-title="Скандальная православная активистка из Екатеринбурга получила повестку. СКРИН — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401467)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:09</span>
																				Скандальная православная активистка из Екатеринбурга получила повестку. СКРИН									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401467', comments1052401467)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278916'}"
							du-scrollspy="articles_1036278916"
							offset="200">
							<a href="/articles/1036278916"
								id="_articles_1036278916"
								data-title="Инсайды О чем еще не сообщил ни один telegram-канал. Выпуск 837 — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/916/1036278916/51bb448b259661d8190e712f026fe298_760x0_1056.950.0.7_420.jpg"
								ng-click="showItem($event, 'articles', 1036278916)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/916/1036278916/51bb448b259661d8190e712f026fe298_760x0_1056.950.0.7_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/916/1036278916/51bb448b259661d8190e712f026fe298_760x0_1056.950.0.7_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Инсайды</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401451'}"
							du-scrollspy="news_1052401451"
							offset="200">
							<a href="/news/1052401451"
								id="_news_1052401451"
								data-title="Победителя премии &laquo;Человек года&raquo; на Урале объявят в прямом эфире — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401451)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:08</span>
																				Победителя премии &laquo;Человек года&raquo; на Урале объявят в прямом эфире									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401463'}"
							du-scrollspy="news_1052401463"
							offset="200">
							<a href="/news/1052401463"
								id="_news_1052401463"
								data-title="Урал вышел в лидеры по количеству &laquo;детских&raquo; преступлений — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401463)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:35</span>
																				Урал вышел в лидеры по количеству &laquo;детских&raquo; преступлений									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401463', comments1052401463)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401450'}"
							du-scrollspy="news_1052401450"
							offset="200">
							<a href="/news/1052401450"
								id="_news_1052401450"
								data-title="Родные туристов выдвинули свою версию гибели группы на перевале Дятлова. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401450)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:10</span>
																				Родные туристов выдвинули свою версию гибели группы на перевале Дятлова. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401450', comments1052401450)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278911'}"
							du-scrollspy="articles_1036278911"
							offset="200">
							<a href="/articles/1036278911"
								id="_articles_1036278911"
								data-title="Как Алишер Усманов мешает Андрею Козицыну проявить патриотизм. «УГМК» критикуют за работу с иностранцами. Новый вызов лишь усилит эти претензии — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/911/1036278911/414706_Soveshtanie_v_polpredstve_s_glavami_regionov_UrFO_po_ekologii_Ekaterinburg_ekaterinburg_smotrit_vverh_kozitsin_andrey_altushkin_igory_760x0_3985.2663.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278911)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/911/1036278911/414706_Soveshtanie_v_polpredstve_s_glavami_regionov_UrFO_po_ekologii_Ekaterinburg_ekaterinburg_smotrit_vverh_kozitsin_andrey_altushkin_igory_760x0_3985.2663.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/911/1036278911/414706_Soveshtanie_v_polpredstve_s_glavami_regionov_UrFO_po_ekologii_Ekaterinburg_ekaterinburg_smotrit_vverh_kozitsin_andrey_altushkin_igory_760x0_3985.2663.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Как Алишер Усманов мешает Андрею Козицыну проявить патриотизм</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401449'}"
							du-scrollspy="news_1052401449"
							offset="200">
							<a href="/news/1052401449"
								id="_news_1052401449"
								data-title="Екатеринбурженка собирает 1 млн рублей для освобождения мужа в Таиланде — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401449)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:58</span>
																				Екатеринбурженка собирает 1 млн рублей для освобождения мужа в Таиланде									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401449', comments1052401449)">
													18												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401442'}"
							du-scrollspy="news_1052401442"
							offset="200">
							<a href="/news/1052401442"
								id="_news_1052401442"
								data-title="Депутата подозревают в поломке моста в уральском селе. ФОТО, ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401442)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:43</span>
																				Депутата подозревают в поломке моста в уральском селе. ФОТО, ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401442', comments1052401442)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401444'}"
							du-scrollspy="news_1052401444"
							offset="200">
							<a href="/news/1052401444"
								id="_news_1052401444"
								data-title="Главу Екатеринбурга попросили защитить могилы дятловцев — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401444)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:33</span>
																				Главу Екатеринбурга попросили защитить могилы дятловцев									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401444', comments1052401444)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278919'}"
							du-scrollspy="articles_1036278919"
							offset="200">
							<a href="/articles/1036278919"
								id="_articles_1036278919"
								data-title="Тюменцы показали соседям мастер-класс по выполнению задания Путина. Власть и бизнесмены смогли сделать то, о чем двум регионам Урала приходится только мечтать — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/919/1036278919/499587_Otkritie_Sokolovskogo_vodozabora_v_g_Tobolysk_gubernatorom_Tyumenskoy_oblasti_Aleksandrom_Moorom_i_Alekseem_Bobrovim_Tobolysk_moor_aleksandr_bobrov_aleksey_250x0_2622.1944.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278919)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/919/1036278919/499587_Otkritie_Sokolovskogo_vodozabora_v_g_Tobolysk_gubernatorom_Tyumenskoy_oblasti_Aleksandrom_Moorom_i_Alekseem_Bobrovim_Tobolysk_moor_aleksandr_bobrov_aleksey_250x0_2622.1944.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/919/1036278919/499587_Otkritie_Sokolovskogo_vodozabora_v_g_Tobolysk_gubernatorom_Tyumenskoy_oblasti_Aleksandrom_Moorom_i_Alekseem_Bobrovim_Tobolysk_moor_aleksandr_bobrov_aleksey_250x0_2622.1944.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Тюменцы показали соседям мастер-класс по выполнению задания Путина</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401439'}"
							du-scrollspy="news_1052401439"
							offset="200">
							<a href="/news/1052401439"
								id="_news_1052401439"
								data-title="В Екатеринбурге сделали первый шаг к созданию нового района. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401439)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:20</span>
																				В Екатеринбурге сделали первый шаг к созданию нового района. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401439', comments1052401439)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052401436'}"
							du-scrollspy="news_1052401436"
							offset="200">
							<a href="/news/1052401436"
								id="_news_1052401436"
								data-title="Премьер Медведев дал помощнику полпреда Цуканова новый статус в федеральном проекте — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401436)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:06</span>
																				Премьер Медведев дал помощнику полпреда Цуканова новый статус в федеральном проекте									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401436', comments1052401436)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401404'}"
							du-scrollspy="news_1052401404"
							offset="200">
							<a href="/news/1052401404"
								id="_news_1052401404"
								data-title="Суд решил вопрос о мере пресечения сыну полковника Росгвардии, устроившему смертельное ДТП — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401404)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:33</span>
																				Суд решил вопрос о мере пресечения сыну полковника Росгвардии, устроившему смертельное ДТП									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401404', comments1052401404)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052400911'}"
							du-scrollspy="news_1052400911"
							offset="200">
							<a href="/news/1052400911"
								id="_news_1052400911"
								data-title="Голосование на премии &laquo;Политик года&raquo; завершено! Читатели &laquo;URA.RU&raquo; выбрали трех героев Урала — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/400/911/1052400911/83016_Forum_Otkritie_innovatsii_Moskva_politik_chinovnik_portfely_nogi_delovoy_stily_biznesmen_250x0_5548.3708.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052400911)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/400/911/1052400911/83016_Forum_Otkritie_innovatsii_Moskva_politik_chinovnik_portfely_nogi_delovoy_stily_biznesmen_250x0_5548.3708.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/400/911/1052400911/83016_Forum_Otkritie_innovatsii_Moskva_politik_chinovnik_portfely_nogi_delovoy_stily_biznesmen_250x0_5548.3708.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Голосование на премии &laquo;Политик года&raquo; завершено! Читатели &laquo;URA.RU&raquo; выбрали трех героев Урала</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052401418'}"
							du-scrollspy="news_1052401418"
							offset="200">
							<a href="/news/1052401418"
								id="_news_1052401418"
								data-title="Сестра Игоря Дятлова выступила за эксгумацию туристов, погибших в 1959 году на Урале — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401418)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:28</span>
																				Сестра Игоря Дятлова выступила за эксгумацию туристов, погибших в 1959 году на Урале									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401419'}"
							du-scrollspy="news_1052401419"
							offset="200">
							<a href="/news/1052401419"
								id="_news_1052401419"
								data-title="Мэр Высокинский пояснил, в чем уникальность нового Генплана Екатеринбурга — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401419)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:23</span>
																				Мэр Высокинский пояснил, в чем уникальность нового Генплана Екатеринбурга									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401419', comments1052401419)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401413'}"
							du-scrollspy="news_1052401413"
							offset="200">
							<a href="/news/1052401413"
								id="_news_1052401413"
								data-title="УГМК полностью меняет концепцию &laquo;Екатеринбург-Сити&raquo; и отказывается от главного символа проекта. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401413)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:08</span>
																				УГМК полностью меняет концепцию &laquo;Екатеринбург-Сити&raquo; и отказывается от главного символа проекта. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401413', comments1052401413)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278912'}"
							du-scrollspy="articles_1036278912"
							offset="200">
							<a href="/articles/1036278912"
								id="_articles_1036278912"
								data-title="Крупнейшие бизнесмены Екатеринбурга стали жертвами вице-губернатора. Площадку Универсиады-2023 выбрал один чиновник. И это был не глава региона — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/912/1036278912/206349_Prezidium_pravitelystva_SO_v_rezidentsii_gubernatora_Ekaterinburg_tungusov_vladimir_kuyvashev_evgeniy_shvindt_sergey_760x0_2437.1614.245.72_420.jpg"
								ng-click="showItem($event, 'articles', 1036278912)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/912/1036278912/206349_Prezidium_pravitelystva_SO_v_rezidentsii_gubernatora_Ekaterinburg_tungusov_vladimir_kuyvashev_evgeniy_shvindt_sergey_760x0_2437.1614.245.72_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/912/1036278912/206349_Prezidium_pravitelystva_SO_v_rezidentsii_gubernatora_Ekaterinburg_tungusov_vladimir_kuyvashev_evgeniy_shvindt_sergey_760x0_2437.1614.245.72_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Крупнейшие бизнесмены Екатеринбурга стали жертвами вице-губернатора</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052401340'}"
							du-scrollspy="news_1052401340"
							offset="200">
							<a href="/news/1052401340"
								id="_news_1052401340"
								data-title="Сестра туриста, погибшего на перевале Дятлова, записала обращение к Путину — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401340)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:39</span>
																				Сестра туриста, погибшего на перевале Дятлова, записала обращение к Путину									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401405'}"
							du-scrollspy="news_1052401405"
							offset="200">
							<a href="/news/1052401405"
								id="_news_1052401405"
								data-title="В Екатеринбурге стартовало обсуждение нового Генплана. Сам документ еще никто не видел — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401405)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:17</span>
																				В Екатеринбурге стартовало обсуждение нового Генплана. Сам документ еще никто не видел									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401405', comments1052401405)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401394'}"
							du-scrollspy="news_1052401394"
							offset="200">
							<a href="/news/1052401394"
								id="_news_1052401394"
								data-title="На Урале суд оправдал чиновника &laquo;Водоканала&raquo;, которого обвиняли в присвоении 5 млн рублей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401394)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:55</span>
																				На Урале суд оправдал чиновника &laquo;Водоканала&raquo;, которого обвиняли в присвоении 5 млн рублей									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278905'}"
							du-scrollspy="articles_1036278905"
							offset="200">
							<a href="/articles/1036278905"
								id="_articles_1036278905"
								data-title="Свердловский министр возвращается на старый пост Она ждет отставки, как подарка на юбилей. Соперница провалилась на протесте против храма — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/905/1036278905/422152_Torzhestvennoe_vozlozhenie_venkov_k_pamyatniku_marshala_Sovetskogo_Soyuza_Georgiyu_Zhukovu_Ekaterinburg_uchaykina_svetlana_760x0_3145.2097.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278905)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/905/1036278905/422152_Torzhestvennoe_vozlozhenie_venkov_k_pamyatniku_marshala_Sovetskogo_Soyuza_Georgiyu_Zhukovu_Ekaterinburg_uchaykina_svetlana_760x0_3145.2097.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/905/1036278905/422152_Torzhestvennoe_vozlozhenie_venkov_k_pamyatniku_marshala_Sovetskogo_Soyuza_Georgiyu_Zhukovu_Ekaterinburg_uchaykina_svetlana_760x0_3145.2097.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Свердловский министр возвращается на старый пост</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401319'}"
							du-scrollspy="news_1052401319"
							offset="200">
							<a href="/news/1052401319"
								id="_news_1052401319"
								data-title="В Челябинске открывается главный суд на Урале — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401319)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:45</span>
																				В Челябинске открывается главный суд на Урале									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401319', comments1052401319)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052401375'}"
							du-scrollspy="news_1052401375"
							offset="200">
							<a href="/news/1052401375"
								id="_news_1052401375"
								data-title="В РПЦ объяснили появление секты царебожников на Урале — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401375)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:23</span>
																				В РПЦ объяснили появление секты царебожников на Урале									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401375', comments1052401375)">
													16												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052399135'}"
							du-scrollspy="news_1052399135"
							offset="200">
							<a href="/news/1052399135"
								id="_news_1052399135"
								data-title="Из-за новой реформы уральцам придется судиться в Санкт-Петербурге — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052399135)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:55</span>
																				Из-за новой реформы уральцам придется судиться в Санкт-Петербурге									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052399135', comments1052399135)">
													17												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278914'}"
							du-scrollspy="articles_1036278914"
							offset="200">
							<a href="/articles/1036278914"
								id="_articles_1036278914"
								data-title="Производитель мяса на Урале захватил 80% рынка. Всё об уникальном предприятии, которым должен гордиться каждый земляк — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/914/1036278914/497445_Stend_svinokompleksa_Uralyskiy_Ekaterinburg_sverdlovskaya_oblasty_svinyya_porosenok_hryak_760x0_5140.3435.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278914)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/914/1036278914/497445_Stend_svinokompleksa_Uralyskiy_Ekaterinburg_sverdlovskaya_oblasty_svinyya_porosenok_hryak_760x0_5140.3435.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/914/1036278914/497445_Stend_svinokompleksa_Uralyskiy_Ekaterinburg_sverdlovskaya_oblasty_svinyya_porosenok_hryak_760x0_5140.3435.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Производитель мяса на Урале захватил 80% рынка</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052401368'}"
							du-scrollspy="news_1052401368"
							offset="200">
							<a href="/news/1052401368"
								id="_news_1052401368"
								data-title="Властям предложат провести реформу публичных слушаний после уличных протестов на Урале — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052401368)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:59</span>
																				Властям предложат провести реформу публичных слушаний после уличных протестов на Урале									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052401368', comments1052401368)">
													1												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 2"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}"
	
	infinite-scroll="nextItem()"
	infinite-scroll-distance="1"
	infinite-scroll-immediate-check="true"
	infinite-scroll-disabled="busy || items.length >= 10000 || end"
	>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container"
				id="news_1052401596"
				data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2019\/10\/02\/facebook_6718db0ff37f72416a3fa007b0d5b154.jpg"}}"
				data-image-lg="https://s.ura.news/images/news/upload/news/401/596/1052401596/26031_Klipart_Ekaterinburg_sotsialynie_seti_sotsseti_facebook_feysbuk_tsukerberg_mark_250x0_3868.2585.0.0.jpg"
				data-date-add="2019-10-02 17:21:00"
				ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}"
				ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
	 itemscope itemtype="http://schema.org/NewsArticle"
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title"
		itemprop="headline">Свердловский депутат попросил владельца Facebook соблюдать российские законы</h1>
	

	<div class="publication-meta-block">
		<div class="publication-authors">
							<div class="author-subscribe">
					<author-subscribe-popover author="items[0].authors[0]">
						<div class="publication-author">
							<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/80/d6ab333805cc47309e26b46ef6c06a15_38x38_1901.1901.0.0.jpg');"></div>
							<div class="author-name author_name mediator_author js-mediator-author"
								 itemprop="author"
								 itemscope itemtype="http://schema.org/Person">
								<span itemprop="name">Константин Джултаев</span>
							</div>
							<div class="author-desc">© Служба новостей «URA.RU»</div>
						</div>
					</author-subscribe-popover>
					<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
				</div>
					</div>

		<speech-player-directive
			class="player"
			play-list="items[0].speech_parts"
			publication="items[0]"
		></speech-player-directive>

		<div class="publication-info">
			<time class="time2"
				 itemprop="datePublished"
				 datetime="2019-10-02T17:21:00+05:00">02&nbsp;октября&nbsp;2019 в 17:21</time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text js-mediator-article"
		 itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" src="https://s.ura.news/images/news/upload/news/401/596/1052401596/26031_Klipart_Ekaterinburg_sotsialynie_seti_sotsseti_facebook_feysbuk_tsukerberg_mark_250x0_3868.2585.0.0.jpg" alt="Клипарт. Екатеринбург, социальные сети, соцсети, facebook, фейсбук, цукерберг марк">
	<div class="item-img-description">Закон об&nbsp;обязательном открытии представительств соцсетей в&nbsp;России будет принят в&nbsp;ближайшее время<span class="item-img-author">Фото: Владимир Жабриков &copy; URA.RU</span></div>
</div></div><p>Комиссия Госдумы по&nbsp;иностранному вмешательству во&nbsp;внутренние дела России направила обращение в&nbsp;адрес создателя Facebook Марка Цукерберга с&nbsp;предложением создать на&nbsp;территории РФ&nbsp;официальное юридическое представительство социальной сети.</p><p>Как заявил &laquo;URA.RU&raquo; член комиссии, свердловский депутат Госдумы Андрей Альшевских, отсутствие такого представительства ставит под вопрос легитимность работы Facebook в&nbsp;нашей стране. &laquo;В&nbsp;российском законодательстве есть ряд норм, обязывающих удалять из&nbsp;соцсетей экстремистский контент. Ближайшее представительство социальной сети находится в&nbsp;Европе, и&nbsp;на&nbsp;него не&nbsp;распространяется наше законодательство. Это усложняет взаимоотношение Facebook с&nbsp;государством&raquo;,&nbsp;&mdash; подчеркнул парламентарий.</p><p>Альшевских напомнил, что весной 2019 года Госдума приняла в&nbsp;первом чтении разработанный им&nbsp;законопроект, обязывающий все иностранные социальные сети иметь постоянно действующие официальные представительства в&nbsp;России. В&nbsp;ближайшее время депутат поднимет вопрос о&nbsp;скорейшем рассмотрении документа во&nbsp;втором и&nbsp;третьем чтениях.</p></div>
	<div class="clear"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.js"></script>
		<div class="social-likes social-likes_notext" data-counters="yes" data-url="https://ura.news/news/1052401596" data-title="Свердловский депутат попросил владельца Facebook соблюдать российские законы">
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div class="telegram" title="Поделиться ссылкой в Телеграме"></div>
		</div></div>
	</div>

			<!-- рубрики -->
		<div class="no-print publication-rubrics">
							<a href="/rubrics/politics/svrd"
				   class="rubric-link">Политика</a>
							<a href="/rubrics/society/svrd"
				   class="rubric-link">Общество</a>
					</div>
	
	
	<div class="no-print" style="margin-top: 40px">
		        <div id="NCvAaOXoRy8HQFf" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#NCvAaOXoRy8HQFf').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
	<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count"
			comments-top-count="3"
			comments-max-branch-level="0"
			comments-list="items[0].comments"
			comments-publication="items[0]"
			comments-visible="items[0].comments_visible && !items[0].minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
			comments-hide-block="0"></comments-tree>
	</div>

	<div class="bPosition_c2 no-print" >
		<div id="adfox_156041153081111040_news_1052401596"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'adfox_156041153081111040_news_1052401596',
				params: {
					p1: 'cfdqb',
					p2: 'fgwt'
				}
			});
		</script>
	</div>

</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	
	<div class="right-top">
		<div class="right-sticky">
			        <div id="hVb5p3TEOjdqyo4" class="bannerPosition_b4_300"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'b4_300'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#hVb5p3TEOjdqyo4').html(banner_code);
							}

                        };})('b4_300', banner_data)
                    }
                )

            });
        </script>		</div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="items[0].right_block"></div>
			<div id="partner_{{items[0].type}}_{{items[0].id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container"
				ng-repeat="item in items"
				ng-if="$index > 0"
				id="{{item.type}}_{{item.id}}"
				data-og-image="{{item.og_image}}"
				data-image-lg="{{item.img_lg}}"
				data-date-add="{{item.date_add}}"
				ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication"
	 ng-cloak
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}"
	 ng-show="item.loaded">

<h1 ng-bind-html="item.title"
	class="publication-title"></h1>

<h3 ng-bind-html="item.subtitle"
	class="publication-subtitle"
	ng-if="item.type === 'articles'"></h3>

<div class="publication-meta-block">
	<div class="publication-authors">
		<div ng-repeat="author in item.authors">
			<author-subscribe-popover author="author">
				<div class="publication-author">
					<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
					<div ng-if="!author.img" class="author-img"></div>
					<div class="author-name author_name mediator_author js-mediator-author">
						{{author.id ? author.name : author.author}}
					</div>
					<div class="author-desc">© Служба новостей «URA.RU»</div>
				</div>
			</author-subscribe-popover>
			<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
		</div>
	</div>

	<speech-player-directive
		class="player"
		play-list="item.speech_parts"
		publication="item"
	></speech-player-directive>

	<div class="publication-info">
		<div class="time"
			 ng-bind-html="item.time"></div>
		<div class="publication-print" ng-click="print($event, item)"></div>
		<div class="font-size">
			<div class="font-size-text">Размер текста</div>
			<div class="nowrap">
				<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
				<div class="font-size-value" ng-bind-html="font_size">17</div>
				<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
			</div>
		</div>
	</div>
</div>

<!-- текст -->
<div ng-bind-html="item.text"
	 class="item-text js-mediator-article"></div>
<div class="clear"></div>
<div ng-if="item.minimized">
	<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
</div>
<div class="clear"></div>

<div ng-if="!item.minimized">
	<div ng-bind-html="item.text2"
		 class="item-text"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
	</div>

	<!-- рубрики -->
	<div class="no-print publication-rubrics" ng-if="item['rubrics'] && item['rubrics'].length > 0">
		<a ng-repeat="rubric in item.rubrics"
		   class="rubric-link"
		   ng-bind-html="rubric.name"
		   href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
		</a>
	</div>

	<!-- ссылки по теме -->
	<div class="item-links" ng-if="item.links.length > 0">
		<div class="item-links-header">Ссылки по теме</div>
		<ul>
			<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
		</ul>
	</div>

	<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

	<!-- комменты -->
	<div class="no-print">
		<comments-tree comments-total-count="item.comments_count"
			comments-top-count="3"
			comments-max-branch-level="0"
			comments-list="item.comments"
			comments-publication="item"
			comments-visible="item.comments_visible && !item.minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
			comments-hide-block="0"></comments-tree>
	</div>

	<div class="bPosition_c2 no-print" >
		<div id="adfox_156041153081111040_{{ item.type }}_{{ item.id }}"></div>
	</div>

</div>
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	
	<div class="right-top">
		<div ng-bind-html="item.right_banner" class="right-sticky"></div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="item.right_block"></div>
			<div id="partner_{{item.type}}_{{item.id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100"
			ng-show="busy"
			ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052401604"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052401604', window.location.href);rb_stat('news', 1052401604, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2019/10/02/21e82377e6c1ed81476f6635d9702715_220x153_655.456.3.0.jpg"></div>
												<div class="right-main-news-title">Путин пошутил про вмешательство РФ в выборы США</div>
					</a>
				</li>
															<li>
					<a href="/news/1052401580"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052401580', window.location.href);rb_stat('news', 1052401580, 'main_news', 2);">
												<div class="right-main-news-title">Россиянам хотят компенсировать затраты на лекарства</div>
					</a>
				</li>
															<li>
					<a href="/news/1052401578"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052401578', window.location.href);rb_stat('news', 1052401578, 'main_news', 3);">
												<div class="right-main-news-title">Женщина умерла после пластической операции на груди</div>
					</a>
				</li>
															<li>
					<a href="/news/1052401574"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052401574', window.location.href);rb_stat('news', 1052401574, 'main_news', 4);">
												<div class="right-main-news-title">Названы две угрозы таяния вечной мерзлоты в России</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052401555"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052401555', window.location.href);rb_stat('news', 1052401555, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2019/10/02/ed227d07bc9b712d2ab6a794bff23291_220x153_1037.721.47.0.jpg"></div>
												<div class="right-main-news-title">Чем закончится война вора Гули с врагами</div>
					</a>
				</li>
															<li>
					<a href="/news/1052401560"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052401560', window.location.href);rb_stat('news', 1052401560, 'main_news', 6);">
												<div class="right-main-news-title">Уволенного за голое фото тренера позвали на «Первый»</div>
					</a>
				</li>
															<li>
					<a href="/news/1052401543"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052401543', window.location.href);rb_stat('news', 1052401543, 'main_news', 7);">
												<div class="right-main-news-title">Избивший DJ Smash продюсер рвется на свободу</div>
					</a>
				</li>
															<li>
					<a href="/news/1052401528"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052401528', window.location.href);rb_stat('news', 1052401528, 'main_news', 8);">
												<div class="right-main-news-title">Юный уралец поразил Галкина и попал на «Первый канал»</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052401481"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052401481 ', 'window.location.href');rb_stat('news', 1052401481, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">141</div>
							<div>Девушка, которой ревнивый муж отрубил руки, предстала в необычном образе. ФОТО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052401469"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052401469 ', 'window.location.href');rb_stat('news', 1052401469, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">39</div>
							<div>В России стали меньше пить</div>
						</a>
					</li>
									<li>
						<a href="/news/1052401505"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052401505 ', 'window.location.href');rb_stat('news', 1052401505, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">24</div>
							<div>На Ямале клиника не может найти врача на зарплату в 700 тысяч рублей</div>
						</a>
					</li>
									<li>
						<a href="/news/1052401527"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052401527 ', 'window.location.href');rb_stat('news', 1052401527, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">20</div>
							<div>В США готовят санкции против генпрокурора Чайки и федерального министра</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036278932"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036278932 ', 'window.location.href');rb_stat('articles', 1036278932, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">20</div>
							<div>В МВД «тюменской матрешки» некому работать. Северные льготы не спасают</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052400902"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052400902 ', 'window.location.href');rb_stat('news', 1052400902, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">146</div>
							<div>Шнуров ответил стихом на запрет курить на балконах</div>
						</a>
					</li>
									<li>
						<a href="/news/1052401481"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052401481 ', 'window.location.href');rb_stat('news', 1052401481, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">141</div>
							<div>Девушка, которой ревнивый муж отрубил руки, предстала в необычном образе. ФОТО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052400818"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052400818 ', 'window.location.href');rb_stat('news', 1052400818, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">124</div>
							<div>Стало известно, насколько повысят пенсии в 2020 году</div>
						</a>
					</li>
									<li>
						<a href="/news/1052401181"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052401181 ', 'window.location.href');rb_stat('news', 1052401181, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">124</div>
							<div>Экономист: пенсионный возраст в России повысят еще на несколько лет</div>
						</a>
					</li>
									<li>
						<a href="/news/1052400932"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052400932 ', 'window.location.href');rb_stat('news', 1052400932, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">115</div>
							<div>МЧС не позволило воспользоваться лазейкой в запрете курения на балконах</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052400257"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052400257 ', 'window.location.href');rb_stat('news', 1052400257, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">213</div>
							<div>В 13 регионах России хотят поднять пенсии</div>
						</a>
					</li>
									<li>
						<a href="/news/1052400902"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052400902 ', 'window.location.href');rb_stat('news', 1052400902, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">146</div>
							<div>Шнуров ответил стихом на запрет курить на балконах</div>
						</a>
					</li>
									<li>
						<a href="/news/1052401481"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052401481 ', 'window.location.href');rb_stat('news', 1052401481, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">141</div>
							<div>Девушка, которой ревнивый муж отрубил руки, предстала в необычном образе. ФОТО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052399261"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052399261 ', 'window.location.href');rb_stat('news', 1052399261, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">127</div>
							<div>Один из самых молодых губернаторов призвал россиян не надеяться на пенсию</div>
						</a>
					</li>
									<li>
						<a href="/news/1052400818"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052400818 ', 'window.location.href');rb_stat('news', 1052400818, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">124</div>
							<div>Стало известно, насколько повысят пенсии в 2020 году</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/563/390739_Bolelyshtiki_na_Nikolyskoy_i_Krasnoy_ploshtadi_Moskva_illyuminatsiya_ulitsa_nikolyskaya_flag_rossii_trikolor_955x507_3840.2042.0.122.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/563" onclick="rb_stat('story', 563, 'story', 1);">Национальные проекты</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/17/28313_Tyumeny_Viezdnoe_zasedanie_sovbeza__siloviki_1397209905.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/17" onclick="rb_stat('story', 17, 'story', 2);">Перестановки в силовых ведомствах</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/103/470517_Aktsiya_protiv_stroitelystva_sobora_svyatoy_Ekaterini_na_territorii_skvera_u_Teatra_drami_NEOBRABOTANNIE_Ekaterinburg_besporyadki_protest_skver_na_drame_hram_na_drame_955x507_2400.1276.0.324.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/103" onclick="rb_stat('story', 103, 'story', 3);">Битва за храм Святой Екатерины</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/93/51145_Kramatorsk_Bomboubezhishte_Opolchenets_Ukraina_soldat_donetskaya_narodnaya_respublika_dnr_opolchenets_1421946967.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/93" onclick="rb_stat('story', 93, 'story', 4);">Война на Украине</a>
		</li>
			</ul>
</div>

</div>

<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r='+escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r='+escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi")?0:1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t="+Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if(Md.cookie)Mc = 1;
	Mz += '&c='+Mc;
	Msl = "1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j='+navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j='+navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz += '&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a += '&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a += ';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl = "1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//-->
</script>	</div>
		<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div></div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-56019874-1', 'auto');
    ga('send', {
        hitType: 'pageview',
        page: location.pathname
    });

    //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->

</body>
</html>
