<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('В Тюмени после гибели мужчины в сгоревшем автомобиле возбуждено дело — URA.RU');">В Тюмени после гибели мужчины в сгоревшем автомобиле возбуждено дело — URA.RU</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Тюмень пожар автомобиль Форд объездная, сгоревшая машина пожар объездная дорога Тюмень уголовное дело"
      ng-attr-content="{{ metaService.metaKeywords('Тюмень пожар автомобиль Форд объездная, сгоревшая машина пожар объездная дорога Тюмень уголовное дело') }}"/>
<meta name="Description"
      content="По факту гибели мужчины в сгоревшем автомобиле «Форд Фокус» на Окружной дороге Тюмени возбудили уголовное дело. Об этом сообщается в управлении Следственного комитета по Тюменской области. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('По факту гибели мужчины в сгоревшем автомобиле «Форд Фокус» на Окружной дороге Тюмени возбудили уголовное дело. Об этом сообщается в управлении Следственного комитета по Тюменской области. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="В Тюмени после гибели мужчины в сгоревшем автомобиле возбуждено дело"
      ng-attr-content="{{ metaService.ogTitle('В Тюмени после гибели мужчины в сгоревшем автомобиле возбуждено дело') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052414465"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052414465') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="В Тюмени после гибели мужчины в сгоревшем автомобиле возбуждено дело"
      ng-attr-content="{{ metaService.twitterTitle('В Тюмени после гибели мужчины в сгоревшем автомобиле возбуждено дело') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2020/01/13/facebook_ed7be596197b35c19a602f9acfbb6c4c.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2020/01/13/facebook_ed7be596197b35c19a602f9acfbb6c4c.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2020/01/13/facebook_ed7be596197b35c19a602f9acfbb6c4c.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2020/01/13/facebook_ed7be596197b35c19a602f9acfbb6c4c.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta name="mediator_author" content="Анна Кушнир" />

    <meta name="mediator_theme" content="Тюменская обл." />

    <meta name="mediator" content="news_1052414465"/>
    <!--<meta itemprop="identifier" content="">-->

    <meta name="mediator_published_time" content="2020-01-13T17:54:00+0500" />

    <link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052414465' }}"
              href="https://ura.news/news/1052414465" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052414465' }}"
          href="https://m.ura.news/news/1052414465" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052414465' }}"
          href="https://m.ura.news/news/1052414465" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052414465' }}"
          href="https://amp.ura.news/news/1052414465">
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://s.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=424"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3.css?v=424"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=424"/>
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.css">	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<!--<script src="/lib/screentime/screentime.js"></script>-->
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'424';
	window.IS_NEW_SITE = 1;
</script>
<script src="https://s.ura.news/js/main.js?v=424"></script>
<script src="https://s.ura.news/js/all.js?v=424"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>
<!--<script type="text/javascript">
	if(document.getElementById('sub_bottom__vk')){
		VK.Widgets.AllowMessagesFromCommunity(
			"sub_bottom__vk",
			{height: 70},
			25280329
		);
	}
</script>-->
<script type="text/javascript">
    window.FONTS_TYPE = 'new_font';
	window.MOMENTY_LEFT_LINK = 'blue';
</script>
	    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>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</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9042923451181320",
            enable_page_level_ads: true
        });
    </script>

<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


    <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>-->

<!--    <script type="text/javascript">
        (function (a, b, c, d, e, f, g, h) {
            g = b.createElement(c);
            g.src = d;
            g.type = "application/javascript";
            g.async = !0;
            h = b.getElementsByTagName(c)[0];
            h.parentNode.insertBefore(g, h);
            a[f] = [];
            a[e] = function () {
                a[f].push(Array.prototype.slice.apply(arguments));
            }
        })(window, document, "script", (document.location.protocol ===
            "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
            "SeedrPlayer", "seedrInit");
    </script>-->

    <!--Mediator-->
    <script class="js-mediator-script">
        !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820918/","_mediator")}(window);
    </script>
    <!--END-Mediator-->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "1016715", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->



<!--Chartbeat-->
<!--<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65582; // ACCOUNT NUMBER
    _sf_async_config.domain = 'ura.news'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
<!--END-Chartbeat-->


<script type="text/javascript" encoding="utf8">
    (function () {
    var sm = document.createElement("script");
    sm.type = "text/javascript";
    sm.async = true;
    sm.src = "//counter.24smi.info/counter.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(sm, s);
    })();
</script>
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
		

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
				window.Ya.adfoxCode.createAdaptive({
					ownerId: 227654,
					containerId: 'adfox_156716587437438580',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				}, ['desktop', 'tablet', 'phone'], {
					tabletWidth: 768,
					phoneWidth: 640,
					isAutoReloads: false
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		<!-- НОВОГОДНИЕ ДУДЛЫ 2019-2020-->
		
		
		
		
		
		
		
		
		

		<a href="/" class="vc-header-logo " id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Российское информационное агентство URA.RU"/>
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>

		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414472'}"
							du-scrollspy="news_1052414472"
							offset="200">
							<a href="/news/1052414472"
								id="_news_1052414472"
								data-title="Экс-ректора тюменского вуза, задержанного силовиками, будут судить — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414472)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:22</span>
																				Экс-ректора тюменского вуза, задержанного силовиками, будут судить									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414465'}"
							du-scrollspy="news_1052414465"
							offset="200">
							<a href="/news/1052414465"
								id="_news_1052414465"
								data-title="В Тюмени после гибели мужчины в сгоревшем автомобиле возбуждено дело — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414465)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:54</span>
																				В Тюмени после гибели мужчины в сгоревшем автомобиле возбуждено дело									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414455'}"
							du-scrollspy="news_1052414455"
							offset="200">
							<a href="/news/1052414455"
								id="_news_1052414455"
								data-title="Тюменцы пожаловались на аллергию из-за водопроводной воды — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414455)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:05</span>
																				Тюменцы пожаловались на аллергию из-за водопроводной воды									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279356'}"
							du-scrollspy="articles_1036279356"
							offset="200">
							<a href="/articles/1036279356"
								id="_articles_1036279356"
								data-title="Два года Россию будет сотрясать борьба элит за свое будущее. Ключевые сюжеты конфликтов оформились уже сейчас. Вот они — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/356/1036279356/455648_Otkritie_mnogofunktsionalynogo_tsentra_po_predostavleniyu_gosuslug_Chelyabinsk_chinovnik_ruki_za_spinoy_kulak_760x0_3351.2234.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279356)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/356/1036279356/455648_Otkritie_mnogofunktsionalynogo_tsentra_po_predostavleniyu_gosuslug_Chelyabinsk_chinovnik_ruki_za_spinoy_kulak_760x0_3351.2234.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/356/1036279356/455648_Otkritie_mnogofunktsionalynogo_tsentra_po_predostavleniyu_gosuslug_Chelyabinsk_chinovnik_ruki_za_spinoy_kulak_760x0_3351.2234.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Два года Россию будет сотрясать борьба элит за свое будущее</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052414431'}"
							du-scrollspy="news_1052414431"
							offset="200">
							<a href="/news/1052414431"
								id="_news_1052414431"
								data-title="Тюменского пенсионера пришлось реанимировать во время просмотра фильма &laquo;Холоп&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414431)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:45</span>
																				Тюменского пенсионера пришлось реанимировать во время просмотра фильма &laquo;Холоп&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414431', comments1052414431)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414417'}"
							du-scrollspy="news_1052414417"
							offset="200">
							<a href="/news/1052414417"
								id="_news_1052414417"
								data-title="Названа дата отставки тюменского чиновника, к которому были вопросы у силовиков — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414417)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:11</span>
																				Названа дата отставки тюменского чиновника, к которому были вопросы у силовиков									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414419'}"
							du-scrollspy="news_1052414419"
							offset="200">
							<a href="/news/1052414419"
								id="_news_1052414419"
								data-title="Амур, Эллада, Золушка: в ЗАГСе рассказали, какие имена выбирали тюменцы для детей в 2019 году — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414419)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:03</span>
																				Амур, Эллада, Золушка: в ЗАГСе рассказали, какие имена выбирали тюменцы для детей в 2019 году									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414419', comments1052414419)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052414439'}"
							du-scrollspy="news_1052414439"
							offset="200">
							<a href="/news/1052414439"
								id="_news_1052414439"
								data-title="В Тюмени уволили гендиректора Антипинского НПЗ — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/414/439/1052414439/492624_Press_tur_na_Antipinskiy_NPZ_28_08_2019_Tyumeny_antipinskiy_npz_250x0_6240.4160.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052414439)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/414/439/1052414439/492624_Press_tur_na_Antipinskiy_NPZ_28_08_2019_Tyumeny_antipinskiy_npz_250x0_6240.4160.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/414/439/1052414439/492624_Press_tur_na_Antipinskiy_NPZ_28_08_2019_Tyumeny_antipinskiy_npz_250x0_6240.4160.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Тюмени уволили гендиректора Антипинского НПЗ</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414418'}"
							du-scrollspy="news_1052414418"
							offset="200">
							<a href="/news/1052414418"
								id="_news_1052414418"
								data-title="На объездной дороге Тюмени в машине сгорел человек. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414418)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:55</span>
																				На объездной дороге Тюмени в машине сгорел человек. ВИДЕО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052414407'}"
							du-scrollspy="news_1052414407"
							offset="200">
							<a href="/news/1052414407"
								id="_news_1052414407"
								data-title="В &laquo;Красном & Белом&raquo; опровергли передачу активов компании — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414407)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:06</span>
																				В &laquo;Красном & Белом&raquo; опровергли передачу активов компании									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414407', comments1052414407)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414404'}"
							du-scrollspy="news_1052414404"
							offset="200">
							<a href="/news/1052414404"
								id="_news_1052414404"
								data-title="Суд определил дальнейшую судьбу легендарного предприятия &laquo;тюменской матрешки&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414404)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:58</span>
																				Суд определил дальнейшую судьбу легендарного предприятия &laquo;тюменской матрешки&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414404', comments1052414404)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052414438'}"
							du-scrollspy="news_1052414438"
							offset="200">
							<a href="/news/1052414438"
								id="_news_1052414438"
								data-title="Тюменский губернатор рассказал &laquo;URA.RU&raquo; о преемнике экс-замгубернатора Шевчик — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/414/438/1052414438/505467_Podgotovka_k_gossovetu_v_Svetlogorske_Kaliningradskaya_oblasty_Kaliningrad_moor_aleksandr_gossovet_250x0_2958.2310.642.0_280.jpg"
								ng-click="showItem($event, 'news', 1052414438)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/414/438/1052414438/505467_Podgotovka_k_gossovetu_v_Svetlogorske_Kaliningradskaya_oblasty_Kaliningrad_moor_aleksandr_gossovet_250x0_2958.2310.642.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/414/438/1052414438/505467_Podgotovka_k_gossovetu_v_Svetlogorske_Kaliningradskaya_oblasty_Kaliningrad_moor_aleksandr_gossovet_250x0_2958.2310.642.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Тюменский губернатор рассказал &laquo;URA.RU&raquo; о преемнике экс-замгубернатора Шевчик</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414396'}"
							du-scrollspy="news_1052414396"
							offset="200">
							<a href="/news/1052414396"
								id="_news_1052414396"
								data-title="Тюменский прокурор, отмеченный Путиным, готовится к переезду в другой регион — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414396)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:42</span>
																				Тюменский прокурор, отмеченный Путиным, готовится к переезду в другой регион									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414396', comments1052414396)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414390'}"
							du-scrollspy="news_1052414390"
							offset="200">
							<a href="/news/1052414390"
								id="_news_1052414390"
								data-title="В тобольской полиции рассказали свою версию расстрела автомобиля с детьми. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414390)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:48</span>
																				В тобольской полиции рассказали свою версию расстрела автомобиля с детьми. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414390', comments1052414390)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414374'}"
							du-scrollspy="news_1052414374"
							offset="200">
							<a href="/news/1052414374"
								id="_news_1052414374"
								data-title="Инвестиционное агентство Зауралья покинул руководитель из Тюмени — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414374)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:33</span>
																				Инвестиционное агентство Зауралья покинул руководитель из Тюмени									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052414374', comments1052414374)">
													25												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279379'}"
							du-scrollspy="articles_1036279379"
							offset="200">
							<a href="/articles/1036279379"
								id="_articles_1036279379"
								data-title="Наконец-то политика в Тюмени будет интересной — весь 2020 год! Нас ждут перестановки в правительстве, война партий и активистов — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/379/1036279379/510103_xix_saezd_vserossiyskoy_politicheskoy_partii_Edinaya_Rossiya_Moskva_moor_aleksandr_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279379)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/379/1036279379/510103_xix_saezd_vserossiyskoy_politicheskoy_partii_Edinaya_Rossiya_Moskva_moor_aleksandr_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/379/1036279379/510103_xix_saezd_vserossiyskoy_politicheskoy_partii_Edinaya_Rossiya_Moskva_moor_aleksandr_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Наконец-то политика в Тюмени будет интересной — весь 2020 год!</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414364'}"
							du-scrollspy="news_1052414364"
							offset="200">
							<a href="/news/1052414364"
								id="_news_1052414364"
								data-title="Экс-владельца центра Mercedes в Тюмени пытается спасти от банкротства бывшая жена — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414364)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:50</span>
																				Экс-владельца центра Mercedes в Тюмени пытается спасти от банкротства бывшая жена									</div>
									<div>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>12&nbsp;января&nbsp;2020</span></div>
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414341'}"
							du-scrollspy="news_1052414341"
							offset="200">
							<a href="/news/1052414341"
								id="_news_1052414341"
								data-title="На Урале обстреляли автомобиль, в котором находились четверо детей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414341)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:48</span>
																				На Урале обстреляли автомобиль, в котором находились четверо детей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414341', comments1052414341)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052414317'}"
							du-scrollspy="news_1052414317"
							offset="200">
							<a href="/news/1052414317"
								id="_news_1052414317"
								data-title="Чем грозит России уничтожение украинского Boeing, почему пенсионерам урежут выплаты, пойдут ли Дудь со Шнуровым в Госдуму. Главное за выходные &mdash; в подборке &laquo;URA.RU&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414317)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:00</span>
																				Чем грозит России уничтожение украинского Boeing, почему пенсионерам урежут выплаты, пойдут ли Дудь со Шнуровым в Госдуму. Главное за выходные &mdash; в подборке &laquo;URA.RU&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414317', comments1052414317)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052414325'}"
							du-scrollspy="news_1052414325"
							offset="200">
							<a href="/news/1052414325"
								id="_news_1052414325"
								data-title="Адвокат стрелка Шамсутдинова назвал обстоятельства, которые повлияют на приговор — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/414/325/1052414325/416601_Vibor_meri_presecheniya_dlya_nachalynika_kurganskogo_otdeleniya_RZhD_Domoskanova_Sergeya_g_Kurgan_naruchniki_arest_zaklyuchenniy_zal_suda_podsudimiy_politsiya_arestant_250x0_4334.2889.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052414325)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/414/325/1052414325/416601_Vibor_meri_presecheniya_dlya_nachalynika_kurganskogo_otdeleniya_RZhD_Domoskanova_Sergeya_g_Kurgan_naruchniki_arest_zaklyuchenniy_zal_suda_podsudimiy_politsiya_arestant_250x0_4334.2889.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/414/325/1052414325/416601_Vibor_meri_presecheniya_dlya_nachalynika_kurganskogo_otdeleniya_RZhD_Domoskanova_Sergeya_g_Kurgan_naruchniki_arest_zaklyuchenniy_zal_suda_podsudimiy_politsiya_arestant_250x0_4334.2889.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Адвокат стрелка Шамсутдинова назвал обстоятельства, которые повлияют на приговор</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052414333'}"
							du-scrollspy="news_1052414333"
							offset="200">
							<a href="/news/1052414333"
								id="_news_1052414333"
								data-title="Заявление &laquo;URA.RU&raquo; в связи с обвинениями о публикации нами fake news о Горбачеве — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414333)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:20</span>
																				Заявление &laquo;URA.RU&raquo; в связи с обвинениями о публикации нами fake news о Горбачеве									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052414333', comments1052414333)">
													20												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414321'}"
							du-scrollspy="news_1052414321"
							offset="200">
							<a href="/news/1052414321"
								id="_news_1052414321"
								data-title="Источник: срочник Шамсутдинов останется обвиняемым по делу о массовом расстреле — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414321)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:38</span>
																				Источник: срочник Шамсутдинов останется обвиняемым по делу о массовом расстреле									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414321', comments1052414321)">
													17												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052414314'}"
							du-scrollspy="news_1052414314"
							offset="200">
							<a href="/news/1052414314"
								id="_news_1052414314"
								data-title="Что ждет Россию в новом году, видео задержания свердловского постпреда, самые ожидаемые события 2020-го. Главное за неделю &mdash; в подборке &laquo;URA.RU&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414314)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:30</span>
																				Что ждет Россию в новом году, видео задержания свердловского постпреда, самые ожидаемые события 2020-го. Главное за неделю &mdash; в подборке &laquo;URA.RU&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414314', comments1052414314)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279471'}"
							du-scrollspy="articles_1036279471"
							offset="200">
							<a href="/articles/1036279471"
								id="_articles_1036279471"
								data-title="Тюменские инсайды О миссии нового главы УМВД, войне за пост в правительстве, проблемах риелторов. Выпуск 851 — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/471/1036279471/5df6adbb742a4e6a5abe23cb66e3345f_760x0_760.503.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279471)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/471/1036279471/5df6adbb742a4e6a5abe23cb66e3345f_760x0_760.503.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/471/1036279471/5df6adbb742a4e6a5abe23cb66e3345f_760x0_760.503.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Тюменские инсайды</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052414298'}"
							du-scrollspy="news_1052414298"
							offset="200">
							<a href="/news/1052414298"
								id="_news_1052414298"
								data-title="Глава ВЦИОМ сравнил самый богатый и бедный регионы Урала. Во втором жить проще — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414298)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:48</span>
																				Глава ВЦИОМ сравнил самый богатый и бедный регионы Урала. Во втором жить проще									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414298', comments1052414298)">
													17												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414295'}"
							du-scrollspy="news_1052414295"
							offset="200">
							<a href="/news/1052414295"
								id="_news_1052414295"
								data-title="В Тюмени из-за пожара эвакуировали жильцов многоэтажки, есть пострадавшие — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414295)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:27</span>
																				В Тюмени из-за пожара эвакуировали жильцов многоэтажки, есть пострадавшие									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414295', comments1052414295)">
													3												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>11&nbsp;января&nbsp;2020</span></div>
								<ul>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052414260'}"
							du-scrollspy="news_1052414260"
							offset="200">
							<a href="/news/1052414260"
								id="_news_1052414260"
								data-title="На Урале экипаж ГИБДД обвинили в избиении двоих водителей за сутки. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414260)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:01</span>
																				На Урале экипаж ГИБДД обвинили в избиении двоих водителей за сутки. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052414260', comments1052414260)">
													30												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052414064'}"
							du-scrollspy="news_1052414064"
							offset="200">
							<a href="/news/1052414064"
								id="_news_1052414064"
								data-title="Вторым лицом Тюменской области может стать главврач — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/414/064/1052414064/510009_xix_saezd_vserossiyskoy_politicheskoy_partii_Edinaya_Rossiya_Moskva_moor_aleksandr_portret_280x200_3360.2400.240.0.jpg"
								ng-click="showItem($event, 'news', 1052414064)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/414/064/1052414064/510009_xix_saezd_vserossiyskoy_politicheskoy_partii_Edinaya_Rossiya_Moskva_moor_aleksandr_portret_280x200_3360.2400.240.0.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/414/064/1052414064/510009_xix_saezd_vserossiyskoy_politicheskoy_partii_Edinaya_Rossiya_Moskva_moor_aleksandr_portret_280x200_3360.2400.240.0.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Вторым лицом Тюменской области может стать главврач</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414259'}"
							du-scrollspy="news_1052414259"
							offset="200">
							<a href="/news/1052414259"
								id="_news_1052414259"
								data-title="Тюменка съездила на &laquo;Поле чудес&raquo;, чтобы поцеловать Якубовича. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414259)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:49</span>
																				Тюменка съездила на &laquo;Поле чудес&raquo;, чтобы поцеловать Якубовича. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414259', comments1052414259)">
													9												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>10&nbsp;января&nbsp;2020</span></div>
								<ul>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052414216'}"
							du-scrollspy="news_1052414216"
							offset="200">
							<a href="/news/1052414216"
								id="_news_1052414216"
								data-title="Отец стрелка Шамсутдинова удивлен, что в деле о дедовщине виновным стал рядовой: &laquo;Там концлагерь?&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414216)">
																	<div class="list-scroll-item-title">
																					<span class="time">23:31</span>
																				Отец стрелка Шамсутдинова удивлен, что в деле о дедовщине виновным стал рядовой: &laquo;Там концлагерь?&raquo;									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052414216', comments1052414216)">
													55												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052414184'}"
							du-scrollspy="news_1052414184"
							offset="200">
							<a href="/news/1052414184"
								id="_news_1052414184"
								data-title="Почему в Россию пришло аномальное тепло, банки установили грабительские комиссии, кого обвиняют в крушении украинского самолета. Главное за день &mdash; в подборке &laquo;URA.RU&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414184)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:00</span>
																				Почему в Россию пришло аномальное тепло, банки установили грабительские комиссии, кого обвиняют в крушении украинского самолета. Главное за день &mdash; в подборке &laquo;URA.RU&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052413990'}"
							du-scrollspy="news_1052413990"
							offset="200">
							<a href="/news/1052413990"
								id="_news_1052413990"
								data-title="Срочник Шамсутдинов, расстрелявший восьмерых, публично попросил прощения. СКРИН — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/413/990/1052413990/476290_Ucheniya_zenitno_raketnoy_brigadi_Respublika_Hakasiya_Abakan_soldati_voennosluzhashtie_zenitno_raketnaya_brigada_250x0_4074.2716.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052413990)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/413/990/1052413990/476290_Ucheniya_zenitno_raketnoy_brigadi_Respublika_Hakasiya_Abakan_soldati_voennosluzhashtie_zenitno_raketnaya_brigada_250x0_4074.2716.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/413/990/1052413990/476290_Ucheniya_zenitno_raketnoy_brigadi_Respublika_Hakasiya_Abakan_soldati_voennosluzhashtie_zenitno_raketnaya_brigada_250x0_4074.2716.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Срочник Шамсутдинов, расстрелявший восьмерых, публично попросил прощения. СКРИН</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414187'}"
							du-scrollspy="news_1052414187"
							offset="200">
							<a href="/news/1052414187"
								id="_news_1052414187"
								data-title="Жителей Ишима напугал двукратный рост цен на школьное питание — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414187)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:50</span>
																				Жителей Ишима напугал двукратный рост цен на школьное питание									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414187', comments1052414187)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414199'}"
							du-scrollspy="news_1052414199"
							offset="200">
							<a href="/news/1052414199"
								id="_news_1052414199"
								data-title="Депутат Шипулин поддержал продажу алкоголя любителям спорта — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414199)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:31</span>
																				Депутат Шипулин поддержал продажу алкоголя любителям спорта									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414199', comments1052414199)">
													19												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414191'}"
							du-scrollspy="news_1052414191"
							offset="200">
							<a href="/news/1052414191"
								id="_news_1052414191"
								data-title="Строитель жилья для тюменской элиты заплатил за недоделки — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414191)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:45</span>
																				Строитель жилья для тюменской элиты заплатил за недоделки									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414191', comments1052414191)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279475'}"
							du-scrollspy="articles_1036279475"
							offset="200">
							<a href="/articles/1036279475"
								id="_articles_1036279475"
								data-title="Почему Федерация бокса вышла за рамки спорта и начала менять страну Реформа уже подарила Москве беспрецедентное событие. Скоро технологию поддержат регионы — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/475/1036279475/497118_Vistuplenie_sbornoy_Rossii_po_boksu_na_ChM_mira_8_deny_turnira_Ekaterinburg_aiba2019_chempionat_mira_po_boksu_bakshi_gleb_760x0_4882.3263.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279475)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/475/1036279475/497118_Vistuplenie_sbornoy_Rossii_po_boksu_na_ChM_mira_8_deny_turnira_Ekaterinburg_aiba2019_chempionat_mira_po_boksu_bakshi_gleb_760x0_4882.3263.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/475/1036279475/497118_Vistuplenie_sbornoy_Rossii_po_boksu_na_ChM_mira_8_deny_turnira_Ekaterinburg_aiba2019_chempionat_mira_po_boksu_bakshi_gleb_760x0_4882.3263.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Почему Федерация бокса вышла за рамки спорта и начала менять страну</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414175'}"
							du-scrollspy="news_1052414175"
							offset="200">
							<a href="/news/1052414175"
								id="_news_1052414175"
								data-title="Экс-ректору тюменского вуза, уволенному после коррупционного скандала, подобрали высокую должность — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414175)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:47</span>
																				Экс-ректору тюменского вуза, уволенному после коррупционного скандала, подобрали высокую должность									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414175', comments1052414175)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414172'}"
							du-scrollspy="news_1052414172"
							offset="200">
							<a href="/news/1052414172"
								id="_news_1052414172"
								data-title="Экс-директор тюменского завода-банкрота избежал тюрьмы — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414172)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:16</span>
																				Экс-директор тюменского завода-банкрота избежал тюрьмы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414172', comments1052414172)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414166'}"
							du-scrollspy="news_1052414166"
							offset="200">
							<a href="/news/1052414166"
								id="_news_1052414166"
								data-title="Тюменское правительство обвинили в фальсификации документов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414166)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:43</span>
																				Тюменское правительство обвинили в фальсификации документов									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052414166', comments1052414166)">
													23												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279481'}"
							du-scrollspy="articles_1036279481"
							offset="200">
							<a href="/articles/1036279481"
								id="_articles_1036279481"
								data-title="Как «Газпром нефть» вкладывается в «тюменскую матрешку». Этим проектам позавидовал бы любой регион — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/481/1036279481/f7604d343bb8d5ec12b3a967ef2f7266_760x0_4347.2833.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279481)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/481/1036279481/f7604d343bb8d5ec12b3a967ef2f7266_760x0_4347.2833.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/481/1036279481/f7604d343bb8d5ec12b3a967ef2f7266_760x0_4347.2833.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Как «Газпром нефть» вкладывается в «тюменскую матрешку»</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414163'}"
							du-scrollspy="news_1052414163"
							offset="200">
							<a href="/news/1052414163"
								id="_news_1052414163"
								data-title="Более 70 парковок в центре Тюмени станут платными — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414163)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:35</span>
																				Более 70 парковок в центре Тюмени станут платными									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414163', comments1052414163)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052414155'}"
							du-scrollspy="news_1052414155"
							offset="200">
							<a href="/news/1052414155"
								id="_news_1052414155"
								data-title="Кому в 2020 году поднимут зарплату. Список отраслей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414155)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:14</span>
																				Кому в 2020 году поднимут зарплату. Список отраслей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414155', comments1052414155)">
													17												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052414134'}"
							du-scrollspy="news_1052414134"
							offset="200">
							<a href="/news/1052414134"
								id="_news_1052414134"
								data-title="В Тюмени задержали директора турфирмы, сбежавшую с деньгами клиентов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414134)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:21</span>
																				В Тюмени задержали директора турфирмы, сбежавшую с деньгами клиентов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414134', comments1052414134)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279348'}"
							du-scrollspy="articles_1036279348"
							offset="200">
							<a href="/articles/1036279348"
								id="_articles_1036279348"
								data-title="18 экономистов и политологов дали прогноз, каким будет 2020 год. Курс доллара, цена лекарств и продуктов, митинги, ставки по кредитам, регионы проснутся… — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/348/1036279348/430290_Prednovogodnyaya_Moskva_2019_Moskva_gorod_moskva_spasskaya_bashnya_kremly_krasnaya_ploshtady_ogonyki_illyuminatsiya_760x0_5760.3840.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279348)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/348/1036279348/430290_Prednovogodnyaya_Moskva_2019_Moskva_gorod_moskva_spasskaya_bashnya_kremly_krasnaya_ploshtady_ogonyki_illyuminatsiya_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/348/1036279348/430290_Prednovogodnyaya_Moskva_2019_Moskva_gorod_moskva_spasskaya_bashnya_kremly_krasnaya_ploshtady_ogonyki_illyuminatsiya_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">18 экономистов и политологов дали прогноз, каким будет 2020 год</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052414080'}"
							du-scrollspy="news_1052414080"
							offset="200">
							<a href="/news/1052414080"
								id="_news_1052414080"
								data-title="Антипинскому НПЗ не хватит денег, чтобы расплатиться по долгам — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052414080)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:50</span>
																				Антипинскому НПЗ не хватит денег, чтобы расплатиться по долгам									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052414080', comments1052414080)">
													6												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 4"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}"
	
	infinite-scroll="nextItem()"
	infinite-scroll-distance="1"
	infinite-scroll-immediate-check="true"
	infinite-scroll-disabled="busy || items.length >= 10000 || end"
	>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container"
				id="news_1052414465"
				data-og-image="{"fb":{"x":0,"y":45,"w":400,"h":210},"og":{"x":0,"y":45,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2020\/01\/13\/facebook_ed7be596197b35c19a602f9acfbb6c4c.jpg"}}"
				data-image-lg="https://s.ura.news/images/news/upload/news/414/465/1052414465/fa78a18f9d0886d746331a4285dbd0dc_250x0_418.314.0.0.jpg"
				data-date-add="2020-01-13 17:54:00"
				ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}"
				ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
	 itemscope itemtype="http://schema.org/NewsArticle"
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title"
		itemprop="headline">В Тюмени после гибели мужчины в сгоревшем автомобиле возбуждено дело</h1>
	

	<div class="publication-meta-block">
		<div class="publication-authors">
							<div class="author-subscribe">
					<author-subscribe-popover author="items[0].authors[0]">
						<div class="publication-author">
							<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/312/d18a27ba046b843312397dbea7ba3749_38x38_2057.2057.0.261.jpg');"></div>
							<div class="author-name author_name mediator_author js-mediator-author"
								 itemprop="author"
								 itemscope itemtype="http://schema.org/Person">
								<span itemprop="name">Анна Кушнир</span>
							</div>
							<div class="author-desc">© Служба новостей «URA.RU»</div>
						</div>
					</author-subscribe-popover>
					<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
				</div>
					</div>

		<speech-player-directive
			class="player"
			play-list="items[0].speech_parts"
			publication="items[0]"
		></speech-player-directive>

		<div class="publication-info">
			<time class="time2"
				  itemprop="datePublished"
				  datetime="2020-01-13T17:54:00+05:00">13&nbsp;января&nbsp;2020 в 17:54</time>
			<time itemprop="dateModified"
				  datetime="2020-01-13T18:09:25+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text js-mediator-article"
		 itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" itemprop="image" src="https://s.ura.news/images/news/upload/news/414/465/1052414465/fa78a18f9d0886d746331a4285dbd0dc_250x0_418.314.0.0.jpg" alt="">
	<div class="item-img-description" itemprop="description">Тело в&nbsp;сгоревшем автомобиле обнаружили спасатели<span class="item-img-author">Фото: СК&nbsp;по&nbsp;Тюменской области</span></div>
</div></div><p>По&nbsp;факту гибели мужчины в&nbsp;сгоревшем автомобиле &laquo;Форд Фокус&raquo; на&nbsp;Окружной дороге Тюмени возбудили уголовное дело. Об&nbsp;этом сообщается в&nbsp;управлении Следственного комитета по&nbsp;Тюменской области.</p><p>&laquo;По&nbsp;данному факту возбуждено уголовное дело по&nbsp;признакам преступления, предусмотренного ч.1 ст.&nbsp;105 УК&nbsp;РФ&nbsp;&mdash; убийство&raquo;,&nbsp;&mdash; сообщили в&nbsp;пресс-службе ведомства. По&nbsp;данным СК, мужчина погиб 13&nbsp;января около 10 часов утра во&nbsp;время пожара в&nbsp;автомобиле. На&nbsp;данный момент причины произошедшего только устанавливаются. Следователи проводят осмотр места происшествия, изъяты вещественные доказательства, назначены даты проведения разнообразных экспертиз. Также следователи просят обратиться в&nbsp;СК&nbsp;свидетелей произошедшего.</p><p>Ранее &laquo;URA.RU&raquo; сообщало что на&nbsp;объездной дороге Тюмени в&nbsp;районе СНТ &laquo;Липовый остров&raquo; сгорел автомобиль. После завершения тушения <a href="https://ura.news/news/1052414418" target="_blank">спасатели обнаружили</a> в&nbsp;сгоревшем автомобиле тело человека.</p></div>
	<div class="clear"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.js"></script>
		<div class="social-likes social-likes_notext" data-counters="yes" data-url="https://ura.news/news/1052414465" data-title="В Тюмени после гибели мужчины в сгоревшем автомобиле возбуждено дело">
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div class="telegram" title="Поделиться ссылкой в Телеграме"></div>
		</div></div>
	</div>

	<div class="orphus-banner js-orphus-showpopup"></div>

	
	
	<div class="no-print" style="margin-top: 40px">
		        <div id="GdtUjfmkyMg5XCT" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#GdtUjfmkyMg5XCT').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
			<div class="no-print">
			<comments-tree comments-total-count="items[0].comments_count"
				comments-top-count="3"
				comments-max-branch-level="0"
				comments-list="items[0].comments"
				comments-publication="items[0]"
				comments-visible="items[0].comments_visible && !items[0].minimized"
				comments-collapsed="1"
				comments-order="time"
				comments-user="userService.getUser()"
				comments-allow-add-comments="true"
				comments-allow-subscribe="true"
				comments-hide-block="0"></comments-tree>
		</div>
	
	<div class="bPosition_c2 no-print" >

		<div id="widget-container_news_1052414465"></div>
		<script>
			(function(w, d, n) {
				w[n] = w[n] || [];
				w[n].push(() => {
					w.YandexZen.renderWidget({
						// идентификатор партнера, должен быть получен в пункте 2
						clid: [9240,9241],
						// cелектор элемента или сам элемент, куда надо вставить виджет
						container: '#widget-container_news_1052414465',
						// вызывается при успешной вставке виджета
						successCallback: function () {
							console.log('виджет вставлен успешно');
						},
						// вызывается при неуспешной вставке виджета
						failCallback: function () {
							window.Ya.adfoxCode.create({
								ownerId: 227654,
								containerId: 'widget-container_news_1052414465',
								params: {
									p1: 'cfdqb',
									p2: 'fgwt'
								}
							});
						},
						// визуальные настройки выбранные вами
						orientation: 'horizontal',size: 'l',
					});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.src = "//zen.yandex.ru/widget-loader";
			s.async = true;
			t.parentNode.insertBefore(s, t);
			})(window, document, 'yandexZenAsyncCallbacks');
		</script>

	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»"/>
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
		<meta itemprop="telephone" content="+7(343)382-000-6"/>
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" content="//ura.news/favicon.ico?2">
			<meta itemprop="width" content="48">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="http://ura.news/news/1052414465?amp=1">

</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	
	<div class="right-top">
		<div class="right-sticky">
			        <div id="vduNXyEi1pPs8Bm" class="bannerPosition_b4_300"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'b4_300'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#vduNXyEi1pPs8Bm').html(banner_code);
							}

                        };})('b4_300', banner_data)
                    }
                )

            });
        </script>		</div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="items[0].right_block"></div>
			<div id="partner_{{items[0].type}}_{{items[0].id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=4" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container"
				ng-repeat="item in items"
				ng-if="$index > 0"
				id="{{item.type}}_{{item.id}}"
				data-og-image="{{item.og_image}}"
				data-image-lg="{{item.img_lg}}"
				data-date-add="{{item.date_add}}"
				ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication"
	 ng-cloak
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}"
	 ng-show="item.loaded">

<h1 ng-bind-html="item.title"
	class="publication-title"></h1>

<h3 ng-bind-html="item.subtitle"
	class="publication-subtitle"
	ng-if="item.type === 'articles'"></h3>

<div class="publication-meta-block">
	<div class="publication-authors">
		<div ng-repeat="author in item.authors">
			<author-subscribe-popover author="author">
				<div class="publication-author">
					<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
					<div ng-if="!author.img" class="author-img"></div>
					<div class="author-name author_name mediator_author js-mediator-author">
						{{author.id ? author.name : author.author}}
					</div>
					<div class="author-desc">© Служба новостей «URA.RU»</div>
				</div>
			</author-subscribe-popover>
			<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
		</div>
	</div>

	<speech-player-directive
		class="player"
		play-list="item.speech_parts"
		publication="item"
	></speech-player-directive>

	<div class="publication-info">
		<div class="time"
			 ng-bind-html="item.time"></div>
		<div class="publication-print" ng-click="print($event, item)"></div>
		<div class="font-size">
			<div class="font-size-text">Размер текста</div>
			<div class="nowrap">
				<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
				<div class="font-size-value" ng-bind-html="font_size">17</div>
				<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
			</div>
		</div>
	</div>
</div>

<!-- текст -->
<div ng-bind-html="item.text"
	 class="item-text js-mediator-article"></div>
<div class="clear"></div>
<div ng-if="item.minimized">
	<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
</div>
<div class="clear"></div>

<div ng-if="!item.minimized">
	<div ng-bind-html="item.text2"
		 class="item-text"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
	</div>

	<div class="orphus-banner js-orphus-showpopup"></div>

	<!-- рубрики -->
	<div class="no-print publication-rubrics" ng-if="item['rubrics'] && item['rubrics'].length > 0">
		<a ng-repeat="rubric in item.rubrics"
		   class="rubric-link"
		   ng-bind-html="rubric.name"
		   href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
		</a>
	</div>

	<!-- ссылки по теме -->
	<div class="item-links" ng-if="item.links.length > 0">
		<div class="item-links-header">Ссылки по теме</div>
		<ul>
			<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
		</ul>
	</div>

	<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

	<!-- комменты -->
	<div class="no-print" ng-if="!!item.discuss">
		<comments-tree comments-total-count="item.comments_count"
			comments-top-count="3"
			comments-max-branch-level="0"
			comments-list="item.comments"
			comments-publication="item"
			comments-visible="item.comments_visible && !item.minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
			comments-hide-block="0"></comments-tree>
	</div>

	<div class="bPosition_c2 no-print" >
		<div id="adfox_156041153081111040_{{ item.type }}_{{ item.id }}"></div>
	</div>

</div>
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	
	<div class="right-top">
		<div ng-bind-html="item.right_banner" class="right-sticky"></div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="item.right_block"></div>
			<div id="partner_{{item.type}}_{{item.id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100"
			ng-show="busy"
			ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052414434"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052414434', window.location.href);rb_stat('news', 1052414434, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2020/01/13/12ed6fcbbae178b92ee53b1cee422958_220x153_982.683.0.0.jpg"></div>
												<div class="right-main-news-title">Россиянам дали советы, как сэкономить на сотовой связи</div>
					</a>
				</li>
															<li>
					<a href="/news/1052414410"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052414410', window.location.href);rb_stat('news', 1052414410, 'main_news', 2);">
												<div class="right-main-news-title">Названы условия для изменения оплаты труда педагогам</div>
					</a>
				</li>
															<li>
					<a href="/news/1052414399"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052414399', window.location.href);rb_stat('news', 1052414399, 'main_news', 3);">
												<div class="right-main-news-title">Сотовая связь в России подорожает в два раза</div>
					</a>
				</li>
															<li>
					<a href="/news/1052414379"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052414379', window.location.href);rb_stat('news', 1052414379, 'main_news', 4);">
												<div class="right-main-news-title">Умер режиссер «Чародеев» и «Приключений Электроника»</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052414362"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052414362', window.location.href);rb_stat('news', 1052414362, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2020/01/13/ced1680da21b2afcc45b7b4b5d4a5acb_220x153_980.682.20.0.jpg"></div>
												<div class="right-main-news-title">В 2020 году россияне ждут отставок в правительстве</div>
					</a>
				</li>
															<li>
					<a href="/news/1052414365"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052414365', window.location.href);rb_stat('news', 1052414365, 'main_news', 6);">
												<div class="right-main-news-title">Российские губернаторы оказались под угрозой отставки</div>
					</a>
				</li>
															<li>
					<a href="/news/1052414361"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052414361', window.location.href);rb_stat('news', 1052414361, 'main_news', 7);">
												<div class="right-main-news-title">Шнурову предрекли внезапную смерть из-за клипа</div>
					</a>
				</li>
															<li>
					<a href="/news/1052414353"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052414353', window.location.href);rb_stat('news', 1052414353, 'main_news', 8);">
												<div class="right-main-news-title">Пособие для безработных может увеличиться в восемь раз</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052414327"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052414327 ', 'window.location.href');rb_stat('news', 1052414327, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">53</div>
							<div>Экс-сотрудник Минфина объяснил, почему новая схема пенсионных выплат невыгодна</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036279324"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036279324 ', 'window.location.href');rb_stat('articles', 1036279324, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">46</div>
							<div>Какие угрозы ждут губернатора Шумкова в сложнейший год его карьеры</div>
						</a>
					</li>
									<li>
						<a href="/news/1052414338"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052414338 ', 'window.location.href');rb_stat('news', 1052414338, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">29</div>
							<div>В правительстве рассказали, как изменятся зарплаты учителей</div>
						</a>
					</li>
									<li>
						<a href="/news/1052414365"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052414365 ', 'window.location.href');rb_stat('news', 1052414365, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">27</div>
							<div>Четыре российских губернатора оказались под угрозой отставки</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036279384"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036279384 ', 'window.location.href');rb_stat('articles', 1036279384, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">26</div>
							<div>Митинги в сквере — только начало. В Екате стартовал протестный 2020-й</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052414058"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052414058 ', 'window.location.href');rb_stat('news', 1052414058, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">297</div>
							<div>В Кургане бабушке повысили пенсию на 1 рубль 10 копеек. В ПФР все объяснили</div>
						</a>
					</li>
									<li>
						<a href="/news/1052413867"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052413867 ', 'window.location.href');rb_stat('news', 1052413867, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">248</div>
							<div>Онищенко назвал две причины, почему длинные новогодние каникулы надо отменить</div>
						</a>
					</li>
									<li>
						<a href="/news/1052413899"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052413899 ', 'window.location.href');rb_stat('news', 1052413899, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">246</div>
							<div>Шнуров в матерном стихотворении высмеял новый фильм Бондарчука. СКРИН</div>
						</a>
					</li>
									<li>
						<a href="/news/1052413884"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052413884 ', 'window.location.href');rb_stat('news', 1052413884, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">244</div>
							<div>Российских заключенных предложили отправлять в горячие точки</div>
						</a>
					</li>
									<li>
						<a href="/news/1052414144"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052414144 ', 'window.location.href');rb_stat('news', 1052414144, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">192</div>
							<div>Курганская бабушка, получившая прибавку к пенсии в 1 рубль, обвинила государство в издевательствах</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052411267"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052411267 ', 'window.location.href');rb_stat('news', 1052411267, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">764</div>
							<div>Работающих пенсионеров предупредили о штрафе в 120 тысяч рублей</div>
						</a>
					</li>
									<li>
						<a href="/news/1052411235"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052411235 ', 'window.location.href');rb_stat('news', 1052411235, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">592</div>
							<div>Депутата Госдумы Журову, предложившую повысить пенсионный возраст, уличили во лжи</div>
						</a>
					</li>
									<li>
						<a href="/news/1052413558"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052413558 ', 'window.location.href');rb_stat('news', 1052413558, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">522</div>
							<div>Соловьев ответил &laquo;Дождю&raquo;, который назвал телеведущего посмешищем</div>
						</a>
					</li>
									<li>
						<a href="/news/1052413220"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052413220 ', 'window.location.href');rb_stat('news', 1052413220, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">407</div>
							<div>Стрелков объяснил, почему пленные ополченцы не хотят возвращаться в Донбасс</div>
						</a>
					</li>
									<li>
						<a href="/news/1052413745"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052413745 ', 'window.location.href');rb_stat('news', 1052413745, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">368</div>
							<div>Автор идеи повышения пенсионного возраста объяснил, почему реформу проводили в спешке</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/475/201836_Yumoristicheskiy_kontsert_Dnevnikoviy_period_ot_Uralyskih_pelymeney_Ekaterinburg_955x507_5016.2667.0.176.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/475" onclick="rb_stat('story', 475, 'story', 1);">Раскол в «Уральских пельменях»</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/520/405301_Ograzhdeniya_vokrug_Tsentralynogo_stadiona_Ekaterinburg_skulyptura_futbolisti_955x507_5402.2872.0.729.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/520" onclick="rb_stat('story', 520, 'story', 2);">Летняя Универсиада-2023 в Екатеринбурге</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/553/392097_Vizit_Nikolaya_Tsukanova_polnomochnogo_predstavitelya_prezidenta_na_ZhD_vokzal_stroitelystvo_kolytsevoy_avtodorogi_i_NPZ_Tyumeny_trubi_antipinskiy_npz_npz_955x507_3960.2105.0.218.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/553" onclick="rb_stat('story', 553, 'story', 3);">Банкротство Антипинского НПЗ</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/604/410044_Torzhestvennoe_zasedanie_SPP_Chelyabinskoy_oblasti_posvyashtennoe_25_letiyu_Chelyabinsk_sumka_portfely_955x507_3553.1889.0.296.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/604" onclick="rb_stat('story', 604, 'story', 4);">Перестановки в&nbsp;правительстве Курганской области</a>
		</li>
			</ul>
</div>

</div>

<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r='+escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r='+escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi")?0:1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t="+Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if(Md.cookie)Mc = 1;
	Mz += '&c='+Mc;
	Msl = "1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j='+navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j='+navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz += '&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a += '&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a += ';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl = "1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//-->
</script>	</div>
		<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div></div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-56019874-1', 'auto');
    ga('send', {
        hitType: 'pageview',
        page: location.pathname
    });

    //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Lentainform Pixel Code -->
    <script>
        if (window.self === window.top) {
            (document.createElement('img')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=51151' + '&referer=' + encodeURIComponent(window.document.referrer);
        }
    </script>
    <!-- End Lentainform Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->

</body>
</html>
