<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Дерипаска удалил пост, где жаловался на 80 млн нищих россиян');">Дерипаска удалил пост, где жаловался на 80 млн нищих россиян</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Дероипаска исправил пост, Дерипаска статистика по бедным, Дерипаска похвалил Путина"
      ng-attr-content="{{ metaService.metaKeywords('Дероипаска исправил пост, Дерипаска статистика по бедным, Дерипаска похвалил Путина') }}"/>
<meta name="Description"
      content="Российский миллиардер и бизнесмен Олег Дерипаска удалил пост в своем telegram-канале, в котором раскритиковал данные Росстата по оценке бедности в стране. Он успел написать новый на эту же тему, дополнив его информацией о заслугах государства для поддержки предпринимателей. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Российский миллиардер и бизнесмен Олег Дерипаска удалил пост в своем telegram-канале, в котором раскритиковал данные Росстата по оценке бедности в стране. Он успел написать новый на эту же тему, дополнив его информацией о заслугах государства для поддержки предпринимателей. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Дерипаска удалил пост, где жаловался на 80 млн нищих россиян"
      ng-attr-content="{{ metaService.ogTitle('Дерипаска удалил пост, где жаловался на 80 млн нищих россиян') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052481328"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052481328') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Дерипаска удалил пост, где жаловался на 80 млн нищих россиян"
      ng-attr-content="{{ metaService.twitterTitle('Дерипаска удалил пост, где жаловался на 80 млн нищих россиян') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/481/328/1052481328/574028_Otkritie_medtsentra_dlya_patsientov_s_covid_19_Krasnoturyinsk_Sverdlovskaya_oblasty_krasnoturyinsk_deripaska_oleg_bolynitsa_medtsentr_250x0_6240.4160.0.0.jpg">

<meta property="yandex_recommendations_title" content="Дерипаска удалил пост, где жаловался на 80 млн нищих россиян"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/481/328/1052481328/574028_Otkritie_medtsentra_dlya_patsientov_s_covid_19_Krasnoturyinsk_Sverdlovskaya_oblasty_krasnoturyinsk_deripaska_oleg_bolynitsa_medtsentr_250x0_6240.4160.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2021/04/19/facebook_8ecc3c567af390ca520b134ba0773fc2.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2021/04/19/facebook_8ecc3c567af390ca520b134ba0773fc2.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2021/04/19/facebook_8ecc3c567af390ca520b134ba0773fc2.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2021/04/19/facebook_8ecc3c567af390ca520b134ba0773fc2.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Елена Мальцева" />

    <meta content="Москва" />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052481328' }}"
              href="https://ura.news/news/1052481328" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052481328' }}"
          href="https://m.ura.news/news/1052481328" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052481328' }}"
          href="https://m.ura.news/news/1052481328" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052481328' }}"
          href="https://amp.ura.news/news/1052481328">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://s.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=07.04.2021-1.0.1"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3.css?v=07.04.2021-1.0.1"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=07.04.2021-1.0.1"/>
<!-- <link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.min.css"> -->
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_light.min.css">
    <link rel="stylesheet" href="https://s.ura.news/css/plugins/owl.carousel.min.css?v=07.04.2021-1.0.1"/>


	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
    <script src="https://s.ura.news/lib/jquery/plugins/owl.carousel.min.js?v=07.04.2021-1.0.1"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'07.04.2021-1.0.1';
	window.IS_NEW_SITE = 1;
	window.config = {};
		window.config.currentRegion = '';
</script>
<script src="https://s.ura.news/js/main.js?v=07.04.2021-1.0.1"></script>
<script src="https://s.ura.news/js/all.js?v=07.04.2021-1.0.1"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>

<script type="text/javascript">
    window.FONTS_TYPE = '(none)';
	window.MOMENTY_LEFT_LINK = '(none)';
</script>
	
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://gum.criteo.com">
<link rel="preconnect" href="https://static.criteo.net">
<link rel="preconnect" href="https://exchange.buzzoola.com">
<link rel="preconnect" href="https://pb.adriver.ru">
<link rel="preconnect" href="https://ad.mail.ru">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-8395810947104780" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({
        id: "1016715",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function(d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function() {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script><noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->




<script type="text/javascript" encoding="utf8">
    (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//counter.24smi.info/counter.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
    })();
</script>

    <script type="text/javascript" async src="https://relap.io/v7/relap.js"
            data-relap-token="cFQt-vx4fYB9YWRh"></script>
    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
				window.Ya.adfoxCode.createAdaptive({
					ownerId: 227654,
					containerId: 'adfox_156716587437438580',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				}, ['desktop', 'tablet', 'phone'], {
					tabletWidth: 768,
					phoneWidth: 640,
					isAutoReloads: false
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		
		
		
		
		
		
		<a href="/" class="vc-header-logo ural (none)" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU"/>
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>

		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481355'}"
							du-scrollspy="news_1052481355"
							offset="200">
							<a href="/news/1052481355"
								id="_news_1052481355"
								data-title="Путин назначил нового начальника штаба Балтийского флота"
								data-image=""
								ng-click="showItem($event, 'news', 1052481355)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:59</span>
																				Путин назначил нового начальника штаба Балтийского флота									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481349'}"
							du-scrollspy="news_1052481349"
							offset="200">
							<a href="/news/1052481349"
								id="_news_1052481349"
								data-title="Аналитики предупредили о неминуемом росте цен на жилье"
								data-image=""
								ng-click="showItem($event, 'news', 1052481349)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:38</span>
																				Аналитики предупредили о неминуемом росте цен на жилье									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481339'}"
							du-scrollspy="news_1052481339"
							offset="200">
							<a href="/news/1052481339"
								id="_news_1052481339"
								data-title="В ФАС предложили открыть границы из-за роста цен на отдых в Сочи"
								data-image=""
								ng-click="showItem($event, 'news', 1052481339)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:31</span>
																				В ФАС предложили открыть границы из-за роста цен на отдых в Сочи									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052481276'}"
							du-scrollspy="news_1052481276"
							offset="200">
							<a href="/news/1052481276"
								id="_news_1052481276"
								data-title="Источник раскрыл подробности тайной реформы российской полиции"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/481/276/1052481276/581002_Nesanktsionirovanniy_miting_v_podderzhku_oppozitsionera_Kurgan_podrostok_sotrudniki_politsiya_politsii_250x0_5472.3648.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052481276)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/481/276/1052481276/581002_Nesanktsionirovanniy_miting_v_podderzhku_oppozitsionera_Kurgan_podrostok_sotrudniki_politsiya_politsii_250x0_5472.3648.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/481/276/1052481276/581002_Nesanktsionirovanniy_miting_v_podderzhku_oppozitsionera_Kurgan_podrostok_sotrudniki_politsiya_politsii_250x0_5472.3648.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Источник раскрыл подробности тайной реформы российской полиции</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481344'}"
							du-scrollspy="news_1052481344"
							offset="200">
							<a href="/news/1052481344"
								id="_news_1052481344"
								data-title="Путин и Байден проведут виртуальную встречу"
								data-image=""
								ng-click="showItem($event, 'news', 1052481344)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:15</span>
																				Путин и Байден проведут виртуальную встречу									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481328'}"
							du-scrollspy="news_1052481328"
							offset="200">
							<a href="/news/1052481328"
								id="_news_1052481328"
								data-title="Дерипаска удалил пост, где жаловался на 80 млн нищих россиян"
								data-image=""
								ng-click="showItem($event, 'news', 1052481328)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:30</span>
																				Дерипаска удалил пост, где жаловался на 80 млн нищих россиян									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481326'}"
							du-scrollspy="news_1052481326"
							offset="200">
							<a href="/news/1052481326"
								id="_news_1052481326"
								data-title="Россия открывает авиасообщение с еще одной страной"
								data-image=""
								ng-click="showItem($event, 'news', 1052481326)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:07</span>
																				Россия открывает авиасообщение с еще одной страной									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052481186'}"
							du-scrollspy="news_1052481186"
							offset="200">
							<a href="/news/1052481186"
								id="_news_1052481186"
								data-title="УГМК в коронакризис стала богаче в восемь раз"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/481/186/1052481186/383497_Zapusk_vtoroy_ocheredi_tseha_elektroliza_medi_AO_Uralelektromedy_Verhnyaya_Pishma_kuyvashev_evgeniy_romanov_aleksandr_kozitsin_andrey_250x0_5486.3657.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052481186)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/481/186/1052481186/383497_Zapusk_vtoroy_ocheredi_tseha_elektroliza_medi_AO_Uralelektromedy_Verhnyaya_Pishma_kuyvashev_evgeniy_romanov_aleksandr_kozitsin_andrey_250x0_5486.3657.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/481/186/1052481186/383497_Zapusk_vtoroy_ocheredi_tseha_elektroliza_medi_AO_Uralelektromedy_Verhnyaya_Pishma_kuyvashev_evgeniy_romanov_aleksandr_kozitsin_andrey_250x0_5486.3657.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">УГМК в коронакризис стала богаче в восемь раз</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481325'}"
							du-scrollspy="news_1052481325"
							offset="200">
							<a href="/news/1052481325"
								id="_news_1052481325"
								data-title="Российские отели будут штрафовать за рост цен на отдых"
								data-image=""
								ng-click="showItem($event, 'news', 1052481325)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:07</span>
																				Российские отели будут штрафовать за рост цен на отдых									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481307'}"
							du-scrollspy="news_1052481307"
							offset="200">
							<a href="/news/1052481307"
								id="_news_1052481307"
								data-title="Юрист рассказала, как изменится выплата пенсий с 1 мая"
								data-image=""
								ng-click="showItem($event, 'news', 1052481307)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:59</span>
																				Юрист рассказала, как изменится выплата пенсий с 1 мая									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481294'}"
							du-scrollspy="news_1052481294"
							offset="200">
							<a href="/news/1052481294"
								id="_news_1052481294"
								data-title="Миронов омолаживает &laquo;Справедливую Россию&raquo;. Он сделал ставку на телеведущую. Видео"
								data-image=""
								ng-click="showItem($event, 'news', 1052481294)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:59</span>
																				Миронов омолаживает &laquo;Справедливую Россию&raquo;. Он сделал ставку на телеведущую. Видео									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052481176'}"
							du-scrollspy="news_1052481176"
							offset="200">
							<a href="/news/1052481176"
								id="_news_1052481176"
								data-title="Конфликтолог заявил о завершении противостояния воров в законе"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/481/176/1052481176/562238_Klipart_Kriminal_Kurgan_ubiystvo_oruzhie_banditizm_terrorizm_pm_pistolet_makarova_grabezh_pistolet_aue_killer_banda_kriminal_prestuplenie_razboy_naemniy_ubiytsa_250x0_5554.3712.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052481176)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/481/176/1052481176/562238_Klipart_Kriminal_Kurgan_ubiystvo_oruzhie_banditizm_terrorizm_pm_pistolet_makarova_grabezh_pistolet_aue_killer_banda_kriminal_prestuplenie_razboy_naemniy_ubiytsa_250x0_5554.3712.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/481/176/1052481176/562238_Klipart_Kriminal_Kurgan_ubiystvo_oruzhie_banditizm_terrorizm_pm_pistolet_makarova_grabezh_pistolet_aue_killer_banda_kriminal_prestuplenie_razboy_naemniy_ubiytsa_250x0_5554.3712.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Конфликтолог заявил о завершении противостояния воров в законе</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481324'}"
							du-scrollspy="news_1052481324"
							offset="200">
							<a href="/news/1052481324"
								id="_news_1052481324"
								data-title="Суд заставил челябинских силовиков заново проверить смерть Тесака"
								data-image=""
								ng-click="showItem($event, 'news', 1052481324)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:53</span>
																				Суд заставил челябинских силовиков заново проверить смерть Тесака									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481320'}"
							du-scrollspy="news_1052481320"
							offset="200">
							<a href="/news/1052481320"
								id="_news_1052481320"
								data-title="&laquo;Единая Россия&raquo; попросит Путина увеличить выплаты больничных"
								data-image=""
								ng-click="showItem($event, 'news', 1052481320)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:43</span>
																				&laquo;Единая Россия&raquo; попросит Путина увеличить выплаты больничных									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481318'}"
							du-scrollspy="news_1052481318"
							offset="200">
							<a href="/news/1052481318"
								id="_news_1052481318"
								data-title="Украина раскрыла пошаговый план действий для &laquo;сдерживания России&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052481318)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:36</span>
																				Украина раскрыла пошаговый план действий для &laquo;сдерживания России&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052481172'}"
							du-scrollspy="news_1052481172"
							offset="200">
							<a href="/news/1052481172"
								id="_news_1052481172"
								data-title="Политолог: Лукашенко придумал покушение на себя, чтобы защититься. &laquo;Он видел, как кончил Каддафи&raquo;"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/481/172/1052481172/555954_Aleksandr_Lukashenko_lukashenko_aleksandr_250x0_3065.2176.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052481172)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/481/172/1052481172/555954_Aleksandr_Lukashenko_lukashenko_aleksandr_250x0_3065.2176.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/481/172/1052481172/555954_Aleksandr_Lukashenko_lukashenko_aleksandr_250x0_3065.2176.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Политолог: Лукашенко придумал покушение на себя, чтобы защититься. &laquo;Он видел, как кончил Каддафи&raquo;</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481311'}"
							du-scrollspy="news_1052481311"
							offset="200">
							<a href="/news/1052481311"
								id="_news_1052481311"
								data-title="В Кремле ответили Дерипаске на слова о 80 млн бедных россиян"
								data-image=""
								ng-click="showItem($event, 'news', 1052481311)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:13</span>
																				В Кремле ответили Дерипаске на слова о 80 млн бедных россиян									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481309'}"
							du-scrollspy="news_1052481309"
							offset="200">
							<a href="/news/1052481309"
								id="_news_1052481309"
								data-title="Кремль: кого пригласили слушать президентское послание"
								data-image=""
								ng-click="showItem($event, 'news', 1052481309)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:06</span>
																				Кремль: кого пригласили слушать президентское послание									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481304'}"
							du-scrollspy="news_1052481304"
							offset="200">
							<a href="/news/1052481304"
								id="_news_1052481304"
								data-title="В Кремле высказались о покушении на Лукашенко"
								data-image=""
								ng-click="showItem($event, 'news', 1052481304)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:58</span>
																				В Кремле высказались о покушении на Лукашенко									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282183'}"
							du-scrollspy="articles_1036282183"
							offset="200">
							<a href="/articles/1036282183"
								id="_articles_1036282183"
								data-title="OQJAV спели Мандельштама, а Сатир спародировал Дудя"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/183/1036282183/193731_oqjav_v_Dome_Pechati_Ekaterinburg_okudzhav_oqjav_760x0_3652.2435.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282183)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/183/1036282183/193731_oqjav_v_Dome_Pechati_Ekaterinburg_okudzhav_oqjav_760x0_3652.2435.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/183/1036282183/193731_oqjav_v_Dome_Pechati_Ekaterinburg_okudzhav_oqjav_760x0_3652.2435.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">OQJAV спели Мандельштама, а Сатир спародировал Дудя</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481301'}"
							du-scrollspy="news_1052481301"
							offset="200">
							<a href="/news/1052481301"
								id="_news_1052481301"
								data-title="В Кремле ответили на угрозы США из-за состояния Навального"
								data-image=""
								ng-click="showItem($event, 'news', 1052481301)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:51</span>
																				В Кремле ответили на угрозы США из-за состояния Навального									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481300'}"
							du-scrollspy="news_1052481300"
							offset="200">
							<a href="/news/1052481300"
								id="_news_1052481300"
								data-title="В Кремле прокомментировали грядущие акции протеста"
								data-image=""
								ng-click="showItem($event, 'news', 1052481300)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:41</span>
																				В Кремле прокомментировали грядущие акции протеста									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481293'}"
							du-scrollspy="news_1052481293"
							offset="200">
							<a href="/news/1052481293"
								id="_news_1052481293"
								data-title="Мосгорсуд рассмотрит иск, обвиняющий ФБК в экстремизме"
								data-image=""
								ng-click="showItem($event, 'news', 1052481293)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:32</span>
																				Мосгорсуд рассмотрит иск, обвиняющий ФБК в экстремизме									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052481168'}"
							du-scrollspy="news_1052481168"
							offset="200">
							<a href="/news/1052481168"
								id="_news_1052481168"
								data-title="В АТОР раскрыли, какие страны безопасны для путешествий"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/481/168/1052481168/555913_Otdih_v_Krimu_krim_balaklava_kater_chernoe_more_vidi_krima_250x0_4256.2837.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052481168)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/481/168/1052481168/555913_Otdih_v_Krimu_krim_balaklava_kater_chernoe_more_vidi_krima_250x0_4256.2837.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/481/168/1052481168/555913_Otdih_v_Krimu_krim_balaklava_kater_chernoe_more_vidi_krima_250x0_4256.2837.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В АТОР раскрыли, какие страны безопасны для путешествий</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481287'}"
							du-scrollspy="news_1052481287"
							offset="200">
							<a href="/news/1052481287"
								id="_news_1052481287"
								data-title="В МВД выпустили предупреждение о новых митингах"
								data-image=""
								ng-click="showItem($event, 'news', 1052481287)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:13</span>
																				В МВД выпустили предупреждение о новых митингах									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481285'}"
							du-scrollspy="news_1052481285"
							offset="200">
							<a href="/news/1052481285"
								id="_news_1052481285"
								data-title="Соратник Навального отказался выйти на митинг в поддержку блогера"
								data-image=""
								ng-click="showItem($event, 'news', 1052481285)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:07</span>
																				Соратник Навального отказался выйти на митинг в поддержку блогера									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481281'}"
							du-scrollspy="news_1052481281"
							offset="200">
							<a href="/news/1052481281"
								id="_news_1052481281"
								data-title="Мишустин расширил программу льготной ипотеки для семей с детьми"
								data-image=""
								ng-click="showItem($event, 'news', 1052481281)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:49</span>
																				Мишустин расширил программу льготной ипотеки для семей с детьми									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052481146'}"
							du-scrollspy="news_1052481146"
							offset="200">
							<a href="/news/1052481146"
								id="_news_1052481146"
								data-title="Депутат Госдумы РФ призвал ввести новые ПДД"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/481/146/1052481146/595023_Prokat_samokatov_Ekaterinburg_samokat_whoosh_250x0_6240.4160.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052481146)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/481/146/1052481146/595023_Prokat_samokatov_Ekaterinburg_samokat_whoosh_250x0_6240.4160.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/481/146/1052481146/595023_Prokat_samokatov_Ekaterinburg_samokat_whoosh_250x0_6240.4160.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Депутат Госдумы РФ призвал ввести новые ПДД</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481278'}"
							du-scrollspy="news_1052481278"
							offset="200">
							<a href="/news/1052481278"
								id="_news_1052481278"
								data-title="Омбудсмен ДНР назвала условие обмена военнопленными с Украиной"
								data-image=""
								ng-click="showItem($event, 'news', 1052481278)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:46</span>
																				Омбудсмен ДНР назвала условие обмена военнопленными с Украиной									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481273'}"
							du-scrollspy="news_1052481273"
							offset="200">
							<a href="/news/1052481273"
								id="_news_1052481273"
								data-title="Синоптики заявили о климатических качелях в майские праздники"
								data-image=""
								ng-click="showItem($event, 'news', 1052481273)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:14</span>
																				Синоптики заявили о климатических качелях в майские праздники									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481270'}"
							du-scrollspy="news_1052481270"
							offset="200">
							<a href="/news/1052481270"
								id="_news_1052481270"
								data-title="Боксеры поставили масштабную задачу перед регионами Урала. Ее будут выполнять по специальному плану"
								data-image=""
								ng-click="showItem($event, 'news', 1052481270)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:14</span>
																				Боксеры поставили масштабную задачу перед регионами Урала. Ее будут выполнять по специальному плану									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052481103'}"
							du-scrollspy="news_1052481103"
							offset="200">
							<a href="/news/1052481103"
								id="_news_1052481103"
								data-title="Источник в ДНР указал на странности иностранных наемников в ВСУ. &laquo;Работают по необычной методике&raquo;"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/481/103/1052481103/550814_Saemki_filyma_Blef_Ekaterinburg_boets_strelok_chop_ohrannik_ohrana_soldat_chvk_chastnaya_voennaya_kompaniya_naemnik_250x0_5075.3383.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052481103)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/481/103/1052481103/550814_Saemki_filyma_Blef_Ekaterinburg_boets_strelok_chop_ohrannik_ohrana_soldat_chvk_chastnaya_voennaya_kompaniya_naemnik_250x0_5075.3383.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/481/103/1052481103/550814_Saemki_filyma_Blef_Ekaterinburg_boets_strelok_chop_ohrannik_ohrana_soldat_chvk_chastnaya_voennaya_kompaniya_naemnik_250x0_5075.3383.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Источник в ДНР указал на странности иностранных наемников в ВСУ. &laquo;Работают по необычной методике&raquo;</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481269'}"
							du-scrollspy="news_1052481269"
							offset="200">
							<a href="/news/1052481269"
								id="_news_1052481269"
								data-title="ФСИН: Навального переведут из колонии в больницу для осужденных"
								data-image=""
								ng-click="showItem($event, 'news', 1052481269)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:59</span>
																				ФСИН: Навального переведут из колонии в больницу для осужденных									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481267'}"
							du-scrollspy="news_1052481267"
							offset="200">
							<a href="/news/1052481267"
								id="_news_1052481267"
								data-title="Роспотребнадзор: в России формируются собственные штаммы COVID"
								data-image=""
								ng-click="showItem($event, 'news', 1052481267)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:47</span>
																				Роспотребнадзор: в России формируются собственные штаммы COVID									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481267', comments1052481267)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481263'}"
							du-scrollspy="news_1052481263"
							offset="200">
							<a href="/news/1052481263"
								id="_news_1052481263"
								data-title="Евросоюз призвал Россию отвести войска от украинской границы"
								data-image=""
								ng-click="showItem($event, 'news', 1052481263)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:28</span>
																				Евросоюз призвал Россию отвести войска от украинской границы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481263', comments1052481263)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052481101'}"
							du-scrollspy="news_1052481101"
							offset="200">
							<a href="/news/1052481101"
								id="_news_1052481101"
								data-title="Врачи назвали болезнь, от которой умирает все больше россиян"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/481/101/1052481101/596101_Perviy_v_Sverdlovskoy_oblasti_punkt_vaktsinatsii_protiv_covid_19_na_territorii_torgovogo_tsentra_Ekaterinburg_pensioner_priem_osmotr_pozhiloy_muzhchina_vrach_vaktsinatsiya_covid19_250x0_4573.3056.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052481101)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/481/101/1052481101/596101_Perviy_v_Sverdlovskoy_oblasti_punkt_vaktsinatsii_protiv_covid_19_na_territorii_torgovogo_tsentra_Ekaterinburg_pensioner_priem_osmotr_pozhiloy_muzhchina_vrach_vaktsinatsiya_covid19_250x0_4573.3056.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/481/101/1052481101/596101_Perviy_v_Sverdlovskoy_oblasti_punkt_vaktsinatsii_protiv_covid_19_na_territorii_torgovogo_tsentra_Ekaterinburg_pensioner_priem_osmotr_pozhiloy_muzhchina_vrach_vaktsinatsiya_covid19_250x0_4573.3056.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Врачи назвали болезнь, от которой умирает все больше россиян</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481254'}"
							du-scrollspy="news_1052481254"
							offset="200">
							<a href="/news/1052481254"
								id="_news_1052481254"
								data-title="Власти Украины предложили ДНР обменяться пленными на Пасху"
								data-image=""
								ng-click="showItem($event, 'news', 1052481254)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:47</span>
																				Власти Украины предложили ДНР обменяться пленными на Пасху									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481254', comments1052481254)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481243'}"
							du-scrollspy="news_1052481243"
							offset="200">
							<a href="/news/1052481243"
								id="_news_1052481243"
								data-title="Волонтеры раскрыли, как изменят Госдуму после праймериз ЕР"
								data-image=""
								ng-click="showItem($event, 'news', 1052481243)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:41</span>
																				Волонтеры раскрыли, как изменят Госдуму после праймериз ЕР									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481243', comments1052481243)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481246'}"
							du-scrollspy="news_1052481246"
							offset="200">
							<a href="/news/1052481246"
								id="_news_1052481246"
								data-title="Власти Чехии лишили Росатом важного тендера"
								data-image=""
								ng-click="showItem($event, 'news', 1052481246)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:23</span>
																				Власти Чехии лишили Росатом важного тендера									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481246', comments1052481246)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052481091'}"
							du-scrollspy="news_1052481091"
							offset="200">
							<a href="/news/1052481091"
								id="_news_1052481091"
								data-title="В Госдуме рассказали о подготовке новых выплат для матерей"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/481/091/1052481091/597420_Vesenniy_reportazh_s_ulits_Ekaterinburg_mama_s_kolyaskoy_250x0_5816.3878.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052481091)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/481/091/1052481091/597420_Vesenniy_reportazh_s_ulits_Ekaterinburg_mama_s_kolyaskoy_250x0_5816.3878.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/481/091/1052481091/597420_Vesenniy_reportazh_s_ulits_Ekaterinburg_mama_s_kolyaskoy_250x0_5816.3878.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Госдуме рассказали о подготовке новых выплат для матерей</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481236'}"
							du-scrollspy="news_1052481236"
							offset="200">
							<a href="/news/1052481236"
								id="_news_1052481236"
								data-title="Евгений Куйвашев покинет регион для получений вводных от Путина. График"
								data-image=""
								ng-click="showItem($event, 'news', 1052481236)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:11</span>
																				Евгений Куйвашев покинет регион для получений вводных от Путина. График									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481236', comments1052481236)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481232'}"
							du-scrollspy="news_1052481232"
							offset="200">
							<a href="/news/1052481232"
								id="_news_1052481232"
								data-title="Американцы высмеяли Байдена за антироссийские санкции. &laquo;Спасибо, что вернул нас к холодной войне&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052481232)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:49</span>
																				Американцы высмеяли Байдена за антироссийские санкции. &laquo;Спасибо, что вернул нас к холодной войне&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481232', comments1052481232)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481229'}"
							du-scrollspy="news_1052481229"
							offset="200">
							<a href="/news/1052481229"
								id="_news_1052481229"
								data-title="&laquo;Ведомости&raquo;: в ЕР не хотят, чтобы Медведев вел партию на выборы"
								data-image=""
								ng-click="showItem($event, 'news', 1052481229)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:19</span>
																				&laquo;Ведомости&raquo;: в ЕР не хотят, чтобы Медведев вел партию на выборы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481229', comments1052481229)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052481076'}"
							du-scrollspy="news_1052481076"
							offset="200">
							<a href="/news/1052481076"
								id="_news_1052481076"
								data-title="Политологи назвали цель санкций США против России. Они лишат Москву важного партнера"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/481/076/1052481076/134756_INNOPROM_2015_podgotovka_Ekaterinburg_knr_kitay_flag_rossii_250x0_5511.3683.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052481076)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/481/076/1052481076/134756_INNOPROM_2015_podgotovka_Ekaterinburg_knr_kitay_flag_rossii_250x0_5511.3683.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/481/076/1052481076/134756_INNOPROM_2015_podgotovka_Ekaterinburg_knr_kitay_flag_rossii_250x0_5511.3683.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Политологи назвали цель санкций США против России. Они лишат Москву важного партнера</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481223'}"
							du-scrollspy="news_1052481223"
							offset="200">
							<a href="/news/1052481223"
								id="_news_1052481223"
								data-title="Володин прогнозирует новые санкции против России"
								data-image=""
								ng-click="showItem($event, 'news', 1052481223)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:45</span>
																				Володин прогнозирует новые санкции против России									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052481223', comments1052481223)">
													25												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481217'}"
							du-scrollspy="news_1052481217"
							offset="200">
							<a href="/news/1052481217"
								id="_news_1052481217"
								data-title="Немцев разозлили слова Киева об их ответственности перед Украиной"
								data-image=""
								ng-click="showItem($event, 'news', 1052481217)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:29</span>
																				Немцев разозлили слова Киева об их ответственности перед Украиной									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481217', comments1052481217)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481218'}"
							du-scrollspy="news_1052481218"
							offset="200">
							<a href="/news/1052481218"
								id="_news_1052481218"
								data-title="Госдума хочет дать новую льготу многодетным семьям"
								data-image=""
								ng-click="showItem($event, 'news', 1052481218)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:08</span>
																				Госдума хочет дать новую льготу многодетным семьям									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481218', comments1052481218)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052481028'}"
							du-scrollspy="news_1052481028"
							offset="200">
							<a href="/news/1052481028"
								id="_news_1052481028"
								data-title="Стали известны имена самых богатых депутатов Госдумы. Список"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/481/028/1052481028/528800_Gosudarstvennaya_Duma_Moskva_gosduma_gosudarstvennaya_duma_deputati_250x0_3600.2400.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052481028)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/481/028/1052481028/528800_Gosudarstvennaya_Duma_Moskva_gosduma_gosudarstvennaya_duma_deputati_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/481/028/1052481028/528800_Gosudarstvennaya_Duma_Moskva_gosduma_gosudarstvennaya_duma_deputati_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Стали известны имена самых богатых депутатов Госдумы. Список</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481215'}"
							du-scrollspy="news_1052481215"
							offset="200">
							<a href="/news/1052481215"
								id="_news_1052481215"
								data-title="В Британии придумали, как бороться с &laquo;враждебной&raquo; Россией"
								data-image=""
								ng-click="showItem($event, 'news', 1052481215)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:52</span>
																				В Британии придумали, как бороться с &laquo;враждебной&raquo; Россией									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481215', comments1052481215)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481214'}"
							du-scrollspy="news_1052481214"
							offset="200">
							<a href="/news/1052481214"
								id="_news_1052481214"
								data-title="СМИ: контроль за дорожными знаками вернут МВД"
								data-image=""
								ng-click="showItem($event, 'news', 1052481214)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:49</span>
																				СМИ: контроль за дорожными знаками вернут МВД									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481214', comments1052481214)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481213'}"
							du-scrollspy="news_1052481213"
							offset="200">
							<a href="/news/1052481213"
								id="_news_1052481213"
								data-title="&laquo;Ъ&raquo;: Михельсон хочет через Путина купить залежи газа в ЯНАО"
								data-image=""
								ng-click="showItem($event, 'news', 1052481213)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:27</span>
																				&laquo;Ъ&raquo;: Михельсон хочет через Путина купить залежи газа в ЯНАО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481213', comments1052481213)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282187'}"
							du-scrollspy="articles_1036282187"
							offset="200">
							<a href="/articles/1036282187"
								id="_articles_1036282187"
								data-title="Онлайн-встреча Путина и Байдена срывается из-за одного условия"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/187/1036282187/462280_v_Mezhdunarodniy_arkticheskiy_forum_v_kongressno_vistavochnom_tsentre_Ekspoforum_Sankt_Peterburg_portret_putin_vladimir_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282187)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/187/1036282187/462280_v_Mezhdunarodniy_arkticheskiy_forum_v_kongressno_vistavochnom_tsentre_Ekspoforum_Sankt_Peterburg_portret_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/187/1036282187/462280_v_Mezhdunarodniy_arkticheskiy_forum_v_kongressno_vistavochnom_tsentre_Ekspoforum_Sankt_Peterburg_portret_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Онлайн-встреча Путина и Байдена срывается из-за одного условия</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481211'}"
							du-scrollspy="news_1052481211"
							offset="200">
							<a href="/news/1052481211"
								id="_news_1052481211"
								data-title="В Новосибирске экстренно сел самолет из-за инсульта у пилота"
								data-image=""
								ng-click="showItem($event, 'news', 1052481211)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:20</span>
																				В Новосибирске экстренно сел самолет из-за инсульта у пилота									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481211', comments1052481211)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481202'}"
							du-scrollspy="news_1052481202"
							offset="200">
							<a href="/news/1052481202"
								id="_news_1052481202"
								data-title="Новости кризиса 19 апреля. В России хотят ввести новые льготы для пенсионеров, доллару предрекли рост до 125 рублей"
								data-image=""
								ng-click="showItem($event, 'news', 1052481202)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				Новости кризиса 19 апреля. В России хотят ввести новые льготы для пенсионеров, доллару предрекли рост до 125 рублей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481202', comments1052481202)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481210'}"
							du-scrollspy="news_1052481210"
							offset="200">
							<a href="/news/1052481210"
								id="_news_1052481210"
								data-title="Эксперт по недвижимости раскрыл, как сэкономить на услугах ЖКХ"
								data-image=""
								ng-click="showItem($event, 'news', 1052481210)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:43</span>
																				Эксперт по недвижимости раскрыл, как сэкономить на услугах ЖКХ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481210', comments1052481210)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052480924'}"
							du-scrollspy="news_1052480924"
							offset="200">
							<a href="/news/1052480924"
								id="_news_1052480924"
								data-title="Легендарный экономист назвал последствия отзыва лицензий у банков"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/480/924/1052480924/110283_Klipart_Permy_moneti_kopeyki_rubli_denezhnie_kupyuri_denygi_250x0_1280.853.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052480924)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/480/924/1052480924/110283_Klipart_Permy_moneti_kopeyki_rubli_denezhnie_kupyuri_denygi_250x0_1280.853.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/480/924/1052480924/110283_Klipart_Permy_moneti_kopeyki_rubli_denezhnie_kupyuri_denygi_250x0_1280.853.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Легендарный экономист назвал последствия отзыва лицензий у банков</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481208'}"
							du-scrollspy="news_1052481208"
							offset="200">
							<a href="/news/1052481208"
								id="_news_1052481208"
								data-title="Экономист спрогнозировал, каким будет курс доллара после санкций"
								data-image=""
								ng-click="showItem($event, 'news', 1052481208)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:42</span>
																				Экономист спрогнозировал, каким будет курс доллара после санкций									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481208', comments1052481208)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481207'}"
							du-scrollspy="news_1052481207"
							offset="200">
							<a href="/news/1052481207"
								id="_news_1052481207"
								data-title="В Госдуме ответили США на угрозы из-за Навального"
								data-image=""
								ng-click="showItem($event, 'news', 1052481207)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:13</span>
																				В Госдуме ответили США на угрозы из-за Навального									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481207', comments1052481207)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481206'}"
							du-scrollspy="news_1052481206"
							offset="200">
							<a href="/news/1052481206"
								id="_news_1052481206"
								data-title="Аналитики раскрыли, на сколько вырастут ставки по кредитам весной"
								data-image=""
								ng-click="showItem($event, 'news', 1052481206)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:12</span>
																				Аналитики раскрыли, на сколько вырастут ставки по кредитам весной									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282176'}"
							du-scrollspy="articles_1036282176"
							offset="200">
							<a href="/articles/1036282176"
								id="_articles_1036282176"
								data-title="Рецепты из анимэ и экспериментальный трек Pharaoh"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/176/1036282176/426121_Final_Kubka_Rossii_po_kibersportu_i_kospley_ivent_Tyumeny_kospley_anime_760x0_5760.3840.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282176)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/176/1036282176/426121_Final_Kubka_Rossii_po_kibersportu_i_kospley_ivent_Tyumeny_kospley_anime_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/176/1036282176/426121_Final_Kubka_Rossii_po_kibersportu_i_kospley_ivent_Tyumeny_kospley_anime_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Рецепты из анимэ и экспериментальный трек Pharaoh</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481205'}"
							du-scrollspy="news_1052481205"
							offset="200">
							<a href="/news/1052481205"
								id="_news_1052481205"
								data-title="В Госдуме предложили новые льготы для части пенсионеров"
								data-image=""
								ng-click="showItem($event, 'news', 1052481205)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:47</span>
																				В Госдуме предложили новые льготы для части пенсионеров									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052481205', comments1052481205)">
													30												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481203'}"
							du-scrollspy="news_1052481203"
							offset="200">
							<a href="/news/1052481203"
								id="_news_1052481203"
								data-title="Европейскую часть России накроет снег"
								data-image=""
								ng-click="showItem($event, 'news', 1052481203)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:25</span>
																				Европейскую часть России накроет снег									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481201'}"
							du-scrollspy="news_1052481201"
							offset="200">
							<a href="/news/1052481201"
								id="_news_1052481201"
								data-title="Автоэксперты заявили о резком скачке цен на подержанные машины"
								data-image=""
								ng-click="showItem($event, 'news', 1052481201)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:49</span>
																				Автоэксперты заявили о резком скачке цен на подержанные машины									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481201', comments1052481201)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052480854'}"
							du-scrollspy="news_1052480854"
							offset="200">
							<a href="/news/1052480854"
								id="_news_1052480854"
								data-title="ЦБ отозвал лицензию у екатеринбургского банка &laquo;Нейва&raquo;. Причина"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/480/854/1052480854/554533_Klipart_Denygi_valyuta_Chelyabinsk_bank_zarplata_nalichka_evro_buhgalteriya_byudzhet_vikup_finansi_denygi_nalichnie_vzyatka_kupyuri_valyuta_otkat_korobka_deneg_sberezheniya_bankir_250x0_3782.2517.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052480854)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/480/854/1052480854/554533_Klipart_Denygi_valyuta_Chelyabinsk_bank_zarplata_nalichka_evro_buhgalteriya_byudzhet_vikup_finansi_denygi_nalichnie_vzyatka_kupyuri_valyuta_otkat_korobka_deneg_sberezheniya_bankir_250x0_3782.2517.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/480/854/1052480854/554533_Klipart_Denygi_valyuta_Chelyabinsk_bank_zarplata_nalichka_evro_buhgalteriya_byudzhet_vikup_finansi_denygi_nalichnie_vzyatka_kupyuri_valyuta_otkat_korobka_deneg_sberezheniya_bankir_250x0_3782.2517.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">ЦБ отозвал лицензию у екатеринбургского банка &laquo;Нейва&raquo;. Причина</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481200'}"
							du-scrollspy="news_1052481200"
							offset="200">
							<a href="/news/1052481200"
								id="_news_1052481200"
								data-title="В МВД раскрыли отличие электронных паспортов от обычных"
								data-image=""
								ng-click="showItem($event, 'news', 1052481200)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:23</span>
																				В МВД раскрыли отличие электронных паспортов от обычных									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481200', comments1052481200)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481199'}"
							du-scrollspy="news_1052481199"
							offset="200">
							<a href="/news/1052481199"
								id="_news_1052481199"
								data-title="Соседов назвал Валю Карнавал &laquo;курицей&raquo; после ссоры с Долиной"
								data-image=""
								ng-click="showItem($event, 'news', 1052481199)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:05</span>
																				Соседов назвал Валю Карнавал &laquo;курицей&raquo; после ссоры с Долиной									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481199', comments1052481199)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481198'}"
							du-scrollspy="news_1052481198"
							offset="200">
							<a href="/news/1052481198"
								id="_news_1052481198"
								data-title="СМИ: КПРФ может наказать Рашкина за сотрудничество с Навальным"
								data-image=""
								ng-click="showItem($event, 'news', 1052481198)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:31</span>
																				СМИ: КПРФ может наказать Рашкина за сотрудничество с Навальным									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481198', comments1052481198)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282175'}"
							du-scrollspy="articles_1036282175"
							offset="200">
							<a href="/articles/1036282175"
								id="_articles_1036282175"
								data-title="Электронным площадкам грозит всплеск судебных исков"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/175/1036282175/590709_Rossiya_Kurgan_02_marta_2021_Sudebnoe_zasedanie_po_ugolovnomu_delu_bivshego_zamgubernatora_Pugina_Sergeya_Kurgan_zal_suda_sudebnoe_zasedanie_sud_trikolor_flag_rossii_gerb_rossii_760x0_5241.3494.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282175)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/175/1036282175/590709_Rossiya_Kurgan_02_marta_2021_Sudebnoe_zasedanie_po_ugolovnomu_delu_bivshego_zamgubernatora_Pugina_Sergeya_Kurgan_zal_suda_sudebnoe_zasedanie_sud_trikolor_flag_rossii_gerb_rossii_760x0_5241.3494.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/175/1036282175/590709_Rossiya_Kurgan_02_marta_2021_Sudebnoe_zasedanie_po_ugolovnomu_delu_bivshego_zamgubernatora_Pugina_Sergeya_Kurgan_zal_suda_sudebnoe_zasedanie_sud_trikolor_flag_rossii_gerb_rossii_760x0_5241.3494.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Электронным площадкам грозит всплеск судебных исков</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481197'}"
							du-scrollspy="news_1052481197"
							offset="200">
							<a href="/news/1052481197"
								id="_news_1052481197"
								data-title="Правозащитники подали в суд на окружение Кадырова из-за геев"
								data-image=""
								ng-click="showItem($event, 'news', 1052481197)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:11</span>
																				Правозащитники подали в суд на окружение Кадырова из-за геев									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481197', comments1052481197)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481196'}"
							du-scrollspy="news_1052481196"
							offset="200">
							<a href="/news/1052481196"
								id="_news_1052481196"
								data-title="Аналитики назвали регионы РФ с самым высоким уровнем жизни"
								data-image=""
								ng-click="showItem($event, 'news', 1052481196)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:34</span>
																				Аналитики назвали регионы РФ с самым высоким уровнем жизни									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052481196', comments1052481196)">
													25												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481195'}"
							du-scrollspy="news_1052481195"
							offset="200">
							<a href="/news/1052481195"
								id="_news_1052481195"
								data-title="В Госдуме предложили изменить закон о ПДД"
								data-image=""
								ng-click="showItem($event, 'news', 1052481195)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:00</span>
																				В Госдуме предложили изменить закон о ПДД									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052481195', comments1052481195)">
													22												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282170'}"
							du-scrollspy="articles_1036282170"
							offset="200">
							<a href="/articles/1036282170"
								id="_articles_1036282170"
								data-title="Подкаст о мемах и истории о любимых писателях"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/170/1036282170/204680_Deny_Brodskogo_v_Elytsin_Tsentre_Ekaterinburg_deny_brodskogo_760x0_4256.2837.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282170)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/170/1036282170/204680_Deny_Brodskogo_v_Elytsin_Tsentre_Ekaterinburg_deny_brodskogo_760x0_4256.2837.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/170/1036282170/204680_Deny_Brodskogo_v_Elytsin_Tsentre_Ekaterinburg_deny_brodskogo_760x0_4256.2837.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Подкаст о мемах и истории о любимых писателях</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481194'}"
							du-scrollspy="news_1052481194"
							offset="200">
							<a href="/news/1052481194"
								id="_news_1052481194"
								data-title="Производители сообщили о снижении цен на курицу"
								data-image=""
								ng-click="showItem($event, 'news', 1052481194)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:22</span>
																				Производители сообщили о снижении цен на курицу									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481194', comments1052481194)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481193'}"
							du-scrollspy="news_1052481193"
							offset="200">
							<a href="/news/1052481193"
								id="_news_1052481193"
								data-title="Синоптики предупредили об опасной погоде в Москве"
								data-image=""
								ng-click="showItem($event, 'news', 1052481193)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:06</span>
																				Синоптики предупредили об опасной погоде в Москве									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481193', comments1052481193)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481192'}"
							du-scrollspy="news_1052481192"
							offset="200">
							<a href="/news/1052481192"
								id="_news_1052481192"
								data-title="Аналитики: больше половины россиян недовольны пенсиями"
								data-image=""
								ng-click="showItem($event, 'news', 1052481192)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:51</span>
																				Аналитики: больше половины россиян недовольны пенсиями									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052481192', comments1052481192)">
													29												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052481189'}"
							du-scrollspy="news_1052481189"
							offset="200">
							<a href="/news/1052481189"
								id="_news_1052481189"
								data-title="Коронавирус: последние новости 19 апреля. В ВОЗ предупредили о тревожной ситуации в мире, выявлены новые симптомы COVID"
								data-image=""
								ng-click="showItem($event, 'news', 1052481189)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:00</span>
																				Коронавирус: последние новости 19 апреля. В ВОЗ предупредили о тревожной ситуации в мире, выявлены новые симптомы COVID									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481189', comments1052481189)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481190'}"
							du-scrollspy="news_1052481190"
							offset="200">
							<a href="/news/1052481190"
								id="_news_1052481190"
								data-title="Финансист спрогнозировал рост доллара до 125 рублей"
								data-image=""
								ng-click="showItem($event, 'news', 1052481190)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:54</span>
																				Финансист спрогнозировал рост доллара до 125 рублей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481190', comments1052481190)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481188'}"
							du-scrollspy="news_1052481188"
							offset="200">
							<a href="/news/1052481188"
								id="_news_1052481188"
								data-title="СМИ: что изменится для автовладельцев в России с 1 мая"
								data-image=""
								ng-click="showItem($event, 'news', 1052481188)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:55</span>
																				СМИ: что изменится для автовладельцев в России с 1 мая									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481188', comments1052481188)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052481187'}"
							du-scrollspy="news_1052481187"
							offset="200">
							<a href="/news/1052481187"
								id="_news_1052481187"
								data-title="ФСБ показала полное видео переговоров по госперевороту в Беларуси"
								data-image=""
								ng-click="showItem($event, 'news', 1052481187)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:29</span>
																				ФСБ показала полное видео переговоров по госперевороту в Беларуси									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052481187', comments1052481187)">
													8												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 1"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052481328" data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2021\/04\/19\/facebook_8ecc3c567af390ca520b134ba0773fc2.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/481/328/1052481328/574028_Otkritie_medtsentra_dlya_patsientov_s_covid_19_Krasnoturyinsk_Sverdlovskaya_oblasty_krasnoturyinsk_deripaska_oleg_bolynitsa_medtsentr_250x0_6240.4160.0.0.jpg" data-date-add="2021-04-19 17:30:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline">Дерипаска удалил пост, где жаловался на 80 млн нищих россиян</h1>
	
	<div class="publication-meta-block">
		<div class="publication-authors">
						<div class="author-subscribe">
				<author-subscribe-popover author="items[0].authors[0]">
					<div class="publication-author">
						<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/326/03bb5a455d870fb4240e2793e1115636_38x38_2848.2848.0.622.jpg');"
							></div>
						<div class="author-name author_name" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">Елена Мальцева</span>
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
					</div>

		<div class="publication-info">
			<time class="time2" itemprop="datePublished" datetime="2021-04-19T17:30:00+05:00">19&nbsp;апреля&nbsp;2021 в 17:30</time>
			<time itemprop="dateModified" datetime="2021-04-19T17:54:26+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/481/328/1052481328/574028_Otkritie_medtsentra_dlya_patsientov_s_covid_19_Krasnoturyinsk_Sverdlovskaya_oblasty_krasnoturyinsk_deripaska_oleg_bolynitsa_medtsentr_250x0_6240.4160.0.0.jpg" 
         alt="Открытие медцентра для пациентов с COVID-19. Краснотурьинск, Свердловская область, краснотурьинск, дерипаска олег, больница, медцентр">
    <link itemprop="url" href="https://s.ura.news/images/news/upload/news/481/328/1052481328/574028_Otkritie_medtsentra_dlya_patsientov_s_covid_19_Krasnoturyinsk_Sverdlovskaya_oblasty_krasnoturyinsk_deripaska_oleg_bolynitsa_medtsentr_250x0_6240.4160.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">Олег Дерипаска похвалил власти за&nbsp;поддержку предпринимателей</span> 
        <span class="item-img-author">Фото: <span itemprop="author">Наталья Чернохатова &copy; URA.RU</span></span>
    </div>
</div></div><div class="item-text-incut"><div class="vc-incut-story">  	<div class="vc-incut-story-title">новость из сюжета</div>  	<a href="/story/659"  	   class="vc-incut-story-link"  	   onclick="ga('send', 'event', 'NS Врезка сюжета', 'Переход на /story/659', 'Источник http://ura.ru/news/1052481328');">  		Экономический кризис 2020  	</a>  </div></div><p>Российский миллиардер и&nbsp;бизнесмен Олег Дерипаска удалил пост в&nbsp;своем telegram-канале, в&nbsp;котором раскритиковал данные Росстата по&nbsp;оценке бедности в&nbsp;стране. Он&nbsp;успел написать новый на&nbsp;эту&nbsp;же тему, дополнив его информацией о&nbsp;заслугах государства для поддержки предпринимателей.</p><p>Дерипаска в&nbsp;первом посте раскритиковал данные Росстата о&nbsp;сокращении числа бедных, передает &laquo;<a href="https://nsn.fm/society/deripaska-obvinil-rosstat-v-zanizhenii-chisla-bednyh-rossiyan" target="_blank">Национальная служба новостей</a>&raquo;. По&nbsp;его мнению, в&nbsp;России не&nbsp;17,8 миллиона бедных, как говорит статистика, а&nbsp;более 80 миллионов.</p><p>&laquo;Надо признать, что по&nbsp;поручению президента правительство во&nbsp;время пандемии осуществило масштабные программы поддержки работников и&nbsp;малого бизнеса&raquo;,&nbsp;&mdash; написал олигарх. Он&nbsp;также отметил, что президент России Владимир Путин уделяет внимание поддержке пенсионеров и&nbsp;малообеспеченного населения страны. При этом из&nbsp;текста про Росстат исчезли обвинения в&nbsp;&laquo;в&nbsp;жонглировании цифрами и&nbsp;манипулировании статистикой&raquo;.</p><!-- <div id="inpage_VI-225722-0-749c694" class="inpage_block-adv"></div>
<script type="text/javascript">
        window.Ya.adfoxCode.create({
            ownerId: 227654,
            containerId: 'inpage_VI-225722-0-749c694',
            params: {
                p1: 'buhoj',
                p2: 'fhwp',
                insertAfter: 'undefined',
                insertPosition: '0',
                stick: false,
                stickTo: 'auto',
                stickyColorScheme: 'light'
            }
        });
</script> -->

<div id="adfox_160069335845575635_749c694" class="inpage_block-adv"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 227654,
        containerId: 'adfox_160069335845575635_749c694',
        params: {
            p1: 'cmkva',
            p2: 'gvqt',
            // replayMode: 'manual',
            // preload: true
        },
        onStub: function() {
            console.log('Inpage adfox_160069335845575635_749c694 is empty');
        },
        onError: function(error) {
            console.error('Inpage adfox_160069335845575635_749c694 = ', error);
            var block = document.getElementById('adfox_160069335845575635_749c694')
            block.style.display = 'none'
        }
    });
</script><p>Сам&nbsp;же бизнесмен предложил скорректировать кредитно-денежную политику в&nbsp;стране и&nbsp;создать условия для проектного финансирования. &laquo;Необходима доступная ипотека для регионов Сибири под 4% и&nbsp;проектное финансирование переработки сырья и&nbsp;экологической модернизации под 5%&raquo;,&nbsp;&mdash; подчеркнул миллиардер.</p><p>Официальный представитель Кремля Дмитрий Песков ранее подтвердил, что <a href="https://ura.news/news/1052481311" target="_blank">число малообеспеченных россиян растет</a>. В&nbsp;этом он&nbsp;обвинил пандемию коронавируса.</p><p class="yandex-rss-hidden">Подписывайтесь на&nbsp;URA.RU в&nbsp;<noindex><a href="https://news.google.com/publications/CAAqBwgKMIv2hAsw4YCCAw" rel="nofollow" target="_blank">Google News</a></noindex> и&nbsp;на&nbsp;наш канал в&nbsp;<noindex><a href="https://zen.yandex.ru/uraru" rel="nofollow" target="_blank">Яндекс.Дзен</a></noindex>, следите за&nbsp;главными новостями России и&nbsp;Урала в&nbsp;<noindex><a href="https://t.me/uranews" rel="nofollow" target="_blank">telegram-канале URA.RU</a></noindex> и&nbsp;получайте все самые важные известия с&nbsp;доставкой в&nbsp;вашу почту в&nbsp;нашей <a href="https://ura.news/subscribe/" rel="noreferrer noopener" target="_blank">ежедневной рассылке</a>.</p><p></p></div>
	<div class="clear"></div>

	<!-- карусель слухов -->
	<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && items[0].inside_publications">
		<div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
			<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
			<div class="insides-carousel__text-container">
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
			</div>
			<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
		</div>
	</div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.min.js?v=3"></script>
		<div class="social-likes social-likes_notext" data-counters="false" data-url="https://ura.news/news/1052481328" data-title="Дерипаска удалил пост, где жаловался на 80 млн нищих россиян">
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
		</div></div>
	</div>

	<!-- <div class="orphus-banner js-orphus-showpopup"></div> -->

	
	<div class="no-print" style="margin-top: 40px">
		        <div id="sVOAjYRwSo9WnMT" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#sVOAjYRwSo9WnMT').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
		<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="items[0].comments" comments-publication="items[0]" comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
	</div>
	
	<div class="bPosition_c2 no-print">
		<div id="widget-container_news_1052481328"></div>
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»" />
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5" />
		<meta itemprop="telephone" content="+7(343)382-000-6" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" href="//ura.news/favicon.ico?3">
			<link itemprop="contentUrl" href="//ura.news/favicon.ico?3">
			<meta itemprop="width" content="48">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>

    <meta itemprop="description" content="Российский миллиардер и бизнесмен Олег Дерипаска удалил пост в своем telegram-канале, в котором раскритиковал данные Росстата по оценке бедности в стране. Он успел написать новый на эту же тему, дополнив его информацией о заслугах государства для поддержки предпринимателей.">
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ura.news/news/1052481328"/>
</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div ng-bind-html="items[0].right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=07.04.2021-1.0.1" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
		<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && item.inside_publications">
			<div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
				<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
				<div class="insides-carousel__text-container">
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
				</div>
				<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
			</div>
		</div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- <div class="orphus-banner js-orphus-showpopup"></div> -->

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'adfox_159168312953962550',
				params: {
					p1: 'ckxuj',
					p2: 'gvxv'
				}
			});
		</script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052481349"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052481349', window.location.href);rb_stat('news', 1052481349, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2021/04/19/5dc9fea55d1d0a9409db13a79b7d4192_220x153_1280.890.0.14.jpg"></div>
												<div class="right-main-news-title">Аналитики предупредили о неминуемом росте цен на жилье</div>
					</a>
				</li>
															<li>
					<a href="/news/1052481339"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052481339', window.location.href);rb_stat('news', 1052481339, 'main_news', 2);">
												<div class="right-main-news-title">В ФАС призвали открыть границы из-за цен на отдых</div>
					</a>
				</li>
															<li>
					<a href="/news/1052481344"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052481344', window.location.href);rb_stat('news', 1052481344, 'main_news', 3);">
												<div class="right-main-news-title">Путин и Байден встретятся онлайн</div>
					</a>
				</li>
															<li>
					<a href="/news/1052481326"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052481326', window.location.href);rb_stat('news', 1052481326, 'main_news', 4);">
												<div class="right-main-news-title">Россия открывает авиасообщение с еще одной страной</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052481318"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052481318', window.location.href);rb_stat('news', 1052481318, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2021/04/19/8808a945bef6e910fbe838fbc6a82e6c_220x153_980.681.50.0.jpg"></div>
												<div class="right-main-news-title">Украина раскрыла пошаговый план для сдерживания России</div>
					</a>
				</li>
															<li>
					<a href="/news/1052481301"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052481301', window.location.href);rb_stat('news', 1052481301, 'main_news', 6);">
												<div class="right-main-news-title">Песков ответил на угрозы США из-за здоровья Навального</div>
					</a>
				</li>
															<li>
					<a href="/news/1052481276"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052481276', window.location.href);rb_stat('news', 1052481276, 'main_news', 7);">
												<div class="right-main-news-title">Раскрыты подробности тайной реформы российской полиции</div>
					</a>
				</li>
															<li>
					<a href="/news/1052481300"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052481300', window.location.href);rb_stat('news', 1052481300, 'main_news', 8);">
												<div class="right-main-news-title">В Кремле прокомментировали грядущие акции протеста</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div id="adfox_159551352588283905"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 227654,
			containerId: 'adfox_159551352588283905',
			params: {
				p1: 'clrxf',
				p2: 'fxke'
			},
			onStub: function() {
				console.log('B_300x600 is empty');
			},
			onError: function(error) {
				console.error('Error at B_300x600 = ', error);
			}

		});
	</script>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052480981"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052480981 ', 'window.location.href');rb_stat('news', 1052480981, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">34</div>
							<div>С улиц Кургана уберут десятки автобусов</div>
						</a>
					</li>
									<li>
						<a href="/news/1052481205"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052481205 ', 'window.location.href');rb_stat('news', 1052481205, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">30</div>
							<div>В Госдуме предложили новые льготы для части пенсионеров</div>
						</a>
					</li>
									<li>
						<a href="/news/1052481192"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052481192 ', 'window.location.href');rb_stat('news', 1052481192, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">29</div>
							<div>Аналитики: больше половины россиян недовольны пенсиями</div>
						</a>
					</li>
									<li>
						<a href="/news/1052481196"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052481196 ', 'window.location.href');rb_stat('news', 1052481196, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">25</div>
							<div>Аналитики назвали регионы РФ с самым высоким уровнем жизни</div>
						</a>
					</li>
									<li>
						<a href="/news/1052481223"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052481223 ', 'window.location.href');rb_stat('news', 1052481223, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">25</div>
							<div>Володин прогнозирует новые санкции против России</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052481006"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052481006 ', 'window.location.href');rb_stat('news', 1052481006, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">544</div>
							<div>Звезда &laquo;Первого канала&raquo; обвинила власти РФ во лжи из-за Турции</div>
						</a>
					</li>
									<li>
						<a href="/news/1052480477"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052480477 ', 'window.location.href');rb_stat('news', 1052480477, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">252</div>
							<div>Кадыров прокомментировал требование Навального выдать ему Коран</div>
						</a>
					</li>
									<li>
						<a href="/news/1052480296"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052480296 ', 'window.location.href');rb_stat('news', 1052480296, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">216</div>
							<div>Ройзман порадовался провалу Стрелкова в ДНР. &laquo;Никто русских не трогает&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052480239"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052480239 ', 'window.location.href');rb_stat('news', 1052480239, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">200</div>
							<div>Россиянин из-за пенсии поджег себя у правительственного здания</div>
						</a>
					</li>
									<li>
						<a href="/news/1052481089"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052481089 ', 'window.location.href');rb_stat('news', 1052481089, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">139</div>
							<div>Врач Навального сообщила о его критическом состоянии. Скрин</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052481006"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052481006 ', 'window.location.href');rb_stat('news', 1052481006, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">544</div>
							<div>Звезда &laquo;Первого канала&raquo; обвинила власти РФ во лжи из-за Турции</div>
						</a>
					</li>
									<li>
						<a href="/news/1052478935"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052478935 ', 'window.location.href');rb_stat('news', 1052478935, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">405</div>
							<div>Зюганов потребовал забрать у олигархов нефтяные компании и банки</div>
						</a>
					</li>
									<li>
						<a href="/news/1052479166"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052479166 ', 'window.location.href');rb_stat('news', 1052479166, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">316</div>
							<div>Депутат Госдумы потребовал изменить пенсионный возраст в РФ</div>
						</a>
					</li>
									<li>
						<a href="/news/1052477457"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052477457 ', 'window.location.href');rb_stat('news', 1052477457, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">309</div>
							<div>Как изменится жизнь россиян с 1 апреля. Индексация пенсий и отмена карантинных льгот</div>
						</a>
					</li>
									<li>
						<a href="/news/1052480107"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052480107 ', 'window.location.href');rb_stat('news', 1052480107, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">295</div>
							<div>В соцсетях разозлились из-за новых условий для выхода на пенсию. &laquo;Доживут немногие&raquo;</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/333/276307_Nesanktsionirovanniy_miting_protiv_korruptsii_sobral_okolo_treh_tisyach_chelovek_Chelyabinsk_proverka_dokumentov_zaderzhanniy_miting_politsiya_1300x360_3822.1057.0.229.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/333" onclick="rb_stat('story', 333, 'story', 1);">Митинги Навального</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/16/35444_Koshely_i_avariyka_koshelek_denygi_50_rubley_1397129561.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/16" onclick="rb_stat('story', 16, 'story', 2);">Декларационная кампания</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/753/570646_Gorod_Kurgan_avtobus_obshtestvenniy_transport_lyudi_v_maskah_passazhiri_masochniy_rezhim_955x507_6123.3255.0.541.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/753" onclick="rb_stat('story', 753, 'story', 3);">Передел транспортного рынка в&nbsp;Кургане</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/659/72959_Klipart_Nizhnevartovsk_kupyuri_dollari_evro_denygi_valyuta_955x507_5184.2756.0.320.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/659" onclick="rb_stat('story', 659, 'story', 4);">Экономический кризис 2020</a>
		</li>
			</ul>
</div>

</div>


<script>
    window.publication_right_banners_params = [
        {
            ownerId: 227654,
            containerId: 'adfox_e3ghj',
            params: {
                p1: 'cbyzo',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157165666658216893',
            params: {
                p1: 'chlfu',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157166171090965397',
            params: {
                p1: 'chlwx',
                p2: 'fxke'
            }
        }
    ];
</script>



<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r=' + escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r=' + escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi") ? 0 : 1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t=" + Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if (Md.cookie) Mc = 1;
	Mz += '&c=' + Mc;
	Msl = "1.0";
	//
	-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j=' + navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j=' + navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled() ? "Y" : "N");
	Mz += '&j=' + Mj;
	//
	-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s=' + cntr_s.width + '*' + cntr_s.height;
	uralweb_a += '&d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s=' + cntr_s.width + '*' + cntr_s.height;
	mailru_a += ';d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	Msl = "1.2";
	//
	-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//
	-->
</script>		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
	
	<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div>	    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    if (location.pathname == '/') {
        ga('create', 'UA-56019874-1', 'auto');
        ga('send', {
        hitType: 'pageview',
        page: location.pathname
        });
    }
    </script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?168",t.onload=function(){VK.Retargeting.Init("VK-RTRG-874519-8pKqf"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Lentainform Pixel Code -->
    <script>
        if (window.self === window.top) {
            (document.createElement('img')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=51151' + '&referer=' + encodeURIComponent(window.document.referrer);
        }
    </script>
    <!-- End Lentainform Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '355126849097091');
      fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=355126849097091&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "3212055", type: "pageView", start: (new Date()).getTime(), pid: "USER_ID"});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = "https://top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

    <!-- Rating@Mail.ru counter dynamic remarketing appendix -->
    <script type="text/javascript">
    var _tmr = _tmr || [];
    _tmr.push({
        type: 'itemView',
        productid: 'VALUE',
        pagetype: 'VALUE',
        list: 'VALUE',
        totalvalue: 'VALUE'
    });
    </script>
    <!-- End Rating@Mail.ru counter dynamic remarketing appendix -->



<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->


</body>

</html>