<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Российский суд пригрозил соцсетям многомиллионными штрафами');">Российский суд пригрозил соцсетям многомиллионными штрафами</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="соцсети, штраф соцсетям"
      ng-attr-content="{{ metaService.metaKeywords('соцсети, штраф соцсетям') }}"/>
<meta name="Description"
      content="Популярные среди россиян мессенджер Telegram и социальные сети Facebook и Twitter в ближайшее время ждут штрафы за отказ удалить запрещенный в РФ контент. В частности, речь идет о десятках миллионов рублей. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Популярные среди россиян мессенджер Telegram и социальные сети Facebook и Twitter в ближайшее время ждут штрафы за отказ удалить запрещенный в РФ контент. В частности, речь идет о десятках миллионов рублей. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Российский суд пригрозил соцсетям многомиллионными штрафами"
      ng-attr-content="{{ metaService.ogTitle('Российский суд пригрозил соцсетям многомиллионными штрафами') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052503246"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052503246') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Российский суд пригрозил соцсетям многомиллионными штрафами"
      ng-attr-content="{{ metaService.twitterTitle('Российский суд пригрозил соцсетям многомиллионными штрафами') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/503/246/1052503246/322344_Klipart_po_teme_Sotsialynie_seti_Ekaterinburg_smartfon_internet_vkontakte_sotsialynie_seti_facebook_feysbuk_tvitter_gadzhet_instagram_twitter_instagram_prilozhenie_vkontakte_250x0_1870.1250.0.0.jpg">

<meta property="yandex_recommendations_title" content="Российский суд пригрозил соцсетям многомиллионными штрафами"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/503/246/1052503246/322344_Klipart_po_teme_Sotsialynie_seti_Ekaterinburg_smartfon_internet_vkontakte_sotsialynie_seti_facebook_feysbuk_tvitter_gadzhet_instagram_twitter_instagram_prilozhenie_vkontakte_250x0_1870.1250.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2021/09/04/facebook_8acfe53653671828a3432377ca93b2dc.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2021/09/04/facebook_8acfe53653671828a3432377ca93b2dc.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2021/09/04/facebook_8acfe53653671828a3432377ca93b2dc.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2021/09/04/facebook_8acfe53653671828a3432377ca93b2dc.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Елена Горшкова" />

    <meta content="Москва" />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052503246' }}"
              href="https://ura.news/news/1052503246" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052503246' }}"
          href="https://m.ura.news/news/1052503246" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052503246' }}"
          href="https://m.ura.news/news/1052503246" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052503246' }}"
          href="https://amp.ura.news/news/1052503246">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>

    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	
    <link rel="stylesheet" href="https://s.ura.news/css/plugins/owl.carousel.min.css?v=02.09.2021-1.0.1"/>
    <link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>

    <link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_light.min.css">



<link rel="stylesheet" href="https://s.ura.news/css/all_v3.min.css?v=02.09.2021-1.0.1"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=02.09.2021-1.0.1"/>
	<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.8.2/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.8.2/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script>
    window.MAIN_HOST = 'https://ura.news';
    window.IMAGE_PATH = 'https://s.ura.news';
    window.STATIC_HOST = 'https://s.ura.news';
    window.PDA_HOST = 'https://m.ura.news';
    window.AMP_HOST = 'https://amp.ura.news';
    window.VERSION = '02.09.2021-1.0.1';
    window.IS_NEW_SITE = 1;
    window.config = {
        currentRegion: ''
    };
    window.FONTS_TYPE = '(none)';
    window.MOMENTY_LEFT_LINK = '(none)';

    window.prerenderReady = false;
</script>
<script>
    if (typeof Promise !== "function")
        document.write('<script src="https://s.ura.news/js/polyfill/promise.min.js"><\/script>');
</script>
<script src="https://s.ura.news/js/dist/main.bundle.js?v=02.09.2021-1.0.1"></script>
<script src="https://s.ura.news/js/dist/app.bundle.js?v=02.09.2021-1.0.1"></script>

    <script>
        fotoramaDefaults = {
            width: '100%',
            maxwidth: '100%',
            ratio: 760 / 505,
            allowfullscreen: false,
            nav: 'thumbs',
            arrows: 'always',
            thumbborderwidth: 3,
            thumbmargin: 15
        };
    </script>
    <script src="https://s.ura.news/lib/jquery/plugins/owl.carousel.min.js?v=02.09.2021-1.0.1"></script>
    <script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
    <script src="https://s.ura.news/js/item_page.js?v=02.09.2021-1.0.1"></script>

<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://mc.yandex.ru/metrika/tag.js"></script>
	
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="modulepreload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="modulepreload" href="https://yandex.ru/ads/system/header-bidding.js" as="script" crossorigin="anonymous">
<link rel="modulepreload" href="https://yandex.ru/ads/system/context.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://gum.criteo.com">
<link rel="preconnect" href="https://static.criteo.net">
<link rel="preconnect" href="https://exchange.buzzoola.com">
<link rel="preconnect" href="https://pb.adriver.ru">
<link rel="preconnect" href="https://ad.mail.ru">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script>window.yaContextCb = window.yaContextCb || []</script>


<script data-ad-client="ca-pub-8395810947104780" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<!-- Rating@Mail.ru counter -->
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->


    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.createAdaptive({
                        ownerId: 227654,
                        containerId: 'adfox_156716587437438580',
                        params: {
                            p1: 'buudz',
                            p2: 'fjcz'
                        }
                    }, ['desktop', 'tablet', 'phone'], {
                        tabletWidth: 768,
                        phoneWidth: 640,
                        isAutoReloads: false
                    })
                })
            </script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">

		

		

		<a href="/" class="vc-header-logo
			(none)" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU" />
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item" data-region="" ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item" data-region="msk" ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item" data-region="svrd" ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="chel" ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="kurgan" ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="tumen" ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="khanti" ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item" data-region="yamal" ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item" data-region="perm" ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>
		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503244'}"
							du-scrollspy="news_1052503244"
							offset="200">
							<a href="/news/1052503244"
								id="_news_1052503244"
								data-title="Соратнику экс-главы &laquo;Открытой России&raquo; запретили въезд в страну"
								data-image=""
								ng-click="showItem($event, 'news', 1052503244)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:54</span>
																				Соратнику экс-главы &laquo;Открытой России&raquo; запретили въезд в страну									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052503245'}"
							du-scrollspy="news_1052503245"
							offset="200">
							<a href="/news/1052503245"
								id="_news_1052503245"
								data-title="Министр заявил о создании в РФ еще двух городов после Спутника"
								data-image=""
								ng-click="showItem($event, 'news', 1052503245)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:48</span>
																				Министр заявил о создании в РФ еще двух городов после Спутника									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503246'}"
							du-scrollspy="news_1052503246"
							offset="200">
							<a href="/news/1052503246"
								id="_news_1052503246"
								data-title="Российский суд пригрозил соцсетям многомиллионными штрафами"
								data-image=""
								ng-click="showItem($event, 'news', 1052503246)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:46</span>
																				Российский суд пригрозил соцсетям многомиллионными штрафами									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282959'}"
							du-scrollspy="articles_1036282959"
							offset="200">
							<a href="/articles/1036282959"
								id="_articles_1036282959"
								data-title="Жителям российских городов грозит массовое выселение из квартир"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/959/1036282959/545213_Selfi_Ekaterinburg_pamyatnik_arhitekturi_ulitsa_tolmacheva8_staraya_dvery_zdanie_pansiona_i_tserkvi_svyatoy_magdalini_pri_pervoy_zhenskoy_gimnazii_760x0_5322.3548.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282959)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/959/1036282959/545213_Selfi_Ekaterinburg_pamyatnik_arhitekturi_ulitsa_tolmacheva8_staraya_dvery_zdanie_pansiona_i_tserkvi_svyatoy_magdalini_pri_pervoy_zhenskoy_gimnazii_760x0_5322.3548.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/959/1036282959/545213_Selfi_Ekaterinburg_pamyatnik_arhitekturi_ulitsa_tolmacheva8_staraya_dvery_zdanie_pansiona_i_tserkvi_svyatoy_magdalini_pri_pervoy_zhenskoy_gimnazii_760x0_5322.3548.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Жителям российских городов грозит массовое выселение из квартир</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503243'}"
							du-scrollspy="news_1052503243"
							offset="200">
							<a href="/news/1052503243"
								id="_news_1052503243"
								data-title="В Болгарии предрекли победу России над Украиной за шесть часов. &laquo;США не поможет&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052503243)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:26</span>
																				В Болгарии предрекли победу России над Украиной за шесть часов. &laquo;США не поможет&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503242'}"
							du-scrollspy="news_1052503242"
							offset="200">
							<a href="/news/1052503242"
								id="_news_1052503242"
								data-title="В правительстве назвали самые востребованные профессии в РФ"
								data-image=""
								ng-click="showItem($event, 'news', 1052503242)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:37</span>
																				В правительстве назвали самые востребованные профессии в РФ									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052503241'}"
							du-scrollspy="news_1052503241"
							offset="200">
							<a href="/news/1052503241"
								id="_news_1052503241"
								data-title="Вирусолог Чумаков допустил искусственный переход COVID к людям"
								data-image=""
								ng-click="showItem($event, 'news', 1052503241)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:31</span>
																				Вирусолог Чумаков допустил искусственный переход COVID к людям									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052503135'}"
							du-scrollspy="news_1052503135"
							offset="200">
							<a href="/news/1052503135"
								id="_news_1052503135"
								data-title="Милонов призвал обязать учить гимн и &laquo;Боже, царя храни&raquo; в школах"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/503/135/1052503135/536477_Press_konferentsiya_v_NSN_Moskva_milonov_vitaliy_250x0_3600.2400.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052503135)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/503/135/1052503135/536477_Press_konferentsiya_v_NSN_Moskva_milonov_vitaliy_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/503/135/1052503135/536477_Press_konferentsiya_v_NSN_Moskva_milonov_vitaliy_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Милонов призвал обязать учить гимн и &laquo;Боже, царя храни&raquo; в школах</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052503240'}"
							du-scrollspy="news_1052503240"
							offset="200">
							<a href="/news/1052503240"
								id="_news_1052503240"
								data-title="В Минвостокразвития раскрыли стоимость стройки города Спутник"
								data-image=""
								ng-click="showItem($event, 'news', 1052503240)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:21</span>
																				В Минвостокразвития раскрыли стоимость стройки города Спутник									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503239'}"
							du-scrollspy="news_1052503239"
							offset="200">
							<a href="/news/1052503239"
								id="_news_1052503239"
								data-title="В Совфеде предсказали возобновление войны в Донбассе"
								data-image=""
								ng-click="showItem($event, 'news', 1052503239)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:53</span>
																				В Совфеде предсказали возобновление войны в Донбассе									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503237'}"
							du-scrollspy="news_1052503237"
							offset="200">
							<a href="/news/1052503237"
								id="_news_1052503237"
								data-title="Глава &laquo;Мужского государства&raquo; выдумал свое задержание"
								data-image=""
								ng-click="showItem($event, 'news', 1052503237)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:33</span>
																				Глава &laquo;Мужского государства&raquo; выдумал свое задержание									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282960'}"
							du-scrollspy="articles_1036282960"
							offset="200">
							<a href="/articles/1036282960"
								id="_articles_1036282960"
								data-title="Путин поставил точку в споре с Японией из-за Курил"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/960/1036282960/514753_Ezhegodnaya_press_konferentsiya_Vladimira_Putina_Moskva_putin_vladimir_760x0_3960.2640.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282960)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/960/1036282960/514753_Ezhegodnaya_press_konferentsiya_Vladimira_Putina_Moskva_putin_vladimir_760x0_3960.2640.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/960/1036282960/514753_Ezhegodnaya_press_konferentsiya_Vladimira_Putina_Moskva_putin_vladimir_760x0_3960.2640.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Путин поставил точку в споре с Японией из-за Курил</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503236'}"
							du-scrollspy="news_1052503236"
							offset="200">
							<a href="/news/1052503236"
								id="_news_1052503236"
								data-title="Японцы предложили начать войну за возвращение Южных Курил"
								data-image=""
								ng-click="showItem($event, 'news', 1052503236)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:29</span>
																				Японцы предложили начать войну за возвращение Южных Курил									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052503235'}"
							du-scrollspy="news_1052503235"
							offset="200">
							<a href="/news/1052503235"
								id="_news_1052503235"
								data-title="Мишустин выделил миллионы рублей на выплаты педагогам"
								data-image=""
								ng-click="showItem($event, 'news', 1052503235)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:26</span>
																				Мишустин выделил миллионы рублей на выплаты педагогам									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503232'}"
							du-scrollspy="news_1052503232"
							offset="200">
							<a href="/news/1052503232"
								id="_news_1052503232"
								data-title="В нижегородской школе отравилось 40 детей"
								data-image=""
								ng-click="showItem($event, 'news', 1052503232)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:55</span>
																				В нижегородской школе отравилось 40 детей									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052503136'}"
							du-scrollspy="news_1052503136"
							offset="200">
							<a href="/news/1052503136"
								id="_news_1052503136"
								data-title="Голикова: выплаты военным будут начислены на следующей неделе. Инсайд URA.RU подтвердился"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/503/136/1052503136/604093_Parad_na_Krasnoy_ploshtadi_Moskva_desantniki_desant_armiya_voennie_parad_pobedi_krasnaya_ploshtady_250x0_3600.2400.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052503136)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/503/136/1052503136/604093_Parad_na_Krasnoy_ploshtadi_Moskva_desantniki_desant_armiya_voennie_parad_pobedi_krasnaya_ploshtady_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/503/136/1052503136/604093_Parad_na_Krasnoy_ploshtadi_Moskva_desantniki_desant_armiya_voennie_parad_pobedi_krasnaya_ploshtady_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Голикова: выплаты военным будут начислены на следующей неделе. Инсайд URA.RU подтвердился</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503230'}"
							du-scrollspy="news_1052503230"
							offset="200">
							<a href="/news/1052503230"
								id="_news_1052503230"
								data-title="Комаровский рассказал о влиянии COVID-19 на нерожденных детей"
								data-image=""
								ng-click="showItem($event, 'news', 1052503230)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:54</span>
																				Комаровский рассказал о влиянии COVID-19 на нерожденных детей									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052503231'}"
							du-scrollspy="news_1052503231"
							offset="200">
							<a href="/news/1052503231"
								id="_news_1052503231"
								data-title="Примаков предупредил о новых вспышках русофобии у границ РФ"
								data-image=""
								ng-click="showItem($event, 'news', 1052503231)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:50</span>
																				Примаков предупредил о новых вспышках русофобии у границ РФ									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503229'}"
							du-scrollspy="news_1052503229"
							offset="200">
							<a href="/news/1052503229"
								id="_news_1052503229"
								data-title="Военный аналитик: Грузия и Финляндия помогут НАТО в борьбе с РФ"
								data-image=""
								ng-click="showItem($event, 'news', 1052503229)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:43</span>
																				Военный аналитик: Грузия и Финляндия помогут НАТО в борьбе с РФ									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052503045'}"
							du-scrollspy="news_1052503045"
							offset="200">
							<a href="/news/1052503045"
								id="_news_1052503045"
								data-title="Половина трассы Москва &mdash; Екатеринбург будет платной"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/503/045/1052503045/621690_Doroga_trassa_M5_Chelyabinskaya_oblasty_trassa_avtodoroga_doroga_avtotransport_avtomobilynaya_doroga_povorot_dorogi_250x0_3021.2014.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052503045)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/503/045/1052503045/621690_Doroga_trassa_M5_Chelyabinskaya_oblasty_trassa_avtodoroga_doroga_avtotransport_avtomobilynaya_doroga_povorot_dorogi_250x0_3021.2014.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/503/045/1052503045/621690_Doroga_trassa_M5_Chelyabinskaya_oblasty_trassa_avtodoroga_doroga_avtotransport_avtomobilynaya_doroga_povorot_dorogi_250x0_3021.2014.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Половина трассы Москва &mdash; Екатеринбург будет платной</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503228'}"
							du-scrollspy="news_1052503228"
							offset="200">
							<a href="/news/1052503228"
								id="_news_1052503228"
								data-title="Пушков предсказал крах американской экономики. &laquo;Пузыри неизбежно лопаются&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052503228)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:33</span>
																				Пушков предсказал крах американской экономики. &laquo;Пузыри неизбежно лопаются&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503228', comments1052503228)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503227'}"
							du-scrollspy="news_1052503227"
							offset="200">
							<a href="/news/1052503227"
								id="_news_1052503227"
								data-title="В МВД предупредили о новых способах мошенничества"
								data-image=""
								ng-click="showItem($event, 'news', 1052503227)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:57</span>
																				В МВД предупредили о новых способах мошенничества									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503227', comments1052503227)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052503225'}"
							du-scrollspy="news_1052503225"
							offset="200">
							<a href="/news/1052503225"
								id="_news_1052503225"
								data-title="&laquo;Талибан&raquo; отпраздновал захват всей территории Афганистана. Погибли несколько человек"
								data-image=""
								ng-click="showItem($event, 'news', 1052503225)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:36</span>
																				&laquo;Талибан&raquo; отпраздновал захват всей территории Афганистана. Погибли несколько человек									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503225', comments1052503225)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282951'}"
							du-scrollspy="articles_1036282951"
							offset="200">
							<a href="/articles/1036282951"
								id="_articles_1036282951"
								data-title="Источник: скандал вокруг курганской школы спланирован"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/951/1036282951/631947_Montazhnie_raboti_po_ustanovke_gosudarstvennogo_flaga_na_territorii_novoy_shkoli_v_Ketovo_Kurgan_flag_ketovo_novaya_shkola_shkola_flag_rossii_760x0_5501.3677.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282951)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/951/1036282951/631947_Montazhnie_raboti_po_ustanovke_gosudarstvennogo_flaga_na_territorii_novoy_shkoli_v_Ketovo_Kurgan_flag_ketovo_novaya_shkola_shkola_flag_rossii_760x0_5501.3677.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/951/1036282951/631947_Montazhnie_raboti_po_ustanovke_gosudarstvennogo_flaga_na_territorii_novoy_shkoli_v_Ketovo_Kurgan_flag_ketovo_novaya_shkola_shkola_flag_rossii_760x0_5501.3677.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Источник: скандал вокруг курганской школы спланирован</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503224'}"
							du-scrollspy="news_1052503224"
							offset="200">
							<a href="/news/1052503224"
								id="_news_1052503224"
								data-title="В Киеве назвали условие для уничтожения Украины Россией"
								data-image=""
								ng-click="showItem($event, 'news', 1052503224)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:04</span>
																				В Киеве назвали условие для уничтожения Украины Россией									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503224', comments1052503224)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503223'}"
							du-scrollspy="news_1052503223"
							offset="200">
							<a href="/news/1052503223"
								id="_news_1052503223"
								data-title="Представитель Путина в G20 анонсировала новую систему образования"
								data-image=""
								ng-click="showItem($event, 'news', 1052503223)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:34</span>
																				Представитель Путина в G20 анонсировала новую систему образования									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503223', comments1052503223)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503222'}"
							du-scrollspy="news_1052503222"
							offset="200">
							<a href="/news/1052503222"
								id="_news_1052503222"
								data-title="В Минпросвещения поставили ультиматум школам из-за COVID"
								data-image=""
								ng-click="showItem($event, 'news', 1052503222)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:44</span>
																				В Минпросвещения поставили ультиматум школам из-за COVID									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503222', comments1052503222)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052503000'}"
							du-scrollspy="news_1052503000"
							offset="200">
							<a href="/news/1052503000"
								id="_news_1052503000"
								data-title="На выборы полпред Якушев получил преференции от вице-премьера РФ"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/503/000/1052503000/481982_INNOPROM_2019_Perviy_deny_mezhdunarodnoy_vistavki_Ekaterinburg_portret_borisov_yuriy_250x0_3655.2443.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052503000)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/503/000/1052503000/481982_INNOPROM_2019_Perviy_deny_mezhdunarodnoy_vistavki_Ekaterinburg_portret_borisov_yuriy_250x0_3655.2443.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/503/000/1052503000/481982_INNOPROM_2019_Perviy_deny_mezhdunarodnoy_vistavki_Ekaterinburg_portret_borisov_yuriy_250x0_3655.2443.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">На выборы полпред Якушев получил преференции от вице-премьера РФ</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503219'}"
							du-scrollspy="news_1052503219"
							offset="200">
							<a href="/news/1052503219"
								id="_news_1052503219"
								data-title="Экс-премьер Яценюк: РФ хочет уничтожить газовую систему Украины"
								data-image=""
								ng-click="showItem($event, 'news', 1052503219)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:18</span>
																				Экс-премьер Яценюк: РФ хочет уничтожить газовую систему Украины									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052503219', comments1052503219)">
													24												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503218'}"
							du-scrollspy="news_1052503218"
							offset="200">
							<a href="/news/1052503218"
								id="_news_1052503218"
								data-title="Экономист заявил об изменении порядка начисления пенсий"
								data-image=""
								ng-click="showItem($event, 'news', 1052503218)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:31</span>
																				Экономист заявил об изменении порядка начисления пенсий									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503218', comments1052503218)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052503217'}"
							du-scrollspy="news_1052503217"
							offset="200">
							<a href="/news/1052503217"
								id="_news_1052503217"
								data-title="Минтруд: детские пособия в России будут рассчитывать по-новому"
								data-image=""
								ng-click="showItem($event, 'news', 1052503217)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:11</span>
																				Минтруд: детские пособия в России будут рассчитывать по-новому									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503217', comments1052503217)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282946'}"
							du-scrollspy="articles_1036282946"
							offset="200">
							<a href="/articles/1036282946"
								id="_articles_1036282946"
								data-title="Почему жители Подмосковья восстали против мусульманского поселка"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/946/1036282946/631279_Derevnya_Nechesovo_Moskovskaya_oblasty_Shahovskoy_rayon_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282946)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/946/1036282946/631279_Derevnya_Nechesovo_Moskovskaya_oblasty_Shahovskoy_rayon_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/946/1036282946/631279_Derevnya_Nechesovo_Moskovskaya_oblasty_Shahovskoy_rayon_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Почему жители Подмосковья восстали против мусульманского поселка</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503216'}"
							du-scrollspy="news_1052503216"
							offset="200">
							<a href="/news/1052503216"
								id="_news_1052503216"
								data-title="Путину показали ядерный буксир и пригласили на пуск в &laquo;Восточный&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052503216)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:28</span>
																				Путину показали ядерный буксир и пригласили на пуск в &laquo;Восточный&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503216', comments1052503216)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503215'}"
							du-scrollspy="news_1052503215"
							offset="200">
							<a href="/news/1052503215"
								id="_news_1052503215"
								data-title="Украинский политолог: Зеленский в США лишился &laquo;козырного туза&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052503215)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:00</span>
																				Украинский политолог: Зеленский в США лишился &laquo;козырного туза&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503215', comments1052503215)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503214'}"
							du-scrollspy="news_1052503214"
							offset="200">
							<a href="/news/1052503214"
								id="_news_1052503214"
								data-title="США подозревают сотню афганских беженцев в связи с талибами"
								data-image=""
								ng-click="showItem($event, 'news', 1052503214)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:37</span>
																				США подозревают сотню афганских беженцев в связи с талибами									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503214', comments1052503214)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282948'}"
							du-scrollspy="articles_1036282948"
							offset="200">
							<a href="/articles/1036282948"
								id="_articles_1036282948"
								data-title="Путин объявил о создании альтернативы Москве и Питеру"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/948/1036282948/aceb8266be3b03160fcfdf530d227805_760x0_1880.1159.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282948)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/948/1036282948/aceb8266be3b03160fcfdf530d227805_760x0_1880.1159.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/948/1036282948/aceb8266be3b03160fcfdf530d227805_760x0_1880.1159.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Путин объявил о создании альтернативы Москве и Питеру</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503213'}"
							du-scrollspy="news_1052503213"
							offset="200">
							<a href="/news/1052503213"
								id="_news_1052503213"
								data-title="Десятки банков РФ повысили ставки по ипотеке и потребкредитам"
								data-image=""
								ng-click="showItem($event, 'news', 1052503213)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:01</span>
																				Десятки банков РФ повысили ставки по ипотеке и потребкредитам									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503213', comments1052503213)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503212'}"
							du-scrollspy="news_1052503212"
							offset="200">
							<a href="/news/1052503212"
								id="_news_1052503212"
								data-title="Захарова высмеяла отказ Украины от минских соглашений. &laquo;Снялась с крючка и устроилась на сковородке&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052503212)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:16</span>
																				Захарова высмеяла отказ Украины от минских соглашений. &laquo;Снялась с крючка и устроилась на сковородке&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503212', comments1052503212)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503211'}"
							du-scrollspy="news_1052503211"
							offset="200">
							<a href="/news/1052503211"
								id="_news_1052503211"
								data-title="США помогут Украине разрешить вопросы Крыма и Донбасса"
								data-image=""
								ng-click="showItem($event, 'news', 1052503211)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:33</span>
																				США помогут Украине разрешить вопросы Крыма и Донбасса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503211', comments1052503211)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282933'}"
							du-scrollspy="articles_1036282933"
							offset="200">
							<a href="/articles/1036282933"
								id="_articles_1036282933"
								data-title="Переворачиваем календарь и читаем комикс про Шуфутинского"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/933/1036282933/402434_Proshtanie_s_Iosifom_Kobzonom_v_Kontsertnom_zale_im_Chaykovskogo_Moskva_traurnaya_tseremoniya_shufutinskiy_mihail_760x0_3360.2196.240.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282933)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/933/1036282933/402434_Proshtanie_s_Iosifom_Kobzonom_v_Kontsertnom_zale_im_Chaykovskogo_Moskva_traurnaya_tseremoniya_shufutinskiy_mihail_760x0_3360.2196.240.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/933/1036282933/402434_Proshtanie_s_Iosifom_Kobzonom_v_Kontsertnom_zale_im_Chaykovskogo_Moskva_traurnaya_tseremoniya_shufutinskiy_mihail_760x0_3360.2196.240.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Переворачиваем календарь и читаем комикс про Шуфутинского</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052503209'}"
							du-scrollspy="news_1052503209"
							offset="200">
							<a href="/news/1052503209"
								id="_news_1052503209"
								data-title="На Украине заявили, что &laquo;Северный поток &mdash; 2&raquo; не будет работать"
								data-image=""
								ng-click="showItem($event, 'news', 1052503209)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:02</span>
																				На Украине заявили, что &laquo;Северный поток &mdash; 2&raquo; не будет работать									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503209', comments1052503209)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503208'}"
							du-scrollspy="news_1052503208"
							offset="200">
							<a href="/news/1052503208"
								id="_news_1052503208"
								data-title="NYT: после COVID стареют органы"
								data-image=""
								ng-click="showItem($event, 'news', 1052503208)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:08</span>
																				NYT: после COVID стареют органы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503208', comments1052503208)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503207'}"
							du-scrollspy="news_1052503207"
							offset="200">
							<a href="/news/1052503207"
								id="_news_1052503207"
								data-title="Бывший вице-президент Афганистана: талибам помогает Пакистан"
								data-image=""
								ng-click="showItem($event, 'news', 1052503207)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:37</span>
																				Бывший вице-президент Афганистана: талибам помогает Пакистан									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503207', comments1052503207)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052502966'}"
							du-scrollspy="news_1052502966"
							offset="200">
							<a href="/news/1052502966"
								id="_news_1052502966"
								data-title="Источник: выплаты военным РФ стартуют на следующей неделе"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/502/966/1052502966/606444_Vsearmeyskiy_etap_konkursa_ArMI_2021_Tankoviy_biatlon_Chelyabinskaya_oblasty_armiya_voennie_voennie_botinki_stroy_soldat_voennaya_forma_voennie_ucheniya_stroy_voennosluzhashtie_250x0_4053.2709.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052502966)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/502/966/1052502966/606444_Vsearmeyskiy_etap_konkursa_ArMI_2021_Tankoviy_biatlon_Chelyabinskaya_oblasty_armiya_voennie_voennie_botinki_stroy_soldat_voennaya_forma_voennie_ucheniya_stroy_voennosluzhashtie_250x0_4053.2709.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/502/966/1052502966/606444_Vsearmeyskiy_etap_konkursa_ArMI_2021_Tankoviy_biatlon_Chelyabinskaya_oblasty_armiya_voennie_voennie_botinki_stroy_soldat_voennaya_forma_voennie_ucheniya_stroy_voennosluzhashtie_250x0_4053.2709.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Источник: выплаты военным РФ стартуют на следующей неделе</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052503193'}"
							du-scrollspy="news_1052503193"
							offset="200">
							<a href="/news/1052503193"
								id="_news_1052503193"
								data-title="Депутат Госдумы назвал оптимальный размер прожиточного минимума"
								data-image=""
								ng-click="showItem($event, 'news', 1052503193)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:03</span>
																				Депутат Госдумы назвал оптимальный размер прожиточного минимума									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052503193', comments1052503193)">
													27												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503206'}"
							du-scrollspy="news_1052503206"
							offset="200">
							<a href="/news/1052503206"
								id="_news_1052503206"
								data-title="В Туле задержали террористов, занимающихся вербовкой"
								data-image=""
								ng-click="showItem($event, 'news', 1052503206)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:40</span>
																				В Туле задержали террористов, занимающихся вербовкой									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503206', comments1052503206)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052503205'}"
							du-scrollspy="news_1052503205"
							offset="200">
							<a href="/news/1052503205"
								id="_news_1052503205"
								data-title="Байден приказал рассекретить документы по терактам 11 сентября"
								data-image=""
								ng-click="showItem($event, 'news', 1052503205)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:15</span>
																				Байден приказал рассекретить документы по терактам 11 сентября									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052503205', comments1052503205)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052502833'}"
							du-scrollspy="news_1052502833"
							offset="200">
							<a href="/news/1052502833"
								id="_news_1052502833"
								data-title="Глава Росздравнадзора едет с ревизией в Екатеринбург"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/502/833/1052502833/570486_Deputat_oblastnoy_dumi_Aleksandr_Ilytyakov_v_tsentre_perelivaniya_krovi_Kurgan_laboratoriya_meditsina_protsedurniy_kabinet_vrach_medsestri_felydsher_medik_250x0_5226.3484.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052502833)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/502/833/1052502833/570486_Deputat_oblastnoy_dumi_Aleksandr_Ilytyakov_v_tsentre_perelivaniya_krovi_Kurgan_laboratoriya_meditsina_protsedurniy_kabinet_vrach_medsestri_felydsher_medik_250x0_5226.3484.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/502/833/1052502833/570486_Deputat_oblastnoy_dumi_Aleksandr_Ilytyakov_v_tsentre_perelivaniya_krovi_Kurgan_laboratoriya_meditsina_protsedurniy_kabinet_vrach_medsestri_felydsher_medik_250x0_5226.3484.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Глава Росздравнадзора едет с ревизией в Екатеринбург</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 1"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052503246" data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2021\/09\/04\/facebook_8acfe53653671828a3432377ca93b2dc.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/503/246/1052503246/322344_Klipart_po_teme_Sotsialynie_seti_Ekaterinburg_smartfon_internet_vkontakte_sotsialynie_seti_facebook_feysbuk_tvitter_gadzhet_instagram_twitter_instagram_prilozhenie_vkontakte_250x0_1870.1250.0.0.jpg" data-date-add="2021-09-04 15:46:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline">Российский суд пригрозил соцсетям многомиллионными штрафами</h1>
	
	<div class="publication-meta-block">
		<div class="publication-authors">
						<div class="author-subscribe">
				<author-subscribe-popover author="items[0].authors[0]">
					<div class="publication-author">
						<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/394/c10b1cf61c10eb1b04db926d2312eb6d_38x38_4914.4914.1461.448.jpg');"
							></div>
						<div class="author-name author_name" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">Елена Горшкова</span>
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
					</div>

		<div class="publication-info">
			<time class="time2" itemprop="datePublished" datetime="2021-09-04T15:46:00+05:00">04&nbsp;сентября&nbsp;2021 в 15:46</time>
			<time itemprop="dateModified" datetime="2021-09-04T15:53:20+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/503/246/1052503246/322344_Klipart_po_teme_Sotsialynie_seti_Ekaterinburg_smartfon_internet_vkontakte_sotsialynie_seti_facebook_feysbuk_tvitter_gadzhet_instagram_twitter_instagram_prilozhenie_vkontakte_250x0_1870.1250.0.0.jpg" 
         alt="Клипарт по теме Социальные сети. Екатеринбург, смартфон, интернет, вконтакте, социальные сети, facebook, фейсбук, твиттер, гаджет, инстаграм, twitter, instagram, приложение, vkontakte">
    <link itemprop="url" href="https://s.ura.news/1200/images/news/upload/news/503/246/1052503246/322344_Klipart_po_teme_Sotsialynie_seti_Ekaterinburg_smartfon_internet_vkontakte_sotsialynie_seti_facebook_feysbuk_tvitter_gadzhet_instagram_twitter_instagram_prilozhenie_vkontakte_250x0_1870.1250.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">Популярные среди россиян соцсети рискуют получить штрафы в&nbsp;миллионы рублей</span> 
        <span class="item-img-author">Фото: <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Анна Майорова &copy; URA.RU</span></span></span>
    </div>
</div></div><p>Популярные среди россиян мессенджер Telegram и&nbsp;социальные сети Facebook и&nbsp;Twitter в&nbsp;ближайшее время ждут штрафы за&nbsp;отказ удалить запрещенный в&nbsp;РФ&nbsp;контент. В&nbsp;частности, речь идет о&nbsp;десятках миллионов рублей.</p><p>&laquo;Популярный мессенджер Telegram и&nbsp;социальную сеть Twitter уже в&nbsp;сентябре могут оштрафовать. Аналогичная мера может ожидать и&nbsp;Facebook&raquo;,&nbsp;&mdash; сообщает &laquo;<a href="https://riafan.ru/1515683-sud-mozhet-povtorno-oshtrafovat-twitter-i-telegram-za-otkaz-udalyat-zapreshchennyi-kontent" target="_blank">Федеральное агентство новостей</a>&raquo; со&nbsp;ссылкой на&nbsp;материалы суда.</p><p>В&nbsp;случае невыполнения требований РФ, Telegram и&nbsp;Twitter рискуют получить иски на&nbsp;12 миллионов рублей. Что касается Facebook, то&nbsp;здесь размер штрафа оценивается в&nbsp;сумму до&nbsp;28 миллионов рублей.</p><div class="inpage_block-adv-c" style="height: 460px;overflow: hidden;">
    <div class="inpage_block-adv-cc" style="display: flex;">
        <div id="adfox_160069335845575635_df715dc" class="inpage_block-adv"></div>
        <script>
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_160069335845575635_df715dc',
                    params: {
                        p1: 'cmkva',
                        p2: 'gvqt',
                        // replayMode: 'manual',
                        // preload: true
                    },
                    onStub: function() {
                        console.log('Inpage adfox_160069335845575635_df715dc is empty');
                    },
                    onError: function(error) {
                        console.error('Inpage adfox_160069335845575635_df715dc = ', error);
                        var block = document.getElementById('adfox_160069335845575635_df715dc');
                        block.style.display = 'none'
                    }
                })
            })
        </script>
    </div>
</div>
<p class="yandex-rss-hidden">Подписывайтесь на&nbsp;URA.RU в&nbsp;<noindex><a href="https://news.google.com/publications/CAAqBwgKMIv2hAsw4YCCAw" rel="nofollow" target="_blank">Google News</a></noindex>, <noindex><a href="https://yandex.ru/news/?favid=2648" rel="nofollow" target="_blank">Яндекс.Новости</a></noindex> и&nbsp;на&nbsp;наш канал в&nbsp;<noindex><a href="https://zen.yandex.ru/uraru" rel="nofollow" target="_blank">Яндекс.Дзен</a></noindex>, следите за&nbsp;главными новостями России и&nbsp;Урала в&nbsp;<noindex><a href="https://t.me/uranews" rel="nofollow" target="_blank">telegram-канале URA.RU</a></noindex> и&nbsp;получайте все самые важные известия с&nbsp;доставкой в&nbsp;вашу почту в&nbsp;нашей <a href="https://ura.news/subscribe/" rel="noreferrer noopener" target="_blank">ежедневной рассылке</a>.</p><p></p></div>
	<div class="clear"></div>

	<!-- карусель слухов -->
	<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && items[0].inside_publications">
		<div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
			<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
			<div class="insides-carousel__text-container">
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
			</div>
			<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
		</div>
	</div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.min.js?v=3"></script>
		<div class="social-likes social-likes_notext" data-counters="false" data-url="https://ura.news/news/1052503246" data-title="Российский суд пригрозил соцсетям многомиллионными штрафами">
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
		</div></div>
	</div>

	
	<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;overflow: hidden;">
		        <div id="XEVpP4kIqbxQU37" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            window.addEventListener('header-bidding-loaded', function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#XEVpP4kIqbxQU37').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

    <!-- комменты -->
		<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="items[0].comments" comments-publication="items[0]" comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
	</div>
	
	<div class="bPosition_c2 no-print" style="height: 250px;">
		<div id="widget-container_news_1052503246"></div>
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»" />
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5" />
		<meta itemprop="telephone" content="+7(343)382-000-6" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" href="//ura.news/favicon.ico?3">
			<link itemprop="contentUrl" href="//ura.news/favicon.ico?3">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>

    <meta itemprop="description" content="Популярные среди россиян мессенджер Telegram и социальные сети Facebook и Twitter в ближайшее время ждут штрафы за отказ удалить запрещенный в РФ контент. В частности, речь идет о десятках миллионов рублей.">
    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052503246">
</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div ng-bind-html="items[0].right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=02.09.2021-1.0.1" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
		<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && item.inside_publications">
			<div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
				<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
				<div class="insides-carousel__text-container">
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
				</div>
				<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
			</div>
		</div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print" style="height: 250px;overflow: hidden;">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550" style="width: 728px;height: 90px;background: #f1f6ff;"></div>
		<script>
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_159168312953962550',
                    params: {
                        p1: 'ckxuj',
                        p2: 'gvxv'
                    }
                })
            })
        </script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052503242"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052503242', window.location.href);rb_stat('news', 1052503242, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2021/09/04/114d16faa05234bffebf898ceb9a5141_220x153_659.458.47.0.jpg"></div>
												<div class="right-main-news-title">В правительстве назвали самые востребованные профессии</div>
					</a>
				</li>
															<li>
					<a href="/news/1052503235"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052503235', window.location.href);rb_stat('news', 1052503235, 'main_news', 2);">
												<div class="right-main-news-title">Мишустин выделил миллионы рублей на выплаты педагогам</div>
					</a>
				</li>
															<li>
					<a href="/news/1052503225"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052503225', window.location.href);rb_stat('news', 1052503225, 'main_news', 3);">
												<div class="right-main-news-title">Из-за выстрелов талибов в Афганистане погибли люди</div>
					</a>
				</li>
															<li>
					<a href="/news/1052503218"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052503218', window.location.href);rb_stat('news', 1052503218, 'main_news', 4);">
												<div class="right-main-news-title">Экономист раскрыл изменение порядка начисления пенсий</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052503215"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052503215', window.location.href);rb_stat('news', 1052503215, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/503/215/1052503215/475557_Vladimir_Zelenskiy_prezident_Ukraini_Sayt_prezidenta_Ukraini_zelenskiy_vladimir_250x0_1042.696.0.0_280.jpg"></div>
												<div class="right-main-news-title">Зеленский в США лишился «козырного туза»</div>
					</a>
				</li>
															<li>
					<a href="/news/1052503208"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052503208', window.location.href);rb_stat('news', 1052503208, 'main_news', 6);">
												<div class="right-main-news-title">После COVID стареют органы</div>
					</a>
				</li>
															<li>
					<a href="/news/1052503184"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052503184', window.location.href);rb_stat('news', 1052503184, 'main_news', 7);">
												<div class="right-main-news-title">4 российских СМИ стали иноагентами по своему желанию</div>
					</a>
				</li>
															<li>
					<a href="/news/1052503165"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052503165', window.location.href);rb_stat('news', 1052503165, 'main_news', 8);">
												<div class="right-main-news-title">Российских водителей ждут новые штрафы</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div class="right_blocks_adfox" data-id="adfox_159551352588283905"></div>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/articles/1036282953"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036282953 ', 'window.location.href');rb_stat('articles', 1036282953, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">74</div>
							<div>Курганские инсайды: судья выпил 4 флакона корвалола</div>
						</a>
					</li>
									<li>
						<a href="/news/1052503127"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052503127 ', 'window.location.href');rb_stat('news', 1052503127, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">59</div>
							<div>Голикова успокоила пенсионеров, не получивших выплаты 2 сентября</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036282960"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036282960 ', 'window.location.href');rb_stat('articles', 1036282960, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">46</div>
							<div>Путин поставил точку в споре с Японией из-за Курил</div>
						</a>
					</li>
									<li>
						<a href="/news/1052503135"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052503135 ', 'window.location.href');rb_stat('news', 1052503135, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">35</div>
							<div>Милонов призвал обязать учить гимн и &laquo;Боже, царя храни&raquo; в школах</div>
						</a>
					</li>
									<li>
						<a href="/news/1052503141"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052503141 ', 'window.location.href');rb_stat('news', 1052503141, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">28</div>
							<div>Минтранс: к 2024 году россиянам позволят оплачивать проезд лицом</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052502002"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052502002 ', 'window.location.href');rb_stat('news', 1052502002, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">337</div>
							<div>Политолог раскрыл, когда сменится власть в России</div>
						</a>
					</li>
									<li>
						<a href="/news/1052502728"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052502728 ', 'window.location.href');rb_stat('news', 1052502728, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">202</div>
							<div>Депутат Госдумы от ХМАО оказался недоволен размером пенсии</div>
						</a>
					</li>
									<li>
						<a href="/news/1052502708"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052502708 ', 'window.location.href');rb_stat('news', 1052502708, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">165</div>
							<div>Греф назвал &laquo;вызовом&raquo; путинские выплаты пенсионерам</div>
						</a>
					</li>
									<li>
						<a href="/news/1052502742"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052502742 ', 'window.location.href');rb_stat('news', 1052502742, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">145</div>
							<div>Собянин заявил, что Москва кормит всю Россию</div>
						</a>
					</li>
									<li>
						<a href="/news/1052503024"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052503024 ', 'window.location.href');rb_stat('news', 1052503024, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">124</div>
							<div>Депутат Госдумы заявил о возвращении России к нищете 90-х</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052499404"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052499404 ', 'window.location.href');rb_stat('news', 1052499404, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">2108</div>
							<div>Мамы в соцсетях жалуются на путинское пособие для школьников</div>
						</a>
					</li>
									<li>
						<a href="/news/1052498040"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052498040 ', 'window.location.href');rb_stat('news', 1052498040, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">569</div>
							<div>Депутат Госдумы Арефьев призвал увеличить рабочую неделю в РФ</div>
						</a>
					</li>
									<li>
						<a href="/news/1052499458"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052499458 ', 'window.location.href');rb_stat('news', 1052499458, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">545</div>
							<div>В Госдуме ответили мамам, жалующимся на размер путинских пособий</div>
						</a>
					</li>
									<li>
						<a href="/news/1052499973"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052499973 ', 'window.location.href');rb_stat('news', 1052499973, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">391</div>
							<div>Жириновский: россияне будут плакать из-за Путина</div>
						</a>
					</li>
									<li>
						<a href="/news/1052502002"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052502002 ', 'window.location.href');rb_stat('news', 1052502002, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">337</div>
							<div>Политолог раскрыл, когда сменится власть в России</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/691/434491_Vidi_na_zdanie_Gosudarstvennoy_dumi_Moskva_gosduma_gosudarstvennaya_duma_955x507_5000.2658.0.333.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/691" onclick="rb_stat('story', 691, 'story', 1);">Выборы в&nbsp;Государственную думу РФ&nbsp;в&nbsp;2021 году</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/93/51145_Kramatorsk_Bomboubezhishte_Opolchenets_Ukraina_soldat_donetskaya_narodnaya_respublika_dnr_opolchenets_1421946967.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/93" onclick="rb_stat('story', 93, 'story', 2);">Война на Украине</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 3);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/515/746c62dae6289d7a7623e000bedd37e9_955x507_877.466.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/515" onclick="rb_stat('story', 515, 'story', 4);">Япония и Россия делят Курильские острова</a>
		</li>
			</ul>
</div>

</div>


<script>
    window.publication_right_banners_params = [
        {
            ownerId: 227654,
            containerId: 'adfox_e3ghj',
            params: {
                p1: 'cbyzo',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157165666658216893',
            params: {
                p1: 'chlfu',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157166171090965397',
            params: {
                p1: 'chlwx',
                p2: 'fxke'
            }
        }
    ];
</script>


<script>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</script>
		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	    <div id="fb-root"></div>

    <!-- Yandex.Metrika counter -->
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- VK Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Facebook Pixel Code -->
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=355126849097091&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

</body>

</html>