<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Московская компания купила еще одно месторождение в ЯНАО');">Московская компания купила еще одно месторождение в ЯНАО</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Бизнес, аукцион закупка, месторождение, ЯНАО Ямал, участок, недра"
      ng-attr-content="{{ metaService.metaKeywords('Бизнес, аукцион закупка, месторождение, ЯНАО Ямал, участок, недра') }}"/>
<meta name="Description"
      content="Компания «ЯМАЛ Север», зарегистрированная в Москве, приобрела еще одно месторождение в ЯНАО. Как сообщается на сайте Роснедр, участок недр Харатский обошелся обществу в 44 миллиона рублей. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Компания «ЯМАЛ Север», зарегистрированная в Москве, приобрела еще одно месторождение в ЯНАО. Как сообщается на сайте Роснедр, участок недр Харатский обошелся обществу в 44 миллиона рублей. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Московская компания купила еще одно месторождение в ЯНАО"
      ng-attr-content="{{ metaService.ogTitle('Московская компания купила еще одно месторождение в ЯНАО') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052537929"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052537929') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Московская компания купила еще одно месторождение в ЯНАО"
      ng-attr-content="{{ metaService.twitterTitle('Московская компания купила еще одно месторождение в ЯНАО') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/537/929/1052537929/95906_Kliparti_Surgut_burovaya_nefty_kachalki_250x0_4043.2695.0.0.jpg">

<meta property="yandex_recommendations_title" content="Московская компания купила еще одно месторождение в ЯНАО"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/537/929/1052537929/95906_Kliparti_Surgut_burovaya_nefty_kachalki_250x0_4043.2695.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2022/03/11/facebook_21432a65fe2821e09c3b798b0980dfae.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2022/03/11/facebook_21432a65fe2821e09c3b798b0980dfae.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2022/03/11/facebook_21432a65fe2821e09c3b798b0980dfae.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2022/03/11/facebook_21432a65fe2821e09c3b798b0980dfae.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Елизавета Иванова" />

    <meta content="Ямал" />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052537929' }}"
              href="https://ura.news/news/1052537929" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052537929' }}"
          href="https://m.ura.news/news/1052537929" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052537929' }}"
          href="https://m.ura.news/news/1052537929" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052537929' }}"
          href="https://amp.ura.news/news/1052537929">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>

    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	
    <link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>

    <link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_light.min.css">



<link rel="stylesheet" href="https://s.ura.news/css/all_v3.min.css?v=02.03.2022-1.0.0"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=02.03.2022-1.0.0"/>
	<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery-param-1.1.8/jquery-param.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.8.2/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.8.2/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/ng-infinite-scroll/build/ng-infinite-scroll.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script>
    window.MAIN_HOST = 'https://ura.news';
    window.IMAGE_PATH = 'https://s.ura.news';
    window.STATIC_HOST = 'https://s.ura.news';
    window.PDA_HOST = 'https://m.ura.news';
    window.AMP_HOST = 'https://amp.ura.news';
    window.VERSION = '02.03.2022-1.0.0';
    window.IS_NEW_SITE = 1;
    window.config = {
        currentRegion: ''
    };
    window.FONTS_TYPE = '(none)';
    window.MOMENTY_LEFT_LINK = '(none)';

    window.prerenderReady = false;
    window.socialLikesButtons = {
        facebook: {
            icon: ''
        },
        twitter: {
            icon: ''
        },
        vkontakte: {
            icon: ''
        },
        odnoklassniki: {
            icon: ''
        },
        telegram: {
            icon: ''
        },
        whatsapp: {
            popupUrl: 'https://wa.me/?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        },
        viber: {
            popupUrl: 'viber://forward?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        }
    };
</script>
<script>
    if (typeof Promise !== "function")
        document.write('<script src="https://s.ura.news/js/polyfill/promise.min.js"><\/script>');
</script>
    <script src="https://s.ura.news/lib/swipe.min.js"></script>
    <script src="https://s.ura.news/lib/scrollbooster-3.0.0/dist/scrollbooster.min.js"></script>
    <script src="https://s.ura.news/js/dist/main.bundle.js?v=02.03.2022-1.0.0"></script>
    <script src="https://s.ura.news/js/dist/app.bundle.js?v=02.03.2022-1.0.0"></script>
                <script src="https://s.ura.news/js/dist/item_page.bundle.js?v=02.03.2022-1.0.0"></script>
    
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://mc.yandex.ru/metrika/tag.js"></script>
<script>
    let fired = false;
    window.addEventListener('scroll',initExtJS,{passive: true});
    window.addEventListener('click',initExtJS,{passive: true});
    window.addEventListener('mousemove',initExtJS,{passive: true});
    window.addEventListener('touchstart',initExtJS,{passive: true});
    window.addEventListener('keydown',initExtJS,{passive: true});
    setTimeout(initExtJS,7000);
    function initExtJS(){
        if (fired === false) {
            fired = true;
            setTimeout(function(){
                // Подключение и инициализация внешних скриптов
                let Script1 = document.createElement("script");
                Script1.src = 'https://s.ura.news/js/dist/analytics.bundle.js?v=02.03.2022-1.0.0';
                Script1.async = true;
                document.getElementsByTagName('head')[0].appendChild(Script1);
                window.removeEventListener('scroll', initExtJS, false);
                window.removeEventListener('click', initExtJS, false);
                window.removeEventListener('mousemove', initExtJS, false);
                window.removeEventListener('touchstart', initExtJS, false);
                window.removeEventListener('keydown', initExtJS, false);
            }, 100);
        }
    }
</script>	

<script>window.yaContextCb = window.yaContextCb || []</script>


<script data-ad-client="ca-pub-8395810947104780" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<!-- Rating@Mail.ru counter -->
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->


    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
                window.yaContextCb.push(function(){
                    Ya.adfoxCode.createAdaptive({
                        ownerId: 227654,
                        containerId: 'adfox_156716587437438580',
                        params: {
                            p1: 'buudz',
                            p2: 'fjcz'
                        },
                        lazyload: {
                            fetchMargin: 100,
                            mobileScaling: 1
                        }
                    }, ['desktop', 'tablet', 'phone'], {
                        tabletWidth: 768,
                        phoneWidth: 640,
                        isAutoReloads: false
                    })
                })
            </script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">

		

        
		

		<a href="/" class="vc-header-logo " id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU" />
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item" data-region="" ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item" data-region="msk" ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item" data-region="svrd" ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="chel" ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="kurgan" ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="tumen" ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="khanti" ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item" data-region="yamal" ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item" data-region="perm" ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
            <div class="vc-header-menu-scroll-left" style="display: none;"></div>
            <div class="vc-header-menu-scroll-right" style="display: none;"></div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>
		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
    <div class="list-scroll">
        <div class="old-news list-scroll-item" ng-if="old" ng-cloak
             du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
            <a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
               data-title="{{old.seo_title?old.seo_title:old.title}}">
                <div>
                    <span class="time" ng-bind-html="old.time"></span>
                    <span ng-bind-html="old.title"></span>
                </div>
                <div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
                          class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
                </div>
            </a>
        </div>
                    <div class="list-scroll-container">
                                <ul>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537938'}"
                            du-scrollspy="news_1052537938"
                            offset="200">
                            <a href="/news/1052537938"
                               id="_news_1052537938"
                               data-title="В ЯНАО заработала &laquo;Единая карта жителя Ямала&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537938')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:09</span>
                                                                                В ЯНАО заработала &laquo;Единая карта жителя Ямала&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537929'}"
                            du-scrollspy="news_1052537929"
                            offset="200">
                            <a href="/news/1052537929"
                               id="_news_1052537929"
                               data-title="Московская компания купила еще одно месторождение в ЯНАО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537929')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:52</span>
                                                                                Московская компания купила еще одно месторождение в ЯНАО                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537929', 'comments1052537929')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537898'}"
                            du-scrollspy="news_1052537898"
                            offset="200">
                            <a href="/news/1052537898"
                               id="_news_1052537898"
                               data-title="Авиакомпания &laquo;Ямал&raquo; отменила рейсы после решения Росавиации"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537898')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:59</span>
                                                                                Авиакомпания &laquo;Ямал&raquo; отменила рейсы после решения Росавиации                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052537723'}"
                            du-scrollspy="news_1052537723"
                            offset="200">
                            <a href="/news/1052537723"
                               id="_news_1052537723"
                               data-title="Губернаторы &laquo;тюменской матрешки&raquo; упали в федеральном рейтинге"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/537/723/1052537723/649088_Seminar_soveshtanie_press_podhodi_gubernatori_Moskva_moor_aleksandr_portret_250x0_3600.2400.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052537723')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/537/723/1052537723/649088_Seminar_soveshtanie_press_podhodi_gubernatori_Moskva_moor_aleksandr_portret_250x0_3600.2400.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/537/723/1052537723/649088_Seminar_soveshtanie_press_podhodi_gubernatori_Moskva_moor_aleksandr_portret_250x0_3600.2400.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Губернаторы &laquo;тюменской матрешки&raquo; упали в федеральном рейтинге</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537887'}"
                            du-scrollspy="news_1052537887"
                            offset="200">
                            <a href="/news/1052537887"
                               id="_news_1052537887"
                               data-title="Остановившее работу ямальское СМИ выступило с заявлением"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537887')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:02</span>
                                                                                Остановившее работу ямальское СМИ выступило с заявлением                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537861'}"
                            du-scrollspy="news_1052537861"
                            offset="200">
                            <a href="/news/1052537861"
                               id="_news_1052537861"
                               data-title="Несовершеннолетний наркодилер из Иркутска попался в ЯНАО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537861')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:12</span>
                                                                                Несовершеннолетний наркодилер из Иркутска попался в ЯНАО                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537838'}"
                            du-scrollspy="news_1052537838"
                            offset="200">
                            <a href="/news/1052537838"
                               id="_news_1052537838"
                               data-title="Пропавший месяц назад житель ЯНАО найден мертвым"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537838')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:31</span>
                                                                                Пропавший месяц назад житель ЯНАО найден мертвым                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052537619'}"
                            du-scrollspy="news_1052537619"
                            offset="200">
                            <a href="/news/1052537619"
                               id="_news_1052537619"
                               data-title="Сенаторы от ЯНАО прокомментировали наложенные на них санкции"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/537/619/1052537619/483071_Soveshtanie_polpreda_po_UrFO_s_senatorami_i_deputatami_gosdumi_Ekaterinburg_zlenko_elena_isakov_eduard_250x0_3600.2400.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052537619')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/537/619/1052537619/483071_Soveshtanie_polpreda_po_UrFO_s_senatorami_i_deputatami_gosdumi_Ekaterinburg_zlenko_elena_isakov_eduard_250x0_3600.2400.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/537/619/1052537619/483071_Soveshtanie_polpreda_po_UrFO_s_senatorami_i_deputatami_gosdumi_Ekaterinburg_zlenko_elena_isakov_eduard_250x0_3600.2400.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Сенаторы от ЯНАО прокомментировали наложенные на них санкции</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537665'}"
                            du-scrollspy="news_1052537665"
                            offset="200">
                            <a href="/news/1052537665"
                               id="_news_1052537665"
                               data-title="В ЯНАО выставили на продажу самую дорогую дачу. Фото"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537665')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:00</span>
                                                                                В ЯНАО выставили на продажу самую дорогую дачу. Фото                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537733'}"
                            du-scrollspy="news_1052537733"
                            offset="200">
                            <a href="/news/1052537733"
                               id="_news_1052537733"
                               data-title="Преподаватель из ДНР бежала в ЯНАО после плена ВСУ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537733')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:40</span>
                                                                                Преподаватель из ДНР бежала в ЯНАО после плена ВСУ                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537676'}"
                            du-scrollspy="news_1052537676"
                            offset="200">
                            <a href="/news/1052537676"
                               id="_news_1052537676"
                               data-title="Водители Салехарда не могут пройти техосмотр"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537676')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:30</span>
                                                                                Водители Салехарда не могут пройти техосмотр                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537676', 'comments1052537676')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284128'}"
                            du-scrollspy="articles_1036284128"
                            offset="200">
                            <a href="/articles/1036284128"
                               id="_articles_1036284128"
                               data-title="Онлайн-концерт Дениса Мацуева и спектакль с Марией Ароновой"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/128/1036284128/199903_Press_konferentsiya_i_repetitsiya_gastrolynogo_spektaklya_Mademuazely_Nitush_teatra_Vahtangova_Ekaterinburg_aronova_mariya_760x0_5284.3531.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284128')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/128/1036284128/199903_Press_konferentsiya_i_repetitsiya_gastrolynogo_spektaklya_Mademuazely_Nitush_teatra_Vahtangova_Ekaterinburg_aronova_mariya_760x0_5284.3531.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/128/1036284128/199903_Press_konferentsiya_i_repetitsiya_gastrolynogo_spektaklya_Mademuazely_Nitush_teatra_Vahtangova_Ekaterinburg_aronova_mariya_760x0_5284.3531.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Онлайн-концерт Дениса Мацуева и спектакль с Марией Ароновой</div>
                                                            </a>
                        </li>
                                    </ul>
            </div>
                    <div class="list-scroll-container">
                                    <div class="list-scroll-date"><span>10&nbsp;марта&nbsp;2022</span></div>
                                <ul>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052537741'}"
                            du-scrollspy="news_1052537741"
                            offset="200">
                            <a href="/news/1052537741"
                               id="_news_1052537741"
                               data-title="Полпред Якушев собирает губернаторов УрФО из-за угрозы стихии"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537741')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:24</span>
                                                                                Полпред Якушев собирает губернаторов УрФО из-за угрозы стихии                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537741', 'comments1052537741')">
                                            12                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537735'}"
                            du-scrollspy="news_1052537735"
                            offset="200">
                            <a href="/news/1052537735"
                               id="_news_1052537735"
                               data-title="Заксобрание ЯНАО ищет специалистов на зарплаты до 120 тысяч"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537735')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:29</span>
                                                                                Заксобрание ЯНАО ищет специалистов на зарплаты до 120 тысяч                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537735', 'comments1052537735')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537714'}"
                            du-scrollspy="news_1052537714"
                            offset="200">
                            <a href="/news/1052537714"
                               id="_news_1052537714"
                               data-title="Экс-глава заксобрания ЯНАО возглавил международную организацию"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537714')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:52</span>
                                                                                Экс-глава заксобрания ЯНАО возглавил международную организацию                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537714', 'comments1052537714')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052537412'}"
                            du-scrollspy="news_1052537412"
                            offset="200">
                            <a href="/news/1052537412"
                               id="_news_1052537412"
                               data-title="Полпред Якушев предупредил о взлете цен в регионах УрФО. &laquo;Замысел санкций &mdash; надавить на людей&raquo;"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/537/412/1052537412/664378_Press_podhod_k_Olegu_Matitsinu_Ekaterinburg_yakushev_vladimir_250x0_4875.3250.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052537412')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/537/412/1052537412/664378_Press_podhod_k_Olegu_Matitsinu_Ekaterinburg_yakushev_vladimir_250x0_4875.3250.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/537/412/1052537412/664378_Press_podhod_k_Olegu_Matitsinu_Ekaterinburg_yakushev_vladimir_250x0_4875.3250.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Полпред Якушев предупредил о взлете цен в регионах УрФО. &laquo;Замысел санкций &mdash; надавить на людей&raquo;</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537696'}"
                            du-scrollspy="news_1052537696"
                            offset="200">
                            <a href="/news/1052537696"
                               id="_news_1052537696"
                               data-title="Экс-чемпион мира Анатолий Карпов посетит Салехард"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537696')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:24</span>
                                                                                Экс-чемпион мира Анатолий Карпов посетит Салехард                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537696', 'comments1052537696')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537689'}"
                            du-scrollspy="news_1052537689"
                            offset="200">
                            <a href="/news/1052537689"
                               id="_news_1052537689"
                               data-title="В ЯНАО мэрию обязали сократить сроки расселения аварийного дома"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537689')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:43</span>
                                                                                В ЯНАО мэрию обязали сократить сроки расселения аварийного дома                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537689', 'comments1052537689')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537638'}"
                            du-scrollspy="news_1052537638"
                            offset="200">
                            <a href="/news/1052537638"
                               id="_news_1052537638"
                               data-title="Жители ЯНАО перестали интересоваться вакансиями госслужащих"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537638')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:07</span>
                                                                                Жители ЯНАО перестали интересоваться вакансиями госслужащих                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537638', 'comments1052537638')">
                                            12                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052537408'}"
                            du-scrollspy="news_1052537408"
                            offset="200">
                            <a href="/news/1052537408"
                               id="_news_1052537408"
                               data-title="Власти Ноябрьска объяснили перебои с сахаром в магазинах"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/537/408/1052537408/567284_Sahar_Kurgan_sahar_250x0_4032.2688.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052537408')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/537/408/1052537408/567284_Sahar_Kurgan_sahar_250x0_4032.2688.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/537/408/1052537408/567284_Sahar_Kurgan_sahar_250x0_4032.2688.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Власти Ноябрьска объяснили перебои с сахаром в магазинах</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537429'}"
                            du-scrollspy="news_1052537429"
                            offset="200">
                            <a href="/news/1052537429"
                               id="_news_1052537429"
                               data-title="В поселке ЯНАО продают частный дом за 35 млн рублей. Фото"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537429')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:14</span>
                                                                                В поселке ЯНАО продают частный дом за 35 млн рублей. Фото                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537429', 'comments1052537429')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537622'}"
                            du-scrollspy="news_1052537622"
                            offset="200">
                            <a href="/news/1052537622"
                               id="_news_1052537622"
                               data-title="Московская компания выиграла аукцион по добыче нефти в ЯНАО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537622')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:44</span>
                                                                                Московская компания выиграла аукцион по добыче нефти в ЯНАО                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537622', 'comments1052537622')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052537614'}"
                            du-scrollspy="news_1052537614"
                            offset="200">
                            <a href="/news/1052537614"
                               id="_news_1052537614"
                               data-title="Жители ЯНАО поддержат российских военных на Украине"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537614')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:16</span>
                                                                                Жители ЯНАО поддержат российских военных на Украине                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537614', 'comments1052537614')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284122'}"
                            du-scrollspy="articles_1036284122"
                            offset="200">
                            <a href="/articles/1036284122"
                               id="_articles_1036284122"
                               data-title="Боевик от создателей «Джона Уика» и дополнение к Assassin&#8217;s Creed"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/122/1036284122/399184_Sorevnovaniya_posvyashtennie_vosymiletiyu_kompyyuternoy_igri_world_of_tanks_Chelyabinsk_kompyyuternaya_igra_geymer_vorld_of_tenks_760x0_3363.2242.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284122')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/122/1036284122/399184_Sorevnovaniya_posvyashtennie_vosymiletiyu_kompyyuternoy_igri_world_of_tanks_Chelyabinsk_kompyyuternaya_igra_geymer_vorld_of_tenks_760x0_3363.2242.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/122/1036284122/399184_Sorevnovaniya_posvyashtennie_vosymiletiyu_kompyyuternoy_igri_world_of_tanks_Chelyabinsk_kompyyuternaya_igra_geymer_vorld_of_tenks_760x0_3363.2242.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Боевик от создателей «Джона Уика» и дополнение к Assassin&#8217;s Creed</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052537582'}"
                            du-scrollspy="news_1052537582"
                            offset="200">
                            <a href="/news/1052537582"
                               id="_news_1052537582"
                               data-title="Сенаторы от ЯНАО попали под санкции Евросоюза"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537582')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:43</span>
                                                                                Сенаторы от ЯНАО попали под санкции Евросоюза                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537582', 'comments1052537582')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537575'}"
                            du-scrollspy="news_1052537575"
                            offset="200">
                            <a href="/news/1052537575"
                               id="_news_1052537575"
                               data-title="Транспортный мегапроект ЯНАО получит десятки миллиардов из ФНБ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537575')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:28</span>
                                                                                Транспортный мегапроект ЯНАО получит десятки миллиардов из ФНБ                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052537554'}"
                            du-scrollspy="news_1052537554"
                            offset="200">
                            <a href="/news/1052537554"
                               id="_news_1052537554"
                               data-title="В деле экс-главы дептранспорта ЯНАО выявили новый эпизод"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537554')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:18</span>
                                                                                В деле экс-главы дептранспорта ЯНАО выявили новый эпизод                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537554', 'comments1052537554')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052537361'}"
                            du-scrollspy="news_1052537361"
                            offset="200">
                            <a href="/news/1052537361"
                               id="_news_1052537361"
                               data-title="Власти ЯНАО увеличат зарплаты в окружном центре занятости"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/537/361/1052537361/623588_Denygi_Kurgan_vzyatka_zarplata_kredit_pokupka_dolg_kapital_korruptsiya_ekonomika_ipoteka_konvert_vkladi_banknota_kapitalovlozhenie_investitsii_denygi_v_konverte_denygi_nalichnie_250x0_4861.3249.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052537361')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/537/361/1052537361/623588_Denygi_Kurgan_vzyatka_zarplata_kredit_pokupka_dolg_kapital_korruptsiya_ekonomika_ipoteka_konvert_vkladi_banknota_kapitalovlozhenie_investitsii_denygi_v_konverte_denygi_nalichnie_250x0_4861.3249.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/537/361/1052537361/623588_Denygi_Kurgan_vzyatka_zarplata_kredit_pokupka_dolg_kapital_korruptsiya_ekonomika_ipoteka_konvert_vkladi_banknota_kapitalovlozhenie_investitsii_denygi_v_konverte_denygi_nalichnie_250x0_4861.3249.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Власти ЯНАО увеличат зарплаты в окружном центре занятости</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537448'}"
                            du-scrollspy="news_1052537448"
                            offset="200">
                            <a href="/news/1052537448"
                               id="_news_1052537448"
                               data-title="В ЯНАО продают ночной клуб, переживший пандемию. Фото"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537448')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:30</span>
                                                                                В ЯНАО продают ночной клуб, переживший пандемию. Фото                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537448', 'comments1052537448')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                    </ul>
            </div>
                    <div class="list-scroll-container">
                                    <div class="list-scroll-date"><span>09&nbsp;марта&nbsp;2022</span></div>
                                <ul>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052537495'}"
                            du-scrollspy="news_1052537495"
                            offset="200">
                            <a href="/news/1052537495"
                               id="_news_1052537495"
                               data-title="Финансист: китайский UnionPay станет монополистом в России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537495')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:22</span>
                                                                                Финансист: китайский UnionPay станет монополистом в России                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052537495', 'comments1052537495')">
                                            28                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537472'}"
                            du-scrollspy="news_1052537472"
                            offset="200">
                            <a href="/news/1052537472"
                               id="_news_1052537472"
                               data-title="Продавец снизил стоимость железной дороги в ЯНАО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537472')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:25</span>
                                                                                Продавец снизил стоимость железной дороги в ЯНАО                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284108'}"
                            du-scrollspy="articles_1036284108"
                            offset="200">
                            <a href="/articles/1036284108"
                               id="_articles_1036284108"
                               data-title="Глава ЯНАО лишает подчиненных власти"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/108/1036284108/522276_Gossovet_v_Kremle_Moskva_artyuhov_dmitriy_760x0_3600.2400.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284108')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/108/1036284108/522276_Gossovet_v_Kremle_Moskva_artyuhov_dmitriy_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/108/1036284108/522276_Gossovet_v_Kremle_Moskva_artyuhov_dmitriy_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Глава ЯНАО лишает подчиненных власти</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052537456'}"
                            du-scrollspy="news_1052537456"
                            offset="200">
                            <a href="/news/1052537456"
                               id="_news_1052537456"
                               data-title="Медиахолдинг властей ЯНАО покинул ключевой менеджер. Имя преемника"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537456')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:59</span>
                                                                                Медиахолдинг властей ЯНАО покинул ключевой менеджер. Имя преемника                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537456', 'comments1052537456')">
                                            18                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537438'}"
                            du-scrollspy="news_1052537438"
                            offset="200">
                            <a href="/news/1052537438"
                               id="_news_1052537438"
                               data-title="У департамента безопасности ЯНАО появятся новые обязанности"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537438')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:17</span>
                                                                                У департамента безопасности ЯНАО появятся новые обязанности                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537438', 'comments1052537438')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537363'}"
                            du-scrollspy="news_1052537363"
                            offset="200">
                            <a href="/news/1052537363"
                               id="_news_1052537363"
                               data-title="Семья с Донбасса не может выехать в ЯНАО из-за угроз ВСУ. &laquo;Нас могут расстрелять&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537363')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:01</span>
                                                                                Семья с Донбасса не может выехать в ЯНАО из-за угроз ВСУ. &laquo;Нас могут расстрелять&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537363', 'comments1052537363')">
                                            12                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284110'}"
                            du-scrollspy="articles_1036284110"
                            offset="200">
                            <a href="/articles/1036284110"
                               id="_articles_1036284110"
                               data-title="В России сократился список запрещенных для женщин профессий"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/110/1036284110/272415_Piket_feministok_na_Ploshtadi_1905_goda_Ekaterinburg_piket_feministki_feminizm_760x0_4256.2837.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284110')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/110/1036284110/272415_Piket_feministok_na_Ploshtadi_1905_goda_Ekaterinburg_piket_feministki_feminizm_760x0_4256.2837.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/110/1036284110/272415_Piket_feministok_na_Ploshtadi_1905_goda_Ekaterinburg_piket_feministki_feminizm_760x0_4256.2837.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">В России сократился список запрещенных для женщин профессий</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052537414'}"
                            du-scrollspy="news_1052537414"
                            offset="200">
                            <a href="/news/1052537414"
                               id="_news_1052537414"
                               data-title="Власти ЯНАО рассказали о судьбе жилищных программ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537414')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:05</span>
                                                                                Власти ЯНАО рассказали о судьбе жилищных программ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537414', 'comments1052537414')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537376'}"
                            du-scrollspy="news_1052537376"
                            offset="200">
                            <a href="/news/1052537376"
                               id="_news_1052537376"
                               data-title="В ЯНАО увеличат производство деликатесов из оленины"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537376')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:26</span>
                                                                                В ЯНАО увеличат производство деликатесов из оленины                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537376', 'comments1052537376')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052537332'}"
                            du-scrollspy="news_1052537332"
                            offset="200">
                            <a href="/news/1052537332"
                               id="_news_1052537332"
                               data-title="Российские банки взвинтили тарифы на карты с UnionPay"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537332')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:28</span>
                                                                                Российские банки взвинтили тарифы на карты с UnionPay                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537332', 'comments1052537332')">
                                            16                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284117'}"
                            du-scrollspy="articles_1036284117"
                            offset="200">
                            <a href="/articles/1036284117"
                               id="_articles_1036284117"
                               data-title="Танцевальный фестиваль и новинка от Samsung"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/117/1036284117/640894_Vtoroy_deny_otkritiya_6_y_Uralyskoy_industrialynoy_biennale_sovremennogo_iskusstva_v_Ekaterinburgskom_tsirke_Ekaterinburg_biennale_performans_tanets_760x0_8196.5464.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284117')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/117/1036284117/640894_Vtoroy_deny_otkritiya_6_y_Uralyskoy_industrialynoy_biennale_sovremennogo_iskusstva_v_Ekaterinburgskom_tsirke_Ekaterinburg_biennale_performans_tanets_760x0_8196.5464.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/117/1036284117/640894_Vtoroy_deny_otkritiya_6_y_Uralyskoy_industrialynoy_biennale_sovremennogo_iskusstva_v_Ekaterinburgskom_tsirke_Ekaterinburg_biennale_performans_tanets_760x0_8196.5464.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Танцевальный фестиваль и новинка от Samsung</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537353'}"
                            du-scrollspy="news_1052537353"
                            offset="200">
                            <a href="/news/1052537353"
                               id="_news_1052537353"
                               data-title="За два месяца жители ЯНАО лишись десятков миллионов рублей"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537353')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:13</span>
                                                                                За два месяца жители ЯНАО лишись десятков миллионов рублей                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537353', 'comments1052537353')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537346'}"
                            du-scrollspy="news_1052537346"
                            offset="200">
                            <a href="/news/1052537346"
                               id="_news_1052537346"
                               data-title="Два города в ЯНАО подготовились к приему беженцев с Украины"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537346')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:54</span>
                                                                                Два города в ЯНАО подготовились к приему беженцев с Украины                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537346', 'comments1052537346')">
                                            15                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052537310'}"
                            du-scrollspy="news_1052537310"
                            offset="200">
                            <a href="/news/1052537310"
                               id="_news_1052537310"
                               data-title="В ЯНАО придут тридцатиградусные морозы"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052537310')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:26</span>
                                                                                В ЯНАО придут тридцатиградусные морозы                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052537310', 'comments1052537310')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284101'}"
                            du-scrollspy="articles_1036284101"
                            offset="200">
                            <a href="/articles/1036284101"
                               id="_articles_1036284101"
                               data-title="Инсайды ЯНАО: Артюхов избавится от подчиненных"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/101/1036284101/d8376028b9e9b97aaced2ef537af383f_760x0_2598.1823.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284101')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/101/1036284101/d8376028b9e9b97aaced2ef537af383f_760x0_2598.1823.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/101/1036284101/d8376028b9e9b97aaced2ef537af383f_760x0_2598.1823.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Инсайды ЯНАО: Артюхов избавится от подчиненных</div>
                                                            </a>
                        </li>
                                    </ul>
            </div>
                <div class="list-scroll-container"
             ng-repeat="items_group in list"
             ng-if="$index >= 3"
             on-last-repeat ng-cloak>
            <div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
            <ul>
                <li class="list-scroll-item"
                    ng-repeat="item in items_group.items"
                    ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
                    du-scrollspy="{{item.type}}_{{item.id}}"
                    offset="200">
                    <a href="/{{item.type}}/{{item.id}}"
                       id="_{{item.type}}_{{item.id}}"
                       data-title="{{item.page_title}}"
                       data-image="{{item.announce_pic}}"
                       ng-click="showItem($event, item.type, item.id)">
                        <div ng-if="item.announce_pic">
                            <div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
                            <div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
                            <div class="list-scroll-item-title list-scroll-item-article-title"
                                 ng-bind-html="item.title"></div>
                        </div>
                        <div ng-if="!item.announce_pic">
                            <div class="list-scroll-item-title">
                                <span class="time" ng-bind-html="item.time"></span>
                                <span ng-bind-html="item.title"></span>
                            </div>
                            <div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
                                      class="vc-comments-count"
                                      ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
                                      ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
                                      nd-bind-html="item.comm_cnt"></span>
                            </div>
                        </div>
                    </a>
                </li>
            </ul>
        </div>
    </div>

    <script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052537929" data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2022\/03\/11\/facebook_21432a65fe2821e09c3b798b0980dfae.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/537/929/1052537929/95906_Kliparti_Surgut_burovaya_nefty_kachalki_250x0_4043.2695.0.0.jpg" data-date-add="2022-03-11 14:52:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline name">Московская компания купила еще одно месторождение в ЯНАО</h1>
    <meta itemprop="alternativeHeadline" content="Компания «ЯМАЛ Север», зарегистрированная в Москве, приобрела еще одно месторождение в ЯНАО. Как сообщается на сайте Роснедр, участок недр Харатский обошелся обществу в 44 миллиона рублей.">

    
    <div class="publication-meta-block">
        <div class="publication-authors">
                            <div class="author-subscribe">
                    <author-subscribe-popover author="items[0].authors[0]">
                        <div class="publication-author">
                            <div class="author-img"
                                 style="background-image: url('https://s.ura.news/images/news/upload/author/376/9de3b6b48321ecf6fe33fa1d23e41c5d_38x38_1205.1205.0.54.jpg');"
                                ></div>
                            <div class="author-name author_name" itemprop="author" itemscope
                                 itemtype="http://schema.org/Person">
                                <span
                                    itemprop="name">Елизавета Иванова</span>
                            </div>
                            <div class="author-desc">© Служба новостей «URA.RU»</div>
                        </div>
                    </author-subscribe-popover>
                    <login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
                </div>
                    </div>

        <div class="publication-info">
            <time class="time2" itemprop="datePublished"
                  datetime="2022-03-11T14:52:00+05:00">11&nbsp;марта&nbsp;2022 в 14:52</time>
            <time itemprop="dateModified" datetime="2022-03-11T15:09:48+05:00"></time>
            <div class="publication-print" ng-click="print($event, items[0])"></div>
            <div class="font-size">
                <div class="font-size-text">Размер текста</div>
                <div class="nowrap">
                    <div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
                    <div class="font-size-value" ng-bind-html="font_size">17</div>
                    <div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
                </div>
            </div>
        </div>
    </div>

    <!-- текст -->
    <div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/537/929/1052537929/95906_Kliparti_Surgut_burovaya_nefty_kachalki_250x0_4043.2695.0.0.jpg" 
         alt="Клипарты. Сургут
, буровая, нефть, качалки">
    <link itemprop="url" href="https://s.ura.news/1200/images/news/upload/news/537/929/1052537929/95906_Kliparti_Surgut_burovaya_nefty_kachalki_250x0_4043.2695.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">&laquo;ЯМАЛ Север&raquo; будет добывать полезные ископаемые на&nbsp;участке Харатский</span> 
        <span class="item-img-author">Фото: <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Алексей Андронов &copy; URA.RU</span></span></span>
    </div>
    <meta itemprop="width" content="250">
    <meta itemprop="height" content="167">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_1200/images/news/upload/news/537/929/1052537929/95906_Kliparti_Surgut_burovaya_nefty_kachalki_250x0_4043.2695.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_1200/images/news/upload/news/537/929/1052537929/95906_Kliparti_Surgut_burovaya_nefty_kachalki_250x0_4043.2695.0.0.jpg">
    <meta itemprop="description" content="&laquo;ЯМАЛ Север&raquo; будет добывать полезные ископаемые на&nbsp;участке Харатский">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Алексей Андронов &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="1200">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_900/images/news/upload/news/537/929/1052537929/95906_Kliparti_Surgut_burovaya_nefty_kachalki_250x0_4043.2695.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_900/images/news/upload/news/537/929/1052537929/95906_Kliparti_Surgut_burovaya_nefty_kachalki_250x0_4043.2695.0.0.jpg">
    <meta itemprop="description" content="&laquo;ЯМАЛ Север&raquo; будет добывать полезные ископаемые на&nbsp;участке Харатский">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Алексей Андронов &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="900">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_675/images/news/upload/news/537/929/1052537929/95906_Kliparti_Surgut_burovaya_nefty_kachalki_250x0_4043.2695.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_675/images/news/upload/news/537/929/1052537929/95906_Kliparti_Surgut_burovaya_nefty_kachalki_250x0_4043.2695.0.0.jpg">
    <meta itemprop="description" content="&laquo;ЯМАЛ Север&raquo; будет добывать полезные ископаемые на&nbsp;участке Харатский">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Алексей Андронов &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="675">
</div></div><p>Компания &laquo;ЯМАЛ Север&raquo;, зарегистрированная в&nbsp;Москве, приобрела еще одно месторождение в&nbsp;ЯНАО. Как сообщается на&nbsp;сайте Роснедр, участок недр Харатский обошелся обществу в&nbsp;44 миллиона рублей.</p><p>&laquo;По&nbsp;результатам проведения аукциона победителем признано ООО&nbsp;&bdquo;ЯМАЛ Север&ldquo;, предложившее размер разового платежа за&nbsp;пользование недрами в&nbsp;сумме 44 330 000 (сорок четыре миллиона триста тридцать тысяч) рублей&raquo;,&nbsp;&mdash; сообщается на&nbsp;сайте ведомства. Помимо &laquo;ЯМАЛ Север&raquo;, в&nbsp;аукционе принимало участие ПАО &laquo;Газпром нефть&raquo;.</p><p>Площадь месторождения составляет 1162 квадратных километра. Прогнозируемые запасы нефти составляют 5,9 млн тонн, газа&nbsp;&mdash; 32,0 млрд кубических метров, конденсата&nbsp;&mdash; 4,6 млн тонн.</p><div class="inpage_block-adv-c">
    <div class="inpage_block-adv-cc">
        <div id="adfox_160069335845575635_2945fad" class="inpage_block-adv"></div>
        <script>
            window.yaContextCb.push(function(){
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_160069335845575635_2945fad',
                    params: {
                        p1: 'cmkva',
                        p2: 'gvqt',
                        // replayMode: 'manual',
                        // preload: true
                    },
                    lazyload: {
                        fetchMargin: 100,
                        mobileScaling: 1
                    },
                    onStub: function() {
                        console.log('Inpage adfox_160069335845575635_2945fad is empty');
                    },
                    onError: function(error) {
                        console.error('Inpage adfox_160069335845575635_2945fad = ', error);
                        var block = document.getElementById('adfox_160069335845575635_2945fad');
                        block.style.display = 'none'
                    }
                })
            })
        </script>
    </div>
</div>
<p>Ранее URA.RU сообщало, что &laquo;ЯМАЛ Север&raquo; выиграл <a href="https://ura.news/news/1052537622" target="_blank">аукцион</a> на&nbsp;пользование недрами на&nbsp;участках Тарминского и&nbsp;Тамбейского месторождений. Участки обошлись компании более чем в&nbsp;500 миллионов рублей.</p><p class="yandex-rss-hidden">Подписывайтесь на&nbsp;URA.RU в&nbsp;<noindex><a href="https://news.google.com/publications/CAAqBwgKMIv2hAsw4YCCAw" rel="nofollow" target="_blank">Google News</a></noindex>, <noindex><a href="https://yandex.ru/news/?favid=2648" rel="nofollow" target="_blank">Яндекс.Новости</a></noindex> и&nbsp;наш канал в&nbsp;<noindex><a href="https://zen.yandex.ru/uraru" rel="nofollow" target="_blank">Яндекс.Дзен</a></noindex>. Оперативные новости вашего региона&nbsp;&mdash; в&nbsp;telegram-канале &laquo;<noindex><a href="https://t.me/WhiteNightsYanao" rel="nofollow" target="_blank">Ямал</a></noindex>&raquo; и&nbsp;в&nbsp;viber-канале &laquo;<noindex><a href="https://invite.viber.com/?g2=AQB2ov12%2FLfVAEtEZ47p6pQ5M2AsVhpX24wiIFEFUsOZ2oVeFR9cE7P4ke8yJLvQ&amp;lang=ru&quot;&quot;" rel="nofollow" target="_blank">Ямал</a></noindex>&raquo;, подбор главных новостей дня&nbsp;&mdash; в&nbsp;<a href="https://ura.news/subscribe/" rel="noreferrer noopener" target="_blank">нашей рассылке</a> с&nbsp;доставкой в&nbsp;вашу почту.</p><p></p></div>
    <div style="display:none;" itemprop="articleBody">Компания &laquo;ЯМАЛ Север&raquo;, зарегистрированная в&nbsp;Москве, приобрела еще одно месторождение в&nbsp;ЯНАО. Как сообщается на&nbsp;сайте Роснедр, участок недр Харатский обошелся обществу в&nbsp;44 миллиона рублей. &laquo;По&nbsp;результатам проведения аукциона победителем признано ООО&nbsp;&bdquo;ЯМАЛ Север&ldquo;, предложившее размер разового платежа за&nbsp;пользование недрами в&nbsp;сумме 44 330 000 (сорок четыре миллиона триста тридцать тысяч) рублей&raquo;,&nbsp;&mdash; сообщается на&nbsp;сайте ведомства. Помимо &laquo;ЯМАЛ Север&raquo;, в&nbsp;аукционе принимало участие ПАО &laquo;Газпром нефть&raquo;. Площадь месторождения составляет 1162 квадратных километра. Прогнозируемые запасы нефти составляют 5,9 млн тонн, газа&nbsp;&mdash; 32,0 млрд кубических метров, конденсата&nbsp;&mdash; 4,6 млн тонн. Ранее URA.RU сообщало, что &laquo;ЯМАЛ Север&raquo; выиграл аукцион на&nbsp;пользование недрами на&nbsp;участках Тарминского и&nbsp;Тамбейского месторождений. Участки обошлись компании более чем в&nbsp;500 миллионов рублей.</div>
	<div class="clear"></div>

    <!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && items[0].inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

    <!-- соцкнопки -->
    <div class="no-print publication-social">
        <div class="publication-social-title">Расскажите о новости друзьям</div>
        <div class="publication-social-buttons">
        <div class="social-likes" data-url="https://ura.news/news/1052537929" data-title="Московская компания купила еще одно месторождение в ЯНАО">
            <div data-service="facebook" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
            <div data-service="twitter" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
            <div data-service="vkontakte" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
            <div data-service="odnoklassniki" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
            <div data-service="telegram" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
            <div data-service="whatsapp" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
            <div data-service="viber" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
        </div>
		</div>
    </div>

    
    <div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;overflow: hidden;">
                <div id="sClwrIkNugR6dyi" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            ready(function() {
                (function() {
                    window.addEventListener('header-bidding-loaded', function(){
                        var banner_data = {
                            banner_id:  Math.random().toString(36).substring(7)
                        };
                        
                        var xhr = new XMLHttpRequest();
                        xhr.responseType = 'json';
                        
                        xhr.onload = (function(position, banner_data){
                                return function(){
                                    if (xhr.status !== 200) return;
                                    var data = xhr.response;
                                    if (data.length > 0) {
                                        var banner_code = data[Math.floor(Math.random()*data.length)];
                                        banner_code = banner_code.replace(
                                            /%%([a-z_]+)%%/g,
                                            (function(banner_data){return function(str, value_name, offset, banner_code){
                                                return banner_data[value_name] ? banner_data[value_name] : '';
                                            };})(banner_data));
                                        window.setHtml(document.getElementById('sClwrIkNugR6dyi'), banner_code);
                                    }
                                };
                            })('c4', banner_data);
                        
                        xhr.open("GET", '/widgets/banner_loader/loader.php?type=c4');
                        xhr.send();
        
                    });
                })();
            });
        </script>    </div>

    <!-- комменты -->
            <div class="no-print">
            <comments-tree comments-total-count="items[0].comments_count" comments-top-count="3"
                           comments-max-branch-level="0" comments-list="items[0].comments"
                           comments-publication="items[0]"
                           comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1"
                           comments-order="time" comments-user="userService.getUser()"
                           comments-allow-add-comments="true" comments-allow-subscribe="true"
                           comments-hide-block="0"></comments-tree>
        </div>
    
    <div class="bPosition_c2 no-print" style="height: 250px;">
        <div id="widget-container_news_1052537929"></div>
    </div>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="URA.RU"/>
        <link itemprop="url" href="https://ura.news">
        <link itemprop="sameAs" href="https://www.facebook.com/riauraru">
        <link itemprop="sameAs" href="https://twitter.com/ura_ru">
        <link itemprop="sameAs" href="http://vk.com/ura_ru">
        <link itemprop="sameAs" href="http://ok.ru/uraru">
        <link itemprop="sameAs" href="https://t.me/uranews">
        <link itemprop="sameAs" href="https://www.instagram.com/ura_ru/">
        <link itemprop="sameAs"
              href="https://invite.viber.com/?g2=AQB4A0BMe22kqUs9wwonJwv1%2FPv5Xjb%2BLpTzQTu4U9MYEaAnbDvKvDihkOyttMc%2B">
        <meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
        <meta itemprop="telephone" content="+7(343)382-000-6"/>
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <link itemprop="url" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <link itemprop="contentUrl" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <meta itemprop="width" content="112">
            <meta itemprop="height" content="112">
        </div>
    </div>

    <meta itemprop="description" content="Компания «ЯМАЛ Север», зарегистрированная в Москве, приобрела еще одно месторождение в ЯНАО. Как сообщается на сайте Роснедр, участок недр Харатский обошелся обществу в 44 миллиона рублей.">
    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052537929">
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=02.03.2022-1.0.0" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100 js-btn-expand-article" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && item.inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print" style="height: 250px;overflow: hidden;">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550" style="width: 728px;height: 90px;background: #f1f6ff;"></div>
		<script>
            window.yaContextCb.push(function(){
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_159168312953962550',
                    params: {
                        p1: 'ckxuj',
                        p2: 'gvxv'
                    },
                    lazyload: {
                        fetchMargin: 100,
                        mobileScaling: 1
                    }
                })
            });
            window.adfoxReloadContainerIds = window.adfoxReloadContainerIds || [];
            window.adfoxReloadContainerIds.push('adfox_159168312953962550');
        </script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052537963"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052537963', window.location.href);rb_stat('news', 1052537963, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/537/963/1052537963/657415_Semnadtsataya_ezhegodnaya_press_konferentsiya_prezidenta_RF_Moskva_peskov_dmitriy_portret_250x0_2400.1600.0.0_280.jpg"></div>
												<div class="right-main-news-title">В Кремле оценили риски дефолта в России</div>
					</a>
				</li>
															<li>
					<a href="/news/1052537907"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052537907', window.location.href);rb_stat('news', 1052537907, 'main_news', 2);">
												<div class="right-main-news-title">Путин поручил передать Донбассу трофейное оружие ВСУ</div>
					</a>
				</li>
															<li>
					<a href="/news/1052537877"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052537877', window.location.href);rb_stat('news', 1052537877, 'main_news', 3);">
												<div class="right-main-news-title">Власти РФ продлили закрытие неба у границ с Украиной</div>
					</a>
				</li>
															<li>
					<a href="/news/1052537855"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052537855', window.location.href);rb_stat('news', 1052537855, 'main_news', 4);">
												<div class="right-main-news-title">Минобороны РФ: войска ДНР взяли Волноваху</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052537842"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052537842', window.location.href);rb_stat('news', 1052537842, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2022/03/11/2052f5b96f10dea050779799e91e5bb7_220x153_1035.720.45.0.jpg"></div>
												<div class="right-main-news-title">Генпрокуратура проверит компании, ушедшие из РФ</div>
					</a>
				</li>
															<li>
					<a href="/news/1052537824"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052537824', window.location.href);rb_stat('news', 1052537824, 'main_news', 6);">
												<div class="right-main-news-title">Украину согласились принять в Евросоюз</div>
					</a>
				</li>
															<li>
					<a href="/news/1052537819"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052537819', window.location.href);rb_stat('news', 1052537819, 'main_news', 7);">
												<div class="right-main-news-title">В МИД РФ допустили «худшие сценарии» в вопросе санкций</div>
					</a>
				</li>
															<li>
					<a href="/news/1052537815"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052537815', window.location.href);rb_stat('news', 1052537815, 'main_news', 8);">
												<div class="right-main-news-title">С Украины эвакуировано почти 40 тысяч человек за сутки</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div class="right_blocks_adfox" data-id="adfox_159551352588283905"></div>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052537748"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052537748 ', 'window.location.href');rb_stat('news', 1052537748, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">152</div>
							<div>Кадыров предупредил Запад о мести. &laquo;Гнев мой страшен&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052537824"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052537824 ', 'window.location.href');rb_stat('news', 1052537824, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">123</div>
							<div>Украину согласились принять в Евросоюз</div>
						</a>
					</li>
									<li>
						<a href="/news/1052537758"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052537758 ', 'window.location.href');rb_stat('news', 1052537758, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">48</div>
							<div>Губернатор Шумков высказался о регулировании цен</div>
						</a>
					</li>
									<li>
						<a href="/news/1052537709"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052537709 ', 'window.location.href');rb_stat('news', 1052537709, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">41</div>
							<div>Зеленский разрешил изымать собственность России</div>
						</a>
					</li>
									<li>
						<a href="/news/1052537691"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052537691 ', 'window.location.href');rb_stat('news', 1052537691, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">39</div>
							<div>Курганец из ОПГ &laquo;Локомотив&raquo;, задержанный в Москве, сидит в СИЗО</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052536806"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052536806 ', 'window.location.href');rb_stat('news', 1052536806, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">1312</div>
							<div>Алла Пугачева покинула Россию</div>
						</a>
					</li>
									<li>
						<a href="/news/1052537134"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052537134 ', 'window.location.href');rb_stat('news', 1052537134, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">360</div>
							<div>В Раде призвали Зеленского передать власть Януковичу</div>
						</a>
					</li>
									<li>
						<a href="/news/1052537156"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052537156 ', 'window.location.href');rb_stat('news', 1052537156, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">342</div>
							<div>Осыпавший россиян деньгами миллиардер взялся спасти РФ от санкций</div>
						</a>
					</li>
									<li>
						<a href="/news/1052537017"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052537017 ', 'window.location.href');rb_stat('news', 1052537017, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">296</div>
							<div>Украина отказалась от вступления в НАТО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052537028"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052537028 ', 'window.location.href');rb_stat('news', 1052537028, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">265</div>
							<div>СМИ узнали, где находится покинувшая Россию Пугачева</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052536806"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052536806 ', 'window.location.href');rb_stat('news', 1052536806, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">1312</div>
							<div>Алла Пугачева покинула Россию</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036284058"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036284058 ', 'window.location.href');rb_stat('articles', 1036284058, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">788</div>
							<div>Путин пресек неадекватную реакцию НАТО на спецоперацию на Украине</div>
						</a>
					</li>
									<li>
						<a href="/news/1052534646"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052534646 ', 'window.location.href');rb_stat('news', 1052534646, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">579</div>
							<div>Донецкие СМИ сообщили о взятии Мариуполя и Херсона</div>
						</a>
					</li>
									<li>
						<a href="/news/1052535351"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052535351 ', 'window.location.href');rb_stat('news', 1052535351, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">577</div>
							<div>Кадыров призвал ускорить спецоперацию на Украине</div>
						</a>
					</li>
									<li>
						<a href="/news/1052535726"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052535726 ', 'window.location.href');rb_stat('news', 1052535726, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">445</div>
							<div>В России начали вести перечень предателей Родины</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/919/602775_Dvizhenie_tehniki_dlya_repetitsii_Parada_Pobedi_9_maya_Moskva_voennaya_tehnika_na_marshe_955x507_3600.1914.0.294.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/919" onclick="rb_stat('story', 919, 'story', 1);">Спецоперация РФ&nbsp;на&nbsp;Украине</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 2);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/8/27372_Maydan_Kiev_Ukraina_21_02_2014_evrosoyuz_maydan_evromaydan_besporyadki_revolyutsiya_1396429112.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/8" onclick="rb_stat('story', 8, 'story', 3);">Санкции против России вообще и&nbsp;Урала в&nbsp;частности</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/659/72959_Klipart_Nizhnevartovsk_kupyuri_dollari_evro_denygi_valyuta_955x507_5184.2756.0.320.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/659" onclick="rb_stat('story', 659, 'story', 4);">Экономический кризис 2020-2022</a>
		</li>
			</ul>
</div>

</div>


<script>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</script>


<script>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</script>
		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	    <div id="fb-root"></div>

    <!-- Yandex.Metrika counter -->
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- VK Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Facebook Pixel Code -->
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=355126849097091&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

</body>

</html>