<!DOCTYPE html>
<html lang="ru" ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Тарифы на бензин в ЯНАО: жителей смутила низкая цена');">Тарифы на бензин в ЯНАО: жителей смутила низкая цена</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="ЯНАО, Газпромнефть, бензин, топливо, цена, тарифы"
      ng-attr-content="{{ metaService.metaKeywords('ЯНАО, Газпромнефть, бензин, топливо, цена, тарифы') }}"/>
<meta name="Description"
      content="Жителей ЯНАО смутила цена на топливо в городе Губкинский, где А-95 дешевле 92-го. Об этом ВКонтакте в группе «Типичный Тазовский» написал автор на условиях анонимности. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Жителей ЯНАО смутила цена на топливо в городе Губкинский, где А-95 дешевле 92-го. Об этом ВКонтакте в группе «Типичный Тазовский» написал автор на условиях анонимности. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Жителей ЯНАО смутили цены на бензин"
      ng-attr-content="{{ metaService.ogTitle('Жителей ЯНАО смутили цены на бензин') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052600054"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052600054') }}" />
<meta property="og:description"
      content="Фото"
      ng-attr-content="{{ metaService.ogDescription('Фото') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Жителей ЯНАО смутили цены на бензин"
      ng-attr-content="{{ metaService.twitterTitle('Жителей ЯНАО смутили цены на бензин') }}" />
<meta name="twitter:description"
      content="Фото"
      ng-attr-content="{{ metaService.twitterDescription('Фото') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/600/054/1052600054/56814_Klipart_Sankt_Peterburg_bak_benzin_zapravka_toplivo_azs_250x0_4758.3172.0.0.jpg">

<meta property="yandex_recommendations_title" content="Жителей ЯНАО смутили цены на бензин. Фото"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/600/054/1052600054/56814_Klipart_Sankt_Peterburg_bak_benzin_zapravka_toplivo_azs_250x0_4758.3172.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2022/11/02/facebook_7dc384d93b9cf6134c5f994f5abc6a6c.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2022/11/02/facebook_7dc384d93b9cf6134c5f994f5abc6a6c.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2022/11/02/facebook_7dc384d93b9cf6134c5f994f5abc6a6c.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2022/11/02/facebook_7dc384d93b9cf6134c5f994f5abc6a6c.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Анастасия Сибирева" />

    <meta content="Ямал" />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052600054' }}"
              href="https://ura.news/news/1052600054" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052600054' }}"
          href="https://m.ura.news/news/1052600054" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052600054' }}"
          href="https://m.ura.news/news/1052600054" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052600054' }}"
          href="https://amp.ura.news/news/1052600054">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="https://ura.news/opensearch.xml"/>

    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	
    <link rel="preload" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <style>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</style>
    <link rel="preload" href="https://s.ura.news/social-icons/social-likes_light.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">



<link rel="preload" href="https://s.ura.news/css/all_v3.min.css?v=28.10.2022-1.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<link rel="preload" href="https://s.ura.news/css/all_v3_ie.css?v=28.10.2022-1.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'" />
	<script src="https://s.ura.news/lib/jquery-param-1.1.8/jquery-param.min.js"></script>
<script src="https://s.ura.news/js/dist/libs.bundle.js?v=28.10.2022-1.0.0"></script>
<script>
    window.MAIN_HOST = 'https://ura.news';
    window.IMAGE_PATH = 'https://s.ura.news';
    window.STATIC_HOST = 'https://s.ura.news';
    window.PDA_HOST = 'https://m.ura.news';
    window.AMP_HOST = 'https://amp.ura.news';
    window.STAT_HOST = 'https://p.ura.news';
    window.VERSION = '28.10.2022-1.0.0';
    window.IS_NEW_SITE = 1;
    window.config = {
        currentRegion: ''
    };
    window.FONTS_TYPE = '(none)';
    window.MOMENTY_LEFT_LINK = '(none)';

    window.prerenderReady = false;
    window.socialLikesButtons = {
        facebook: {
            icon: ''
        },
        twitter: {
            icon: ''
        },
        vkontakte: {
            icon: ''
        },
        odnoklassniki: {
            icon: ''
        },
        telegram: {
            icon: '',
            data: {
                text: 'Канал URA.RU: @uranews'
            }
        },
        whatsapp: {
            popupUrl: 'https://wa.me/?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        },
        viber: {
            popupUrl: 'viber://forward?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        }
    };
</script>
<script>
    if (typeof Promise !== "function")
        document.write('<script src="https://s.ura.news/js/polyfill/promise.min.js"><\/script>');
</script>
    <script src="https://s.ura.news/lib/swipe.min.js"></script>
    <script src="https://s.ura.news/lib/scrollbooster-3.0.0/dist/scrollbooster.min.js"></script>
    <script src="https://s.ura.news/js/dist/main.bundle.js?v=28.10.2022-1.0.0"></script>
    <script src="https://s.ura.news/js/dist/app.bundle.js?v=28.10.2022-1.0.0"></script>
                <script src="https://s.ura.news/js/dist/item_page.bundle.js?v=28.10.2022-1.0.0"></script>
    
<script>
    let fired = false;
    window.addEventListener('scroll',initExtJS,{passive: true});
    window.addEventListener('click',initExtJS,{passive: true});
    window.addEventListener('mousemove',initExtJS,{passive: true});
    window.addEventListener('touchstart',initExtJS,{passive: true});
    window.addEventListener('keydown',initExtJS,{passive: true});
    setTimeout(initExtJS,7000);
    function initExtJS(){
        if (fired === false) {
            fired = true;
            setTimeout(function(){
                // Подключение и инициализация внешних скриптов
                let Script1 = document.createElement("script");
                Script1.src = 'https://s.ura.news/js/dist/analytics.bundle.js?v=28.10.2022-1.0.0';
                Script1.async = true;
                document.getElementsByTagName('head')[0].appendChild(Script1);
                window.removeEventListener('scroll', initExtJS, false);
                window.removeEventListener('click', initExtJS, false);
                window.removeEventListener('mousemove', initExtJS, false);
                window.removeEventListener('touchstart', initExtJS, false);
                window.removeEventListener('keydown', initExtJS, false);
            }, 100);
        }
    }
</script>
	

<script>window.yaContextCb = window.yaContextCb || []</script>



<!-- Rating@Mail.ru counter -->
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->


    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
                window.yaContextCb.push(function(){
                    Ya.adfoxCode.createAdaptive({
                        ownerId: 227654,
                        containerId: 'adfox_156716587437438580',
                        params: {
                            p1: 'buudz',
                            p2: 'fjcz'
                        },
                        lazyload: {
                            fetchMargin: 100,
                            mobileScaling: 1
                        }
                    }, ['desktop', 'tablet', 'phone'], {
                        tabletWidth: 768,
                        phoneWidth: 640,
                        isAutoReloads: false
                    })
                })
            </script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">

		

        
		

		<a href="/" class="vc-header-logo " id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU" />
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item" data-region="" ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item" data-region="msk" ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Московская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="svrd" ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="chel" ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="kurgan" ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="tumen" ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="khanti" ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item" data-region="yamal" ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item" data-region="perm" ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
            <div class="vc-header-menu-scroll-left" style="display: none;"></div>
            <div class="vc-header-menu-scroll-right" style="display: none;"></div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>
		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
    <div class="list-scroll">
        <div class="old-news list-scroll-item" ng-if="old" ng-cloak
             du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
            <a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
               data-title="{{old.seo_title?old.seo_title:old.title}}">
                <div>
                    <span class="time" ng-bind-html="old.time"></span>
                    <span ng-bind-html="old.title"></span>
                </div>
                <div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
                          class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
                </div>
            </a>
        </div>
                    <div class="list-scroll-container">
                                <ul>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052600058'}"
                            du-scrollspy="news_1052600058"
                            offset="200">
                            <a href="/news/1052600058"
                               id="_news_1052600058"
                               data-title="Новый Уренгой поборется за звание молодежной столицы России - итоги конкурса, информация"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052600058')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:24</span>
                                                                                Новый Уренгой поборется за звание молодежной столицы России                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052600054'}"
                            du-scrollspy="news_1052600054"
                            offset="200">
                            <a href="/news/1052600054"
                               id="_news_1052600054"
                               data-title="Тарифы на бензин в ЯНАО: жителей смутила низкая цена"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052600054')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:23</span>
                                                                                Жителей ЯНАО смутили цены на бензин. Фото                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599994'}"
                            du-scrollspy="news_1052599994"
                            offset="200">
                            <a href="/news/1052599994"
                               id="_news_1052599994"
                               data-title="Спецоперация: тюменцев наградили посмертно"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599994')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:00</span>
                                                                                Путин посмертно наградил погибших на спецоперации тюменцев. Фото                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599994', 'comments1052599994')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052600028'}"
                            du-scrollspy="news_1052600028"
                            offset="200">
                            <a href="/news/1052600028"
                               id="_news_1052600028"
                               data-title="Уголовное дело топ-менеджера "Газпром добыча Надым": Вячеслав Ким остался на посту"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/600/028/1052600028/661937_Zasedanie_ER_Kurgan_deputat_chinovnik_ruki_deputata_ruki_250x0_6240.4160.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052600028')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/600/028/1052600028/661937_Zasedanie_ER_Kurgan_deputat_chinovnik_ruki_deputata_ruki_250x0_6240.4160.0.0_280.jpg" width="80" height="80" alt="В ЯНАО топ-менеджер дочки &laquo;Газпрома&raquo; остался на посту, несмотря на уголовное дело">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/600/028/1052600028/661937_Zasedanie_ER_Kurgan_deputat_chinovnik_ruki_deputata_ruki_250x0_6240.4160.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">В ЯНАО топ-менеджер дочки &laquo;Газпрома&raquo; остался на посту, несмотря на уголовное дело</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599977'}"
                            du-scrollspy="news_1052599977"
                            offset="200">
                            <a href="/news/1052599977"
                               id="_news_1052599977"
                               data-title="В Росгвардии ЯНАО уже год не могут укомплектовать штат"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599977')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:14</span>
                                                                                В Росгвардии ЯНАО уже год не могут укомплектовать штат. Инсайд                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599977', 'comments1052599977')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599960'}"
                            du-scrollspy="news_1052599960"
                            offset="200">
                            <a href="/news/1052599960"
                               id="_news_1052599960"
                               data-title="В медиахолдинге властей ЯНАО началась текучка кадров"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599960')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:10</span>
                                                                                В медиахолдинге властей ЯНАО началась текучка кадров. Инсайд                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599960', 'comments1052599960')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599930'}"
                            du-scrollspy="news_1052599930"
                            offset="200">
                            <a href="/news/1052599930"
                               id="_news_1052599930"
                               data-title="Из-за санкций жителю ЯНАО должны платить почти миллион в месяц"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599930')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:32</span>
                                                                                Из-за санкций жителю ЯНАО должны платить почти миллион в месяц                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599637'}"
                            du-scrollspy="news_1052599637"
                            offset="200">
                            <a href="/news/1052599637"
                               id="_news_1052599637"
                               data-title="Работа для беженцев в ЯНАО: вакансии, профессии"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/599/637/1052599637/705128_Kurganskiy_gosudarstvenniy_kolledzh_Kurgan_kolledzh_konditer_povar_kurganskiy_kolledzh_250x0_2201.1467.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052599637')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/599/637/1052599637/705128_Kurganskiy_gosudarstvenniy_kolledzh_Kurgan_kolledzh_konditer_povar_kurganskiy_kolledzh_250x0_2201.1467.0.0_280.jpg" width="80" height="80" alt="Власти ЯНАО рассказали, куда трудоустроились беженцы из ДНР и ЛНР">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/599/637/1052599637/705128_Kurganskiy_gosudarstvenniy_kolledzh_Kurgan_kolledzh_konditer_povar_kurganskiy_kolledzh_250x0_2201.1467.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Власти ЯНАО рассказали, куда трудоустроились беженцы из ДНР и ЛНР</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599940'}"
                            du-scrollspy="news_1052599940"
                            offset="200">
                            <a href="/news/1052599940"
                               id="_news_1052599940"
                               data-title="Власти ЯНАО поддержат хлебопекарни при условии неповышения цен на продукцию"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599940')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:57</span>
                                                                                Власти ЯНАО поддержат хлебопекарни при условии неповышения цен на продукцию                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599940', 'comments1052599940')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599942'}"
                            du-scrollspy="news_1052599942"
                            offset="200">
                            <a href="/news/1052599942"
                               id="_news_1052599942"
                               data-title="Помощь военнослужащим в ЯНАО: куда обращаться, что необходимо"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599942')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:43</span>
                                                                                В ЯНАО предложили помочь пенсионеркам, которые вяжут носки для солдат. Фото                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599924'}"
                            du-scrollspy="news_1052599924"
                            offset="200">
                            <a href="/news/1052599924"
                               id="_news_1052599924"
                               data-title="Мобилизация в ЯНАО: многодетный доброволец отправился в зону СВО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599924')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:47</span>
                                                                                Многодетный житель ЯНАО ушел добровольцем в зону СВО                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599924', 'comments1052599924')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599344'}"
                            du-scrollspy="news_1052599344"
                            offset="200">
                            <a href="/news/1052599344"
                               id="_news_1052599344"
                               data-title="Суицид ученика в интернате ЯНАО: власти проводят проверку"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/599/344/1052599344/675241_Zasedanie_oblastnoy_dumi_Kurgan_deputat_telefon_chinovnik_sotovaya_svyazy_250x0_3634.2429.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052599344')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/599/344/1052599344/675241_Zasedanie_oblastnoy_dumi_Kurgan_deputat_telefon_chinovnik_sotovaya_svyazy_250x0_3634.2429.0.0_280.jpg" width="80" height="80" alt="Власти ЯНАО проверяют школы и интернаты из-за гибели ученика">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/599/344/1052599344/675241_Zasedanie_oblastnoy_dumi_Kurgan_deputat_telefon_chinovnik_sotovaya_svyazy_250x0_3634.2429.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Власти ЯНАО проверяют школы и интернаты из-за гибели ученика</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599910'}"
                            du-scrollspy="news_1052599910"
                            offset="200">
                            <a href="/news/1052599910"
                               id="_news_1052599910"
                               data-title="Пьяный житель ЯНАО обматерил полицейского и набросился на него"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599910')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:47</span>
                                                                                Пьяный житель ЯНАО обматерил полицейского и набросился на него                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599911'}"
                            du-scrollspy="news_1052599911"
                            offset="200">
                            <a href="/news/1052599911"
                               id="_news_1052599911"
                               data-title="В Новом Уренгое задержали иностранца с крупной партией наркотиков - подробности, информация"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599911')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:03</span>
                                                                                В Новом Уренгое задержали иностранца с крупной партией наркотиков                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599911', 'comments1052599911')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599900'}"
                            du-scrollspy="news_1052599900"
                            offset="200">
                            <a href="/news/1052599900"
                               id="_news_1052599900"
                               data-title="Меры поддержки для мобилизованных ЯНАО: подробности, информация, скидки по соцкарте"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599900')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:33</span>
                                                                                Семьи мобилизованных в ЯНАО получат скидки по социальной карте                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599900', 'comments1052599900')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599383'}"
                            du-scrollspy="news_1052599383"
                            offset="200">
                            <a href="/news/1052599383"
                               id="_news_1052599383"
                               data-title="Численность населения Тазовского района: в 2025 году уменьшится на тысячу человек"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/599/383/1052599383/717690_Aeroport_Aviakompaniya_nordstar_Kurgan_bagazh_sumki_otpusk_spotting_passazhiri_otaezd_priezd_ubily_naseleniya_250x0_1241.827.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052599383')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/599/383/1052599383/717690_Aeroport_Aviakompaniya_nordstar_Kurgan_bagazh_sumki_otpusk_spotting_passazhiri_otaezd_priezd_ubily_naseleniya_250x0_1241.827.0.0_280.jpg" width="80" height="80" alt="В 2025 году сократится численность жителей одного из районов ЯНАО">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/599/383/1052599383/717690_Aeroport_Aviakompaniya_nordstar_Kurgan_bagazh_sumki_otpusk_spotting_passazhiri_otaezd_priezd_ubily_naseleniya_250x0_1241.827.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">В 2025 году сократится численность жителей одного из районов ЯНАО</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599859'}"
                            du-scrollspy="news_1052599859"
                            offset="200">
                            <a href="/news/1052599859"
                               id="_news_1052599859"
                               data-title="В ЯНАО жители возмущены не работающим буфетом в колледже"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599859')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:37</span>
                                                                                В ЯНАО жители возмущены не работающим буфетом в колледже                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599851'}"
                            du-scrollspy="news_1052599851"
                            offset="200">
                            <a href="/news/1052599851"
                               id="_news_1052599851"
                               data-title="Патриотическое воспитание: депутат из ЯНАО назвал учебник по истории настольной книгой для патриота"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599851')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:30</span>
                                                                                Эпатажный депутат ЯНАО назвал настольной книгой патриота учебник истории                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599851', 'comments1052599851')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599844'}"
                            du-scrollspy="news_1052599844"
                            offset="200">
                            <a href="/news/1052599844"
                               id="_news_1052599844"
                               data-title="В ЯНАО эвакуировали 14 человек, застрявших на льду. Фото"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599844')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:22</span>
                                                                                В ЯНАО эвакуировали 14 человек, застрявших на льду. Фото                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599844', 'comments1052599844')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285632'}"
                            du-scrollspy="articles_1036285632"
                            offset="200">
                            <a href="/articles/1036285632"
                               id="_articles_1036285632"
                               data-title="Инсайды ЯНАО: слухи недели, что происходит в кабинетах чиновников, интриги и перестановки"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/632/1036285632/a8424615755189d2cb3be5ed1375944b_760x0_3520.2353.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285632')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/632/1036285632/a8424615755189d2cb3be5ed1375944b_760x0_3520.2353.0.0_420.jpg" width="80" height="80" alt="Инсайды ЯНАО: чиновники бунтуют из-за зарплат">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/632/1036285632/a8424615755189d2cb3be5ed1375944b_760x0_3520.2353.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Инсайды ЯНАО: чиновники бунтуют из-за зарплат</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599832'}"
                            du-scrollspy="news_1052599832"
                            offset="200">
                            <a href="/news/1052599832"
                               id="_news_1052599832"
                               data-title="Одаренные дети из ХМАО и ЯНАО приняли участие в федеральном шоу"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599832')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:05</span>
                                                                                Одаренные дети из ХМАО и ЯНАО приняли участие в федеральном шоу                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599832', 'comments1052599832')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                    </ul>
            </div>
                    <div class="list-scroll-container">
                                    <div class="list-scroll-date"><span>01&nbsp;ноября&nbsp;2022</span></div>
                                <ul>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599823'}"
                            du-scrollspy="news_1052599823"
                            offset="200">
                            <a href="/news/1052599823"
                               id="_news_1052599823"
                               data-title="В ЯНАО жители призывного возраста пройдут курсы военной подготовки. Фото"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599823')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">23:11</span>
                                                                                В ЯНАО жители призывного возраста пройдут курсы военной подготовки. Фото                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599823', 'comments1052599823')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599651'}"
                            du-scrollspy="news_1052599651"
                            offset="200">
                            <a href="/news/1052599651"
                               id="_news_1052599651"
                               data-title="Кадровые перестановки в муниципалитетах ЯНАО: Наталью Рябченко отстранили от дел"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599651')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:22</span>
                                                                                Представителя губернатора ЯНАО не приглашают на городские мероприятия. Инсайд                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599651', 'comments1052599651')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052598802'}"
                            du-scrollspy="news_1052598802"
                            offset="200">
                            <a href="/news/1052598802"
                               id="_news_1052598802"
                               data-title="Кадровые перестановки в мэрии Нового Уренгоя: чиновник из Салехарда захватит социальную сферу"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/598/802/1052598802/691752_Sotsialyniy_komitet_Kurgan_deputat_chinovnik_duma_oblastnaya_duma_250x0_5854.3903.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052598802')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/598/802/1052598802/691752_Sotsialyniy_komitet_Kurgan_deputat_chinovnik_duma_oblastnaya_duma_250x0_5854.3903.0.0_280.jpg" width="80" height="80" alt="Чиновник из Салехарда захватит социальную сферу в Новом Уренгое. Инсайд">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/598/802/1052598802/691752_Sotsialyniy_komitet_Kurgan_deputat_chinovnik_duma_oblastnaya_duma_250x0_5854.3903.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Чиновник из Салехарда захватит социальную сферу в Новом Уренгое. Инсайд</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599756'}"
                            du-scrollspy="news_1052599756"
                            offset="200">
                            <a href="/news/1052599756"
                               id="_news_1052599756"
                               data-title="Недвижимость в ЯНАО: самые дорогие дома на Avito"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599756')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:15</span>
                                                                                На продажу в ЯНАО выставили самые дорогие дома. Фото                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599756', 'comments1052599756')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599732'}"
                            du-scrollspy="news_1052599732"
                            offset="200">
                            <a href="/news/1052599732"
                               id="_news_1052599732"
                               data-title="Помощник Путина Левитин похвалил Свердловскую область за развитие транспорта и поставил ее в пример УрФО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599732')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:17</span>
                                                                                Помощник Путина поставил Свердловскую область в пример регионам УрФО                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599732', 'comments1052599732')">
                                            15                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599691'}"
                            du-scrollspy="news_1052599691"
                            offset="200">
                            <a href="/news/1052599691"
                               id="_news_1052599691"
                               data-title="Онкобольные в ЯНАО: где проходить химиотерапию, информация, подробности"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599691')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:04</span>
                                                                                Власти разъяснили, как онкобольным получить помощь в ЯНАО                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052598495'}"
                            du-scrollspy="news_1052598495"
                            offset="200">
                            <a href="/news/1052598495"
                               id="_news_1052598495"
                               data-title="В интернате ЯНАО погиб ребенок: информация, подробности"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/598/495/1052598495/561824_Kritiy_skeytpark_v_TTs_Mega_Ekaterinburg_ekstrim_skeytbord_podrostki_sport_otdih_skeytbording_250x0_2691.1933.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052598495')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/598/495/1052598495/561824_Kritiy_skeytpark_v_TTs_Mega_Ekaterinburg_ekstrim_skeytbord_podrostki_sport_otdih_skeytbording_250x0_2691.1933.0.0_280.jpg" width="80" height="80" alt="Источник: в интернате ЯНАО ребенок совершил суицид">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/598/495/1052598495/561824_Kritiy_skeytpark_v_TTs_Mega_Ekaterinburg_ekstrim_skeytbord_podrostki_sport_otdih_skeytbording_250x0_2691.1933.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Источник: в интернате ЯНАО ребенок совершил суицид</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599704'}"
                            du-scrollspy="news_1052599704"
                            offset="200">
                            <a href="/news/1052599704"
                               id="_news_1052599704"
                               data-title="Житель Санкт-Петербурга обвиняется в гибели ямальца - врезался в судно на реке Таз"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599704')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:08</span>
                                                                                На жителя Санкт-Петербурга завели уголовное дело за гибель ямальца                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599676'}"
                            du-scrollspy="news_1052599676"
                            offset="200">
                            <a href="/news/1052599676"
                               id="_news_1052599676"
                               data-title="День народного единства в ЯНАО: афиша, где пройдут концерты, расписание"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599676')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:19</span>
                                                                                В городах ЯНАО пройдут митинг-концерты ко Дню народного единства                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599676', 'comments1052599676')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599658'}"
                            du-scrollspy="news_1052599658"
                            offset="200">
                            <a href="/news/1052599658"
                               id="_news_1052599658"
                               data-title="Курсы военной подготовки в Салехарде: тренер из Москвы проведет мастер-классы"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599658')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:44</span>
                                                                                Международный тренер из Москвы проведет в ЯНАО курсы военной подготовки                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599658', 'comments1052599658')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052598437'}"
                            du-scrollspy="news_1052598437"
                            offset="200">
                            <a href="/news/1052598437"
                               id="_news_1052598437"
                               data-title="Назначение в управлении делами правительства ЯНАО: Дузинкевич покинет пост"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/598/437/1052598437/734079_Seminar_soveshtanie_po_podgotovke_Gossoveta_po_turizmu_Vladivostok_deputat_chinovnik_gubernator_250x0_3600.2406.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052598437')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/598/437/1052598437/734079_Seminar_soveshtanie_po_podgotovke_Gossoveta_po_turizmu_Vladivostok_deputat_chinovnik_gubernator_250x0_3600.2406.0.0_280.jpg" width="80" height="80" alt="В управделами правительства ЯНАО заместитель займет место начальника. Инсайд">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/598/437/1052598437/734079_Seminar_soveshtanie_po_podgotovke_Gossoveta_po_turizmu_Vladivostok_deputat_chinovnik_gubernator_250x0_3600.2406.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">В управделами правительства ЯНАО заместитель займет место начальника. Инсайд</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599629'}"
                            du-scrollspy="news_1052599629"
                            offset="200">
                            <a href="/news/1052599629"
                               id="_news_1052599629"
                               data-title="Образование в ЯНАО: студентам из многодетных семей компенсируют стоимость обучения"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599629')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:54</span>
                                                                                Студентам из многодетных семей ЯНАО компенсируют стоимость обучения                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599629', 'comments1052599629')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599628'}"
                            du-scrollspy="news_1052599628"
                            offset="200">
                            <a href="/news/1052599628"
                               id="_news_1052599628"
                               data-title="Две важные компании для ХМАО и ЯНАО вошли в топ 10 по прибыли"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599628')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:49</span>
                                                                                Две важные компании для ХМАО и ЯНАО вошли в топ 10 по прибыли                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599616'}"
                            du-scrollspy="news_1052599616"
                            offset="200">
                            <a href="/news/1052599616"
                               id="_news_1052599616"
                               data-title="Браконьерство в ЯНАО: мужчина предстанет перед судом за вылов рыбы Чир"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599616')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:24</span>
                                                                                Жителя ЯНАО накажут за незаконный вылов рыбы                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599616', 'comments1052599616')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285625'}"
                            du-scrollspy="articles_1036285625"
                            offset="200">
                            <a href="/articles/1036285625"
                               id="_articles_1036285625"
                               data-title="Арендатор нефтебазы в Пуровском районе «НГС-Групп» опасается провокаций старых владельцев"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/625/1036285625/724819_Mihail_Mishustin_vo_vremya_poseshteniya_Yakustka_Yakutsk_deputat_chinovnik_biznesmen_gubernator_delovoy_razgovor_760x0_3600.2406.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285625')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/625/1036285625/724819_Mihail_Mishustin_vo_vremya_poseshteniya_Yakustka_Yakutsk_deputat_chinovnik_biznesmen_gubernator_delovoy_razgovor_760x0_3600.2406.0.0_420.jpg" width="80" height="80" alt="Арендатор нефтебазы в ЯНАО опасается провокаций экс-владельцев">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/625/1036285625/724819_Mihail_Mishustin_vo_vremya_poseshteniya_Yakustka_Yakutsk_deputat_chinovnik_biznesmen_gubernator_delovoy_razgovor_760x0_3600.2406.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Арендатор нефтебазы в ЯНАО опасается провокаций экс-владельцев</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599606'}"
                            du-scrollspy="news_1052599606"
                            offset="200">
                            <a href="/news/1052599606"
                               id="_news_1052599606"
                               data-title="Гибель рабочего в Лабытнанги ЯНАО: СКР проводит проверку"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599606')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:56</span>
                                                                                В ЯНАО на рабочего обрушилась траншея                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599605'}"
                            du-scrollspy="news_1052599605"
                            offset="200">
                            <a href="/news/1052599605"
                               id="_news_1052599605"
                               data-title="Житель Салехарда предстанет перед судом за убийство, совершенное в 2013 году: подробности"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599605')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:56</span>
                                                                                В ЯНАО житель предстанет перед судом за убийство 2013 года                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599590'}"
                            du-scrollspy="news_1052599590"
                            offset="200">
                            <a href="/news/1052599590"
                               id="_news_1052599590"
                               data-title="Мобилизация: в тюменский спецбатальон "Ермак" передали щенка - видео"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599590')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:48</span>
                                                                                Тюменский губернатор рассказал о самом необычном &laquo;бойце&raquo; спецбатальона &laquo;Ермак&raquo;. Видео                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052597819'}"
                            du-scrollspy="news_1052597819"
                            offset="200">
                            <a href="/news/1052597819"
                               id="_news_1052597819"
                               data-title="Мобилизация ЯНАО: визит губернатора"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/597/819/1052597819/744001_Mobilizovannie_na_odnom_iz_poligonov_v_zone_SVO_DNR_mobilizatsiya_svo_250x0_5118.3412.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052597819')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/597/819/1052597819/744001_Mobilizovannie_na_odnom_iz_poligonov_v_zone_SVO_DNR_mobilizatsiya_svo_250x0_5118.3412.0.0_280.jpg" width="80" height="80" alt="Губернатор ЯНАО приехал в Тюмень к мобилизованным">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/597/819/1052597819/744001_Mobilizovannie_na_odnom_iz_poligonov_v_zone_SVO_DNR_mobilizatsiya_svo_250x0_5118.3412.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Губернатор ЯНАО приехал в Тюмень к мобилизованным</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599591'}"
                            du-scrollspy="news_1052599591"
                            offset="200">
                            <a href="/news/1052599591"
                               id="_news_1052599591"
                               data-title="Переправа в ЯНАО: стоимость билетов на воздушную подушку"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599591')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:29</span>
                                                                                В дептранспорта ЯНАО определили стоимость проезда на &laquo;подушке&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599576'}"
                            du-scrollspy="news_1052599576"
                            offset="200">
                            <a href="/news/1052599576"
                               id="_news_1052599576"
                               data-title="УФСИН по ЯНАО: требуются новые сотрудники"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599576')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:35</span>
                                                                                В УФСИН по ЯНАО увеличился кадровый голод                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599568'}"
                            du-scrollspy="news_1052599568"
                            offset="200">
                            <a href="/news/1052599568"
                               id="_news_1052599568"
                               data-title="Пенсионный фонд ЯНАО: сбережения пенсионерки незаконно перевели в негосударственный ПФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599568')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:07</span>
                                                                                Пенсионный фонд незаконно перевел сбережения жительницы ЯНАО                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052597716'}"
                            du-scrollspy="news_1052597716"
                            offset="200">
                            <a href="/news/1052597716"
                               id="_news_1052597716"
                               data-title="Мобилизованные ЯНАО: выплаты в 300 тысяч рублей, как получить, где выдают"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/597/716/1052597716/712914_Otpravka_voennosluzhashtih_dlya_uchastiya_v_spetsoperatsii_Chelyabinsk_armiya_voennie_soldati_voennosluzhashtie_boytsi_voennaya_forma_vs_rf_kontraktniki_250x0_6163.4119.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052597716')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/597/716/1052597716/712914_Otpravka_voennosluzhashtih_dlya_uchastiya_v_spetsoperatsii_Chelyabinsk_armiya_voennie_soldati_voennosluzhashtie_boytsi_voennaya_forma_vs_rf_kontraktniki_250x0_6163.4119.0.0_280.jpg" width="80" height="80" alt="Военнослужащие из ЯНАО начали получать выплаты в 300 тысяч рублей">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/597/716/1052597716/712914_Otpravka_voennosluzhashtih_dlya_uchastiya_v_spetsoperatsii_Chelyabinsk_armiya_voennie_soldati_voennosluzhashtie_boytsi_voennaya_forma_vs_rf_kontraktniki_250x0_6163.4119.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Военнослужащие из ЯНАО начали получать выплаты в 300 тысяч рублей</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599544'}"
                            du-scrollspy="news_1052599544"
                            offset="200">
                            <a href="/news/1052599544"
                               id="_news_1052599544"
                               data-title="Химиотерапия в ЯНАО: онкобольные в Лабытнанги просят делать процедуры в местной поликлинике"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599544')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:12</span>
                                                                                Онкобольные в ЯНАО просят делать химиотерапию в местной поликлинике                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599544', 'comments1052599544')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599480'}"
                            du-scrollspy="news_1052599480"
                            offset="200">
                            <a href="/news/1052599480"
                               id="_news_1052599480"
                               data-title="В ЯНАО увеличится объем нефтедобычи"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599480')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:30</span>
                                                                                В ЯНАО на четверть увеличится объем нефтедобычи                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599480', 'comments1052599480')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                    </ul>
            </div>
                <div class="list-scroll-container"
             ng-repeat="items_group in list"
             ng-if="$index >= 2"
             on-last-repeat ng-cloak>
            <div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
            <ul>
                <li class="list-scroll-item"
                    ng-repeat="item in items_group.items"
                    ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
                    du-scrollspy="{{item.type}}_{{item.id}}"
                    offset="200">
                    <a href="/{{item.type}}/{{item.id}}"
                       id="_{{item.type}}_{{item.id}}"
                       data-title="{{item.page_title}}"
                       data-image="{{item.announce_pic}}"
                       ng-click="showItem($event, item.type, item.id)">
                        <div ng-if="item.announce_pic">
                            <img class="list-scroll-item-article-img" src="{{item.announce_pic}}" width="80" height="80" alt="{{item.title}}">
                            <div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
                            <div class="list-scroll-item-title list-scroll-item-article-title"
                                 ng-bind-html="item.title"></div>
                        </div>
                        <div ng-if="!item.announce_pic">
                            <div class="list-scroll-item-title">
                                <span class="time" ng-bind-html="item.time"></span>
                                <span ng-bind-html="item.title"></span>
                            </div>
                            <div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
                                      class="vc-comments-count"
                                      ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
                                      ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
                                      nd-bind-html="item.comm_cnt"></span>
                            </div>
                        </div>
                    </a>
                </li>
            </ul>
        </div>
    </div>

    <script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052600054" data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2022\/11\/02\/facebook_7dc384d93b9cf6134c5f994f5abc6a6c.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/600/054/1052600054/56814_Klipart_Sankt_Peterburg_bak_benzin_zapravka_toplivo_azs_250x0_4758.3172.0.0.jpg" data-date-add="2022-11-02 17:23:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline name">Жителей ЯНАО смутили цены на бензин. Фото</h1>
    <meta itemprop="alternativeHeadline" content="Жителей ЯНАО смутила цена на топливо в городе Губкинский, где А-95 дешевле 92-го. Об этом ВКонтакте в группе «Типичный Тазовский» написал автор на условиях анонимности.">

    
    
    <div class="publication-meta-block">
        <div class="publication-authors">
                            <div class="author-subscribe">
                    <author-subscribe-popover author="items[0].authors[0]">
                        <div class="publication-author">
                            <div class="author-img"
                                 ></div>
                            <div class="author-name author_name" itemprop="author" itemscope
                                 itemtype="http://schema.org/Person">
                                <span
                                    itemprop="name">Анастасия Сибирева</span>
                            </div>
                            <div class="author-desc">© Служба новостей «URA.RU»</div>
                        </div>
                    </author-subscribe-popover>
                    <login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
                </div>
                    </div>

        <div class="publication-info">
            <time class="time2" itemprop="datePublished"
                  datetime="2022-11-02T17:23:00+05:00">02&nbsp;ноября&nbsp;2022 в 17:23</time>
            <time itemprop="dateModified" datetime="2022-11-02T17:27:25+05:00"></time>
            <div class="publication-print" ng-click="print($event, items[0])"></div>
            <div class="font-size">
                <div class="font-size-text">Размер текста</div>
                <div class="nowrap">
                    <div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
                    <div class="font-size-value" ng-bind-html="font_size">17</div>
                    <div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
                </div>
            </div>
        </div>
    </div>

    <!-- текст -->
    <div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/600/054/1052600054/56814_Klipart_Sankt_Peterburg_bak_benzin_zapravka_toplivo_azs_250x0_4758.3172.0.0.jpg" 
         alt="Клипарт. Санкт-Петербург, бак, бензин, заправка, топливо, азс">
    <link itemprop="url" href="https://s.ura.news/1200/images/news/upload/news/600/054/1052600054/56814_Klipart_Sankt_Peterburg_bak_benzin_zapravka_toplivo_azs_250x0_4758.3172.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">Ямальцы в&nbsp;соцсетях обсуждают низкие цены на&nbsp;бензин в&nbsp;округе</span> 
        <span class="item-img-author">Фото: <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Александр Елизаров &copy; URA.RU</span></span></span>
    </div>
    <meta itemprop="width" content="250">
    <meta itemprop="height" content="167">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_1200/images/news/upload/news/600/054/1052600054/56814_Klipart_Sankt_Peterburg_bak_benzin_zapravka_toplivo_azs_250x0_4758.3172.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_1200/images/news/upload/news/600/054/1052600054/56814_Klipart_Sankt_Peterburg_bak_benzin_zapravka_toplivo_azs_250x0_4758.3172.0.0.jpg">
    <meta itemprop="description" content="Ямальцы в&nbsp;соцсетях обсуждают низкие цены на&nbsp;бензин в&nbsp;округе">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Александр Елизаров &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="1200">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_900/images/news/upload/news/600/054/1052600054/56814_Klipart_Sankt_Peterburg_bak_benzin_zapravka_toplivo_azs_250x0_4758.3172.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_900/images/news/upload/news/600/054/1052600054/56814_Klipart_Sankt_Peterburg_bak_benzin_zapravka_toplivo_azs_250x0_4758.3172.0.0.jpg">
    <meta itemprop="description" content="Ямальцы в&nbsp;соцсетях обсуждают низкие цены на&nbsp;бензин в&nbsp;округе">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Александр Елизаров &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="900">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_675/images/news/upload/news/600/054/1052600054/56814_Klipart_Sankt_Peterburg_bak_benzin_zapravka_toplivo_azs_250x0_4758.3172.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_675/images/news/upload/news/600/054/1052600054/56814_Klipart_Sankt_Peterburg_bak_benzin_zapravka_toplivo_azs_250x0_4758.3172.0.0.jpg">
    <meta itemprop="description" content="Ямальцы в&nbsp;соцсетях обсуждают низкие цены на&nbsp;бензин в&nbsp;округе">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Александр Елизаров &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="675">
</div></div><p>Жителей ЯНАО смутила цена на&nbsp;топливо в&nbsp;городе Губкинский, где А-95 дешевле 92-го. Об&nbsp;этом ВКонтакте в&nbsp;группе &laquo;Типичный Тазовский&raquo; написал автор на&nbsp;условиях анонимности.</p><p>&laquo;По&nbsp;сети гуляет фото с&nbsp;ценами на&nbsp;бензин в&nbsp;Губкинском. 95-й дешевле 92-го&raquo;,&nbsp;&mdash; написал автор. Он&nbsp;отметил, что фотография вызвала много споров и&nbsp;сомнений, но&nbsp;автор поспешил опубликовать фото чека.</p><p>В&nbsp;департаменте тарифов и&nbsp;ЖКХ отметили, что в&nbsp;районах Крайнего Севера и&nbsp;приравненных к&nbsp;ним местностей розничная цена на&nbsp;автомобильный бензин установлена с&nbsp;учетом государственного воздействия&nbsp;&mdash; торговые надбавки ограничены размером 10% к&nbsp;цене закупа. &laquo;По&nbsp;данным &laquo;Газпромнефть&raquo; (ООО&nbsp;&laquo;ТПК&raquo; Исбелт&raquo; АЗС №472) цена на&nbsp;бензин А-95 ниже закупочной цены в&nbsp;связи с&nbsp;проведением Обществом взвешенной ценовой политики, в&nbsp;том числе с&nbsp;учетом социальной ответственности перед конечным пользователем и&nbsp;не&nbsp;допущения скачкообразного изменения цен&raquo;,&nbsp;&mdash; прокомментировали в&nbsp;департаменте.</p><div class="inpage_block-adv-c">
    <div class="inpage_block-adv-cc">
        <div id="adfox_160069335845575635_5738771" class="inpage_block-adv"></div>
        <script>
            window.yaContextCb.push(function(){
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_160069335845575635_5738771',
                    params: {
                        p1: 'cmkva',
                        p2: 'gvqt',
                        // replayMode: 'manual',
                        // preload: true
                    },
                    lazyload: {
                        fetchMargin: 100,
                        mobileScaling: 1
                    },
                    onStub: function() {
                        console.log('Inpage adfox_160069335845575635_5738771 is empty');
                    },
                    onError: function(error) {
                        console.error('Inpage adfox_160069335845575635_5738771 = ', error);
                        var block = document.getElementById('adfox_160069335845575635_5738771');
                        block.style.display = 'none'
                    }
                })
            })
        </script>
    </div>
</div>
<p>Ранее URA.RU рассказывало, что в&nbsp;ЯНАО зафиксировано <a href="https://ura.news/news/1052596422" target="_blank">снижение цены на&nbsp;бензин</a>. По&nbsp;данным Росстата бензин подешевел на&nbsp;0,6%.</p><div class="it-img" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="" src="https://s.ura.news/images/news/upload/news/600/054/1052600054/7e35da0bf6cc540b525490954b3cd7d2_760x0_1155.1600.0.0.jpg" itemprop="contentUrl">  <div class="it-img-description" itemprop="description">Цена на&nbsp;бензин в&nbsp;городе Губкинский</div>    <div class="it-img-author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Группа &laquo;Типичный Тазовский&raquo; ВКонтакте</span></span></div>  <link itemprop="url" href="https://s.ura.news/1200/images/news/upload/news/600/054/1052600054/7e35da0bf6cc540b525490954b3cd7d2_760x0_1155.1600.0.0.jpg"></div><div class="it-img" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="" src="https://s.ura.news/images/news/upload/news/600/054/1052600054/f18543b7048220d7f0ad6d765115279e_760x0_1199.1601.0.0.jpg" itemprop="contentUrl">  <div class="it-img-description" itemprop="description">Чек об&nbsp;оплате бензина на&nbsp;заправке в&nbsp;городе Губкинский</div>    <div class="it-img-author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Группа &laquo;Типичный Тазовский&raquo; ВКонтакте</span></span></div>  <link itemprop="url" href="https://s.ura.news/1200/images/news/upload/news/600/054/1052600054/f18543b7048220d7f0ad6d765115279e_760x0_1199.1601.0.0.jpg"></div><div class="yandex-rss-hidden">
    <div class="publication-subscribe-telegram-text-block">
        <p>Подпишись на наш telegram-канал и следи за всеми самыми резонансными событиями Ямала:&nbsp;<a href="https://t.me/+NWc_ZFrkB4k1YWZi" target="_blank"onclick="ppt_stat('yamal', 'click')">https://t.me/WhiteNightsYanao</a></p>
    </div>
    <img src="https://p.ura.news/ppt_stat.php?r=yamal&action=view" alt="" style="width:0;height:0;">
</div></div>
    <div style="display:none;" itemprop="articleBody">Жителей ЯНАО смутила цена на&nbsp;топливо в&nbsp;городе Губкинский, где А-95 дешевле 92-го. Об&nbsp;этом ВКонтакте в&nbsp;группе &laquo;Типичный Тазовский&raquo; написал автор на&nbsp;условиях анонимности. &laquo;По&nbsp;сети гуляет фото с&nbsp;ценами на&nbsp;бензин в&nbsp;Губкинском. 95-й дешевле 92-го&raquo;,&nbsp;&mdash; написал автор. Он&nbsp;отметил, что фотография вызвала много споров и&nbsp;сомнений, но&nbsp;автор поспешил опубликовать фото чека. В&nbsp;департаменте тарифов и&nbsp;ЖКХ отметили, что в&nbsp;районах Крайнего Севера и&nbsp;приравненных к&nbsp;ним местностей розничная цена на&nbsp;автомобильный бензин установлена с&nbsp;учетом государственного воздействия&nbsp;&mdash; торговые надбавки ограничены размером 10% к&nbsp;цене закупа. &laquo;По&nbsp;данным &laquo;Газпромнефть&raquo; (ООО&nbsp;&laquo;ТПК&raquo; Исбелт&raquo; АЗС №472) цена на&nbsp;бензин А-95 ниже закупочной цены в&nbsp;связи с&nbsp;проведением Обществом взвешенной ценовой политики, в&nbsp;том числе с&nbsp;учетом социальной ответственности перед конечным пользователем и&nbsp;не&nbsp;допущения скачкообразного изменения цен&raquo;,&nbsp;&mdash; прокомментировали в&nbsp;департаменте. Ранее URA.RU рассказывало, что в&nbsp;ЯНАО зафиксировано снижение цены на&nbsp;бензин. По&nbsp;данным Росстата бензин подешевел на&nbsp;0,6%.</div>
	<div class="clear"></div>

    <!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && items[0].inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

    <!-- соцкнопки -->
    <div class="no-print publication-social">
        <div class="publication-social-title">Расскажите о новости друзьям</div>
        <div class="publication-social-buttons">
        <div class="social-likes" data-url="https://ura.news/news/1052600054" data-title="Жителей ЯНАО смутили цены на бензин">
            <div data-service="twitter" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
            <div data-service="vkontakte" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
            <div data-service="odnoklassniki" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
            <div data-service="telegram" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
            <div data-service="whatsapp" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
            <div data-service="viber" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
        </div>
		</div>
    </div>

    
    <div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;overflow: hidden;">
                <div id="vfGpmNzQIxXKJ12" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            ready(function() {
                (function() {
                    window.addEventListener('header-bidding-loaded', function(){
                        var banner_data = {
                            banner_id:  Math.random().toString(36).substring(7)
                        };
                        
                        var xhr = new XMLHttpRequest();
                        xhr.responseType = 'json';
                        
                        xhr.onload = (function(position, banner_data){
                                return function(){
                                    if (xhr.status !== 200) return;
                                    var data = xhr.response;
                                    if (data.length > 0) {
                                        var banner_code = data[Math.floor(Math.random()*data.length)];
                                        banner_code = banner_code.replace(
                                            /%%([a-z_]+)%%/g,
                                            (function(banner_data){return function(str, value_name, offset, banner_code){
                                                return banner_data[value_name] ? banner_data[value_name] : '';
                                            };})(banner_data));
                                        window.setHtml(document.getElementById('vfGpmNzQIxXKJ12'), banner_code);
                                    }
                                };
                            })('c4', banner_data);
                        
                        xhr.open("GET", '/widgets/banner_loader/loader.php?type=c4');
                        xhr.send();
        
                    });
                })();
            });
        </script>    </div>

    <!-- комменты -->
            <div class="no-print">
            <comments-tree comments-total-count="items[0].comments_count" comments-top-count="3"
                           comments-max-branch-level="0" comments-list="items[0].comments"
                           comments-publication="items[0]"
                           comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1"
                           comments-order="time" comments-user="userService.getUser()"
                           comments-allow-add-comments="true" comments-allow-subscribe="true"
                           comments-hide-block="0"></comments-tree>
        </div>
    
    <div class="bPosition_c2 no-print" style="height: 250px;">
        <div id="widget-container_news_1052600054"></div>
    </div>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="URA.RU"/>
        <link itemprop="url" href="https://ura.news">
        <link itemprop="sameAs" href="https://twitter.com/ura_ru">
        <link itemprop="sameAs" href="http://vk.com/ura_ru">
        <link itemprop="sameAs" href="http://ok.ru/uraru">
        <link itemprop="sameAs" href="https://t.me/uranews">
        <link itemprop="sameAs" href="https://www.instagram.com/ura_ru/">
        <link itemprop="sameAs"
              href="https://invite.viber.com/?g2=AQB4A0BMe22kqUs9wwonJwv1%2FPv5Xjb%2BLpTzQTu4U9MYEaAnbDvKvDihkOyttMc%2B">
        <meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
        <meta itemprop="telephone" content="+7(343)382-000-6"/>
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <link itemprop="url" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <link itemprop="contentUrl" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <meta itemprop="width" content="112">
            <meta itemprop="height" content="112">
        </div>
    </div>

    <meta itemprop="description" content="Жителей ЯНАО смутила цена на топливо в городе Губкинский, где А-95 дешевле 92-го. Об этом ВКонтакте в группе «Типичный Тазовский» написал автор на условиях анонимности.">
    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052600054">
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=28.10.2022-1.0.0" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

    <div class="publication-title-yandex"
         ng-if="item.type === 'news' && !isEqualTitleAndTitleYandex(item.title, item.title_yandex)"
         ng-bind-html="item.title_yandex"></div>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" id="{{item.type}}_{{item.id}}_item_text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100 js-btn-expand-article" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" id="{{item.type}}_{{item.id}}_item_text2" class="item-text"></div>

		<!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && item.inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print" style="height: 250px;overflow: hidden;">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
	
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden" style="height: 110px;">
        <div class="bannerStickyClose"></div>

		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550" style="width: 728px;height: 90px;background: #f1f6ff;position: absolute;bottom: 0;"></div>
		<script>
            window.yaContextCb.push(function(){
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_159168312953962550',
                    params: {
                        p1: 'ckxuj',
                        p2: 'gvxv'
                    },
                    lazyload: {
                        fetchMargin: 100,
                        mobileScaling: 1
                    }
                })
            });
            window.adfoxReloadContainerIds = window.adfoxReloadContainerIds || [];
            window.adfoxReloadContainerIds.push('adfox_159168312953962550');
        </script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052600068"
						onclick="gtag('event', 'Переход на /news/1052600068', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052600068', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052600068, 'main_news', 1);">
												<img class="right-main-news-img" src="https://s.ura.news/pics/280/200/images/news/upload/news/600/068/1052600068/725827_Pogruzka_zerna_v_Rostovskom_portu_Rostov_na_Donu_terminal_pshenitsa_zerno_pogruzka_port_sudno_250x0_4240.2834.0.0_280.jpg" width="260" height="180">
												<div class="right-main-news-title">Путин объявил о возобновлении зерновой сделки</div>
					</a>
				</li>
															<li>
					<a href="/news/1052600052"
						onclick="gtag('event', 'Переход на /news/1052600052', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052600052', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052600052, 'main_news', 2);">
												<div class="right-main-news-title">Медведев намекнул на возвращение смертной казни</div>
					</a>
				</li>
															<li>
					<a href="/news/1052600007"
						onclick="gtag('event', 'Переход на /news/1052600007', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052600007', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052600007, 'main_news', 3);">
												<div class="right-main-news-title">Россия возвращается в зерновую сделку</div>
					</a>
				</li>
															<li>
					<a href="/news/1052600000"
						onclick="gtag('event', 'Переход на /news/1052600000', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052600000', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052600000, 'main_news', 4);">
												<div class="right-main-news-title">Кремль: Путин не решил, пойдет ли на выборы-2024</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052600005"
						onclick="gtag('event', 'Переход на /news/1052600005', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052600005', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052600005, 'main_news', 5);">
												<img class="right-main-news-img" src="https://s.ura.news/pics/280/200/images/news/upload/news/600/005/1052600005/691837_Klipart_Bankrotstvo_Chelyabinsk_nalogi_koshelek_portmone_bankrot_denygi_bednosty_platezh_250x0_5533.3698.0.0_280.jpg" width="260" height="180">
												<div class="right-main-news-title">Кремль пообещал не сокращать выплаты россиянам</div>
					</a>
				</li>
															<li>
					<a href="/news/1052599958"
						onclick="gtag('event', 'Переход на /news/1052599958', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599958', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599958, 'main_news', 6);">
												<div class="right-main-news-title">ФСБ предотвратила теракт СБУ в Крыму</div>
					</a>
				</li>
															<li>
					<a href="/news/1052599917"
						onclick="gtag('event', 'Переход на /news/1052599917', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599917', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599917, 'main_news', 7);">
												<div class="right-main-news-title">ООН возобновляет зерновую сделку в обход России</div>
					</a>
				</li>
															<li>
					<a href="/news/1052599876"
						onclick="gtag('event', 'Переход на /news/1052599876', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599876', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599876, 'main_news', 8);">
												<div class="right-main-news-title">В ЕС нашли способ купить нефть у РФ задешево</div>
					</a>
				</li>
									</ul>
			</div>
</div>


	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div class="right_blocks_adfox" data-id="adfox_159551352588283905"></div>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052599803"
						   onclick="gtag('event', 'Переход на /news/1052599803 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599803 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599803, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">107</div>
							<div>Путин предложил ввести безвизовый режим для иностранцев</div>
						</a>
					</li>
									<li>
						<a href="/news/1052599833"
						   onclick="gtag('event', 'Переход на /news/1052599833 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599833 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599833, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">83</div>
							<div>В Британии собираются подать в суд на ЧВК &laquo;Вагнер&raquo; из-за Украины</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036285658"
						   onclick="gtag('event', 'Переход на /articles/1036285658 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /articles/1036285658 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('articles', 1036285658, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">76</div>
							<div>Путин представил альтернативу зерновой сделке</div>
						</a>
					</li>
									<li>
						<a href="/news/1052599852"
						   onclick="gtag('event', 'Переход на /news/1052599852 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599852 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599852, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">68</div>
							<div>В Германии объяснили, почему Зеленский отказывается от переговоров с РФ</div>
						</a>
					</li>
									<li>
						<a href="/news/1052599919"
						   onclick="gtag('event', 'Переход на /news/1052599919 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599919 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599919, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">54</div>
							<div>Юрист объяснил, почему Путин не подписал указ об окончании мобилизации</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052598800"
						   onclick="gtag('event', 'Переход на /news/1052598800 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052598800 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052598800, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">247</div>
							<div>Военный эксперт предупредил о недостатке мобилизованных россиян на фронте</div>
						</a>
					</li>
									<li>
						<a href="/news/1052598876"
						   onclick="gtag('event', 'Переход на /news/1052598876 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052598876 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052598876, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">232</div>
							<div>Путин поставил новую срочную задачу для Минобороны после мобилизации</div>
						</a>
					</li>
									<li>
						<a href="/news/1052599690"
						   onclick="gtag('event', 'Переход на /news/1052599690 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599690 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599690, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">220</div>
							<div>В Кремле заявили о мерах против Британии в связи с нападением на Черноморский флот</div>
						</a>
					</li>
									<li>
						<a href="/news/1052599081"
						   onclick="gtag('event', 'Переход на /news/1052599081 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599081 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599081, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">207</div>
							<div>Посол РФ возмутился реакцией Вашингтона на атаку ВСУ в Севастополе</div>
						</a>
					</li>
									<li>
						<a href="/news/1052599662"
						   onclick="gtag('event', 'Переход на /news/1052599662 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599662 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599662, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">193</div>
							<div>Экс-депутат Рады Кива: Зеленский готовится сдать Украину Польше</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/articles/1036285519"
						   onclick="gtag('event', 'Переход на /articles/1036285519 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /articles/1036285519 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('articles', 1036285519, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">1227</div>
							<div>Кадыров и Пригожин создали опасную ситуацию для российской армии</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036285518"
						   onclick="gtag('event', 'Переход на /articles/1036285518 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /articles/1036285518 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('articles', 1036285518, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">989</div>
							<div>Генерал Лапин обманул ВСУ, оставив Красный Лиман</div>
						</a>
					</li>
									<li>
						<a href="/news/1052592379"
						   onclick="gtag('event', 'Переход на /news/1052592379 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052592379 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052592379, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">966</div>
							<div>Readovka: Путин готовится изменить статус спецоперации</div>
						</a>
					</li>
									<li>
						<a href="/news/1052597950"
						   onclick="gtag('event', 'Переход на /news/1052597950 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052597950 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052597950, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">736</div>
							<div>В Госдуме предлагают освободить от мобилизации россиян, не проходивших военную службу</div>
						</a>
					</li>
									<li>
						<a href="/news/1052592705"
						   onclick="gtag('event', 'Переход на /news/1052592705 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052592705 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052592705, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">536</div>
							<div>Комитет ГД попросил генпрокурора проверить, куда делись деньги для тыла армии России</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
              <img class="scale" src="https://s.ura.news/pics/240/125/images/news/upload/story/867/140355_Otkritaya_litsenziya_na_30_07_2015_Dobicha_gaza_gaz_ventily_955x507_4000.2127.0.47.jpg" width="250" height="125" alt="Газовый кризис в&nbsp;Европе">
      			<div class="overlay"></div>
			<a href="/story/867" onclick="rb_stat('story', 867, 'story', 1);">Газовый кризис в&nbsp;Европе</a>
		</li>
				<li>
                <div class="scale"></div>
      			<div class="overlay"></div>
			<a href="/story/1000" onclick="rb_stat('story', 1000, 'story', 2);">Мобилизация в России</a>
		</li>
				<li>
              <img class="scale" src="https://s.ura.news/pics/240/125/images/news/upload/story/1002/167670_Prokladka_novogo_gazoprovoda_visokogo_davleniya_Gazprom_gazoraspredelenie_Ekaterinburg_transheya_gazoprovod_gazifikatsiya_prokladka_gazoprovoda_gazoviy_truboprovod_955x507_4161.2212.0.28.jpg" width="250" height="125" alt="Повреждения &laquo;Северных потоков&raquo;">
      			<div class="overlay"></div>
			<a href="/story/1002" onclick="rb_stat('story', 1002, 'story', 3);">Повреждения &laquo;Северных потоков&raquo;</a>
		</li>
				<li>
              <img class="scale" src="https://s.ura.news/pics/240/125/images/news/upload/story/948/143571_Nachalo_uborochnoy_kampanii_Selyhozugodyya_Beloyarskogo_rayona_Ekaterinburg_zerno_kormovie_selyskoe_hozyaystvo_955x507_4935.2624.0.0.jpg" width="250" height="125" alt="Продовольственный кризис из-за проблем с&nbsp;экспортом зерна">
      			<div class="overlay"></div>
			<a href="/story/948" onclick="rb_stat('story', 948, 'story', 4);">Продовольственный кризис из-за проблем с&nbsp;экспортом зерна</a>
		</li>
			</ul>
</div>

</div>


<script>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</script>


<script>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</script>
		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	    <div id="fb-root"></div>

    <!-- Yandex.Metrika counter -->
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- VK Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

</body>

</html>