<!DOCTYPE html>
<html ng-app="uraruApp">
<head><title ng-bind-html="metaService.metaTitle('На свободу выходит вор в законе Гия Свердловский. Ему уже обещают активы');">На свободу выходит вор в законе Гия Свердловский. Ему уже обещают активы</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

	<meta name="Keywords"
		  content="Гия Свердловский, Георгий Акоев, Автандил Кобешавидзе, вор в законе, Авто, Дед Хасан, Аслан Усоян, Тариэл Ониани, Тимур Свердловский, Темури Мерзоев, Свердловская область, ГУ МВД по Свердловской области"
		  ng-attr-content="{{ metaService.metaKeywords('Гия Свердловский, Георгий Акоев, Автандил Кобешавидзе, вор в законе, Авто, Дед Хасан, Аслан Усоян, Тариэл Ониани, Тимур Свердловский, Темури Мерзоев, Свердловская область, ГУ МВД по Свердловской области') }}"/>
	<meta name="Description"
		  content="Читайте подробности конфликта уральских воров в законе. Только на URA.RU"
		  ng-attr-content="{{ metaService.metaDescription('Читайте подробности конфликта уральских воров в законе. Только на URA.RU') }}" />
	<meta property="og:type"
		  content="article"
		  ng-attr-content="{{ metaService.ogType('article') }}" />
	<meta property="og:title"
		  content="В криминальный мир Екатеринбурга заходит родственник Деда Хасана. ФОТО, ВИДЕО"
		  ng-attr-content="{{ metaService.ogTitle('В криминальный мир Екатеринбурга заходит родственник Деда Хасана. ФОТО, ВИДЕО') }}" />
	<meta property="og:url"
		  content="https://ura.news/articles/1036271727"
		  ng-attr-content="{{ metaService.ogUrl('https://ura.news/articles/1036271727') }}" />
	<meta property="og:description"
		  content="На свободу выходит вор в законе Гия Свердловский. Ему уже обещают активы"
		  ng-attr-content="{{ metaService.ogDescription('На свободу выходит вор в законе Гия Свердловский. Ему уже обещают активы') }}"  />
	<meta property="fb:app_id"
		  content="204956386294609"
		  ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
	<meta property="fb:pages"
		  content="{{ metaService.ogPages('185226544854775') }}"
		  ng-attr-content="185226544854775" />
	<meta name="twitter:card"
		  content="summary_large_image"
		  ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
	<meta name="twitter:site"
		  content="@ura_ru"
		  ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
	<meta name="twitter:creator"
		  content="@ura_ru"
		  ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
	<meta name="twitter:title"
		  content="В криминальный мир Екатеринбурга заходит родственник Деда Хасана. ФОТО, ВИДЕО"
		  ng-attr-content="{{ metaService.twitterTitle('В криминальный мир Екатеринбурга заходит родственник Деда Хасана. ФОТО, ВИДЕО') }}" />
	<meta name="twitter:description"
		  content="На свободу выходит вор в законе Гия Свердловский. Ему уже обещают активы"
		  ng-attr-content="{{ metaService.twitterDescription('На свободу выходит вор в законе Гия Свердловский. Ему уже обещают активы') }}" />

			<meta property="og:image"
			  content="https://s.ura.news/images/news/upload/smm/2017/08/04/facebook_de4a2b2e0bb7043fe6bd7354bc5de951.jpg"
			  ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2017/08/04/facebook_de4a2b2e0bb7043fe6bd7354bc5de951.jpg') }}"  />
		<meta name="twitter:image"
			  content="https://s.ura.news/images/news/upload/smm/2017/08/04/facebook_de4a2b2e0bb7043fe6bd7354bc5de951.jpg"
			  ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2017/08/04/facebook_de4a2b2e0bb7043fe6bd7354bc5de951.jpg') }}" />
	
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />

			<meta name="mediator_author" content="Дмитрий Антоненков" />
	
			<meta name="mediator_theme" content="Свердловская обл." />
	
			<meta name="mediator" content="articles_1036271727" />
	
	<meta name="mediator_published_time" content="2017-08-04 20:38:00" />

	<link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
	<meta name="theme-color" content="#0037a1">
	<meta name="msapplication-config" content="browserconfig.xml"/>
	<link rel="alternate" type="application/rss+xml" title="URA.Ru RSS" href="/rss" />
	<link rel="alternate"
		  media="only screen and (max-width: 640px)"
		  ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/articles/1036271727' }}"
		  href="https://m.ura.news/articles/1036271727" />
	<link rel="stylesheet" href="/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
	<link rel="stylesheet" href="/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
	<link rel="stylesheet" href="/lib/jscrollpane/jquery.jscrollpane.css"/>
	<link rel="stylesheet" href="https://s.ura.news/css/font.css?v=231"/>
	<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=231"/>
	<script>window.prerenderReady = false;</script>
	<script id="js-mpf-mediator-init"
			data-adaptive="true"
			data-autostart="false"
			data-counter="2820438">
		!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);
	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
	<link rel="stylesheet" href="/social-icons/social-likes_flat.min.css">
	<script src="/lib/libs.js"></script>
	<script src="/lib/screentime/screentime.js"></script>
	<script src="/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
	<script src="/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
	<script src="/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
	<script>var IMAGE_PATH = 'https://s.ura.news';</script>
	<script src="/js/all.js?v=231"></script>
	<script type="text/javascript" src="/js/slick/slick.min.js"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	 	(function() {
	 	var gads = document.createElement('script');
	 	gads.async = true;
	 	gads.type = 'text/javascript';
	 	var useSSL = 'https:' == document.location.protocol;
	 	gads.src = (useSSL ? 'https:' : 'http:') +
	 	'//www.googletagservices.com/tag/js/gpt.js';
	 	var node = document.getElementsByTagName('script')[0];
	 	node.parentNode.insertBefore(gads, node);
	 	})();
	</script>
	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '1436811319895604');
		fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
				   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
			/></noscript>
	<!-- End Facebook Pixel Code -->

	
	<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>
	<script type="text/javascript">
		(function (a, b, c, d, e, f, g, h) {
			g = b.createElement(c);
			g.src = d;
			g.type = "application/javascript";
			g.async = !0;
			h = b.getElementsByTagName(c)[0];
			h.parentNode.insertBefore(g, h);
			a[f] = [];
			a[e] = function () {
				a[f].push(Array.prototype.slice.apply(arguments));
			}
		})(window, document, "script", (document.location.protocol ===
			"https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
			"SeedrPlayer", "seedrInit");
	</script>
	
</head>
<body scrolly>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div ng-controller="UserCtrl" style="height: 100%;">
	<div id="content_block" style="height: 100%;">
		
		

	<div id="top_banner_A" style="height:130px; width:100%;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.ru / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_1488181690906912"></div>
			<script>
				window.Ya.adfoxCode.create({
					ownerId: 227654,
					containerId: 'adfox_1488181690906912',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				});
			</script>
		</div>
	</div>
	<style>
		body{
			margin-top: 230px;
		}
		body.trans:before{
			height: 230px;
		}
		.header{
			top: 130px;
		}
		.wrapper{
			top: 230px;
		}
		.wrapper.wrapper-archive{
			top: 280px;
		}
		.wrapper-archive>.scroll{
			bottom: 280px;
		}
		.scroll{
			top: 0;
			bottom: 230px;
		}
		.wrapper-story {
			top: 380px;
		}
		.wrapper-story>.scroll {
			bottom: 380px;
		}
		.archive-left{
			top: 280px;
		}
		.list-title{
			top: 230px;
		}
		.list-title-border{
			top: 279px;
		}
		.scroll-story-title{
			top: 230px;
		}
		.bannerA-collapsed{
			margin-top: 100px;
		}
		.bannerA-collapsed #top_banner_A{
			top: -130px;
		}
		.bannerA-collapsed .header{
			top: 0;
		}
		.bannerA-collapsed .content{
			margin-top: 100px;
		}
		.bannerA-collapsed .wrapper{
			top: 100px;
		}
		.bannerA-collapsed .wrapper-archive{
			top: 150px;
		}
		.bannerA-collapsed .scroll{
			top: 0;
			bottom: 100px;
		}
		.bannerA-collapsed .wrapper-story {
			top: 250px;
		}
		.bannerA-collapsed .wrapper-story>.scroll {
			bottom: 250px;
		}
		.bannerA-collapsed .archive-left{
			top: 150px;
		}
		.bannerA-collapsed .list-title{
			top: 100px;
		}
		.bannerA-collapsed .list-title-border{
			top: 149px;
		}
		.bannerA-collapsed .scroll-story-title{
			top: 100px;
		}
		#popup_body {
			top: 130px;
		}
	/*	.collapsed .list-title-border {
			top: 100px !important;
		}
		.collapsed .list-title {
			top: 150px !important;
		}
		.collapsed .scroll-story-title {
			top: 150px !important;
		}
	*/
		.scroll-story-description {
			top: 230px !important;
		}
		.bannerA-collapsed .scroll-story-description {
			top: 100px !important;
		}
		.collapsed .scroll-story-description {
			top: 50px !important;
		}
	</style>



<div class="header">
	<div class="hback"></div>
	<div class="htop">
		<div class="region-menu"><ul><li></li>
		<li class="spc gr0" 
		   	ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''"
			data-group="0">
		<a href="/"
		   ng-click="sectionService.set_currentRegion(23);">&nbsp;</a></li>
		<li class=" gr0" 
		   	ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''" 
			data-group="0">
		<a href="/"
		   ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a></li>
		<li class="spc gr0" 
		   	ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''" 
			data-group="0">
		<a href="/"
		   ng-click="sectionService.set_currentRegion(23);">&nbsp;</a></li>
		<li class="spc gr1" 
		   	ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''"
			data-group="1">
		<a href="/msk"
		   ng-click="sectionService.set_currentRegion(41);">&nbsp;</a></li>
		<li class=" gr1" 
		   	ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''" 
			data-group="1">
		<a href="/msk"
		   ng-click="sectionService.set_currentRegion(41);">Москва</a></li>
		<li class="spc gr1" 
		   	ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''" 
			data-group="1">
		<a href="/msk"
		   ng-click="sectionService.set_currentRegion(41);">&nbsp;</a></li>
		<li class="spc gr2" 
		   	ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''"
			data-group="2">
		<a href="/svrd"
		   ng-click="sectionService.set_currentRegion(1);">&nbsp;</a></li>
		<li class=" gr2" 
		   	ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''" 
			data-group="2">
		<a href="/svrd"
		   ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a></li>
		<li class="spc gr2" 
		   	ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''" 
			data-group="2">
		<a href="/svrd"
		   ng-click="sectionService.set_currentRegion(1);">&nbsp;</a></li>
		<li class="spc gr3" 
		   	ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''"
			data-group="3">
		<a href="/chel"
		   ng-click="sectionService.set_currentRegion(2);">&nbsp;</a></li>
		<li class=" gr3" 
		   	ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''" 
			data-group="3">
		<a href="/chel"
		   ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a></li>
		<li class="spc gr3" 
		   	ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''" 
			data-group="3">
		<a href="/chel"
		   ng-click="sectionService.set_currentRegion(2);">&nbsp;</a></li>
		<li class="spc gr4" 
		   	ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''"
			data-group="4">
		<a href="/kurgan"
		   ng-click="sectionService.set_currentRegion(3);">&nbsp;</a></li>
		<li class=" gr4" 
		   	ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''" 
			data-group="4">
		<a href="/kurgan"
		   ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a></li>
		<li class="spc gr4" 
		   	ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''" 
			data-group="4">
		<a href="/kurgan"
		   ng-click="sectionService.set_currentRegion(3);">&nbsp;</a></li>
		<li class="spc gr5" 
		   	ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''"
			data-group="5">
		<a href="/tumen"
		   ng-click="sectionService.set_currentRegion(4);">&nbsp;</a></li>
		<li class=" gr5" 
		   	ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''" 
			data-group="5">
		<a href="/tumen"
		   ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a></li>
		<li class="spc gr5" 
		   	ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''" 
			data-group="5">
		<a href="/tumen"
		   ng-click="sectionService.set_currentRegion(4);">&nbsp;</a></li>
		<li class="spc gr6" 
		   	ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''"
			data-group="6">
		<a href="/khanti"
		   ng-click="sectionService.set_currentRegion(5);">&nbsp;</a></li>
		<li class=" gr6" 
		   	ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''" 
			data-group="6">
		<a href="/khanti"
		   ng-click="sectionService.set_currentRegion(5);">Югра</a></li>
		<li class="spc gr6" 
		   	ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''" 
			data-group="6">
		<a href="/khanti"
		   ng-click="sectionService.set_currentRegion(5);">&nbsp;</a></li>
		<li class="spc gr7" 
		   	ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''"
			data-group="7">
		<a href="/yamal"
		   ng-click="sectionService.set_currentRegion(6);">&nbsp;</a></li>
		<li class=" gr7" 
		   	ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''" 
			data-group="7">
		<a href="/yamal"
		   ng-click="sectionService.set_currentRegion(6);">Ямал</a></li>
		<li class="spc gr7" 
		   	ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''" 
			data-group="7">
		<a href="/yamal"
		   ng-click="sectionService.set_currentRegion(6);">&nbsp;</a></li>
		<li class="spc gr8" 
		   	ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''"
			data-group="8">
		<a href="/perm"
		   ng-click="sectionService.set_currentRegion(22);">&nbsp;</a></li>
		<li class=" gr8" 
		   	ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''" 
			data-group="8">
		<a href="/perm"
		   ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a></li>
		<li class="spc gr8" 
		   	ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''" 
			data-group="8">
		<a href="/perm"
		   ng-click="sectionService.set_currentRegion(22);">&nbsp;</a></li><li></li></ul></div>
		
		<a href="/" class="logo" id="logo" ng-click="changeRegion('')">
    <img src="/img/blank.png" alt="Российское информационное агенство URA.RU" />
</a>
<style rel="stylesheet">
    
                        
                    
                    
                    
                    
            </style>
		
		<div id="user_block">
	<div ng-cloak>
		<div id="header_search_btn" class="h-sep" ng-click="searchPanel.toggle()" ng-class="{'active': searchPanel.visible}"></div>
		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q" on-enter="searchPanel.submit()"/>
					<div class="clear"></div>
				</div>
			</div>
		</div>

		<div id="notification_btn" class="h-sep" ng-class="{'disabled': user.notifications_count == 0, 'notification-btn-push': push_supported && push_notifications_allow!=1}" ng-click="showNotifications($event)">
			<span ng-if="(!push_supported && user.notifications_count) || (push_supported && push_notifications_allow==1 && user.notifications_count)">{{user.notifications_count}}</span>
			<span ng-if="push_supported && push_notifications_allow!=1">{{(user.notifications_count+1)}}</span>
		</div>

		<div ng-if="user.is_auth && !user.is_anonymous">
			<div id="profile_btn" ng-click="settingsPanel.show()" class="bg-cover" style="background-image: url('{{user.img}}')"></div>
			<div id="logout_btn" ng-click="logout()">Выйти</div>
		</div>
		<div id="login_btn" class="h-sep" ng-click="loginPanel.toggleTop()" ng-class="{active: loginPanel.visible_top}" ng-if="!user.is_auth || user.is_anonymous">Войти</div>

		<div ng-show="loginPanel.visible_top" ng-include="'login_panel.html'"></div>

		<div class="panel panel-top" ng-show="notificationsPanel.visible">
			<div id="push_tab" ng-show="notificationsPanel.tabs.notifications.visible">
				<div ng-if="push_supported && push_notifications_allow==1" class="form form-a form-pad" style="border-radius: 0;border-bottom: 0;">
					<div style="margin-bottom: 12px;">Новости приходят чаще, чем вам хотелось бы, а поводы не интересны?</div>
					<a href="https://ura.news/push/" onclick="ga('send', 'event', 'Личный кабинет', 'Переход к настройке Push', window.location.href);" class="btn">настроить уведомления</a>
				</div>
				<div ng-if="push_supported && push_notifications_allow!=1" class="form-blue">
					<div style="margin-bottom: 12px;">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
					<a href="https://ura.news/push/" onclick="ga('send', 'event', 'Личный кабинет', 'Переход к подписке на Push', window.location.href);" class="btn btn-radius btn-upper"  style="line-height: 25px;display: inline-block;padding: 0 20px;">подписаться на уведомления</a>
				</div>
			</div>
			<div id="notifications_tab" class="form form-b" ng-show="notificationsPanel.tabs.notifications.visible">
				<div ng-if="user.notifications_count">у вас {{user.notifications_count}} новых уведомления</div>
				<div ng-if="user.is_anonymous">Вы не зарегистрированы. <span class="btn-link" ng-click="loginPanel.toggleTop()">Войдите в свой профиль</span>, чтобы использовать уведомления в полную силу</div>
				<div class="btn-link" ng-click="notificationsPanel.showTab('subs')" ng-if="!user.is_anonymous">Редактировать подписки</div>
				<div class="noti-scroll">
					<div class="trapScroll">
						<div class="noti noti-icon" ng-repeat="n in user.notifications" ng-click="read(n.id, n.link)" ng-class="n.class">
							<div ng-bind-html="n.text"></div>
						</div>
					</div>
				</div>
				<div class="checkbox checkbox-digest" ng-click="toggleUserMailDigest()" ng-class="{'checked':user.mail_digest==1}" ng-if="!user.is_anonymous"></div>
			</div>
			<div id="subscriptions_tab" class="form form-b" ng-show="notificationsPanel.tabs.subs.visible">
				<div style="margin-bottom: 10px;">Редактирование подписок</div>
				<div class="btn-group">
					<div class="btn-s" ng-class="{active: notificationsPanel.tabs.subs.tabs.comment.visible}" ng-click="notificationsPanel.tabs.subs.showTab('comment')">Комментарии</div>
					<div class="btn-s" ng-class="{active: notificationsPanel.tabs.subs.tabs.author.visible}" ng-click="notificationsPanel.tabs.subs.showTab('author')">Авторы</div>
					<div class="btn-s" ng-class="{active: notificationsPanel.tabs.subs.tabs.story.visible}" ng-click="notificationsPanel.tabs.subs.showTab('story')">Сюжеты</div>
				</div>
				<div id="panel_subtabs" class="noti-scroll">
					<div class="trapScroll" ng-show="notificationsPanel.tabs.subs.tabs.comment.visible">
						<div ng-repeat="s in user.subs_by_type['comment']" class="noti noti-icon noti-comment">
							<div ng-click="unsubscribe(s.type, s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="notificationsPanel.tabs.subs.tabs.author.visible">
						<div ng-repeat="s in user.subs_by_type['author']" class="noti noti-icon noti-author">
							<div ng-click="unsubscribe('author', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="notificationsPanel.tabs.subs.tabs.story.visible">
						<div ng-repeat="s in user.subs_by_type['story']" class="noti noti-icon noti-news">
							<div ng-click="unsubscribe('story', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="panel panel-top" ng-show="settingsPanel.visible">
			<div class="form form-a form-hor">
				<div class="form-pad">
					<div class="error">{{settingsPanel.errors.form}}</div>
					<span class="error">{{settingsPanel.errors.name}}</span>
					<label for="name" class="flex" ng-class="{'error':settingsPanel.errors.name}">
						<span class="label" style="width:40px;">имя</span>
						<input id="name" type="text" value="111" ng-model="settingsPanel.data.name" ng-disabled="settingsPanel.changePassword"/>
					</label>
					<div style="line-height: 25px;float: left;">
						<button class="btn-link" ng-class="{'active':settingsPanel.changePassword}" ng-click="settingsPanel.toggleChangePassword()">сменить пароль</button>
					</div>
					<button class="btn btn-send" style="float:right;" ng-click="settingsPanel.save()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-pad" ng-show="settingsPanel.changePassword">
					<span class="error">{{settingsPanel.errors.new_password}}</span>
					<label for="new_pass1" class="flex" ng-class="{'error':settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;">новый пароль</span>
						<input id="new_pass1" type="password" ng-model="settingsPanel.data.new_password"/>
					</label>
					<label for="new_pass2" class="flex" ng-class="{'error':settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;padding-top:3px;">повторите новый пароль</span>
						<input id="new_pass2" type="password" ng-model="settingsPanel.data.new_password2"/>
					</label>
					<label for="old_pass" class="flex" ng-class="{'error':settingsPanel.errors.password}">
						<span class="label" style="width:100px;">старый пароль</span>
						<input id="old_pass" type="password" ng-model="settingsPanel.data.password"/>
					</label>
					<button class="btn btn-send" style="float:right;" ng-click="settingsPanel.saveChangePassword()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-bottom form-pad">
					<button class="btn" style="float:left;" ng-click="logout()">выйти</button>
					<div class="clear"></div>
				</div>
			</div>
		</div>

	</div>

	
	
<style>
	#push_notifications {
		bottom: 0;
		right: 0;
		background-color: rgba(0,57,166,0.9);
		z-index: 10000;
		position: absolute;
		width: 400px;
		height: 100%;
		top: 50px;
		left: -200px;
	}
	#push_notifications_close{
		width: 54px;
		height: 50px;
		background: url(https://s.ura.news/img/nw/login-close2.png) center no-repeat;
		background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAATCAYAAAEFVwZaAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAL5JREFUeNpiYLBc9p4BBVgu+48hABBADLgBQAARoQYqCRBA2CRItpsY1wEEEGEnYZVDFiToZ5ACkj2NIobheayGvAcIIBCRQEBRAhOMgUsBKgddITYxFEE0BYxYjLcH4oMMx6MWwISZGIgATBiOPB6ViN0zBBzOiGTCAtxBQERgAgQYzKT5QJyI1TTC0YbQj+bW/wRdQJJ6QopItRSrJrIMwTR0PtSQ+cQnClwugyQ1RjBNsfdoEvBEqKdqOgMAd0GNoNBDsG4AAAAASUVORK5CYII=');
		position: absolute;
		top: -50px;
		right: 90px;
		padding: 0;
		cursor: pointer;
		background-color: #ffffff;
	}
	#push_notifications_close:before{
		width: 0;
		height: 0;
		border-left: 12px solid transparent;
		border-right: 12px solid transparent;
		border-bottom: 10px solid rgba(0,57,166,1);
		display: block;
		content: '';
		top: 40px;
		position: relative;
		left: 15px;
	}
	#push_notifications_content{
		position: relative;
		color: #ffffff;
		margin: 0 auto;
		background-color: rgba(0,57,166,1);
		width: auto;
		top: 0;
		padding: 26px 29px 29px;
	}
	#push_notifications_message{
		background-color: #ffffff;
		color: #000000;
		margin: 15px 0;
		/*background-image: url(/img/ura64.png);*/
		background-image: url('data:image/png;base64,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');
		background-repeat: no-repeat;
		background-position: 2px 2px;
		padding: 8px 2px 2px 86px;
		min-height: 68px;
		box-sizing: border-box;
	}
	#push_notifications_cancel{
		cursor: pointer;
		display: inline-block;
		height: 40px;
		line-height: 40px;
		float: right;
	}
	#push_notifications_ok{
		background: #ffffff;
		color: rgb(0,57,166);
		cursor: pointer;
		display: inline-block;
		border-radius: 4px;
		height: 40px;
		line-height: 40px;
		padding: 0 15px;
		min-width: 122px;
		text-align: center;
		box-sizing: border-box;
	}
	#notification_btn.notification-btn-push>span{
		background-color: #e93c4f;
	}
</style>
<div id="push_notifications" style="display: none;">
	<div id="push_notifications_close" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Закрыть промо подписки на Push', window.location.href);"></div>
	<div id="push_notifications_content">
		<div id="push_notifications_title">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
		<div id="push_notifications_message" style="line-height:18px;">
			Контрактники, устроившие кровавое побоище в Елани, прикрываются именитым земляком		</div>
		<div id="push_notifications_ok" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Переход к подписке на Push', window.location.href);">Подписаться</div>
		<div id="push_notifications_cancel" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Отказ от подписки на Push', window.location.href);">Не подписываться</div>
	</div>
</div>
	
</div>
		<div class="header-zagl">
			<div class="header-zagl-weather header-zagl-weather_no_data">
    
    <span class="header-zagl-weather_icon"
          title=""></span>
    <span class="header-zagl-weather_city">Москва</span>
    <span class="header-zagl-weather_value"></span>

    <script type="text/javascript">

        $.ajax(
            '/widgets/weather/load_weather.php',
            {
                cache:      true,
                type:       'get',
                dataType:   'json',
                data:       {
                    lat:    55.7558,
                    lon:    37.6176,
                    width:  455                },
                success:    function(data){

                    $('.header-zagl-weather_icon').addClass('header-zagl-weather_icon_'+data['weather'][0]['icon']);
                    $('.header-zagl-weather_icon').attr('title', data['weather'][0]['description']);
                    if (typeof data['main']['temp'] == 'undefined' || data['main']['temp'] === NaN) {
                        $('.header-zagl-weather_value').html(data['days_content'][0]['temp']);
                    } else {
                        $('.header-zagl-weather_value').html((data['main']['temp']>0 ? '+' : '') + Math.round(data['main']['temp']) + '&deg;');
                    }
//                    $('.header-zagl-weather_value').html((data['main']['temp']>0 ? '+' : '') + Math.round(data['main']['temp']) + '&deg;');
                    $('.header-zagl-weather').removeClass('header-zagl-weather_no_data');

                    $('.forecast .curve')
                        .css({background:'url(data:image/svg+xml;base64,'+data['graph_line']+') no-repeat'});

                    $('.forecast .day').each((function(data){return function(day_num, el){

                        var day = $(el);

                        var backgrounds = [
                            'url(data:image/svg+xml;base64,'+data['graph_dots']+') '+(-65*day_num)+'px 0 no-repeat',
                            'url(/img/weather_icon/white/'+data['days_content'][day_num]['icon']+'.svg) center 24px / 50% auto no-repeat',
//                            'url(http://ura.ru/img/weather_icon/4.png) '+(//*day_num)+'px 0 no-repeat'
                        ];

                        var content = [
                            '<span class="day-date">'+ data['days_content'][day_num]['date'] +'</span>',
                            '<span class="day-temp">'+ data['days_content'][day_num]['temp'] +'</span>'
                        ];

                        $(el)
                            .html(content.join(''))
                            .css({background:backgrounds.join(',')});

                    };})(data));
                }
            }
        );

    </script>

    <div class="forecast">
        <div class="forecast_title">прогноз на 7 дней</div>
        <div class="days">
                            <div class="day day_0" style="background-position: 0px 0px;"></div>
                            <div class="day day_1" style="background-position: -65px 0px;"></div>
                            <div class="day day_2" style="background-position: -130px 0px;"></div>
                            <div class="day day_3" style="background-position: -195px 0px;"></div>
                            <div class="day day_4" style="background-position: -260px 0px;"></div>
                            <div class="day day_5" style="background-position: -325px 0px;"></div>
                            <div class="day day_6" style="background-position: -390px 0px;"></div>
                        <div class="clear"></div>
        </div>
        <div class="curve"></div>
    </div>

</div>
			
        <div class="header-zagl-usd course_block">
        <span class="header-zagl-course_name"><span>Доллар</span></span>
        <span class="header-zagl-course header-zagl-course_down">
	60,33        </span>
                <div class="USD_course_graph course_graph" style="background-image: url('data:image/svg+xml;base64,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');"><div class="forecast_title">Динамика за 2 недели</div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="points" ></div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="curve" ></div>
            <script type="application/ecmascript">// <![CDATA[
var tooltipOn='', initfns=['ttEvt'], tips={e7:'2017-07-23, 58,9325',e8:'2017-07-24, 58,9325',e9:'2017-07-25, 59,6572',ea:'2017-07-26, 59,8185',eb:'2017-07-27, 59,9102',ec:'2017-07-28, 59,4102',ed:'2017-07-29, 59,5436',ee:'2017-07-30, 59,5436',ef:'2017-07-31, 59,5436',eg:'2017-08-01, 60,0633',eh:'2017-08-02, 59,8454',ei:'2017-08-03, 60,5819',ej:'2017-08-04, 60,7503',ek:'2017-08-05, 60,3281',ep:'2017-07-23, 58,9325',eq:'2017-07-24, 58,9325',er:'2017-07-25, 59,6572',es:'2017-07-26, 59,8185',et:'2017-07-27, 59,9102',eu:'2017-07-28, 59,4102',ev:'2017-07-29, 59,5436',ew:'2017-07-30, 59,5436',ex:'2017-07-31, 59,5436',ey:'2017-08-01, 60,0633',ez:'2017-08-02, 59,8454',e10:'2017-08-03, 60,5819',e11:'2017-08-04, 60,7503',e12:'2017-08-05, 60,3281'};
function getE(i){return document.getElementById(i)}
function setattr(i,a,v){i.setAttributeNS(null,a,v);return v}
function newel(e,a){
  var ns='http://www.w3.org/2000/svg', ne=document.createElementNS(ns,e),i;
  for(i in a)
    setattr(ne, i, a[i]);
  return ne;
}
function showhide(e,h){setattr(e,'visibility',h?'visible':'hidden');}
function svgNode(e) {
  var d = e.target.correspondingUseElement || e.target, nn = 'svg';
  while(d.parentNode && d.nodeName != nn)
    d = d.parentNode;
  return d.nodeName == nn ? d : null;
}
function svgCursorCoords(e) {
  var d = svgNode(e), pt;
  if(!d || !d.createSVGPoint || !d.getScreenCTM) {
    return [e.clientX,e.clientY];
  }
  pt = d.createSVGPoint(); pt.x = e.clientX; pt.y = e.clientY;
  pt = pt.matrixTransform(d.getScreenCTM().inverse());
  return [pt.x,pt.y];
}
function tooltip(e,callback,on,param) {
  var tt = getE('tooltip'), rect = getE('ttrect'), shadow = getE('ttshdw'),
    offset = 10, pos = svgCursorCoords(e),
    x = pos[0] + offset, y = pos[1] + offset, inner, brect, bw, bh,
    sw, sh,
    de = svgNode(e);
  if(on && !tt) {
    tt = newel('g',{id:'tooltip',visibility:'visible'});
    rect = newel('rect',{
      stroke: 'black',
      'stroke-width': '1px',
      fill: '#ffffcc',
      width:'10px',height:'10px',
      id: 'ttrect',
      rx:'0px',ry:'0px'
    });
    shadow = newel('rect',{
      fill: '#000',
      opacity: 0.3,
      x:'1.5px',y:'1.5px',
      width:'10px',height:'10px',
      id: 'ttshdw',
      rx:'0px',ry:'0px'
    });
    tt.appendChild(shadow);
    tt.appendChild(rect);
  }
  if(tt) {
    if(on) {
      if(tt.parentNode && tt.parentNode != de)
        tt.parentNode.removeChild(tt);
      de.appendChild(tt);
    }
    showhide(tt,on);
  }
  inner = callback(e,tt,on,param);
  if(inner && on) {
    brect = inner.getBBox();
    bw = Math.ceil(brect.width + 6);
    bh = Math.ceil(brect.height + 6);
    setattr(rect, 'width', bw + 'px');
    setattr(rect, 'height', bh + 'px');
    setattr(inner, 'transform', 'translate(' + (bw / 2) + ',0)');
    if(shadow) {
      setattr(shadow, 'width', (bw + 1) + 'px');
      setattr(shadow, 'height', (bh + 1) + 'px');
    }
    if(bw + x > 469.5) {
      x -= bw + offset * 2;
      x = Math.max(x, 0);
    }
    if(bh + y > 246.5) {
      y -= bh + offset * 2;
      y = Math.max(y, 0);
    }
  }
  on && setattr(tt,'transform','translate('+x+' '+y+')');
  tooltipOn = on ? 1 : 0;
}
function newtext(c){return document.createTextNode(c)}
function texttt(e,tt,on,t){
  var ttt = getE('tooltiptext'), lines, i, ts, xpos;
  if(on) {
    lines = t.split('\\n');
    xpos = '3px';
    if(!ttt) {
      ttt = newel('g', {
        id: 'tooltiptext',
        fill: 'black',
        'font-size': '10px',
        'font-family': 'sans-serif',
        'font-weight': 'normal',
        'text-anchor': 'middle'
      });
      tt.appendChild(ttt);
    }
    while(ttt.childNodes.length > 0)
      ttt.removeChild(ttt.childNodes[0]);
    for(i = 0; i < lines.length; ++i) {
      ts = newel('text', { y: (13 * (i + 1)) + 'px' });
      ts.appendChild(newtext(lines[i]));
      ttt.appendChild(ts);
    }
  }
  ttt && showhide(ttt,on);
  return ttt;
}
function finditem(e,list) {
  var l = e.target.correspondingUseElement || e.target, t;
  while(!t && l.parentNode) {
    t = l.id && list[l.id]
    l = l.parentNode;
  }
  return t;
}
function init() {
  if(!document.addEventListener || !initfns)
    return;
  for(var f in initfns)
    eval(initfns[f] + '()');
}
function ttEvt() {
  document.addEventListener && document.addEventListener('mousemove',
    function(e) {
      var t = finditem(e,tips);
      if(t || tooltipOn)
        tooltip(e,texttt,t,t);
    },false);
}

setTimeout(function(){init()},20);

// ]]></script>
        </div>
    </div>
        <div class="header-zagl-eur course_block">
        <span class="header-zagl-course_name"><span>Евро</span></span>
        <span class="header-zagl-course header-zagl-course_down">
	71,69        </span>
                <div class="EUR_course_graph course_graph" style="background-image: url('data:image/svg+xml;base64,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');"><div class="forecast_title">Динамика за 2 недели</div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="points" ></div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="curve" ></div>
            <script type="application/ecmascript">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</script>
        </div>
    </div>
		</div>
		<div class="nw-subs h-sep">
			<span class="nw-subs-title">Подпишись&nbsp;на&nbsp;ura.ru:</span>
			<div class="nw-icons">
				<a class="icons icons-mail" id="email_subscribe" ng-click="email_subscribe.toggle()" ng-class="{'active':email_subscribe.visible}"></a>
				<a class="icons icons-rss" href="/rss" target="_blank"></a>
				<a class="icons icons-vk" href="http://vk.com/ura_ru" target="_blank"></a>
				<a class="icons icons-tw" href="https://twitter.com/ura_ru" target="_blank"></a>
				<a class="icons icons-fb" href="https://www.facebook.com/riauraru" target="_blank"></a>
				<a class="icons icons-ok" href="http://ok.ru/uraru" target="_blank"></a>
				<a class="icons icons-google" href="https://plus.google.com/+uraru" target="_blank"></a>
			</div>
			<div class="panel" ng-show="email_subscribe.visible" ng-cloak style="position: absolute;z-index: 3013;" id="email_subscribe_form">
				<div class="form form-a form-hor">
					<div class="form-pad" ng-if="!email_subscribe.success">
						<div class="label">Чтобы подписаться на рассылку, укажите свой e-mail</div>
						<div class="error">{{email_subscribe.errors.email}}</div>
						<input type="text" style="width: 356px;margin: 5px 0 10px;" ng-model="email_subscribe.data.email" ng-class="{'error':email_subscribe.errors.email}"/>
						<button class="btn" style="float: right" ng-click="email_subscribe.submit()">подписаться</button>
						<div class="clear"></div>
					</div>
					<div class="form-pad" ng-if="email_subscribe.success">
						{{email_subscribe.msg}}
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


		
		
<table class="content" ng-controller="ListCtrl">
	<tr>
		<td class="cl-left">
			
			
<div class="wrapper">
	<div class="scroll" id="scroll" when-scrolled="loadMore()">
		<div class="list-scroll" ng-hide="1">
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>04&nbsp;августа&nbsp;2017</span></div>
					<ul>
																					<li class="list-scroll-item  important">
									<a href="/news/1052299598">
																																																			<span class="time">21:00</span>
																				<span class="list-scroll-item-title ">Изворотливый Ройзман, элитные войска Шойгу и&nbsp;спарринг с&nbsp;&laquo;вэдэвэшником&raquo;. Главное за&nbsp;день&nbsp;&mdash; в&nbsp;подборке &laquo;URA.RU&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299587">
																																																			<span class="time">21:00</span>
																				<span class="list-scroll-item-title ">Нового свердловского мэра не&nbsp;пустили в&nbsp;зал на&nbsp;инаугурацию</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299592">
																																																			<span class="time">20:12</span>
																				<span class="list-scroll-item-title ">&laquo;Кто здесь хозяин?&raquo; Экс-глава &laquo;уральской рублевки&raquo; попал в&nbsp;ДТП. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271725">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/08/04/d84d0450d2dae8ef65312f6b63683ec6_760x0_640.480.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Отборные слухи о лучших людях России</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299554">
																																																			<span class="time">19:29</span>
																				<span class="list-scroll-item-title ">Замгенпрокурора Пономарев поддержал главу ЦИК в&nbsp;споре с&nbsp;Ройзманом. &laquo;Сам с&nbsp;собой соревнуется в&nbsp;патологическом остроумии&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299583">
																																																			<span class="time">19:19</span>
																				<span class="list-scroll-item-title ">Осужденный на&nbsp;Урале киллер объявил голодовку и&nbsp;просится в&nbsp;Литву. Жена с&nbsp;детьми готова ехать за&nbsp;ним. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299578">
																																																			<span class="time">18:24</span>
																				<span class="list-scroll-item-title ">&laquo;Выбросили в&nbsp;окно третьего этажа&raquo;. Свердловский экс-депутат убит во&nbsp;Вьетнаме</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271727">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/08/04/263431_Pugacheva_Alla_Galkin_Maksim_Ernst_Konstantin_maslo_slivochnoe_zona_ugolovnik_zaklyuchenniy_tatuirovki_na_palytsah_zek_420x288_4788.3285.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">В криминальный мир Екатеринбурга заходит родственник Деда Хасана</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299574">
																																																			<span class="time">18:18</span>
																				<span class="list-scroll-item-title ">Силовики заинтересовались уральским священником, который возил ребенка в&nbsp;багажнике. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299565">
																																																			<span class="time">17:11</span>
																				<span class="list-scroll-item-title ">В&nbsp;Свердловской области стартовала предвыборная лотерея. Она начнется с&nbsp;песен, закончится раздачей квартир</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299567">
																																																			<span class="time">17:09</span>
																				<span class="list-scroll-item-title ">Ищите пути объезда! Тысячи спортсменов готовятся организовать огромную пробку в&nbsp;центре Екатеринбурга. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052299568">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/299/568/1052299568/263535_Vizit_ministra_oboroni_RF_Sergeya_Shoygu_v_Ekaterinburg_gerasimov_valeriy_shoygu_sergey_280x200_2832.2023.405.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">&laquo;Мы&nbsp;элитные войска Шойгу!&raquo; Контрактники, устроившие кровавое побоище в&nbsp;Елани, ведут себя на&nbsp;следствии вызывающе. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299560">
																																																			<span class="time">16:01</span>
																				<span class="list-scroll-item-title ">В&nbsp;Екатеринбурге владелец оскандалившегося автобуса разыскивает женщину с&nbsp;коляской</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299558">
																																																			<span class="time">15:53</span>
																				<span class="list-scroll-item-title ">На&nbsp;Урале ядерный комбинат подарил медикам девять квартир</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299552">
																																																			<span class="time">15:45</span>
																				<span class="list-scroll-item-title ">&laquo;Я&nbsp;понимаю эту женщину, ее&nbsp;опасения обоснованы&raquo;. Адвокат отказался защищать семью школьника, уличившего чиновников в&nbsp;плохих дорогах. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271708">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/08/03/69968_Ocherednoy_spotting_v_Kolytsovo_Ekaterinburg_aeroport_kolytsovo_samolet_vzlet_posadochnaya_polosa_760x0_4569.3046.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Екатеринбург может стать Дубаем, но свой шанс не использует</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299550">
																																																			<span class="time">14:57</span>
																				<span class="list-scroll-item-title ">На&nbsp;Урале осужденную сотрудницу полиции после родов разлучили с&nbsp;младенцем</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299527">
																																																			<span class="time">12:42</span>
																				<span class="list-scroll-item-title ">На&nbsp;Урале кандидаты в&nbsp;депутаты устроили агитацию избирателей на&nbsp;месте гибели ребенка. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299531">
																																																			<span class="time">12:27</span>
																				<span class="list-scroll-item-title ">В&nbsp;Екатеринбурге банкротят спортклуб, где тренировались самые известные олимпийцы</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271721">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/08/04/89560_Apteki_Ekaterinburg_apteka_lekarstva_ot_kashlya_420x288_5389.3697.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Корвалол не по карману. Люди массово переходят на лечение травами»</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299530">
																																																			<span class="time">12:20</span>
																				<span class="list-scroll-item-title ">Утвержден окончательный список кандидатов-спойлеров в&nbsp;свердловские губернаторы</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299528">
																																																			<span class="time">12:13</span>
																				<span class="list-scroll-item-title ">Мужчина погиб, выпав из&nbsp;окна в&nbsp;центре Екатеринбурга. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299487">
																																																			<span class="time">10:01</span>
																				<span class="list-scroll-item-title ">Глава ЖСК &laquo;Западный&raquo; угрожал екатеринбуржцу пистолетом. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271715">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/08/04/6249ec92f22799bb5a0f980ee5adcdeb_760x0_1024.691.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Красный банкир», соперник Куйвашева, работает на Асада и Назарбаева</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299506">
																																																			<span class="time">09:53</span>
																				<span class="list-scroll-item-title ">В&nbsp;деле пропавшего в&nbsp;Тагиле хоккеиста появилась новая зацепка. Полиция ищет свидетелей</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299500">
																																																			<span class="time">09:00</span>
																				<span class="list-scroll-item-title ">Медведев прочит отставку Трампу, проверка кровавого побоища, обнаженные женщины на&nbsp;сайте госзакупок. Главное за&nbsp;ночь&nbsp;&mdash; в&nbsp;подборке &laquo;URA.RU&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299490">
																																																			<span class="time">05:10</span>
																				<span class="list-scroll-item-title ">Свердловские чиновники готовы заплатить, чтобы провести уикенд с&nbsp;Куйвашевым</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052299322">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/299/322/1052299322/144868_Otkritie_Uspenskogo_puteprovoda_Verhnyaya_Pishma_kozitsin_andrey_zont_dozhdy_280x200_4838.3456.112.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Козицын готовится покорять Арктику. Бизнесмен тайно посетил Сабетту</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299489">
																																																			<span class="time">04:11</span>
																				<span class="list-scroll-item-title ">Решена судьба рухнувшего цеха на&nbsp;уральском заводе, где производят C-300</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299488">
																																																			<span class="time">03:44</span>
																				<span class="list-scroll-item-title ">Пожелавшего возглавить Севастополь свердловчанина исключили из&nbsp;&laquo;Родины&raquo;. Скандальный политик не&nbsp;верит и&nbsp;создает новую партию</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299426">
																																																			<span class="time">03:16</span>
																				<span class="list-scroll-item-title ">В&nbsp;Екатеринбурге суд отказался рассматривать дело о&nbsp;противниках &laquo;Матильды&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271717">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/08/04/307975_Vstrecha_kandidata_v_gubernatori_SO_Evgeniya_Kuyvasheva_s_doverennimi_litsami_v_Elytsin_Tsentre_Ekaterinburg_vorobyev_aleksey_kuyvashev_evgeniy_760x0_4089.2726.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Чирлидеры» Куйвашева расписали кандидату план действий</span>
									</a>
								</li>
																		</ul>
				</div>
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>03&nbsp;августа&nbsp;2017</span></div>
					<ul>
																					<li class="list-scroll-item  important">
									<a href="/news/1052299473">
																																																			<span class="time">22:31</span>
																				<span class="list-scroll-item-title ">Следователи возбудили уголовные дела после кровавого побоища в&nbsp;Елани</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299470">
																																																			<span class="time">22:26</span>
																				<span class="list-scroll-item-title ">Двое свердловчан ранены при мощном взрыве в&nbsp;Абхазии</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299466">
																																																			<span class="time">21:47</span>
																				<span class="list-scroll-item-title ">Международную выставку RAE в&nbsp;Нижнем Тагиле заменят Сталинградской битвой, едой и&nbsp;салютом за&nbsp;25 млн</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271709">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/08/03/297371_Prigovor_po_delu_o_massovoy_drake_u_TTs_Dirizhably_Ekaterinburg_osuzhdenniy_nakolka_tatu_zek_kolytso_na_palytse_760x0_2673.1778.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">В суде стартовало дело автора системы пыток в ИК-2</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299463">
																																																			<span class="time">21:00</span>
																				<span class="list-scroll-item-title ">Побоище в&nbsp;гарнизоне Елани, Путин перепишет УК, экс-сенатору дали 9 лет &laquo;строгача&raquo;. Главное за&nbsp;день&nbsp;&mdash; в&nbsp;подборке &laquo;URA.RU&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299459">
																																																			<span class="time">20:39</span>
																				<span class="list-scroll-item-title ">Десантник, таранивший памятник Татищеву и&nbsp;де&nbsp;Геннину, оказался водителем-новичком</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299443">
																																																			<span class="time">19:51</span>
																				<span class="list-scroll-item-title ">Свердловские депутаты сняли с&nbsp;должности скандального мэра</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271703">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/08/03/255664_Vibori_perenesennie_na_4_dekabrya_Permy_kabinki_dlya_golosovaniya_vibori_760x0_3500.2333.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Люди хотят в постель, а не на выборы»</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299460">
																																																			<span class="time">19:45</span>
																				<span class="list-scroll-item-title ">Куйвашев потребовал от&nbsp;чиновников работать вдвое быстрее. А&nbsp;они готовы даже утроиться</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299442">
																																																			<span class="time">18:11</span>
																				<span class="list-scroll-item-title ">&laquo;Он&nbsp;жив!&raquo; Челябинские полицейские вернули свердловского подростка, пропавшего из&nbsp;общежития вуза, его родителям</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299419">
																																																			<span class="time">16:16</span>
																				<span class="list-scroll-item-title ">ЦБ&nbsp;не&nbsp;ждет новых потрясений на&nbsp;рынке. В&nbsp;список самых надежных кредитных организаций страны входит уральский банк</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271712">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/08/03/217111_INNOPROM_deny_perviy_i_vizit_Dmitriya_Medvedeva_Ekaterinburg_medvedev_dmitriy_760x0_3694.2463.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Почему Медведев прочит Трампу отставку?</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299429">
																																																			<span class="time">15:59</span>
																				<span class="list-scroll-item-title ">Тагил&nbsp;&mdash; не&nbsp;грязный! Министерство промышленности похвалило ЕВРАЗ НТМК за&nbsp;экологию</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299417">
																																																			<span class="time">15:05</span>
																				<span class="list-scroll-item-title ">Началось расследование побоища в&nbsp;свердловском учебном центре&nbsp;МО. В&nbsp;Елань приехали замкомандующего ЦВО и&nbsp;девять старших офицеров</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299414">
																																																			<span class="time">14:52</span>
																				<span class="list-scroll-item-title ">Минобороны оценило масштаб массовой драки в&nbsp;учебном центре в&nbsp;Елани</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052299386">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/299/386/1052299386/307852_Slushanie_po_delu_Aleksandra_Bredenko_Neobrabotannie_Ekaterinburg_280x200_4321.3088.0.501.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Соратник главы Екатеринбурга признался, что получил взятку в&nbsp;150 тысяч. &laquo;На&nbsp;цветы и&nbsp;конфеты женщинам к&nbsp;8&nbsp;Марта!&raquo; ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299404">
																																																			<span class="time">14:05</span>
																				<span class="list-scroll-item-title ">Полиция Кировграда поймала с&nbsp;поличным последователей сериала &laquo;Реальные пацаны&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299409">
																																																			<span class="time">13:59</span>
																				<span class="list-scroll-item-title ">На&nbsp;выборах губернатора Свердловской области зарегистрирован последний кандидат</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299408">
																																																			<span class="time">13:53</span>
																				<span class="list-scroll-item-title ">Свердловские власти поделились с&nbsp;УГМК телебашней и&nbsp;назначили своего управляющего</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271702">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/08/03/29669_Neopoznannie_voyska_v_Krimu_Ukraina_Sevastopoly_voyska_krim_soldati_voennie_ukraina_250x0_4445.2963.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Почему на Урале уже 20 лет — самая отмороженная военная часть в России</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299401">
																																																			<span class="time">13:53</span>
																				<span class="list-scroll-item-title ">Куйвашев посетит завод, из-за которого были обыски на&nbsp;&laquo;URA.RU&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299381">
																																																			<span class="time">13:30</span>
																				<span class="list-scroll-item-title ">&laquo;Запсибкомбанк&raquo; снова в&nbsp;высшей ипотечной лиге</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299394">
																																																			<span class="time">13:00</span>
																				<span class="list-scroll-item-title ">Осушение городского пруда разрушило столетнюю легенду Екатеринбурга и&nbsp;мечту Росселя</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271700">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/08/03/303684_Irina_Sheyk_Mihail_Galustyan_Turtsiya_turisti_turtsiya_dostoprimechatelynosti_turtsii_pamukkale_travertin_760x0_3888.2592.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Выборы губернатора vs открытая Турция. Что выбрали уральские политики</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299382">
																																																			<span class="time">12:54</span>
																				<span class="list-scroll-item-title ">В&nbsp;Екатеринбурге противников фильма &laquo;Матильда&raquo; отдали под суд</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299396">
																																																			<span class="time">12:44</span>
																				<span class="list-scroll-item-title ">ФСБ обезвредила на&nbsp;Урале изготовителей оружия</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299393">
																																																			<span class="time">12:32</span>
																				<span class="list-scroll-item-title ">Пьяный десантник протаранил памятник основателям Екатеринбурга. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271701">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/08/03/63597_Klipart_3_Nizhnevartovsk__kran_zhilye_stroyka_760x0_5184.3456.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Лидер группы пострадавших от застройщика найдена мертвой</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299379">
																																																			<span class="time">11:11</span>
																				<span class="list-scroll-item-title ">Кровавое побоище произошло в&nbsp;учебном центре ЦВО на&nbsp;Урале. Госпитализированы 14 человек. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299364">
																																																			<span class="time">10:45</span>
																				<span class="list-scroll-item-title ">Ушедшего в&nbsp;секту свердловского подростка нашли в&nbsp;Челябинске. Полиция готовится к&nbsp;штурму дома</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052299371">
																																																			<span class="time">10:33</span>
																				<span class="list-scroll-item-title ">В&nbsp;Екатеринбурге совершил экстренную посадку самолет Москва&mdash;Сеул</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271697">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/08/02/307801_Mechety_Nur_Usman_Ekaterinburg_mechety_nur_usman_760x0_3946.2631.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Вы даже не знали об этой мечети в Екатеринбурге, а теперь ее снесут</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052299362">
																																																			<span class="time">09:00</span>
																				<span class="list-scroll-item-title ">Начало торговой войны с&nbsp;США, почему уходит Малахов, рубль ускорил падение. Главное за&nbsp;ночь&nbsp;&mdash; в&nbsp;подборке &laquo;URA.RU&raquo;</span>
									</a>
								</li>
																		</ul>
				</div>
					</div>
		<div class="list-scroll" ng-cloak>
			<div ng-show="old" class="old-news list-scroll-item" du-scrollspy="{{old.type}}_{{old.id}}" offset="400">
				<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}" data-title="{{old.seo_title?old.seo_title:old.title}}"><span ng-bind-html="old.title"></span></a>
			</div>
			<div class="list-scroll-container" ng-repeat="(i, l) in list" on-last-repeat>
				<div class="list-scroll-date"><span ng-bind-html="l.date"></span></div>
				<ul>
					<li ng-if="n.story_ext_type" 
						class="list-scroll-item spec-project spec-story-t{{n.story_ext_type}}" 
						ng-repeat="n in l.items" 
						ng-class="{'active': n.selected, 'important': n.important == 1, 'list-scroll-item-article': n.announce_pic}" 
						du-scrollspy="{{n.type}}_{{n.id}}" 
						offset="{{(i==0 && $index==0)?250:150}}">
						
						<a href="/{{n.type}}/{{n.id}}" 
						   id="_{{n.type}}_{{n.id}}" 
						   data-title="{{n.page_title}}" 
						   data-image="{{n.announce_pic}}" 
						   ng-click="showItem($event, n.type, n.id)">
							<div back-img="https://s.ura.news/pics/80/80/images/news/{{n.announce_pic}}" ng-if="n.announce_pic" class="list-scroll-item-article-img"></div>
							<div back-img="https://s.ura.news/images/news/{{n.ext_news_f1}}" ng-if="n.story_ext_type == 2 && n.ext_news_f1" class="list-scroll-item-spec-project-img"></div>
							<span class="time" ng-if="n.time">{{n.time}}</span>
							<span class="list-scroll-item-title" ng-class="{'list-scroll-item-article-title': n.announce_pic}" ng-bind-html="n.title"></span>
							<span ng-if="n.comm_cnt" class="comm-sm" ng-class="{'comm-sm-red':n.comm_cnt>=10}" ng-click="showItem($event, n.type, n.id, 'comments'+n.id)">{{n.comm_cnt}}</span>
						</a>
						
					</li>
					
					<li ng-if="!n.story_ext_type" 
						class="list-scroll-item" 
						ng-repeat="n in l.items" 
						ng-class="{'active': n.selected, 'important': n.important == 1, 'list-scroll-item-article': n.announce_pic, 'ten-years': n.is_ten_years==1, 'spec-project': n.is_spec_project==1}" 
						du-scrollspy="{{n.type}}_{{n.id}}" 
						offset="{{(i==0 && $index==0)?250:150}}">
						<a href="/{{n.type}}/{{n.id}}" 
						   id="_{{n.type}}_{{n.id}}" 
						   data-title="{{n.page_title}}" 
						   data-image="{{n.announce_pic}}"
						   ng-click="showItem($event, n.type, n.id)">
							<div back-img="https://s.ura.news/pics/80/80/images/news/{{n.announce_pic}}" ng-if="n.announce_pic" class="list-scroll-item-article-img"></div>
							<div back-img="https://s.ura.news/images/news/{{n.ten_years_img}}" ng-if="n.ten_years_img" class="list-scroll-item-ten-years-img"></div>
							<div back-img="https://s.ura.news/images/news/{{n.spec_project_img}}" ng-if="n.spec_project_img" class="list-scroll-item-spec-project-img"></div>
							<span class="time" ng-if="n.time">{{n.time}}</span>
							<span class="list-scroll-item-title" ng-class="{'list-scroll-item-article-title': n.announce_pic}" ng-bind-html="n.title"></span>
							<span ng-if="n.comm_cnt" class="comm-sm" ng-class="{'comm-sm-red':n.comm_cnt>=10}" ng-click="showItem($event, n.type, n.id, 'comments'+n.id)">{{n.comm_cnt}}</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script>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</script>

			
		</td>
		<td class="cl-main">
			<table style="width: 100%;margin-top: 20px;" 
	   infinite-scroll="nextItem()" 
	   infinite-scroll-distance="1"
	   infinite-scroll-immediate-check="true" 
	   infinite-scroll-disabled="busy || items.length >= 10000 || end"
	   class="center"
	   xmlns="http://www.w3.org/1999/html">
<tr ng-repeat="(counter_number, item) in items"
	id="{{item.type}}_{{item.id}}"
	data-og-image="{{item.og_image}}"
	data-image-lg="{{item.img_lg}}"
	data-date-add="{{item.date_add}}">
<td class="cl-center">

<div ng-if="$index==0">


	<div class="item-banners">
		<div class="day-news-block m-resize">
			<table style="width: 100%;">
				<tr>
					<td class="title">Главные&nbsp;новости&nbsp;Свердловской&nbsp;области</td>
					<td id="day_news_indicator"></td>
				</tr>
			</table>
			<div id="day_news" data-page="0">
									<div id="day_news_prev"></div>
					<div id="day_news_next"></div>
													<div id="day_news_prev_lg"></div>
					<div id="day_news_next_lg"></div>
								<div id="day_news_items_container">
					<ul id="day_news_items" style="position: relative">
													<li onclick="ga('send', 'event', 'Главные новости Свердловской&nbsp;области', 'Переход на https://momenty.org/advice/i175443/ mbid:119274', 'Источник публикация svrd'); mb_stat('119274');"><a href="https://momenty.org/advice/i175443/" class="day-news-announce"><span class="red">1.</span>&nbsp;Турция зазывает на Новый год копеечными ценами</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Свердловской&nbsp;области', 'Переход на https://momenty.org/restaurants/i175447/ mbid:119273', 'Источник публикация svrd'); mb_stat('119273');"><a href="https://momenty.org/restaurants/i175447/" class="day-news-announce"><span class="red">2.</span>&nbsp;На Урал идет самая известная ресторанная сеть России</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Свердловской&nbsp;области', 'Переход на /news/1052299578 mbid:119288', 'Источник публикация svrd'); mb_stat('119288');"><a href="/news/1052299578" class="day-news-announce"><span class="red">3.</span>&nbsp;Свердловский экс-депутат убит во Вьетнаме</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Свердловской&nbsp;области', 'Переход на /news/1052299550 mbid:119287', 'Источник публикация svrd'); mb_stat('119287');"><a href="/news/1052299550" class="day-news-announce"><span class="red">4.</span>&nbsp;Осужденную полицейскую после родов разлучили с малышом</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Свердловской&nbsp;области', 'Переход на /news/1052299487 mbid:119267', 'Источник публикация svrd'); mb_stat('119267');"><a href="/news/1052299487" class="day-news-announce"><span class="red">5.</span>&nbsp;Глава ЖСК «Западный» угрожал екатеринбуржцу пистолетом</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Свердловской&nbsp;области', 'Переход на /news/1052299322 mbid:119265', 'Источник публикация svrd'); mb_stat('119265');"><a href="/news/1052299322" class="day-news-announce"><span class="red">6.</span>&nbsp;Козицын хочет покорить Арктику</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Свердловской&nbsp;области', 'Переход на /news/1052299490 mbid:119263', 'Источник публикация svrd'); mb_stat('119263');"><a href="/news/1052299490" class="day-news-announce"><span class="red">7.</span>&nbsp;Чиновники готовы заплатить за уикэнд с Куйвашевым</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Свердловской&nbsp;области', 'Переход на /news/1052299443 mbid:119244', 'Источник публикация svrd'); mb_stat('119244');"><a href="/news/1052299443" class="day-news-announce"><span class="red">8.</span>&nbsp;Свердловские депутаты изгнали скандального мэра</a></li>
											</ul>
				</div>
			</div>
		</div>
	</div>


</div>

<div ng-hide="1">
	<div class="item">
		<div class="l-resize">
			<span class="item-time">20:38&nbsp;&nbsp;04&nbsp;августа&nbsp;2017</span>			<span class="com-cnt ">0</span>
		</div>
		<h1 class="l-resize item-title">В криминальный мир Екатеринбурга заходит родственник Деда Хасана</h1>
		<!-- авторы в статье -->
					<table class="l-resize item-descr">
				<tr>
					<td class="item-subtitle"><h3>На свободу выходит вор в законе Гия Свердловский. Ему уже обещают активы</h3></td>
					<td class="item-authors item-authors-padding">
						<table>
															<tr>
									<td style="padding-right: 20px;padding-bottom: 10px;">
										<div>Дмитрий Антоненков</div>
										<div class="sm">© Служба новостей «URA.Ru»</div>
									</td>
								</tr>
													</table>
					</td>
				</tr>
			</table>
				<!-- текст -->
		<article class="item-text l-resize">  <div class="l-resize item-img-lg">  	<img  src="https://s.ura.news/images/news/upload/2017/08/04/263431_Pugacheva_Alla_Galkin_Maksim_Ernst_Konstantin_maslo_slivochnoe_zona_ugolovnik_zaklyuchenniy_tatuirovki_na_palytsah_zek_760x0_4928.3285.0.0.jpg" alt="Пугачева Алла, Галкин Максим, Эрнст Константин, масло сливочное, зона, уголовник, заключенный, татуировки на пальцах, зек">  	<div class="item-img-description">Пока свердловский криминальный мир живет без вора в законе<span class="item-img-author">Фото: depositphotos.com © URA.RU</span></div>  </div><p>Криминальный мир Среднего Урала ожил после некоторого затишья, когда правоохранителям удалось вытеснить с Урала свердловского вора в законе Автандила Кобешавидзе (Авто). Теперь в Екатеринбурге ждут возвращения вора в законе Георгия Акоева (Гия Свердловский). Тем временем свердловские борцы с преступностью продолжают ослаблять позиции Авто. «Это приведет к обострению отношений между Кобешавидзе и Гией», — утверждают в преступном мире. «Мы не дадим здесь работать и Гие», — отвечают правоохранители.</p><p>В 20-х числах августа на свободу выходит внучатый племянник погибшего главы криминального мира Деда Хасана (Аслан Усоян) Гия Свердловский. В местах лишения свободы он провел 11 лет, принял активное участие в войнах воровских кланов, а теперь, как говорят люди, знакомые с ситуацией, с нетерпением ждет возвращения в Екатеринбург.</p><div class="it-img it-incut"><img alt="" src="https://s.ura.news/images/news/upload/2017/08/04/d16c4b69f0c696a3afaf26c17784eff9_250x0_360.272.0.31.jpg">  <div class="it-img-description">На свободе Гию ждут жена и трое детей</div>    <div class="it-img-author">Фото: социальные сети</div>  </div><p>Уральская столица, в которой традиционно сильны позиции криминала, уже длительное время пребывает без вора в законе. Это место освободилось после смерти в январе 2014 года законника Темури Мерзоева (Тимур Свердловский). Ожидалось, что его сменит вышедший на свободу в январе 2016 года Авто. Однако в Екатеринбург его пустили не сразу. В общей сложности Кобешавидзе пробыл в столице Урала около двух месяцев, после чего под давлением силовиков был вынужден перебраться на юг России. При этом, правоохранители продолжают работу по устранению связей Авто с Уралом.</p><p>Так, 31 июня сотрудники свердловского Управления по борьбе с организованной преступностью, при поддержке бойцов СОБР, задержали группу, которую журналисты окрестили автострахователями.</p><p>«Сыщики установили механизм действия участников группы, а также распределение ролей среди них. Так, одни приобретали дорогостоящие автомобили иностранного производства в субъектах Российской Федерации для имитации ДТП, страховали транспортные средства, подбирали лиц для оформления несуществующих аварий. Другие изменяли внешний вид автомобилей, имитируя последствия аварий. Третьи осуществляли юридическое сопровождение фиктивных ДТП и получение страховых премий. Предполагаемый лидер группы — гражданин ближнего зарубежья, 1982 года рождения, ранее судимый, в том числе за организацию нападения на жителей поселка Сагра в 2011 году», — рассказали «URA.RU» в пресс-службе ГУ МВД по Свердловской области.</p><p>Источники «URA.RU» уточняют, что речь идет о лидере группы по имени Шота Катамадзе, исполнявшем роль водителя у Автандила Кобешевидзе. «Он был не только водителем, но и связным Авто с уральским криминалитетом. Его задержание произошло сразу после возвращения Шоты из Москвы, где он встречался с Кобешавидзе», — сообщил источник в силовом ведомстве.</p><div class="it-img it-incut"><img alt="" src="https://s.ura.news/images/news/upload/2017/08/04/4c51f943823fdbb6a9a9fb767480b4a4_250x0_450.319.0.99.jpg">  <div class="it-img-description">Шота Катамадзе считается лидером группы «автострахователей»</div>    <div class="it-img-author">Фото: пресс-служба ГУ МВД по Свердловской области</div>  </div><p>Всего задержано семь участников группы. В отношении их возбуждены уголовные дела по статьям п.«б» части 3 статьи 163 Уголовного кодекса Российской Федерации «Вымогательство», частью 2 статьи 159.5 «Мошенничество в сфере страхования». Причем правоохранители не исключают, что собранные материалы могут лечь в основу уголовного дела под редкой статьей 210 УК РФ «Организация преступного сообщества».</p><p>Источники из мира свердловского криминала подтверждают, что Катамадзе был водителем Авто, но якобы именно этим и ограничивались его функции.</p><p>В любом случае, операция УБОП ослабляет позиции Кобешавидзе и, соответственно, усиливает возможности Гии Свердловского. Пока эти два представителя воровского мира не вступали в открытый конфликт друг с другом. Однако определенные противоречия между ними нарастают. Так, Георгий Акоев входит в клан застреленного снайпером Деда Хасана и был особо близок с Тимуром Свердловским. От последнего Кобешавидзе всегда старался дистанцироваться.</p><p>После того, как в 2008 году Гию за разбой Ленинский суд Екатеринбурга приговорил к 11 годам колонии, его короновали по прямой протекции Тимура. Очевидно, что условием воровского статуса Акоева стало активное участие в разразившейся в тот момент войне преступных кланов. Гия не остался в долгу перед благодетелями. Отбывая срок в кемеровской колонии, Акоев, на стороне Аслана Усояна, вступил в открытый конфликт с грузинским кланом воров Тариэла Ониани. Сам будучи уроженцем Тбилиси, Гия компрометировал грузинских воров и противодействовал распространению их прогонов по колониям. Тогда же воровской статус Свердловского попал под сомнение. В итоге, уже в мурманской колонии, на Акоева напали, и ему чудом удалось спастись.</p><div class="it-img it-incut"><img alt="" src="https://s.ura.news/images/news/upload/2017/08/04/d20786286db3565884cf9000d654f535_250x0_529.345.0.0.jpg">  <div class="it-img-description">Кобешавидзе (слева) пытается вернуться в Екатеринбург, но сталкивается с жестким противодействием силовиков</div>    <div class="it-img-author"></div>  </div><p>Кобешавидзе же, со своей стороны хоть и не замечен в активном участии в боевых действиях между кланами, но является является другом детства Тариэла Ониани. Этот факт не может на отразиться на отношениях двух свердловских законников.</p><p>Помимо проблем идеологического характера, между ворами может возникнуть финансовый вопрос. Так, собеседник «URA.RU» отмечает, что в Екатеринбурге у Георгия Акоева есть множество крупных сторонников, среди которых и бессменный хранитель общака Солома (Владимир Соломенников).</p><p>«Солома был правой рукой Тимура Свердловского и видит в Гие приемника. Он уже ведет переговоры c интересантами и готов предложить Акоеву определенные активы. Авто задавали вопрос о его действиях после выхода Гии. На что он ответил: буду ждать развития событий. Порядочным людям незачем развивать конфликт. Но создается ощущение, что подобную эскалацию насаждают извне», — рассказывает источник «URA.RU».</p><p>Между тем в правоохранительных органах не склонны драматизировать ситуацию. «Гие тоже не стоит рассчитывать на то, что он сможет остаться в Свердловской области», — уверяет источник «URA.RU» из числа силовиков.</p><div class="gallery clear"><div class="gallery-nav noselect"><img src="https://s.ura.news/pics/90/60/images/news/upload/gallery/1036271727/bfa26341aecc41d7832f5675ca578711_760x506_800.533.0.67.jpg" alt="" data-img="https://s.ura.news/images/news/upload/gallery/1036271727/bfa26341aecc41d7832f5675ca578711_760x506_800.533.0.67.jpg" data-desc="Мошенники скупали дорогие автомобили, а потом «разыгрывали» на них страховые случаи" data-author="пресс-служба ГУ МВД по Свердловской области" style="display:none;"/><img src="https://s.ura.news/pics/90/60/images/news/upload/gallery/1036271727/3c8451f86ca8be3496627b0ea8fc37b3_760x506_800.533.0.13.jpg" alt="" data-img="https://s.ura.news/images/news/upload/gallery/1036271727/3c8451f86ca8be3496627b0ea8fc37b3_760x506_800.533.0.13.jpg" data-desc="Иногда машины просто разбивали кувалдами в собственном сервисе, имитируя повреждения от ДТП" data-author="пресс-служба ГУ МВД по Свердловской области" style="display:none;"/><img src="https://s.ura.news/pics/90/60/images/news/upload/gallery/1036271727/863ed44e5de56c1eaa5caca7a92c4ad0_760x506_800.533.0.37.jpg" alt="" data-img="https://s.ura.news/images/news/upload/gallery/1036271727/863ed44e5de56c1eaa5caca7a92c4ad0_760x506_800.533.0.37.jpg" data-desc="В группе работал, юрист занимавшийся оформлением документов и переговорами со страховыми компаниями" data-author="пресс-служба ГУ МВД по Свердловской области" style="display:none;"/><img src="https://s.ura.news/pics/90/60/images/news/upload/gallery/1036271727/c00609ac34f16f58635bf365241287d5_760x506_450.300.0.116.jpg" alt="" data-img="https://s.ura.news/images/news/upload/gallery/1036271727/c00609ac34f16f58635bf365241287d5_760x506_450.300.0.116.jpg" data-desc="В ходе обысков изъято оружие" data-author="пресс-служба ГУ МВД по Свердловской области" style="display:none;"/><img src="https://s.ura.news/pics/90/60/images/news/upload/gallery/1036271727/6caccb3f35ef8398f9e6508f5a607036_760x506_677.451.33.0.jpg" alt="" data-img="https://s.ura.news/images/news/upload/gallery/1036271727/6caccb3f35ef8398f9e6508f5a607036_760x506_677.451.33.0.jpg" data-desc="Помимо мошенничества с автострахованием, участников подозревают в вымогательстве" data-author="пресс-служба ГУ МВД по Свердловской области" style="display:none;"/></div><div class="photo noselect"><div class="photo-img" style="background-image:url(https://s.ura.news/images/news/upload/gallery/1036271727/bfa26341aecc41d7832f5675ca578711_760x506_800.533.0.67.jpg);"></div></div><div class="photo-count">1/5</div><div class="photo-desc">Мошенники скупали дорогие автомобили, а потом «разыгрывали» на них страховые случаи <span class="photo-author">пресс-служба ГУ МВД по Свердловской области</span></div></div><p></p></article>
		<div>
			<article class="item-text l-resize"></article>
			<!-- ссылки по теме -->
						<!-- авторы в новости -->
						<!-- сюжет -->
					</div>
	</div>
</div>
<div ng-cloak>
	<div class="item"
		 ng-show="item.loaded">
		<div class="l-resize">
			<span class="item-time" ng-bind-html="item.time"></span>
			<span class="item-regions" ng-bind-html="item.regions_rubrics" ng-if="item.regions_rubrics"></span>
			<span class="com-cnt" ng-class="{'com-cnt-red': item.comments_count>=10}"
				ng-click="showItem($event, item.type, item.id, 'comments'+item.id)">{{item.comments_count}}</span>
			<span class="print-btn" ng-click="print($event, item.type, item.id)">Версия для печати</span>
		</div>
		<h1 ng-bind-html="item.title" class="l-resize item-title"></h1>

		<!-- авторы в статье -->
		<table class="l-resize item-descr" ng-if="item.type=='articles'">
			<tr>
				<td class="item-subtitle">
					<h3 ng-bind-html="item.subtitle"></h3>
				</td>
				<td class="item-authors item-authors-padding">
					<table>
						<tr ng-repeat="a in item.authors">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div class="author_name mediator_author js-mediator-author">{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.Ru»</div>
							</td>
							<td style="position: relative;padding-bottom: 10px;">
								<div ng-if="a.id">
									<div class="btn-s btn-subs subs-author"
										 ng-click="toggleSubscribe($event, 'author', a.id)" ng-class="{'checked':user.subs.author[a.id].checked}"><div id="login_panel_{{item.type}}_{{item.id}}_author_{{a.id}}" class="login-panel-container"></div></div>
								</div>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>

		<!-- соцкнопки -->
		<div class="l-resize top-share item-social-btns" ng-if="item.type=='articles'" ng-bind-html="item.share1"></div>

		<!-- текст -->
		<div ng-bind-html="item.text" class="item-text l-resize" ng-class="{'js-mediator-article': 1}" ></div>
		<div class="clear"></div>
		<div class="l-resize" ng-if="item.minimized">
			<a href="/articles/{{item.id}}" class="btn-l btn-more" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
		</div>
		<div class="clear"></div>

		<div ng-if="!item.minimized">
			<div ng-bind-html="item.text2" class="item-text l-resize"></div>

			<!-- соцкнопки -->
			<div class="no-print item-social-btns">
				<p class="l-resize" style="margin-top:26px;"><span style="color:#0039a6;">Расскажите о новости своим друзьям</span></p>
				<div class="l-resize" ng-bind-html="item.share2"></div>
			</div>

			<!-- авторы в новости -->
			<table class="l-resize item-descr" ng-if="item.type=='news'">
				<tr>
					<td style="width: 50%;">
						<table>
							<tr ng-repeat="a in item.authors">
								<td style="padding-right: 20px;padding-bottom: 10px;">
									<div class="author_name mediator_author js-mediator-author">{{a.id?a.name:a.author}}</div>
									<div class="sm">© Служба новостей «URA.Ru»</div>
								</td>
								<td style="position: relative;padding-bottom: 10px;">
									<div ng-if="a.id">
										<div class="btn-s btn-subs subs-author" ng-click="toggleSubscribe($event, 'author', a.id)" ng-class="{'checked':user.subs.author[a.id].checked}"><div id="login_panel_{{item.type}}_{{item.id}}_author_{{a.id}}" class="login-panel-container"></div></div>
									</div>
								</td>
							</tr>
						</table>
					</td>
					<td style="width: 50%;">
						<table>
							<tr ng-repeat="a in item.authors2">
								<td style="padding-right: 20px;padding-bottom: 10px;">
									<div class="author_name mediator_author js-mediator-author">{{a.id?a.name:a.author}}</div>
									<div class="sm">© Служба новостей «URA.Ru»</div>
								</td>
								<td style="position: relative;padding-bottom: 10px;">
									<div ng-if="a.id">
										<div class="btn-s btn-subs subs-author" ng-click="toggleSubscribe($event, 'author', a.id)" ng-class="{'checked':user.subs.author[a.id].checked}"><div id="login_panel_{{item.type}}_{{item.id}}_author_{{a.id}}" class="login-panel-container"></div></div>
									</div>
								</td>
							</tr>
						</table>
					</td>
				</tr>
			</table>

			<!-- ссылки по теме -->
			<div class="l-resize item-links" ng-if="item.links">
				<div class="item-links-header">Ссылки по теме</div>
				<ul>
					<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
				</ul>
			</div>

			<!-- сюжет -->
			<div class="story-block" ng-if="!story_id && (item.story_next || item.story_prev)">
				<div class="story-block-header">
					<div class="title"><nobr>другие новости сюжета</nobr></div>
					<div class="story-block-title">
						<a href="/story/{{item.story_id}}" ng-bind-html="item.story.title"></a></div>
				</div>
				<table>
					<tr>
						<td class="story-block-prev">
							<a href="/{{item.story_prev.type}}/{{item.story_prev.id}}?story_id={{item.story_id}}" ng-if="item.story_prev">
								<div class="time">{{item.story_prev.date}}</div>
								<div ng-bind-html="item.story_prev.title"></div>
							</a>
						</td>
						<td class="story-block-next">
							<a href="/{{item.story_next.type}}/{{item.story_next.id}}?story_id={{item.story_id}}" ng-if="item.story_next">
								<div class="time">{{item.story_next.date}}</div>
								<div ng-bind-html="item.story_next.title"></div>
							</a>
						</td>
					</tr>
				</table>
			</div>

			<!-- комменты -->
			<a name="comments{{item.id}}" class="comment_anchor" ></a>
			<div class="l-resize no-print" ng-comments-ready="" ng-if="item.discuss">
				<div class="h1 com-title inline">Комментарии ({{item.comments_count}})</div>
				<div class="com-subs inline">
					<div class="btn-s btn-subs subs-comments" ng-click="toggleSubscribe($event, item.type, item.id)" ng-class="{'checked':user.subs[item.type][item.id].checked}">
						<div id="login_panel_{{item.type}}_{{item.id}}" class="login-panel-container"></div>
					</div>
				</div>

				<div ng-if="item.comments_count>0">
					<div ng-if="!item.comments_visible">
						<div ng-repeat="comment in item.comments" ng-include="'top_comment.html'" ng-if="$index<item.top_comments_cnt"></div>
						<div class="btn-l btn-more" ng-click="expandComments(item, null)" ng-if="item.comments_count>10">читать все комментарии</div>
					</div>
					<div ng-if="item.comments_visible" style="position: relative;">
						<div ng-repeat-start="comment in item.comments" ng-include="'comment.html'"></div>
						<div ng-repeat-end id="comment_form_{{item.type}}_{{item.id}}_{{comment.id}}"></div>
					</div>
				</div>

				<!-- root comment form -->
				<div id="comment_success_{{item.type}}_{{item.id}}"></div>
				<div class="h1 com-title" ng-if="!item.cf.is_reply">оставить свой комментарий</div>
				<div class="btn-l" ng-click="item.cf.show(null,false)" ng-if="item.cf.is_reply">оставить свой комментарий</div>
				<div id="comment_form_{{item.type}}_{{item.id}}"></div>
				<!-- /root comment form -->
			</div>
		</div>
		<div class="l-resize no-print" style="margin: 50px auto; ">
			<div ng-if="counter_number == 0">
				        <div id="iUsAkqXlCveh4y1" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#iUsAkqXlCveh4y1').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>			</div>
			<div ng-if="counter_number != 0">
				<div ng-bind-html="item.center_banner"></div>
			</div>
		</div>
	</div>
</div>
</td>
<td class="cl-right">
    <div id="cl-right-addition">
		<div ng-if="$index==0">
			        <div id="SN6HFRJna4LXQ10" class="bannerPosition_d1"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'d1'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#SN6HFRJna4LXQ10').html(banner_code);
							}

                        };})('d1', banner_data)
                    }
                )

            });
        </script>		</div>
	</div>
    <div id="cl-right-main">

	<div style="margin-bottom: 15px;">
		<div class="nw-18plus"></div>
		<div class="nw-search">
			<input type="text" placeholder="поиск" id="search" on-enter="search('{{search_q}}')" ng-model="search_q"/><button id="search_submit" ng-click="search(search_q)"></button>
	</div>
		<div class="clear"></div>
	</div>

	<div id="right_{{item.type}}_{{item.id}}">
		<div ng-bind-html="item.right_banner" style="margin-bottom:15px;height:421px;"></div>
		<div ng-bind-html="item.right_block"></div>
		<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
			<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
			<script type="text/javascript" src="/orphus/orphus.js" async="async"></script>
			<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="240" height="80" /></a>
		</div>
		<div id="partner_{{item.type}}_{{item.id}}"></div>
	</div>
    </div>
</td>
</tr>
</table>
<div ng-show="busy" style="background-color: rgba(0,66,157,1);color: #ffffff;padding:20px;text-align: center;font-size: 16px; clear: both;" ng-cloak>Загрузка...</div>


<div id="item_print">
	<div class="l-resize">
		<div class="print-logo"><img src="/img/logo.svg" width="240" height="100" alt=""/></div>
	</div>
	
	<div class="l-resize">
		<span class="item-time" ng-bind-html="item_print.time"></span>
	</div>
	<h1 ng-bind-html="item_print.title" class="l-resize item-title"></h1>

	<!-- авторы в статье -->
	<table class="l-resize item-descr" ng-if="item_print.type=='articles'">
		<tr>
			<td class="item-subtitle">
				<h3 ng-bind-html="item_print.subtitle"></h3>
			</td>
			<td class="item-authors item-authors-padding">
				<table>
					<tr ng-repeat="a in item_print.authors">
						<td style="padding-right: 20px;padding-bottom: 10px;">
							<div>{{a.id?a.name:a.author}}</div>
							<div class="sm">© Служба новостей «URA.Ru»</div>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>

	<!-- текст -->
	<div ng-bind-html="item_print.text_noscript" class="item-text l-resize"></div>
	<div class="clear"></div>

	<div>
		<div ng-bind-html="item_print.text2_noscript" class="item-text l-resize"></div>

		<!-- авторы в новости -->
		<table class="l-resize item-descr" ng-if="item_print.type=='news'">
			<tr>
				<td style="width: 50%;">
					<table>
						<tr ng-repeat="a in item_print.authors">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div>{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.Ru»</div>
							</td>
						</tr>
					</table>
				</td>
				<td style="width: 50%;">
					<table>
						<tr ng-repeat="a in item_print.authors2">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div>{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.Ru»</div>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>

		<!-- ссылки по теме -->
		<div class="l-resize item-links" ng-if="item_print.links">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item_print.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<!-- сюжет -->
		<div class="story-block" ng-if="!story_id && (item_print.story_next || item_print.story_prev)">
			<div class="story-block-header">
				<div class="title"><nobr>другие новости сюжета</nobr></div>
				<div class="story-block-title">
					<a href="/story/{{item_print.story_id}}" ng-bind-html="item_print.story.title"></a></div>
			</div>
			<table>
				<tr>
					<td class="story-block-prev">
						<a href="/{{item_print.story_prev.type}}/{{item_print.story_prev.id}}?story_id={{item_print.story_id}}" ng-if="item_print.story_prev">
							<div class="time">{{item_print.story_prev.date}}</div>
							<div ng-bind-html="item_print.story_prev.title"></div>
						</a>
					</td>
					<td class="story-block-next">
						<a href="/{{item_print.story_next.type}}/{{item_print.story_next.id}}?story_id={{item_print.story_id}}" ng-if="item_print.story_next">
							<div class="time">{{item_print.story_next.date}}</div>
							<div ng-bind-html="item_print.story_next.title"></div>
						</a>
					</td>
				</tr>
			</table>
		</div>

		<!-- комменты -->
		<a name="comments{{item_print.id}}" class="comment_anchor"></a>
		<div class="l-resize no-print" ng-comments-ready="" ng-if="item_print.discuss">
			<div class="h1 com-title inline">Комментарии ({{item_print.comments_count}})</div>

			<div ng-if="item_print.comments_count>0">
				<div style="position: relative;">
					<div ng-repeat-start="comment in item_print.comments" ng-include="'comment.html'"></div>
					<div ng-repeat-end ></div>
				</div>
			</div>
		</div>
	</div>

	<div class="l-resize print-logo-bottom">
		<img src="/img/logo2.png" width="54" height="10" alt=""/>
		<div class="print-logo-bottom-line"></div>
	</div>
</div>

<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d=document;
	uralweb_a='';
	uralweb_a+='&r='+escape(cntr_d.referrer);
	cntr_js=10;
	var mailru_a='';
	mailru_a+=';r='+escape(cntr_d.referrer);
	Md=document;
	Mnv=navigator;
	Mn=(Mnv.appName.substring(0,2)=="Mi")?0:1;
	Mt=(new Date()).getTimezoneOffset();
	Mz="&t="+Mt;
	Md.cookie="b=b";
	Mc=0;
	if(Md.cookie)Mc=1;
	Mz+='&c='+Mc;
	Msl="1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a+='&j='+navigator.javaEnabled();
	cntr_js=11;
	mailru_a+=';j='+navigator.javaEnabled();
	Mpl="";
	Msl="1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz+='&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s=screen;
	uralweb_a+='&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a+='&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js=12;
	mailru_a+=';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a+=';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl="1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js=13;
	Msl="1.3";
	//-->
</script>
		</td>
	</tr>
</table>
<div style="display: none;" id="right_blocks">
	echo "<div class=\"right-block\"></div>";
		<div class="right-story right-block"><div class="block-title"><span>Актуальные сюжеты</span></div><ul><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/275/270338_Rossiyskiy_investitsionniy_forum_2017_Deny_perviy_Sochi_medvedev_dmitriy_reshetnikov_maksim_1300x360_5760.1594.0.490.jpg);"></div><div class="overlay"></div><a href="/story/275">Выборы губернатора Пермского края-2017</a></li><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/300/260435_Press_konferentsiya_gubernatora_Sverdlovskoy_oblasti_Evgeniya_Kuyvasheva_posvyashtennaya_itogam_2016_goda_Ekaterinburg_kuyvashev_evgeniy_1300x360_3785.1047.0.1476.jpg);"></div><div class="overlay"></div><a href="/story/300">Выборы губернатора Свердловской области</a></li><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/364/549c53e05f6319de834c6cf28c2f3cd5_1300x360_638.177.0.66.jpg);"></div><div class="overlay"></div><a href="/story/364">Потоп в Москве</a></li></ul></div>
	
<div class="right-comments right-block">
	<table>
		<tr>
			<td><div class="block-title"><span>Самое комментируемое</span></div></td>
			<!--<td class="right-comments-tab right-comments-active" data-list="right-comments-list-comments">Самое комментируемое</td>-->
			<!--<td class="right-comments-tab" data-list="right-comments-list-visits">Самое читаемое</td>-->
		</tr>
	</table>
	<table class="right-comments-list right-comments-active right-comments-list-comments">
	<tr><td class="comments-count">+512</td><td><a href="/news/1052299379">Кровавое побоище произошло в&nbsp;учебном центре ЦВО на&nbsp;Урале. Госпитализированы 14 человек. ФОТО</a></td></tr><tr><td class="comments-count">+250</td><td><a href="/news/1052298715">В&nbsp;России могут запретить &laquo;Макдоналдс&raquo;, &laquo;Кока-Колу&raquo;, &laquo;Бургер Кинг&raquo;</a></td></tr><tr><td class="comments-count">+237</td><td><a href="/articles/1036271680">Почему никто не может остановить Поклонскую</a></td></tr><tr><td class="comments-count">+134</td><td><a href="/news/1052298797">&laquo;Сильно разочарованы&raquo;: США негодуют из-за высылки своих дипломатов из&nbsp;России</a></td></tr><tr><td class="comments-count">+131</td><td><a href="/news/1052298945">Белый дом рассказал об&nbsp;ответе Кремлю на&nbsp;решение выслать 755 дипломатов США</a></td></tr>
	</table>
	<table class="right-comments-list right-comments-list-visits">
		<tr>
			<td><a href="" class="icon icon-visits"></a></td>
			<td><a href=""></a></td>
		</tr>
	</table>
</div>
</div>
	</div>
</div>
<div id="eula" class="eula" style="display: none;">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"></div>
		<noindex><div class="h1">Пользовательское соглашение</div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<p>Настоящее Пользовательское соглашение (далее — «Соглашение») регламентирует отношения между СМИ ИАА «УРА.РУ» свидетельство о регистрации  №ФС77-65649 от 04 мая 2016 года (далее — Общество) и физическим или юридическим лицом, индивидуальным предпринимателем (далее – Пользователь) по использованию сайта <A HREF="https://ura.news">www.ura.news</A> (далее – Сайт). Настоящее Соглашение является публичной офертой Общества. Используя Сайт, в том числе, путем просмотра страниц и материалов Сайта, добавления информации, Пользователь подтверждает, что он ознакомлен и согласен с настоящим Пользовательским соглашением и означает присоединение Пользователя к настоящему Соглашению и безоговорочное принятие его условий путем осуществления конклюдентных действий.</p>

				<p>Принимая настоящее Соглашение, Пользователь:</p>
				<ol>
					<li>Подтверждает, что ознакомился и согласен с условиями настоящего Соглашения.</li>
					<li>Обязуется использовать Сайт и его материалы в соответствии с действующим законодательством Российской Федерации, в том числе законодательством об интеллектуальной собственности и средствах индивидуализации, законодательством о рекламе и средствах массовой информации.</li>
					<li>Осознает, что Сайт может содержать отдельные материалы, предназначенные только для Пользователей, достигших 18 лет.</li>
					<li>Обязуется не публиковать в открытом доступе адреса электронной почты, почтовые адреса, номера телефонов, ссылки и иные личные (персональные) данные третьих лиц.</li>
					<li>Обязуется не публиковать (обнародовать) на Сайте оскорбления, клевету, нецензурные выражения, порнографические материалы, и материалы, демонстрирующие или пропагандирующие жестокость, террор или насилие, оскорбляющие человеческое достоинство или религиозные чувства верующих, а также иные материалы, не соответствующие действующему законодательству Российской Федерации.</li>
					<li>Обязуется не вводить в заблуждение других Пользователей, не вступать в контакт с другими Пользователями в случае совершения ими действий, явно свидетельствующих о нежелании контактировать с Пользователем или совершать иные действия в отношении других Пользователей, явно или косвенно противоречащие действующему законодательству Российской Федерации.</li>
					<li>Обязуется не использовать без согласования с Общества Сайт для привлечения внимания других Пользователей к товарам, работам или услугам, производимым, реализуемым, выполняемым или оказываемым Пользователем или иными лицами, не использовать Сайт для распространения материалов, в том числе, рекламных или носящих политический (агитационный) характер.</li>
					<li>Отчуждает в пользу Общества исключительное право на материалы, добавленные Пользователем на Сайт или переданные им Обществу иным способом, по кабелю, проводам или с помощью иных аналогичных средств, таким образом, при котором любое лицо может иметь доступ к нему в интерактивном режиме из любого места и в любое время по своему выбору.</li>
					<li>Дает согласие Обществу на использование его изображения в соответствии со ст.152.1 ГК РФ без какого-либо вознаграждения в рекламных, аналитических, художественных, коммерческих и иных целях на неограниченный срок.</li>
					<li>Обязуется не использовать (копировать, тиражировать, распространять, экспортировать, обнародовать, передавать третьим лицам и т.п.) материалы, размещённые на Сайте.</li>
					<li>В случае если Обществом были внесены в Соглашение любые изменения, с которыми Пользователь не согласен, Пользователь обязан прекратить эксплуатацию Сайта. Возобновление использования означает согласие Пользователя с новой редакцией Соглашения.</li>
				</ol>

				<p>Общество оставляет за собой право:</p>
				<ol>
					<li>Вносить изменения в данное Соглашение в одностороннем порядке без какого-либо специального уведомления. Новая редакция Соглашения вступает в силу с момента ее размещения на Сайте.</li>
					<li>Редактировать или удалять материалы, опубликованные Пользователем на Сайте, если они не соответствуют условиям данного Соглашения, наносят вред Обществу или третьим лицам.</li>
					<li>Отказывать Пользователю в доступе к Сайту в случае нарушения последним условий настоящего Соглашения.</li>
					<li>Использовать материалы, созданные Пользователем на Сайте и находящиеся в открытом доступе, в частности, в целях разработки рекламных материалов, размещения материалов на сайтах партнеров Компании и в других целях.</li>
					<li>Передавать права и данные, полученные от Пользователя по настоящему Соглашению, третьим лицам в целях исполнения настоящего Соглашения или в силу закона без дополнительного согласия Пользователя.</li>
				</ol>

				<p>Общество не несет ответственности:</p>
				<ol>
					<li>За содержание, достоверность и точность материалов, опубликованных Пользователями.</li>
					<li>За причинение вреда, ущерба, потерю информации или за причинение любых других убытков любым лицам, которые возникли при пользовании сервисом Сайта, в том числе с использованием мобильных средств связи и иных средств телекоммуникаций.</li>
					<li>За нарушение Пользователем авторских и иных прав третьих лиц путем опубликования (обнародования) материалов, не соответствующих действующему законодательству, добавленных Пользователем на Сайт или переданных им Обществу иным способом.</li>
				</ol></noindex>
			</div>
		</div>
	</div>
</div>
<div id="confidential" class="eula" style="display: none;">
	<div id="eula_header">
		<div id="confidential_close" class="eula_close"></div>
		<noindex><div class="h1">Политика конфиденциальности</div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
					<p><strong>Общие положения</strong></p>
						<ol>
							<li>Настоящая Политика конфиденциальности (далее – Политика) является официальным документом и определяет порядок обработки и защиты информации о физических лицах, заходящими на интернет-сайт <A HREF="https://ura.news">www.ura.news</A> (далее – Сайт).</li>
							<li>Целью настоящей Политики является обеспечение надлежащей защиты информации о пользователях, в том числе их персональных данных, от несанкционированного доступа и разглашения.</li>
							<li>Отношения, связанные со сбором, хранением, распространением и защитой информации о пользователях Сайта, регулируются настоящей Политикой и действующим законодательством Российской Федерации.</li>
							<li>Действующая редакция Политики, являющейся публичным документом, доступна любому пользователю сети Интернет на Сайте. Администрация Сайта вправе вносить изменения в настоящие Правила. При внесении изменений в Политику Администрация Сайта уведомляет об этом пользователей путем размещения новой редакции Политики на Сайте не позднее, чем за 15 дней до вступления в силу соответствующих изменений. Предыдущие редакции Политик хранятся в архиве документации Администрации Сайта.</li>
							<li>Данные, которые автоматически передаются в процессе их использования с помощью установленного на устройстве Пользователя программного обеспечения, в том числе IP-адрес, информация из cookie, информация о браузере пользователя (или иной программе, с помощью которой осуществляется доступ к Сайту), время доступа, адрес запрашиваемой страницы не попадают под понятие «персональные данные» в контексте настоящей Политики.</li>
							<li>Регистрируясь и используя Сайт, Пользователь выражает свое согласие с условиями настоящей Политики.</li>
							<li>В случае несогласия Пользователя с условиями настоящей Политики использование Сайта должно быть немедленно прекращено.</li>
						</ol>
					<p><strong>Цели сбора, обработки и хранения информации, предоставляемой пользователями Сайта</strong></p>
						<ol>
							<li>Обработка персональных данных Пользователя осуществляется в соответствии с законодательством Российской Федерации в целях предоставления Пользователю информации на Сайте, доступа к Сайту.</li>
						</ol>

					<p><strong>Условия обработки персональной информации, предоставленной Пользователем и ее передачи третьим лицам</strong></p>
						<ol>
							<li>Принимает все необходимые меры для защиты персональных данных Пользователя от неправомерного доступа, изменения, раскрытия или уничтожения.</li>
							<li>Информационно-аналитическое агентство «УРА.РУ» (далее – ИАА «УРА.РУ») предоставляет доступ к персональным данным Пользователя только тем работникам, подрядчикам и иным третьим лицам, которым эта информация необходима для обеспечения функционирования Сайта, получении неисключительной лицензии Пользователем.</li>
							<li>ИАА «УРА.РУ» вправе использовать предоставленную Пользователем информацию, в том числе персональные данные, в целях обеспечения соблюдения требований действующего законодательства Российской Федерации (в том числе в целях предупреждения и/или пресечения незаконных и/или противоправных действий Пользователей). Раскрытие предоставленной Пользователем информации может быть произведено лишь в соответствии с действующим законодательством Российской Федерации по требованию суда, правоохранительных органов, а равно в иных предусмотренных законодательством Российской Федерации случаях.</li>
							<li>ИАА «УРА.РУ» не проверяет достоверность информации предоставляемой Пользователем и исходит из того, что Пользователь в рамках добросовестности предоставляет достоверную и достаточную информацию, заботится о своевременности внесения изменений в ранее предоставленную информацию при появлении такой необходимости.</li>
						</ol>
					<p><strong>Условия пользования Сайтом</strong></p>
						<ol>
							<li>Пользователь при пользовании Сайтом, подтверждает, что:
								<ol style="list-style-type: none">
									<li>&ndash; обладает всеми необходимыми правами, позволяющими ему осуществлять регистрацию (создание учетной записи) на сайте и получать информацию, указанную на Сайте;</li>
									<li>&ndash; осознает, что информация на Сайте, размещаемая Пользователем о себе, может становиться доступной для третьих лиц, не оговоренных в настоящей Политике и может быть скопирована и распространена ими;</li>
									<li>&ndash; указывает достоверную информацию о себе в объемах, необходимых для пользования Сайтом, вся иная информация предоставляется пользователем по его собственному усмотрению.</li>
									<li>&ndash; ознакомление с настоящей Политикой, выражает свое согласие с ней и принимает на себя указанные в ней права и обязанности. Ознакомление с условиями настоящей Политики и проставление галочки под ссылкой на данную Политику является письменным согласием Пользователя на сбор, хранение, обработку и передачу третьим лицам персональных данных предоставляемых Пользователем.</li>
								</ol>
							</li>
							<li>ИАА «УРА.РУ» не проверяет достоверность получаемой (собираемой) информации о Пользователях, за исключением случаев, когда такая проверка необходима в соответствии с законодательством РФ.</li>
						</ol>
					<p><strong>В рамках настоящей Политики под «персональной информацией Пользователя» понимаются:</strong></p>
						<ol>
							<li>Данные предоставленные Пользователем самостоятельно при пользовании Сайтом, Сервисами включая, но, не ограничиваясь: имя, фамилия и адрес электронной почты.</li>
						</ol>
					<p><strong>Изменение и удаление персональных данных</strong></p>
						<ol>
							<li>Пользователь может в любой момент изменить (обновить, дополнить) предоставленную им персональную информацию или её часть, а также параметры её конфиденциальности, воспользовавшись функцией редактирования персональных данных. Пользователь обязан заботится о своевременности внесения изменений в ранее предоставленную информацию, ее актуализации, в противном случае ИАА «УРА.РУ» не несет ответственности за неполучение уведомлений.</li>
							<li>Пользователь также может удалить предоставленную им в рамках определенной учетной записи персональную информацию. </li>
						</ol>
					<p><strong>Изменение Политики конфиденциальности.</strong></p>
						<ol>
							<li>ИАА «УРА.РУ» имеет право вносить изменения в настоящую Политику. При внесении изменений в актуальной редакции указывается дата последнего обновления. Новая редакция Политики вступает в силу с момента ее размещения, если иное не предусмотрено новой редакцией Политики.</li>
							<li>К настоящей Политике и отношениям между Пользователем и ИАА «УРА.РУ» возникающим в связи с применением Политики конфиденциальности, подлежит применению право Российской Федерации.</li>
						</ol>
					<p><strong>Вопросы и предложения</strong></p>
						<ol>
							<li>Все предложения или вопросы по поводу настоящей Политики следует сообщать в Службу поддержки Сайта по электронной почте obzor@ura.ru или по телефону +7 (343) 382-000-6 или путем направления корреспонденции по адресу: 620000 г. Екатеринбург, ул. Карла Либкнехта, 5.</li>
						</ol>
				</noindex>
			</div>
		</div>
	</div>
</div>
<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div>
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="user.confirm_rules ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!user.confirm_rules}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на ura.ru</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="user.confirm_rules=!user.confirm_rules"
						 ng-class="{'checked':user.confirm_rules}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями <a href="#" class="btn-link" onclick="showEula(event)">пользовательского соглашения</a> и <a href="#" class="btn-link" onclick="showConfidential(event)">политики конфиденциальности</a>, а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на ura.ru</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="user.confirm_rules ? cf.submit() : null"
						ng-class="{'btn-disabled':!user.confirm_rules}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на ura.ru</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="user.confirm_rules ? cf.submit() : null"
						ng-class="{'btn-disabled':!user.confirm_rules}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="login_panel.html">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</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1130914 = new Ya.Metrika({id:1130914, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56019874-1', 'auto');
  ga('send', {
	  hitType: 'pageview',
	  page: location.pathname
  });

  //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>

<div id="partner" style="position: absolute;top:0;left: -9999px;">
	<div id="mm">
		<span class='title'>Сегодня в СМИ</span>
		<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='214' data-height='360' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='0039ab' data-linkscolor='000000' data-transparent='true' data-rows='6' data-inline='' data-font='small' data-fontfamily='georgia' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/ura_ru' data-hash='8a393750437e1a2015c1427237d9b399'> </script>
	</div>
	<div id="smi81774">
		<span class='title'>новости партнеров</span>
		<div id="smi2adblock_81774"><a href="http://smi2.net/">Новости СМИ2</a></div><script type="text/javascript" charset="utf-8">(function(){var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.smi2.ru/data/js/81774.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script>
	</div>
	<div id="redtram29859">
		<span class='title'>новости партнеров</span>
		<div id="n4p_29859"></div><script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if(location.protocol=="https:"){o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29859.js";}else{o.src="http://js.ru.redtram.com/n4p/0/29/ticker_29859.js";}var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
	</div>
	<div id="smi_24">
		<span class='title'>новости партнеров</span>
		<style>.smi_table_2920 {line-height: 15px;}</style>
		<div sryle="line-he" id="smi_teaser_2920"><center><a href="http://24smi.info">новости</a></center></div><script type="text/JavaScript" encoding="utf8">(function() {var sm = document.createElement("script");sm.type = "text/javascript";sm.async = true;sm.src = "//jsn.24smi.net/4/6/2920.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(sm, s);})();</script>
	</div>
	<div id="smi13836">
		<span class='title'>новости партнеров</span>
		<script id="r17298" type="text/javascript">
			(function() {
				var worker17298,
					tickerID = 17298,
					tag = document.getElementById('r'+ tickerID),
					id = (function(tickerID) {
						var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
						if ('btoa' in window)
							return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
						return 'g4p_'+ tickerID +'_'+ now;
					})(tickerID);

				var container = document.createElement('div');
				container.id = id;
				container.innerHTML = 'загрузка...';
				tag.parentNode.insertBefore(container, tag);

				var script = document.createElement('script');
				script.src = '//js-goods.redtram.com/ticker_'+ tickerID +'.js';
				script.type = 'text/javascript';
				script.charset = 'utf-8';
				script.onerror = function() {
					if (!('atob' in window && 'Worker' in window))
						return;
					window.rtIsWebSocket = true;

					var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vZzRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

					function runExternalMessage(data) {
						worker17298.postMessage(data);
					}

					worker17298 = new Worker(URL.createObjectURL(
						new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
					));

					worker17298.onmessage = function(m) {
						var json = JSON.parse(m.data),
							content = JSON.parse(json)['content'];
						eval(content);
					};

					worker17298.postMessage(JSON.stringify({
						command: 'init',
						informer_id: tickerID,
					}));
				};
				tag.parentNode.insertBefore(script, tag);
			})();
		</script>
	</div>
</div>


</body>
</html>
