<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Куйвашев собрал топ-команду для создания нового района в Екатеринбурге — URA.RU');">Куйвашев собрал топ-команду для создания нового района в Екатеринбурге — URA.RU</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Екатеринбург новый район, Куйвашев рабочая группа Академический, когда появится новый район Екатеринбург, Академический получит новый статус Екатеринбург"
      ng-attr-content="{{ metaService.metaKeywords('Екатеринбург новый район, Куйвашев рабочая группа Академический, когда появится новый район Екатеринбург, Академический получит новый статус Екатеринбург') }}"/>
<meta name="Description"
      content="В Свердловской области создана рабочая группа по созданию восьмого района Академический в Екатеринбурге. Указ об этом подписал губернатор Евгений Куйвашев, сообщили в департаменте информационной политики региона. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('В Свердловской области создана рабочая группа по созданию восьмого района Академический в Екатеринбурге. Указ об этом подписал губернатор Евгений Куйвашев, сообщили в департаменте информационной политики региона. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Куйвашев собрал топ-команду для создания нового района в Екатеринбурге"
      ng-attr-content="{{ metaService.ogTitle('Куйвашев собрал топ-команду для создания нового района в Екатеринбурге') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052398669"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052398669') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Куйвашев собрал топ-команду для создания нового района в Екатеринбурге"
      ng-attr-content="{{ metaService.twitterTitle('Куйвашев собрал топ-команду для создания нового района в Екатеринбурге') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2019/09/10/facebook_27bc273acfa986bd1780e9c63dd38e99.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2019/09/10/facebook_27bc273acfa986bd1780e9c63dd38e99.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2019/09/10/facebook_27bc273acfa986bd1780e9c63dd38e99.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2019/09/10/facebook_27bc273acfa986bd1780e9c63dd38e99.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta name="mediator_author" content="Сергей Дианов" />

    <meta name="mediator_theme" content="Свердловская обл." />

    <meta name="mediator" content="news_1052398669"/>
    <!--<meta itemprop="identifier" content="">-->

    <meta name="mediator_published_time" content="2019-09-10T12:50:00+0500" />

    <link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052398669' }}"
              href="https://ura.news/news/1052398669" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052398669' }}"
          href="https://m.ura.news/news/1052398669" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052398669' }}"
          href="https://m.ura.news/news/1052398669" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052398669' }}"
          href="https://amp.ura.news/news/1052398669">
	<link rel="stylesheet" href="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://static.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://static.ura.news/css/all.min.css?v=405"/>
<link rel="stylesheet" href="https://static.ura.news/css/all_v3.css?v=405"/>
<link rel="stylesheet" href="https://static.ura.news/css/all_v3_ie.css?v=405"/>
<link rel="stylesheet" href="https://static.ura.news/social-icons/social-likes_flat.css">	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://static.ura.news/lib/date_format.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://static.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://static.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://static.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://static.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://static.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://static.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://static.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://static.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://static.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
<script src="https://static.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<!--<script src="/lib/screentime/screentime.js"></script>-->
<script src="https://static.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://static.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'405';
	window.IS_NEW_SITE = 1;
</script>
<script src="https://static.ura.news/js/main.js?v=405"></script>
<script src="https://static.ura.news/js/all.js?v=405"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>
<!--<script type="text/javascript">
	if(document.getElementById('sub_bottom__vk')){
		VK.Widgets.AllowMessagesFromCommunity(
			"sub_bottom__vk",
			{height: 70},
			25280329
		);
	}
</script>-->
<script type="text/javascript">
    window.FONTS_TYPE = 'old_font';
	window.MOMENTY_LEFT_LINK = 'black';
</script>	    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>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</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9042923451181320",
            enable_page_level_ads: true
        });
    </script>

<script type="text/javascript" src="https://static.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


    <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>-->

<!--    <script type="text/javascript">
        (function (a, b, c, d, e, f, g, h) {
            g = b.createElement(c);
            g.src = d;
            g.type = "application/javascript";
            g.async = !0;
            h = b.getElementsByTagName(c)[0];
            h.parentNode.insertBefore(g, h);
            a[f] = [];
            a[e] = function () {
                a[f].push(Array.prototype.slice.apply(arguments));
            }
        })(window, document, "script", (document.location.protocol ===
            "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
            "SeedrPlayer", "seedrInit");
    </script>-->

    <!--Mediator-->
    <script class="js-mediator-script">
        !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820918/","_mediator")}(window);
    </script>
    <!--END-Mediator-->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "1016715", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->



<!--Chartbeat-->
<!--<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65582; // ACCOUNT NUMBER
    _sf_async_config.domain = 'ura.news'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
<!--END-Chartbeat-->

</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
		

	<div id="top_banner_A" style="height:130px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: URA.RU / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_1488181690906912"></div>
			<script>
				window.Ya.adfoxCode.create({
					ownerId: 227654,
					containerId: 'adfox_1488181690906912',
					params: {
						p1: 'buudz',
						p2: 'fjcz',
//						pk: __clADF__.state
					}
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		<a href="/" class="vc-header-logo" id="logo" ng-click="changeRegion('');">
			<img src="https://static.ura.news/img/blank.png" alt="Российское информационное агентство URA.RU"/>
		</a>
		<style rel="stylesheet">

    
                                
                    
                                        
                    
                                        
                    
            
</style>


		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>

	</div>


		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span onclick="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398669'}"
							du-scrollspy="news_1052398669"
							offset="200">
							<a href="/news/1052398669"
								id="_news_1052398669"
								data-title="Куйвашев собрал топ-команду для создания нового района в Екатеринбурге — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398669)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:50</span>
																				Куйвашев собрал топ-команду для создания нового района в Екатеринбурге									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398664'}"
							du-scrollspy="news_1052398664"
							offset="200">
							<a href="/news/1052398664"
								id="_news_1052398664"
								data-title="Опрос о строительстве храма расколол думу Екатеринбурга — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398664)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:05</span>
																				Опрос о строительстве храма расколол думу Екатеринбурга									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398655'}"
							du-scrollspy="news_1052398655"
							offset="200">
							<a href="/news/1052398655"
								id="_news_1052398655"
								data-title="На Урале пенсионерка скончалась после платного приема у депутата-кардиолога — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398655)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:32</span>
																				На Урале пенсионерка скончалась после платного приема у депутата-кардиолога									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278804'}"
							du-scrollspy="articles_1036278804"
							offset="200">
							<a href="/articles/1036278804"
								id="_articles_1036278804"
								data-title="Новый глава свердловского ГУ МВД начинает зачистку руководителей. Что нужно знать о генерал-майоре, которого ждут на этой неделе — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/804/1036278804/489069_Vrio_nachalynika_GU_MVD_Rossii_po_Sverdlovskoy_oblasti_general_mayor_Vladimir_Mironov_Ekaterinburg_mvd_politsiya_760x0_4562.3041.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278804)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/804/1036278804/489069_Vrio_nachalynika_GU_MVD_Rossii_po_Sverdlovskoy_oblasti_general_mayor_Vladimir_Mironov_Ekaterinburg_mvd_politsiya_760x0_4562.3041.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/804/1036278804/489069_Vrio_nachalynika_GU_MVD_Rossii_po_Sverdlovskoy_oblasti_general_mayor_Vladimir_Mironov_Ekaterinburg_mvd_politsiya_760x0_4562.3041.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Новый глава свердловского ГУ МВД начинает зачистку руководителей</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398654'}"
							du-scrollspy="news_1052398654"
							offset="200">
							<a href="/news/1052398654"
								id="_news_1052398654"
								data-title="Мэрия Екатеринбурга показала храм Екатерины на трех площадках. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398654)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:30</span>
																				Мэрия Екатеринбурга показала храм Екатерины на трех площадках. ВИДЕО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398652'}"
							du-scrollspy="news_1052398652"
							offset="200">
							<a href="/news/1052398652"
								id="_news_1052398652"
								data-title="На Урале футбольные ворота убили школьника — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398652)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:29</span>
																				На Урале футбольные ворота убили школьника									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398650'}"
							du-scrollspy="news_1052398650"
							offset="200">
							<a href="/news/1052398650"
								id="_news_1052398650"
								data-title="УГМК выполнила последнее условие для строительства ледовой арены на месте телебашни — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398650)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:21</span>
																				УГМК выполнила последнее условие для строительства ледовой арены на месте телебашни									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278808'}"
							du-scrollspy="articles_1036278808"
							offset="200">
							<a href="/articles/1036278808"
								id="_articles_1036278808"
								data-title="Депутаты и мэр Екатеринбурга требуют друг от друга денег. Политический конфликт перерастает в бюджетный. Аппетиты велики так, что взволновали Москву — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/808/1036278808/473434_Vstrecha_deputatov_gordumi_so_storonnikami_i_protivnikami_hrama_v_skvere_Ekaterinburg_visokinskiy_aleksandr_volodin_igory_760x0_3456.1958.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278808)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/808/1036278808/473434_Vstrecha_deputatov_gordumi_so_storonnikami_i_protivnikami_hrama_v_skvere_Ekaterinburg_visokinskiy_aleksandr_volodin_igory_760x0_3456.1958.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/808/1036278808/473434_Vstrecha_deputatov_gordumi_so_storonnikami_i_protivnikami_hrama_v_skvere_Ekaterinburg_visokinskiy_aleksandr_volodin_igory_760x0_3456.1958.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Депутаты и мэр Екатеринбурга требуют друг от друга денег</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398645'}"
							du-scrollspy="news_1052398645"
							offset="200">
							<a href="/news/1052398645"
								id="_news_1052398645"
								data-title="Кокорина и Мамаева готовы пригласить в &laquo;Урал&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398645)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:49</span>
																				Кокорина и Мамаева готовы пригласить в &laquo;Урал&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398629'}"
							du-scrollspy="news_1052398629"
							offset="200">
							<a href="/news/1052398629"
								id="_news_1052398629"
								data-title="Сподвижник Поклонской вызвал Шнурова на &laquo;мужской разговор&raquo; из-за клипа &laquo;Ленинграда&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398629)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:30</span>
																				Сподвижник Поклонской вызвал Шнурова на &laquo;мужской разговор&raquo; из-за клипа &laquo;Ленинграда&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398629', comments1052398629)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398616'}"
							du-scrollspy="news_1052398616"
							offset="200">
							<a href="/news/1052398616"
								id="_news_1052398616"
								data-title="Два рейса &laquo;Уральских авиалиний&raquo; задерживаются на 7,5 часов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398616)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:05</span>
																				Два рейса &laquo;Уральских авиалиний&raquo; задерживаются на 7,5 часов									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278799'}"
							du-scrollspy="articles_1036278799"
							offset="200">
							<a href="/articles/1036278799"
								id="_articles_1036278799"
								data-title="Банк УГМК с 30-летней историей предлагают федералам. Источник: специально для этого Козицын реорганизовал свой бизнес — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/799/1036278799/174186_Banki_Ekaterinburga_Obmen_valyut_bank_kolytso_urala_obmen_valyut_760x0_4524.3016.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278799)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/799/1036278799/174186_Banki_Ekaterinburga_Obmen_valyut_bank_kolytso_urala_obmen_valyut_760x0_4524.3016.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/799/1036278799/174186_Banki_Ekaterinburga_Obmen_valyut_bank_kolytso_urala_obmen_valyut_760x0_4524.3016.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Банк УГМК с 30-летней историей предлагают федералам</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398611'}"
							du-scrollspy="news_1052398611"
							offset="200">
							<a href="/news/1052398611"
								id="_news_1052398611"
								data-title="Летчик-герой &laquo;Уральских авиалиний&raquo; научил Урганта сажать самолет. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398611)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:37</span>
																				Летчик-герой &laquo;Уральских авиалиний&raquo; научил Урганта сажать самолет. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398611', comments1052398611)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052398607'}"
							du-scrollspy="news_1052398607"
							offset="200">
							<a href="/news/1052398607"
								id="_news_1052398607"
								data-title="Посадивший самолет в поле пилот &laquo;Уральских авиалиний&raquo; назвал актера, который смог бы его сыграть — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398607)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:17</span>
																				Посадивший самолет в поле пилот &laquo;Уральских авиалиний&raquo; назвал актера, который смог бы его сыграть									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398607', comments1052398607)">
													4												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>09&nbsp;сентября&nbsp;2019</span></div>
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398595'}"
							du-scrollspy="news_1052398595"
							offset="200">
							<a href="/news/1052398595"
								id="_news_1052398595"
								data-title="Участник поиска группы Дятлова рассказал о пропавших фотопленках, принадлежавших туристам — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398595)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:54</span>
																				Участник поиска группы Дятлова рассказал о пропавших фотопленках, принадлежавших туристам									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398595', comments1052398595)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052396952'}"
							du-scrollspy="news_1052396952"
							offset="200">
							<a href="/news/1052396952"
								id="_news_1052396952"
								data-title="Начальник ГУ МВД по Свердловской области назначен после года ожидания — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/396/952/1052396952/e584cf7d462264f80c4a043c34aedf36_250x0_760.603.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052396952)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/396/952/1052396952/e584cf7d462264f80c4a043c34aedf36_250x0_760.603.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/396/952/1052396952/e584cf7d462264f80c4a043c34aedf36_250x0_760.603.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Начальник ГУ МВД по Свердловской области назначен после года ожидания</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052398590'}"
							du-scrollspy="news_1052398590"
							offset="200">
							<a href="/news/1052398590"
								id="_news_1052398590"
								data-title="Итоги выборов 8 сентября, увеличение детских пособий, пиво хотят вернуть на стадионы. Главное за день &mdash; в подборке &laquo;URA.RU&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398590)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:00</span>
																				Итоги выборов 8 сентября, увеличение детских пособий, пиво хотят вернуть на стадионы. Главное за день &mdash; в подборке &laquo;URA.RU&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398590', comments1052398590)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398587'}"
							du-scrollspy="news_1052398587"
							offset="200">
							<a href="/news/1052398587"
								id="_news_1052398587"
								data-title="Перед Универсиадой Екатеринбург примет престижный международный турнир. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398587)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:59</span>
																				Перед Универсиадой Екатеринбург примет престижный международный турнир. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398587', comments1052398587)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398577'}"
							du-scrollspy="news_1052398577"
							offset="200">
							<a href="/news/1052398577"
								id="_news_1052398577"
								data-title="У главного недруга шансонье Новикова сожгли автомобиль. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398577)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:09</span>
																				У главного недруга шансонье Новикова сожгли автомобиль. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398577', comments1052398577)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278797'}"
							du-scrollspy="articles_1036278797"
							offset="200">
							<a href="/articles/1036278797"
								id="_articles_1036278797"
								data-title="Свердловская власть обнаружила угрозы кампаний 2021 и 2022 годов. Оценка выборов губернатором Куйвашевым для «URA.RU» — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/797/1036278797/485305_Soveshtanie_s_glavami_munitsipalynih_obrazovaniy_Sverdlovskoy_oblasti_posvyashtennoe_realizatsii_natsionalynih_proektov_Sverdlovskaya_oblasty_Verhnyaya_Siserty_kuyvashev_evgeniy_760x0_2577.1718.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278797)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/797/1036278797/485305_Soveshtanie_s_glavami_munitsipalynih_obrazovaniy_Sverdlovskoy_oblasti_posvyashtennoe_realizatsii_natsionalynih_proektov_Sverdlovskaya_oblasty_Verhnyaya_Siserty_kuyvashev_evgeniy_760x0_2577.1718.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/797/1036278797/485305_Soveshtanie_s_glavami_munitsipalynih_obrazovaniy_Sverdlovskoy_oblasti_posvyashtennoe_realizatsii_natsionalynih_proektov_Sverdlovskaya_oblasty_Verhnyaya_Siserty_kuyvashev_evgeniy_760x0_2577.1718.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Свердловская власть обнаружила угрозы кампаний 2021 и 2022 годов</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398566'}"
							du-scrollspy="news_1052398566"
							offset="200">
							<a href="/news/1052398566"
								id="_news_1052398566"
								data-title="В России совершили первую покупку по QR-коду. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398566)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:32</span>
																				В России совершили первую покупку по QR-коду. ВИДЕО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398561'}"
							du-scrollspy="news_1052398561"
							offset="200">
							<a href="/news/1052398561"
								id="_news_1052398561"
								data-title="В Екатеринбурге молодожен убил супругу на четвертый день после свадьбы. Теперь его судят. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398561)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:32</span>
																				В Екатеринбурге молодожен убил супругу на четвертый день после свадьбы. Теперь его судят. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398561', comments1052398561)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398535'}"
							du-scrollspy="news_1052398535"
							offset="200">
							<a href="/news/1052398535"
								id="_news_1052398535"
								data-title="В Екатеринбурге ЛДПР перехватила у &laquo;Единой России&raquo; самую народную инициативу — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398535)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:14</span>
																				В Екатеринбурге ЛДПР перехватила у &laquo;Единой России&raquo; самую народную инициативу									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398535', comments1052398535)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278794'}"
							du-scrollspy="articles_1036278794"
							offset="200">
							<a href="/articles/1036278794"
								id="_articles_1036278794"
								data-title="Куда на выборах исчез протест? Почему не сбылись страшные прогнозы? Пять выводов об итогах кампании-2019. Они одинаковые и для Текслера, и для Беглова — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/794/1036278794/495117_Izbiratelyniy_uchastok_803_Podschet_byulleteney_Chelyabinsk_izbiratelynaya_komissiya_podschet_byulleteney_vibori_urna_dlya_golosovaniya_izbiratelyniy_uchastok803_760x0_3408.2272.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278794)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/794/1036278794/495117_Izbiratelyniy_uchastok_803_Podschet_byulleteney_Chelyabinsk_izbiratelynaya_komissiya_podschet_byulleteney_vibori_urna_dlya_golosovaniya_izbiratelyniy_uchastok803_760x0_3408.2272.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/794/1036278794/495117_Izbiratelyniy_uchastok_803_Podschet_byulleteney_Chelyabinsk_izbiratelynaya_komissiya_podschet_byulleteney_vibori_urna_dlya_golosovaniya_izbiratelyniy_uchastok803_760x0_3408.2272.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Куда на выборах исчез протест? Почему не сбылись страшные прогнозы?</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398551'}"
							du-scrollspy="news_1052398551"
							offset="200">
							<a href="/news/1052398551"
								id="_news_1052398551"
								data-title="Экс-биатлонист Шипулин признался в своей ошибке на довыборах в Госдуму — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398551)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:09</span>
																				Экс-биатлонист Шипулин признался в своей ошибке на довыборах в Госдуму									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398551', comments1052398551)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398544'}"
							du-scrollspy="news_1052398544"
							offset="200">
							<a href="/news/1052398544"
								id="_news_1052398544"
								data-title="Кремль ответил &laquo;URA.RU&raquo; на ключевой вопрос о назначениях уральских силовиков — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398544)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:34</span>
																				Кремль ответил &laquo;URA.RU&raquo; на ключевой вопрос о назначениях уральских силовиков									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398544', comments1052398544)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398519'}"
							du-scrollspy="news_1052398519"
							offset="200">
							<a href="/news/1052398519"
								id="_news_1052398519"
								data-title="Телеканал &laquo;Дискавери&raquo; выпускает шоу о перевале Дятлова. В кадре &mdash; екатеринбургские актеры. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398519)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:05</span>
																				Телеканал &laquo;Дискавери&raquo; выпускает шоу о перевале Дятлова. В кадре &mdash; екатеринбургские актеры. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398519', comments1052398519)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278788'}"
							du-scrollspy="articles_1036278788"
							offset="200">
							<a href="/articles/1036278788"
								id="_articles_1036278788"
								data-title="Все голоса еще не подсчитаны, а в Екатеринбурге началась кампания-2021. Вице-губернатор Бидонько: как создать победу «ЕР» в, казалось бы, протестном регионе — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/788/1036278788/483728_Press_konferentsiya_gubernatora_Sverdlovskoy_oblasti_Evgeniya_Kuyvasheva_v_kongress_tsentre_po_itogam_Innoprom_2019__bidonyko_sergey_orlov_aleksey_innoprom_760x0_5568.3712.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278788)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/788/1036278788/483728_Press_konferentsiya_gubernatora_Sverdlovskoy_oblasti_Evgeniya_Kuyvasheva_v_kongress_tsentre_po_itogam_Innoprom_2019__bidonyko_sergey_orlov_aleksey_innoprom_760x0_5568.3712.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/788/1036278788/483728_Press_konferentsiya_gubernatora_Sverdlovskoy_oblasti_Evgeniya_Kuyvasheva_v_kongress_tsentre_po_itogam_Innoprom_2019__bidonyko_sergey_orlov_aleksey_innoprom_760x0_5568.3712.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Все голоса еще не подсчитаны, а в Екатеринбурге началась кампания-2021</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052398531'}"
							du-scrollspy="news_1052398531"
							offset="200">
							<a href="/news/1052398531"
								id="_news_1052398531"
								data-title="Куйвашев собрал победителей выборов. Первый совет &mdash; не заниматься политикой. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398531)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:58</span>
																				Куйвашев собрал победителей выборов. Первый совет &mdash; не заниматься политикой. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398531', comments1052398531)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398525'}"
							du-scrollspy="news_1052398525"
							offset="200">
							<a href="/news/1052398525"
								id="_news_1052398525"
								data-title="В Екатеринбурге готовы сузить тротуары ради удобства автомобилистов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398525)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:51</span>
																				В Екатеринбурге готовы сузить тротуары ради удобства автомобилистов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398525', comments1052398525)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052398521'}"
							du-scrollspy="news_1052398521"
							offset="200">
							<a href="/news/1052398521"
								id="_news_1052398521"
								data-title="Осужденного полпреда уральского губернатора не уволят минимум до ноября — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398521)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:42</span>
																				Осужденного полпреда уральского губернатора не уволят минимум до ноября									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398521', comments1052398521)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278791'}"
							du-scrollspy="articles_1036278791"
							offset="200">
							<a href="/articles/1036278791"
								id="_articles_1036278791"
								data-title="«Единая Россия» отмечает победу: Шипулину простили вольности кампании. На этом перемены не закончатся, Госдума получит новые лица от Урала — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/791/1036278791/239386_Sovmestnoe_zasedanie_visshego_i_generalynogo_soveta_Edinoy_Rossii_VDNH_Moskva_sheptiy_viktor_chernetskiy_arkadiy_bidonyko_sergey_760x0_5617.3754.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278791)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/791/1036278791/239386_Sovmestnoe_zasedanie_visshego_i_generalynogo_soveta_Edinoy_Rossii_VDNH_Moskva_sheptiy_viktor_chernetskiy_arkadiy_bidonyko_sergey_760x0_5617.3754.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/791/1036278791/239386_Sovmestnoe_zasedanie_visshego_i_generalynogo_soveta_Edinoy_Rossii_VDNH_Moskva_sheptiy_viktor_chernetskiy_arkadiy_bidonyko_sergey_760x0_5617.3754.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">«Единая Россия» отмечает победу: Шипулину простили вольности кампании</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398515'}"
							du-scrollspy="news_1052398515"
							offset="200">
							<a href="/news/1052398515"
								id="_news_1052398515"
								data-title="Мэрия Екатеринбурга представила проект, который спасет детей от очередей в школы. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398515)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:03</span>
																				Мэрия Екатеринбурга представила проект, который спасет детей от очередей в школы. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398515', comments1052398515)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398506'}"
							du-scrollspy="news_1052398506"
							offset="200">
							<a href="/news/1052398506"
								id="_news_1052398506"
								data-title="Названы российские регионы, где легче найти работу. Среди них есть и уральские — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398506)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:45</span>
																				Названы российские регионы, где легче найти работу. Среди них есть и уральские									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398506', comments1052398506)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052398505'}"
							du-scrollspy="news_1052398505"
							offset="200">
							<a href="/news/1052398505"
								id="_news_1052398505"
								data-title="Единороссы предложат освободившееся в думе Екатеринбурга место соратнику спикера Володина — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398505)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:24</span>
																				Единороссы предложат освободившееся в думе Екатеринбурга место соратнику спикера Володина									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398505', comments1052398505)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052398449'}"
							du-scrollspy="news_1052398449"
							offset="200">
							<a href="/news/1052398449"
								id="_news_1052398449"
								data-title="На довыборах в Госдуму подсчитано 50% голосов: показатели Шипулина замерли — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/398/449/1052398449/491656_Rassmotrenie_administrativnogo_iska_ob_otmene_registratsii_kandidata_v_deputati_Gosudarstvennoy_Dumi_Antona_Shipulina_NEOBRABOTANNIE_Ekaterinburg_250x0_2548.1777.288.0_280.jpg"
								ng-click="showItem($event, 'news', 1052398449)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/398/449/1052398449/491656_Rassmotrenie_administrativnogo_iska_ob_otmene_registratsii_kandidata_v_deputati_Gosudarstvennoy_Dumi_Antona_Shipulina_NEOBRABOTANNIE_Ekaterinburg_250x0_2548.1777.288.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/398/449/1052398449/491656_Rassmotrenie_administrativnogo_iska_ob_otmene_registratsii_kandidata_v_deputati_Gosudarstvennoy_Dumi_Antona_Shipulina_NEOBRABOTANNIE_Ekaterinburg_250x0_2548.1777.288.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">На довыборах в Госдуму подсчитано 50% голосов: показатели Шипулина замерли</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398501'}"
							du-scrollspy="news_1052398501"
							offset="200">
							<a href="/news/1052398501"
								id="_news_1052398501"
								data-title="Губернатор Куйвашев откроет неделю новыми депутатами, а закроет &mdash; миллиардерами — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398501)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:56</span>
																				Губернатор Куйвашев откроет неделю новыми депутатами, а закроет &mdash; миллиардерами									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398489'}"
							du-scrollspy="news_1052398489"
							offset="200">
							<a href="/news/1052398489"
								id="_news_1052398489"
								data-title="Вор в законе Гули может объединиться с криминальным авторитетом и оставить Шакро вне игры — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398489)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:13</span>
																				Вор в законе Гули может объединиться с криминальным авторитетом и оставить Шакро вне игры									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398489', comments1052398489)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398174'}"
							du-scrollspy="news_1052398174"
							offset="200">
							<a href="/news/1052398174"
								id="_news_1052398174"
								data-title="На улицах Екатеринбурга распространили таинственные сообщения. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398174)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:55</span>
																				На улицах Екатеринбурга распространили таинственные сообщения. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398174', comments1052398174)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052398439'}"
							du-scrollspy="news_1052398439"
							offset="200">
							<a href="/news/1052398439"
								id="_news_1052398439"
								data-title="Результаты Шипулина менее 50%, кандидат проигрывает два города — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/398/439/1052398439/491748_Rassmotrenie_administrativnogo_iska_ob_otmene_registratsii_kandidata_v_deputati_Gosudarstvennoy_Dumi_Antona_Shipulina_Ekaterinburg_shipulin_anton_250x0_3459.2306.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052398439)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/398/439/1052398439/491748_Rassmotrenie_administrativnogo_iska_ob_otmene_registratsii_kandidata_v_deputati_Gosudarstvennoy_Dumi_Antona_Shipulina_Ekaterinburg_shipulin_anton_250x0_3459.2306.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/398/439/1052398439/491748_Rassmotrenie_administrativnogo_iska_ob_otmene_registratsii_kandidata_v_deputati_Gosudarstvennoy_Dumi_Antona_Shipulina_Ekaterinburg_shipulin_anton_250x0_3459.2306.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Результаты Шипулина менее 50%, кандидат проигрывает два города</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398473'}"
							du-scrollspy="news_1052398473"
							offset="200">
							<a href="/news/1052398473"
								id="_news_1052398473"
								data-title="Шипулин побеждает на довыборах в Госдуму со значительным отрывом — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398473)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:02</span>
																				Шипулин побеждает на довыборах в Госдуму со значительным отрывом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398473', comments1052398473)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052398469'}"
							du-scrollspy="news_1052398469"
							offset="200">
							<a href="/news/1052398469"
								id="_news_1052398469"
								data-title="Скандальный уральский депутат занял последнее место на выборах в Мосгордуму — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398469)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:10</span>
																				Скандальный уральский депутат занял последнее место на выборах в Мосгордуму									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398469', comments1052398469)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052398233'}"
							du-scrollspy="news_1052398233"
							offset="200">
							<a href="/news/1052398233"
								id="_news_1052398233"
								data-title="Главой Оренбуржья стал выходец из свердловской политики — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052398233)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:32</span>
																				Главой Оренбуржья стал выходец из свердловской политики									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052398233', comments1052398233)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052398179'}"
							du-scrollspy="news_1052398179"
							offset="200">
							<a href="/news/1052398179"
								id="_news_1052398179"
								data-title="Срочно! Данные экзитполов по выборам в Свердловской области — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/398/179/1052398179/426591_Podschet_golosov_Vladivostok_Neobr_izbiratelyniy_uchastok_podschet_byulleteney_podschet_golosov_byulleteni_250x0_2400.1600.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052398179)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/398/179/1052398179/426591_Podschet_golosov_Vladivostok_Neobr_izbiratelyniy_uchastok_podschet_byulleteney_podschet_golosov_byulleteni_250x0_2400.1600.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/398/179/1052398179/426591_Podschet_golosov_Vladivostok_Neobr_izbiratelyniy_uchastok_podschet_byulleteney_podschet_golosov_byulleteni_250x0_2400.1600.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Срочно! Данные экзитполов по выборам в Свердловской области</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index > 2"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}"
	
	infinite-scroll="nextItem()"
	infinite-scroll-distance="1"
	infinite-scroll-immediate-check="true"
	infinite-scroll-disabled="busy || items.length >= 10000 || end"
	>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container"
				id="news_1052398669"
				data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2019\/09\/10\/facebook_27bc273acfa986bd1780e9c63dd38e99.jpg"}}"
				data-image-lg="https://s.ura.news/images/news/upload/news/398/669/1052398669/485125_Soveshtanie_s_glavami_munitsipalynih_obrazovaniy_Sverdlovskoy_oblasti_posvyashtennoe_realizatsii_natsionalynih_proektov_NEOBRABOTANNIE_Sverdlovskaya_oblasty_Verhnyaya_Siserty_250x0_1706.1139.398.13.jpg"
				data-date-add="2019-09-10 12:50:00"
				ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}"
				ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
	 itemscope itemtype="http://schema.org/NewsArticle"
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title"
		itemprop="headline">Куйвашев собрал топ-команду для создания нового района в Екатеринбурге</h1>
	

	<div class="publication-meta-block">
		<div class="publication-authors">
							<div class="author-subscribe">
					<author-subscribe-popover author="items[0].authors[0]">
						<div class="publication-author">
							<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/157/fdf080845c888abcf6707b6e02db43a5_38x38_2337.2337.99.0.jpg');"></div>
							<div class="author-name author_name mediator_author js-mediator-author"
								 itemprop="author"
								 itemscope itemtype="http://schema.org/Person">
								Сергей Дианов							</div>
							<div class="author-desc">© Служба новостей «URA.RU»</div>
						</div>
					</author-subscribe-popover>
					<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
				</div>
					</div>

		<speech-player-directive
			class="player"
			play-list="items[0].speech_parts"
			publication="items[0]"
		></speech-player-directive>

		<div class="publication-info">
			<div class="time"
				 itemprop="datePublished"
				 datetime="2019-09-10T12:50:00+05:00">10&nbsp;сентября&nbsp;2019 в 12:50</div>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text js-mediator-article"
		 itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" src="https://s.ura.news/images/news/upload/news/398/669/1052398669/485125_Soveshtanie_s_glavami_munitsipalynih_obrazovaniy_Sverdlovskoy_oblasti_posvyashtennoe_realizatsii_natsionalynih_proektov_NEOBRABOTANNIE_Sverdlovskaya_oblasty_Verhnyaya_Siserty_250x0_1706.1139.398.13.jpg" alt="Совещание с главами муниципальных образований Свердловской области, посвященное реализации национальных проектов (НЕОБРАБОТАННЫЕ). Свердловская область, Верхняя Сысерть  , куйвашев евгений">
	<div class="item-img-description">Евгений Куйвашев доверил Алексею Орлову рабочую группу по&nbsp;Академическому<span class="item-img-author">Фото: Анна Майорова &copy; URA.RU</span></div>
</div></div><p>В&nbsp;Свердловской области создана рабочая группа по&nbsp;созданию восьмого района Академический в&nbsp;Екатеринбурге. Указ об&nbsp;этом подписал губернатор Евгений Куйвашев, сообщили в&nbsp;департаменте информационной политики региона.</p><p>Руководителем группы Куйвашев назначил своего первого заместителя Алексея Орлова. Также в&nbsp;команду включены замглавы Екатеринбурга по&nbsp;вопросам капстроительства Алексей Бирюлин, председатель гордумы Игорь Володин, замгубернатора Сергей Швиндт и&nbsp;другие представители органов власти.</p><p>&laquo;Напомним, что Евгений Куйвашев включил создание восьмого административного района в&nbsp;план мероприятий по&nbsp;подготовке и&nbsp;проведению празднования 300-летия Екатеринбурга&raquo;,&nbsp;&mdash; добавили в&nbsp;департаменте информполитики.</p><div id="inpage_VI-225722-0-de7d4ec" class="inpage_block-adv"></div>
<script type="text/javascript">
if ('%%video'+'_rand_id%%' != 'de7d4ec') {
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "VI-225722-0",
                renderTo: 'inpage_VI-225722-0-de7d4ec',
                inpage: {
                    slide: true,
                    visibleAfterInit: false,
                    adFoxUrl: "//ads.adfox.ru/227654/getCode?p1=buhoj&p2=fhwp&fmt=1&pr="+pr,
                    insertAfter: 'undefined',
                    insertPosition: '0'
                },
                async: true,
                onRender: function (data) {
                    console.log('onRender', data);
                }
            }, function callback (params) {
                // callback
		    //  console.log('нет баннера');
	        //    console.log(params);
	            if(params.constructor.name === 'Error' || params instanceof Error){
                var script = document.createElement('script');
                script.src='//static.videonow.ru/vn_init.js?profileId=3384990';
                script.type = 'text/javascript';
                script.async = true;
                    document.getElementById('videonow-de7d4ec').appendChild(script);
                }
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
}
</script>
<div id="videonow-de7d4ec" class="inpage_block-adv"></div><p>Ранее мэрия Екатеринбурга <a href="https://ura.news/news/1052379137" target="_blank">запустила конкурс на</a> разработку концепции административно-культурного центра в&nbsp;будущем жилом районе Академический. От&nbsp;разработчиков потребовали предусмотреть появление на&nbsp;территории филиалов министерств и&nbsp;различных служб.</p></div>
	<div class="clear"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.js"></script>
		<div class="social-likes social-likes_notext" data-counters="yes" data-url="https://ura.news/news/1052398669" data-title="Куйвашев собрал топ-команду для создания нового района в Екатеринбурге">
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div class="telegram" title="Поделиться ссылкой в Телеграме"></div>
		</div></div>
	</div>

	
	
	<div class="no-print" style="margin-top: 40px">
		        <div id="iLF2zAIcuGp1xyk" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#iLF2zAIcuGp1xyk').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
	<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count"
			comments-top-count="3"
			comments-max-branch-level="0"
			comments-list="items[0].comments"
			comments-publication="items[0]"
			comments-visible="items[0].comments_visible && !items[0].minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
			comments-hide-block="0"></comments-tree>
	</div>

	<div class="bPosition_c2 no-print" >
		<div id="adfox_156041153081111040_news_1052398669"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'adfox_156041153081111040_news_1052398669',
				params: {
					p1: 'cfdqb',
					p2: 'fgwt'
				}
			});
		</script>
	</div>

</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	
	<div class="right-top">
		<div class="right-sticky">
			        <div id="Z2SC5DAUaim6En8" class="bannerPosition_b4_300"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'b4_300'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#Z2SC5DAUaim6En8').html(banner_code);
							}

                        };})('b4_300', banner_data)
                    }
                )

            });
        </script>		</div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="items[0].right_block"></div>
			<div id="partner_{{items[0].type}}_{{items[0].id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container"
				ng-repeat="item in items"
				ng-if="$index > 0"
				id="{{item.type}}_{{item.id}}"
				data-og-image="{{item.og_image}}"
				data-image-lg="{{item.img_lg}}"
				data-date-add="{{item.date_add}}"
				ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication"
	 ng-cloak
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}"
	 itemscope itemtype="http://schema.org/NewsArticle"
	 ng-show="item.loaded">

<h1 ng-bind-html="item.title"
	itemprop="headline"
	class="publication-title"></h1>

<h3 ng-bind-html="item.subtitle"
	class="publication-subtitle"
	itemprop="alternativeHeadline"
	ng-if="item.type === 'articles'"></h3>

<div class="publication-meta-block">
	<div class="publication-authors">
		<div ng-repeat="author in item.authors">
			<author-subscribe-popover author="author">
				<div class="publication-author">
					<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
					<div ng-if="!author.img" class="author-img"></div>
					<div class="author-name author_name mediator_author js-mediator-author"
						 itemprop="author"
						 itemscope itemtype="http://schema.org/Person">
						{{author.id ? author.name : author.author}}
					</div>
					<div class="author-desc">© Служба новостей «URA.RU»</div>
				</div>
			</author-subscribe-popover>
			<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
		</div>
	</div>

	<speech-player-directive
		class="player"
		play-list="item.speech_parts"
		publication="item"
	></speech-player-directive>

	<div class="publication-info">
		<div class="time"
			 ng-bind-html="item.time"
			 itemprop="datePublished"
			 datetime="{{ item.date_add.replace(' ', 'T') + '+05:00' }}"></div>
		<div class="publication-print" ng-click="print($event, item)"></div>
		<div class="font-size">
			<div class="font-size-text">Размер текста</div>
			<div class="nowrap">
				<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
				<div class="font-size-value" ng-bind-html="font_size">17</div>
				<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
			</div>
		</div>
	</div>
</div>

<!-- текст -->
<div ng-bind-html="item.text"
	 itemprop="articleBody"
	 class="item-text js-mediator-article"></div>
<div class="clear"></div>
<div ng-if="item.minimized">
	<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
</div>
<div class="clear"></div>

<div ng-if="!item.minimized">
	<div ng-bind-html="item.text2"
		 itemprop="articleBody"
		 class="item-text"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
	</div>

	<!-- рубрики -->
	<div class="no-print publication-rubrics" ng-if="item['rubrics'] && item['rubrics'].length > 0">
		<a ng-repeat="rubric in item.rubrics"
		   class="rubric-link"
		   ng-bind-html="rubric.name"
		   href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
		</a>
	</div>

	<!-- ссылки по теме -->
	<div class="item-links" ng-if="item.links.length > 0">
		<div class="item-links-header">Ссылки по теме</div>
		<ul>
			<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
		</ul>
	</div>

	<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

	<!-- комменты -->
	<div class="no-print">
		<comments-tree comments-total-count="item.comments_count"
			comments-top-count="3"
			comments-max-branch-level="0"
			comments-list="item.comments"
			comments-publication="item"
			comments-visible="item.comments_visible && !item.minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
			comments-hide-block="0"></comments-tree>
	</div>

	<div class="bPosition_c2 no-print" >
		<div id="adfox_156041153081111040_{{ item.type }}_{{ item.id }}"></div>
	</div>

</div>
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	
	<div class="right-top">
		<div ng-bind-html="item.right_banner" class="right-sticky"></div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="item.right_block"></div>
			<div id="partner_{{item.type}}_{{item.id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100"
			ng-show="busy"
			ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052398660"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052398660', window.location.href);rb_stat('news', 1052398660, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2019/09/10/98cb2e4487059ab888557f5e5e95d518_220x153_555.386.32.0.jpg"></div>
												<div class="right-main-news-title">Экс-разведчик рассказал, как вербуют шпионов</div>
					</a>
				</li>
															<li>
					<a href="/news/1052398656"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052398656', window.location.href);rb_stat('news', 1052398656, 'main_news', 2);">
												<div class="right-main-news-title">Рудковская заявила, что Билан не имел права на ошибку</div>
					</a>
				</li>
															<li>
					<a href="/news/1052398647"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052398647', window.location.href);rb_stat('news', 1052398647, 'main_news', 3);">
												<div class="right-main-news-title">Соведущий Елены Малышевой разрешил есть людей</div>
					</a>
				</li>
															<li>
					<a href="/news/1052398634"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052398634', window.location.href);rb_stat('news', 1052398634, 'main_news', 4);">
												<div class="right-main-news-title">Россия лишилась чистого госдолга</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052398633"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052398633', window.location.href);rb_stat('news', 1052398633, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2019/09/10/94a51344a568a7cb8632d9d40a0de6be_220x153_634.441.104.0.jpg"></div>
												<div class="right-main-news-title">На Урале мужчина бросил спутницу с медведем и убежал</div>
					</a>
				</li>
															<li>
					<a href="/news/1052398629"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052398629', window.location.href);rb_stat('news', 1052398629, 'main_news', 6);">
												<div class="right-main-news-title">Шнурова вызвали на разговор из-за клипа «Ленинграда»</div>
					</a>
				</li>
															<li>
					<a href="/news/1052398624"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052398624', window.location.href);rb_stat('news', 1052398624, 'main_news', 7);">
												<div class="right-main-news-title">Венедиктова обвинили в доносе</div>
					</a>
				</li>
															<li>
					<a href="/news/1052398615"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052398615', window.location.href);rb_stat('news', 1052398615, 'main_news', 8);">
												<div class="right-main-news-title">Где сейчас живет шпион, работавший в правительстве РФ</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052398529"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052398529 ', 'window.location.href');rb_stat('news', 1052398529, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">37</div>
							<div>Челябинские единороссы проиграли почти четверть округов. Их лидер готовится к отставке</div>
						</a>
					</li>
									<li>
						<a href="/news/1052398584"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052398584 ', 'window.location.href');rb_stat('news', 1052398584, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">25</div>
							<div>Единороссы делят власть в Челябинске, несмотря на неудачи на выборах</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036278802"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036278802 ', 'window.location.href');rb_stat('articles', 1036278802, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">22</div>
							<div>Гордума Кургана сменилась на три четверти. Избралась команда Шумкова?</div>
						</a>
					</li>
									<li>
						<a href="/news/1052398594"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052398594 ', 'window.location.href');rb_stat('news', 1052398594, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">19</div>
							<div>Россия предложила Украине огромную скидку на газ на особых условиях</div>
						</a>
					</li>
									<li>
						<a href="/news/1052398550"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052398550 ', 'window.location.href');rb_stat('news', 1052398550, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">15</div>
							<div>В России хотят ввести новый православный выходной</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052397791"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052397791 ', 'window.location.href');rb_stat('news', 1052397791, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">123</div>
							<div>&laquo;Автохам&raquo;, поскандаливший с &laquo;Красой Росгвардии&raquo;, объяснился. &laquo;Вела себя, будто царь и бог&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036278776"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036278776 ', 'window.location.href');rb_stat('articles', 1036278776, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">87</div>
							<div>Как за 10 месяцев депрессивный Курган стал примером для всей страны</div>
						</a>
					</li>
									<li>
						<a href="/news/1052397734"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052397734 ', 'window.location.href');rb_stat('news', 1052397734, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">79</div>
							<div>В Екатеринбурге на самую красивую девушку Росгвардии напал автохам. ВИДЕО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052397740"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052397740 ', 'window.location.href');rb_stat('news', 1052397740, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">78</div>
							<div>В России увеличилась продолжительность жизни</div>
						</a>
					</li>
									<li>
						<a href="/news/1052397908"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052397908 ', 'window.location.href');rb_stat('news', 1052397908, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">58</div>
							<div>В России предложили &laquo;убить&raquo; школьные экзамены</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052396505"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052396505 ', 'window.location.href');rb_stat('news', 1052396505, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">206</div>
							<div>Врач раскрыл зарплаты увольняющихся хирургов на Урале. ВИДЕО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052396906"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052396906 ', 'window.location.href');rb_stat('news', 1052396906, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">198</div>
							<div>Курганские чиновники не хотят работать без обеда и в выходные</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036278698"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036278698 ', 'window.location.href');rb_stat('articles', 1036278698, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">178</div>
							<div>«Сын кричал: „Папа, не надо!“». Как челябинский депутат убил жену</div>
						</a>
					</li>
									<li>
						<a href="/news/1052394760"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052394760 ', 'window.location.href');rb_stat('news', 1052394760, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">148</div>
							<div>Митинги 10 августа в России: в городах выходят по 8, 20, 45 и даже 70 человек. Вся надежда на рэперов Москвы. ФОТО</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036278673"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036278673 ', 'window.location.href');rb_stat('articles', 1036278673, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">147</div>
							<div>7 неожиданных итогов 20-летия Путина во власти</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/597/176367_Moskva_raznoe__beliy_dom_reshetka_zdanie_pravitelystva_rf_955x507_5616.2986.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/597" onclick="rb_stat('story', 597, 'story', 1);">В&nbsp;правительстве РФ&nbsp;работал американский шпион</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/17/28313_Tyumeny_Viezdnoe_zasedanie_sovbeza__siloviki_1397209905.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/17" onclick="rb_stat('story', 17, 'story', 2);">Перестановки в силовых ведомствах</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/103/470517_Aktsiya_protiv_stroitelystva_sobora_svyatoy_Ekaterini_na_territorii_skvera_u_Teatra_drami_NEOBRABOTANNIE_Ekaterinburg_besporyadki_protest_skver_na_drame_hram_na_drame_955x507_2400.1276.0.324.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/103" onclick="rb_stat('story', 103, 'story', 3);">Битва за храм Святой Екатерины</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/466/378761_Zdanie_Pravitelystva_kurganskoy_oblasti_Kurgan_pamyatnik_leninu_ploshtady_lenina_administratsiya_kurgana_kurganskaya_gorodskaya_duma_955x507_3794.2017.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/466" onclick="rb_stat('story', 466, 'story', 4);">Выборы губернатора Курганской области-2019</a>
		</li>
			</ul>
</div>

</div>

<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r='+escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r='+escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi")?0:1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t="+Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if(Md.cookie)Mc = 1;
	Mz += '&c='+Mc;
	Msl = "1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j='+navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j='+navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz += '&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a += '&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a += ';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl = "1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//-->
</script>	</div>
		<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div></div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-56019874-1', 'auto');
    ga('send', {
        hitType: 'pageview',
        page: location.pathname
    });

    //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->

</body>
</html>
