<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Россиян призвали отказаться от наличных');">Россиян призвали отказаться от наличных</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Россиян призвали отказаться от наличных денег, Роспотребнадзор отказаться наличные деньги коронавирус"
      ng-attr-content="{{ metaService.metaKeywords('Россиян призвали отказаться от наличных денег, Роспотребнадзор отказаться наличные деньги коронавирус') }}"/>
<meta name="Description"
      content="Коронавирус сохраняется на купюрах не менее суток, а на монетах — не менее трех часов.Поэтому россиянам следует пользоваться безналичными платежами. С такой рекомендацией выступил Роспотребнадзор. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Коронавирус сохраняется на купюрах не менее суток, а на монетах — не менее трех часов.Поэтому россиянам следует пользоваться безналичными платежами. С такой рекомендацией выступил Роспотребнадзор. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Россиян призвали отказаться от наличных"
      ng-attr-content="{{ metaService.ogTitle('Россиян призвали отказаться от наличных') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052454214"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052454214') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Россиян призвали отказаться от наличных"
      ng-attr-content="{{ metaService.twitterTitle('Россиян призвали отказаться от наличных') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

<meta property="yandex_recommendations_title" content="Россиян призвали отказаться от наличных"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/454/214/1052454214/462750_Klipart_po_teme_Denygi_Moskva_koshelek_pachka_deneg_banknoti_denygi_rubli_tisyachnie_kupyuri_250x0_3600.2400.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2020/10/15/facebook_b84f70e1e1f40be6bf081ac8f1d67eb9.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2020/10/15/facebook_b84f70e1e1f40be6bf081ac8f1d67eb9.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2020/10/15/facebook_b84f70e1e1f40be6bf081ac8f1d67eb9.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2020/10/15/facebook_b84f70e1e1f40be6bf081ac8f1d67eb9.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052454214">

    <meta name="robots" content="noyaca"/>

    <meta content="Сергей Демин" />

    <meta content="Москва" />

    <link rel="shortcut icon" href="/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052454214' }}"
              href="https://ura.news/news/1052454214" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052454214' }}"
          href="https://m.ura.news/news/1052454214" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052454214' }}"
          href="https://m.ura.news/news/1052454214" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052454214' }}"
          href="https://amp.ura.news/news/1052454214">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://s.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=537"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3.css?v=537"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=537"/>
<!-- <link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.min.css"> -->
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_light.min.css">
    <link rel="stylesheet" href="https://s.ura.news/css/plugins/owl.carousel.min.css?v=537"/>


	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
    <script src="https://s.ura.news/lib/jquery/plugins/owl.carousel.min.js?v=537"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'537';
	window.IS_NEW_SITE = 1;
	window.config = {};
		window.config.currentRegion = '';
</script>
<script src="https://s.ura.news/js/main.js?v=537"></script>
<script src="https://s.ura.news/js/all.js?v=537"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>

<script type="text/javascript">
    window.FONTS_TYPE = 'new_font';
	window.MOMENTY_LEFT_LINK = 'blue';
</script>

<script src="https://s.ura.news/js/days_counter.min.js?v=537"></script>
	<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9042923451181320",
        enable_page_level_ads: true
    });
</script>

<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({
        id: "1016715",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function(d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function() {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script><noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->




<script type="text/javascript" encoding="utf8">
    (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//counter.24smi.info/counter.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
    })();
</script>    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
				window.Ya.adfoxCode.createAdaptive({
					ownerId: 227654,
					containerId: 'adfox_156716587437438580',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				}, ['desktop', 'tablet', 'phone'], {
					tabletWidth: 768,
					phoneWidth: 640,
					isAutoReloads: false
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		
		
		
		
		
		
		<a href="/" class="vc-header-logo ural (none)" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU"/>
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>

		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454215'}"
							du-scrollspy="news_1052454215"
							offset="200">
							<a href="/news/1052454215"
								id="_news_1052454215"
								data-title="В России начали возвращать деньги за поездки по стране"
								data-image=""
								ng-click="showItem($event, 'news', 1052454215)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:33</span>
																				В России начали возвращать деньги за поездки по стране									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454214'}"
							du-scrollspy="news_1052454214"
							offset="200">
							<a href="/news/1052454214"
								id="_news_1052454214"
								data-title="Россиян призвали отказаться от наличных"
								data-image=""
								ng-click="showItem($event, 'news', 1052454214)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:58</span>
																				Россиян призвали отказаться от наличных									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454213'}"
							du-scrollspy="news_1052454213"
							offset="200">
							<a href="/news/1052454213"
								id="_news_1052454213"
								data-title="В Карабахе убиты 52 сирийских наемника"
								data-image=""
								ng-click="showItem($event, 'news', 1052454213)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:35</span>
																				В Карабахе убиты 52 сирийских наемника									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281277'}"
							du-scrollspy="articles_1036281277"
							offset="200">
							<a href="/articles/1036281277"
								id="_articles_1036281277"
								data-title="Глава ЦИК раскрыла, как изменятся выборы в 2021 году"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/277/1036281277/362055_VTsIK_Moskva_pamfilova_ella_760x0_5760.3840.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281277)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/277/1036281277/362055_VTsIK_Moskva_pamfilova_ella_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/277/1036281277/362055_VTsIK_Moskva_pamfilova_ella_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Глава ЦИК раскрыла, как изменятся выборы в 2021 году</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454212'}"
							du-scrollspy="news_1052454212"
							offset="200">
							<a href="/news/1052454212"
								id="_news_1052454212"
								data-title="Netflix стал доступен для россиян. Расценки"
								data-image=""
								ng-click="showItem($event, 'news', 1052454212)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:50</span>
																				Netflix стал доступен для россиян. Расценки									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454211'}"
							du-scrollspy="news_1052454211"
							offset="200">
							<a href="/news/1052454211"
								id="_news_1052454211"
								data-title="Правительство РФ обсудит выделение денег на доплаты к пенсиям"
								data-image=""
								ng-click="showItem($event, 'news', 1052454211)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:27</span>
																				Правительство РФ обсудит выделение денег на доплаты к пенсиям									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454210'}"
							du-scrollspy="news_1052454210"
							offset="200">
							<a href="/news/1052454210"
								id="_news_1052454210"
								data-title="Опрос: 70% россиян стали беднее из-за пандемии коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052454210)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:59</span>
																				Опрос: 70% россиян стали беднее из-за пандемии коронавируса									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281267'}"
							du-scrollspy="articles_1036281267"
							offset="200">
							<a href="/articles/1036281267"
								id="_articles_1036281267"
								data-title="Собянин дал школам неделю на подготовку к карантину"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/267/1036281267/557932_Shkoli_Kurgan_zamok_shkolyniy_dvor_prohod_zapreshten_shkola_ograzhdenie_udalenka_shkolynaya_territoriya_zakritie_shkoli_760x0_6240.4160.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281267)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/267/1036281267/557932_Shkoli_Kurgan_zamok_shkolyniy_dvor_prohod_zapreshten_shkola_ograzhdenie_udalenka_shkolynaya_territoriya_zakritie_shkoli_760x0_6240.4160.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/267/1036281267/557932_Shkoli_Kurgan_zamok_shkolyniy_dvor_prohod_zapreshten_shkola_ograzhdenie_udalenka_shkolynaya_territoriya_zakritie_shkoli_760x0_6240.4160.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Собянин дал школам неделю на подготовку к карантину</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454209'}"
							du-scrollspy="news_1052454209"
							offset="200">
							<a href="/news/1052454209"
								id="_news_1052454209"
								data-title="Названо условие перевода российских вузов на удаленку"
								data-image=""
								ng-click="showItem($event, 'news', 1052454209)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:25</span>
																				Названо условие перевода российских вузов на удаленку									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454208'}"
							du-scrollspy="news_1052454208"
							offset="200">
							<a href="/news/1052454208"
								id="_news_1052454208"
								data-title="РФ приостановила финансовую поддержку Киргизии"
								data-image=""
								ng-click="showItem($event, 'news', 1052454208)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:43</span>
																				РФ приостановила финансовую поддержку Киргизии									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454207'}"
							du-scrollspy="news_1052454207"
							offset="200">
							<a href="/news/1052454207"
								id="_news_1052454207"
								data-title="Путин наградил орденами Кудрина, Турчака и Федермессер"
								data-image=""
								ng-click="showItem($event, 'news', 1052454207)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:05</span>
																				Путин наградил орденами Кудрина, Турчака и Федермессер									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281263'}"
							du-scrollspy="articles_1036281263"
							offset="200">
							<a href="/articles/1036281263"
								id="_articles_1036281263"
								data-title="Новый шедевр от автора «Снеговика» и музыкальный «Оскар»"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/263/1036281263/342869_Festivaly_Ne_temno_Ekaterinburg_ne_temno_kniga_760x0_5472.3648.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281263)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/263/1036281263/342869_Festivaly_Ne_temno_Ekaterinburg_ne_temno_kniga_760x0_5472.3648.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/263/1036281263/342869_Festivaly_Ne_temno_Ekaterinburg_ne_temno_kniga_760x0_5472.3648.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Новый шедевр от автора «Снеговика» и музыкальный «Оскар»</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454206'}"
							du-scrollspy="news_1052454206"
							offset="200">
							<a href="/news/1052454206"
								id="_news_1052454206"
								data-title="В РФ одобрили препарат от коронавируса, которым лечили Трампа"
								data-image=""
								ng-click="showItem($event, 'news', 1052454206)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:52</span>
																				В РФ одобрили препарат от коронавируса, которым лечили Трампа									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454205'}"
							du-scrollspy="news_1052454205"
							offset="200">
							<a href="/news/1052454205"
								id="_news_1052454205"
								data-title="Асмус заразилась коронавирусом. &laquo;Кашель, адская ломота всего тела&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052454205)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:23</span>
																				Асмус заразилась коронавирусом. &laquo;Кашель, адская ломота всего тела&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454204'}"
							du-scrollspy="news_1052454204"
							offset="200">
							<a href="/news/1052454204"
								id="_news_1052454204"
								data-title="Разработчик &laquo;Новичка&raquo; назвал версию отравления Навального &laquo;чушью&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052454204)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:06</span>
																				Разработчик &laquo;Новичка&raquo; назвал версию отравления Навального &laquo;чушью&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281260'}"
							du-scrollspy="articles_1036281260"
							offset="200">
							<a href="/articles/1036281260"
								id="_articles_1036281260"
								data-title="Лучшее кино Америки, новый iPhone и рай игроманов"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/260/1036281260/399194_Sorevnovaniya_posvyashtennie_vosymiletiyu_kompyyuternoy_igri_world_of_tanks_Chelyabinsk_kompyyuternaya_igra_vorld_of_tenks_760x0_4256.2837.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281260)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/260/1036281260/399194_Sorevnovaniya_posvyashtennie_vosymiletiyu_kompyyuternoy_igri_world_of_tanks_Chelyabinsk_kompyyuternaya_igra_vorld_of_tenks_760x0_4256.2837.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/260/1036281260/399194_Sorevnovaniya_posvyashtennie_vosymiletiyu_kompyyuternoy_igri_world_of_tanks_Chelyabinsk_kompyyuternaya_igra_vorld_of_tenks_760x0_4256.2837.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Лучшее кино Америки, новый iPhone и рай игроманов</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>14&nbsp;октября&nbsp;2020</span></div>
								<ul>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454203'}"
							du-scrollspy="news_1052454203"
							offset="200">
							<a href="/news/1052454203"
								id="_news_1052454203"
								data-title="В Минобрнауки РФ допустили замену школьных учителей студентами"
								data-image=""
								ng-click="showItem($event, 'news', 1052454203)">
																	<div class="list-scroll-item-title">
																					<span class="time">23:43</span>
																				В Минобрнауки РФ допустили замену школьных учителей студентами									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454202'}"
							du-scrollspy="news_1052454202"
							offset="200">
							<a href="/news/1052454202"
								id="_news_1052454202"
								data-title="Власти Подмосковья оценили идею введения электронных пропусков"
								data-image=""
								ng-click="showItem($event, 'news', 1052454202)">
																	<div class="list-scroll-item-title">
																					<span class="time">23:16</span>
																				Власти Подмосковья оценили идею введения электронных пропусков									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454202', comments1052454202)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454200'}"
							du-scrollspy="news_1052454200"
							offset="200">
							<a href="/news/1052454200"
								id="_news_1052454200"
								data-title="В сделке &laquo;Тинькофф Банка&raquo; и &laquo;Яндекса&raquo; появился новый покупатель"
								data-image=""
								ng-click="showItem($event, 'news', 1052454200)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:46</span>
																				В сделке &laquo;Тинькофф Банка&raquo; и &laquo;Яндекса&raquo; появился новый покупатель									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454200', comments1052454200)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281271'}"
							du-scrollspy="articles_1036281271"
							offset="200">
							<a href="/articles/1036281271"
								id="_articles_1036281271"
								data-title="Армения вербует наемников для войны в Нагорном Карабахе"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/271/1036281271/565970_FKU_Ispravitelynaya_koloniya_10_GUFSIN_Rossii_po_Sverdlovskoy_oblasti_Ekaterinburg_sizo_kolyuchaya_provoloka_arest_koloniya_tyuryma_ispravitelynaya_koloniya_IK_prestupnik_760x0_5393.3604.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281271)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/271/1036281271/565970_FKU_Ispravitelynaya_koloniya_10_GUFSIN_Rossii_po_Sverdlovskoy_oblasti_Ekaterinburg_sizo_kolyuchaya_provoloka_arest_koloniya_tyuryma_ispravitelynaya_koloniya_IK_prestupnik_760x0_5393.3604.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/271/1036281271/565970_FKU_Ispravitelynaya_koloniya_10_GUFSIN_Rossii_po_Sverdlovskoy_oblasti_Ekaterinburg_sizo_kolyuchaya_provoloka_arest_koloniya_tyuryma_ispravitelynaya_koloniya_IK_prestupnik_760x0_5393.3604.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Армения вербует наемников для войны в Нагорном Карабахе</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454199'}"
							du-scrollspy="news_1052454199"
							offset="200">
							<a href="/news/1052454199"
								id="_news_1052454199"
								data-title="Жириновский включился в дискуссию о будущем российских вузов"
								data-image=""
								ng-click="showItem($event, 'news', 1052454199)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:42</span>
																				Жириновский включился в дискуссию о будущем российских вузов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454199', comments1052454199)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454198'}"
							du-scrollspy="news_1052454198"
							offset="200">
							<a href="/news/1052454198"
								id="_news_1052454198"
								data-title="Власти РФ хотят выделить еще денег на выплаты многодетным. Сумма &mdash; 450 тысяч на семью"
								data-image=""
								ng-click="showItem($event, 'news', 1052454198)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:30</span>
																				Власти РФ хотят выделить еще денег на выплаты многодетным. Сумма &mdash; 450 тысяч на семью									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454198', comments1052454198)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454197'}"
							du-scrollspy="news_1052454197"
							offset="200">
							<a href="/news/1052454197"
								id="_news_1052454197"
								data-title="Политологи: как Запад использует Навального против России"
								data-image=""
								ng-click="showItem($event, 'news', 1052454197)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:10</span>
																				Политологи: как Запад использует Навального против России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454197', comments1052454197)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281253'}"
							du-scrollspy="articles_1036281253"
							offset="200">
							<a href="/articles/1036281253"
								id="_articles_1036281253"
								data-title="Вокруг премьера Мишустина образовался тайный штаб"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/253/1036281253/345622_Gaydarovskiy_forum_2018_Vtoroy_deny_Moskva_mau_vladimir_golikova_tatyyana_mishustin_mihail_760x0_5338.3677.278.163_420.jpg"
								ng-click="showItem($event, 'articles', 1036281253)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/253/1036281253/345622_Gaydarovskiy_forum_2018_Vtoroy_deny_Moskva_mau_vladimir_golikova_tatyyana_mishustin_mihail_760x0_5338.3677.278.163_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/253/1036281253/345622_Gaydarovskiy_forum_2018_Vtoroy_deny_Moskva_mau_vladimir_golikova_tatyyana_mishustin_mihail_760x0_5338.3677.278.163_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Вокруг премьера Мишустина образовался тайный штаб</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454195'}"
							du-scrollspy="news_1052454195"
							offset="200">
							<a href="/news/1052454195"
								id="_news_1052454195"
								data-title="Что ждет экономику России в случае нового карантина. Прогноз Центробанка"
								data-image=""
								ng-click="showItem($event, 'news', 1052454195)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:01</span>
																				Что ждет экономику России в случае нового карантина. Прогноз Центробанка									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454195', comments1052454195)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454181'}"
							du-scrollspy="news_1052454181"
							offset="200">
							<a href="/news/1052454181"
								id="_news_1052454181"
								data-title="Самое важное в России и в мире на 14 октября. Льготную ипотеку продлят, в РФ появилась вторая вакцина от коронавируса, окружение Путина попадет под санкции"
								data-image=""
								ng-click="showItem($event, 'news', 1052454181)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:00</span>
																				Самое важное в России и в мире на 14 октября. Льготную ипотеку продлят, в РФ появилась вторая вакцина от коронавируса, окружение Путина попадет под санкции									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454181', comments1052454181)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454194'}"
							du-scrollspy="news_1052454194"
							offset="200">
							<a href="/news/1052454194"
								id="_news_1052454194"
								data-title="Путин обсудил войну в Карабахе с Эрдоганом"
								data-image=""
								ng-click="showItem($event, 'news', 1052454194)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:52</span>
																				Путин обсудил войну в Карабахе с Эрдоганом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454194', comments1052454194)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281262'}"
							du-scrollspy="articles_1036281262"
							offset="200">
							<a href="/articles/1036281262"
								id="_articles_1036281262"
								data-title="На Свердловской области поставят экологический эксперимент"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/262/1036281262/321230_Proverka_ONF_i_Obshtestvennoy_palatoy_Tyumenskoy_oblasti_poligona_tverdih_bitovih_othodov_na_Velizhanskom_trakte_Tyumeny_musor_ptitsi_othodi_poligon_tbo_chayki_svalka_ekologiya_760x0_3500.2333.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281262)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/262/1036281262/321230_Proverka_ONF_i_Obshtestvennoy_palatoy_Tyumenskoy_oblasti_poligona_tverdih_bitovih_othodov_na_Velizhanskom_trakte_Tyumeny_musor_ptitsi_othodi_poligon_tbo_chayki_svalka_ekologiya_760x0_3500.2333.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/262/1036281262/321230_Proverka_ONF_i_Obshtestvennoy_palatoy_Tyumenskoy_oblasti_poligona_tverdih_bitovih_othodov_na_Velizhanskom_trakte_Tyumeny_musor_ptitsi_othodi_poligon_tbo_chayki_svalka_ekologiya_760x0_3500.2333.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">На Свердловской области поставят экологический эксперимент</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454190'}"
							du-scrollspy="news_1052454190"
							offset="200">
							<a href="/news/1052454190"
								id="_news_1052454190"
								data-title="Фадеев выдвинул свою версию конфликта с композитором Крутым"
								data-image=""
								ng-click="showItem($event, 'news', 1052454190)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:28</span>
																				Фадеев выдвинул свою версию конфликта с композитором Крутым									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454190', comments1052454190)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454192'}"
							du-scrollspy="news_1052454192"
							offset="200">
							<a href="/news/1052454192"
								id="_news_1052454192"
								data-title="Лоза подает в суд на &laquo;Голос&raquo; из-за песни &laquo;Плот&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052454192)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:18</span>
																				Лоза подает в суд на &laquo;Голос&raquo; из-за песни &laquo;Плот&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454192', comments1052454192)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454191'}"
							du-scrollspy="news_1052454191"
							offset="200">
							<a href="/news/1052454191"
								id="_news_1052454191"
								data-title="Путин внес в Госдуму законопроект о Госсовете"
								data-image=""
								ng-click="showItem($event, 'news', 1052454191)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:00</span>
																				Путин внес в Госдуму законопроект о Госсовете									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454191', comments1052454191)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281265'}"
							du-scrollspy="articles_1036281265"
							offset="200">
							<a href="/articles/1036281265"
								id="_articles_1036281265"
								data-title="Раскрыты причины удара Армении по городу в Азербайджане"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/265/1036281265/566562_TASS_760x0_5117.3302.43.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281265)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/265/1036281265/566562_TASS_760x0_5117.3302.43.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/265/1036281265/566562_TASS_760x0_5117.3302.43.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Раскрыты причины удара Армении по городу в Азербайджане</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454189'}"
							du-scrollspy="news_1052454189"
							offset="200">
							<a href="/news/1052454189"
								id="_news_1052454189"
								data-title="Решетников придумал, как спасти Минэкономразвития от ликвидации"
								data-image=""
								ng-click="showItem($event, 'news', 1052454189)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:49</span>
																				Решетников придумал, как спасти Минэкономразвития от ликвидации									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454189', comments1052454189)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454185'}"
							du-scrollspy="news_1052454185"
							offset="200">
							<a href="/news/1052454185"
								id="_news_1052454185"
								data-title="Названы особенности второй вакцины от коронавируса. Медиков заставят отчитываться о каждом уколе"
								data-image=""
								ng-click="showItem($event, 'news', 1052454185)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:37</span>
																				Названы особенности второй вакцины от коронавируса. Медиков заставят отчитываться о каждом уколе									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454185', comments1052454185)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454180'}"
							du-scrollspy="news_1052454180"
							offset="200">
							<a href="/news/1052454180"
								id="_news_1052454180"
								data-title="Президент Киргизии раскрыл, когда уйдет в отставку"
								data-image=""
								ng-click="showItem($event, 'news', 1052454180)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:30</span>
																				Президент Киргизии раскрыл, когда уйдет в отставку									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454180', comments1052454180)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281256'}"
							du-scrollspy="articles_1036281256"
							offset="200">
							<a href="/articles/1036281256"
								id="_articles_1036281256"
								data-title="У Миннауки РФ отбирают контроль над вузами"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/256/1036281256/523057_Press_konferentsiya_ministra_obrazovaniya_Rossiyskoy_Federatsii_Valeriya_Falykova_Moskva_falykov_valeriy_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281256)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/256/1036281256/523057_Press_konferentsiya_ministra_obrazovaniya_Rossiyskoy_Federatsii_Valeriya_Falykova_Moskva_falykov_valeriy_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/256/1036281256/523057_Press_konferentsiya_ministra_obrazovaniya_Rossiyskoy_Federatsii_Valeriya_Falykova_Moskva_falykov_valeriy_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">У Миннауки РФ отбирают контроль над вузами</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454179'}"
							du-scrollspy="news_1052454179"
							offset="200">
							<a href="/news/1052454179"
								id="_news_1052454179"
								data-title="Стало известно, где россияне проведут новогодние каникулы"
								data-image=""
								ng-click="showItem($event, 'news', 1052454179)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:12</span>
																				Стало известно, где россияне проведут новогодние каникулы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454179', comments1052454179)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454172'}"
							du-scrollspy="news_1052454172"
							offset="200">
							<a href="/news/1052454172"
								id="_news_1052454172"
								data-title="Миллиардер Чичваркин объяснил, почему оплатил лечение Навального"
								data-image=""
								ng-click="showItem($event, 'news', 1052454172)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:32</span>
																				Миллиардер Чичваркин объяснил, почему оплатил лечение Навального									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052454172', comments1052454172)">
													27												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454165'}"
							du-scrollspy="news_1052454165"
							offset="200">
							<a href="/news/1052454165"
								id="_news_1052454165"
								data-title="Памфилова выступила против дня тишины перед выборами"
								data-image=""
								ng-click="showItem($event, 'news', 1052454165)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:09</span>
																				Памфилова выступила против дня тишины перед выборами									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454165', comments1052454165)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281258'}"
							du-scrollspy="articles_1036281258"
							offset="200">
							<a href="/articles/1036281258"
								id="_articles_1036281258"
								data-title="Раскрыты 5 интриг на выборах пермских депутатов Госдумы"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/258/1036281258/528810_Gosudarstvennaya_Duma_Moskva_gosduma_gosudarstvennaya_duma_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281258)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/258/1036281258/528810_Gosudarstvennaya_Duma_Moskva_gosduma_gosudarstvennaya_duma_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/258/1036281258/528810_Gosudarstvennaya_Duma_Moskva_gosduma_gosudarstvennaya_duma_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Раскрыты 5 интриг на выборах пермских депутатов Госдумы</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454166'}"
							du-scrollspy="news_1052454166"
							offset="200">
							<a href="/news/1052454166"
								id="_news_1052454166"
								data-title="На Волге обнаружили нефтяное пятно размером с футбольное поле. Фото"
								data-image=""
								ng-click="showItem($event, 'news', 1052454166)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:07</span>
																				На Волге обнаружили нефтяное пятно размером с футбольное поле. Фото									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454166', comments1052454166)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454162'}"
							du-scrollspy="news_1052454162"
							offset="200">
							<a href="/news/1052454162"
								id="_news_1052454162"
								data-title="NYT: под санкции из-за Навального попадут близкие к Путину люди. Список"
								data-image=""
								ng-click="showItem($event, 'news', 1052454162)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:20</span>
																				NYT: под санкции из-за Навального попадут близкие к Путину люди. Список									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052454162', comments1052454162)">
													34												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454155'}"
							du-scrollspy="news_1052454155"
							offset="200">
							<a href="/news/1052454155"
								id="_news_1052454155"
								data-title="Путин предложил продлить льготную ипотеку"
								data-image=""
								ng-click="showItem($event, 'news', 1052454155)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:13</span>
																				Путин предложил продлить льготную ипотеку									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454155', comments1052454155)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052453648'}"
							du-scrollspy="news_1052453648"
							offset="200">
							<a href="/news/1052453648"
								id="_news_1052453648"
								data-title="Как понять, что ребенок увлекся экстремизмом. Советы психолога и заслуженного учителя"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/453/648/1052453648/492074_Remont_trotuarov_i_krish_Kurgan_podrostki_deti_maloletnie_250x0_4678.3126.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052453648)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/453/648/1052453648/492074_Remont_trotuarov_i_krish_Kurgan_podrostki_deti_maloletnie_250x0_4678.3126.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/453/648/1052453648/492074_Remont_trotuarov_i_krish_Kurgan_podrostki_deti_maloletnie_250x0_4678.3126.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Как понять, что ребенок увлекся экстремизмом. Советы психолога и заслуженного учителя</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454160'}"
							du-scrollspy="news_1052454160"
							offset="200">
							<a href="/news/1052454160"
								id="_news_1052454160"
								data-title="Россия частично снимает санкции с Украины"
								data-image=""
								ng-click="showItem($event, 'news', 1052454160)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:10</span>
																				Россия частично снимает санкции с Украины									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052454160', comments1052454160)">
													22												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454154'}"
							du-scrollspy="news_1052454154"
							offset="200">
							<a href="/news/1052454154"
								id="_news_1052454154"
								data-title="Голикова рассказала о самочувствии после новой вакцины от COVID"
								data-image=""
								ng-click="showItem($event, 'news', 1052454154)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:54</span>
																				Голикова рассказала о самочувствии после новой вакцины от COVID									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454154', comments1052454154)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454150'}"
							du-scrollspy="news_1052454150"
							offset="200">
							<a href="/news/1052454150"
								id="_news_1052454150"
								data-title="В России зарегистрировали вторую вакцину от коронавируса. Видео"
								data-image=""
								ng-click="showItem($event, 'news', 1052454150)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:26</span>
																				В России зарегистрировали вторую вакцину от коронавируса. Видео									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454150', comments1052454150)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052453632'}"
							du-scrollspy="news_1052453632"
							offset="200">
							<a href="/news/1052453632"
								id="_news_1052453632"
								data-title="Какие товары подорожают в России из-за коронавируса. Прогноз экономиста"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/453/632/1052453632/534537_Dostavka_na_dom_produktov_pitaniya_i_tovarov_pervoy_neobhodimosti_sotsialynimi_rabotnikami_Ekaterinburg_produkti_kassa_sotsialynaya_pomoshty_pokupka_produktov_produktoviy_magazin_250x0_4510.3014.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052453632)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/453/632/1052453632/534537_Dostavka_na_dom_produktov_pitaniya_i_tovarov_pervoy_neobhodimosti_sotsialynimi_rabotnikami_Ekaterinburg_produkti_kassa_sotsialynaya_pomoshty_pokupka_produktov_produktoviy_magazin_250x0_4510.3014.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/453/632/1052453632/534537_Dostavka_na_dom_produktov_pitaniya_i_tovarov_pervoy_neobhodimosti_sotsialynimi_rabotnikami_Ekaterinburg_produkti_kassa_sotsialynaya_pomoshty_pokupka_produktov_produktoviy_magazin_250x0_4510.3014.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Какие товары подорожают в России из-за коронавируса. Прогноз экономиста</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454148'}"
							du-scrollspy="news_1052454148"
							offset="200">
							<a href="/news/1052454148"
								id="_news_1052454148"
								data-title="Навальный раскрыл имена тех, кто оплатил его лечение в Германии"
								data-image=""
								ng-click="showItem($event, 'news', 1052454148)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:26</span>
																				Навальный раскрыл имена тех, кто оплатил его лечение в Германии									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052454148', comments1052454148)">
													37												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454141'}"
							du-scrollspy="news_1052454141"
							offset="200">
							<a href="/news/1052454141"
								id="_news_1052454141"
								data-title="В России вдвое подешевело лекарство от коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052454141)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:16</span>
																				В России вдвое подешевело лекарство от коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454141', comments1052454141)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454146'}"
							du-scrollspy="news_1052454146"
							offset="200">
							<a href="/news/1052454146"
								id="_news_1052454146"
								data-title="&laquo;Уралвагонзавод&raquo; выступил с заявлением о проблемах с заказчиками"
								data-image=""
								ng-click="showItem($event, 'news', 1052454146)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:10</span>
																				&laquo;Уралвагонзавод&raquo; выступил с заявлением о проблемах с заказчиками									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454146', comments1052454146)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052453612'}"
							du-scrollspy="news_1052453612"
							offset="200">
							<a href="/news/1052453612"
								id="_news_1052453612"
								data-title="Войну в Нагорном Карабахе не остановит московское перемирие. Причина"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/453/612/1052453612/550814_Saemki_filyma_Blef_Ekaterinburg_boets_strelok_chop_ohrannik_ohrana_soldat_chvk_chastnaya_voennaya_kompaniya_naemnik_250x0_5075.3383.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052453612)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/453/612/1052453612/550814_Saemki_filyma_Blef_Ekaterinburg_boets_strelok_chop_ohrannik_ohrana_soldat_chvk_chastnaya_voennaya_kompaniya_naemnik_250x0_5075.3383.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/453/612/1052453612/550814_Saemki_filyma_Blef_Ekaterinburg_boets_strelok_chop_ohrannik_ohrana_soldat_chvk_chastnaya_voennaya_kompaniya_naemnik_250x0_5075.3383.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Войну в Нагорном Карабахе не остановит московское перемирие. Причина</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454143'}"
							du-scrollspy="news_1052454143"
							offset="200">
							<a href="/news/1052454143"
								id="_news_1052454143"
								data-title="Теща убитого рэпера Картрайта арестована. Она была рядом, пока расчленяли артиста"
								data-image=""
								ng-click="showItem($event, 'news', 1052454143)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:10</span>
																				Теща убитого рэпера Картрайта арестована. Она была рядом, пока расчленяли артиста									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454143', comments1052454143)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454135'}"
							du-scrollspy="news_1052454135"
							offset="200">
							<a href="/news/1052454135"
								id="_news_1052454135"
								data-title="Сколько вакцин будет произведено к Новом году. Ответ Минпромторга"
								data-image=""
								ng-click="showItem($event, 'news', 1052454135)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:04</span>
																				Сколько вакцин будет произведено к Новом году. Ответ Минпромторга									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454135', comments1052454135)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454129'}"
							du-scrollspy="news_1052454129"
							offset="200">
							<a href="/news/1052454129"
								id="_news_1052454129"
								data-title="Раскрыто, когда будут строить трассу из Екатеринбурга в Краснодар"
								data-image=""
								ng-click="showItem($event, 'news', 1052454129)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:32</span>
																				Раскрыто, когда будут строить трассу из Екатеринбурга в Краснодар									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454129', comments1052454129)">
													19												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281255'}"
							du-scrollspy="articles_1036281255"
							offset="200">
							<a href="/articles/1036281255"
								id="_articles_1036281255"
								data-title="Испытание вакцины онлайн и трансляция театра британских королей"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/255/1036281255/300621_Repetitsiya_vechera_odnoaktovih_baletov_v_Teatre_operi_i_baleta_Ekaterinburg_tanets_teatr_predstavlenie_spektakly_balet_miheeva_mariya_balet_nayada_i_ribak_760x0_3928.2619.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281255)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/255/1036281255/300621_Repetitsiya_vechera_odnoaktovih_baletov_v_Teatre_operi_i_baleta_Ekaterinburg_tanets_teatr_predstavlenie_spektakly_balet_miheeva_mariya_balet_nayada_i_ribak_760x0_3928.2619.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/255/1036281255/300621_Repetitsiya_vechera_odnoaktovih_baletov_v_Teatre_operi_i_baleta_Ekaterinburg_tanets_teatr_predstavlenie_spektakly_balet_miheeva_mariya_balet_nayada_i_ribak_760x0_3928.2619.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Испытание вакцины онлайн и трансляция театра британских королей</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454132'}"
							du-scrollspy="news_1052454132"
							offset="200">
							<a href="/news/1052454132"
								id="_news_1052454132"
								data-title="Названы критерии, по которым ЕС введет санкции по делу Навального"
								data-image=""
								ng-click="showItem($event, 'news', 1052454132)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:30</span>
																				Названы критерии, по которым ЕС введет санкции по делу Навального									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454132', comments1052454132)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454130'}"
							du-scrollspy="news_1052454130"
							offset="200">
							<a href="/news/1052454130"
								id="_news_1052454130"
								data-title="Россия открыла авиасообщение еще с тремя странами"
								data-image=""
								ng-click="showItem($event, 'news', 1052454130)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:23</span>
																				Россия открыла авиасообщение еще с тремя странами									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454130', comments1052454130)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454114'}"
							du-scrollspy="news_1052454114"
							offset="200">
							<a href="/news/1052454114"
								id="_news_1052454114"
								data-title="Пашинян оценил роль Путина по ситуации в Карабахе"
								data-image=""
								ng-click="showItem($event, 'news', 1052454114)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:01</span>
																				Пашинян оценил роль Путина по ситуации в Карабахе									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454114', comments1052454114)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052453610'}"
							du-scrollspy="news_1052453610"
							offset="200">
							<a href="/news/1052453610"
								id="_news_1052453610"
								data-title="Вирусолог назвал три условия снятия ограничений в пандемию"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/453/610/1052453610/564963_Oblastnaya_bolynitsa_Kurgan_oblastnaya_bolynitsa_zona_karantina_250x0_6240.4160.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052453610)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/453/610/1052453610/564963_Oblastnaya_bolynitsa_Kurgan_oblastnaya_bolynitsa_zona_karantina_250x0_6240.4160.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/453/610/1052453610/564963_Oblastnaya_bolynitsa_Kurgan_oblastnaya_bolynitsa_zona_karantina_250x0_6240.4160.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Вирусолог назвал три условия снятия ограничений в пандемию</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454121'}"
							du-scrollspy="news_1052454121"
							offset="200">
							<a href="/news/1052454121"
								id="_news_1052454121"
								data-title="Уборщица, выигравшая выборы, заболела после визита Собчак"
								data-image=""
								ng-click="showItem($event, 'news', 1052454121)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:49</span>
																				Уборщица, выигравшая выборы, заболела после визита Собчак									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454121', comments1052454121)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454122'}"
							du-scrollspy="news_1052454122"
							offset="200">
							<a href="/news/1052454122"
								id="_news_1052454122"
								data-title="В Кремле объяснили назначение Медведева в комиссию по инфекциям"
								data-image=""
								ng-click="showItem($event, 'news', 1052454122)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:44</span>
																				В Кремле объяснили назначение Медведева в комиссию по инфекциям									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454122', comments1052454122)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454115'}"
							du-scrollspy="news_1052454115"
							offset="200">
							<a href="/news/1052454115"
								id="_news_1052454115"
								data-title="Кремль оценил нарушение договоренностей по перемирию в Карабахе"
								data-image=""
								ng-click="showItem($event, 'news', 1052454115)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:33</span>
																				Кремль оценил нарушение договоренностей по перемирию в Карабахе									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281239'}"
							du-scrollspy="articles_1036281239"
							offset="200">
							<a href="/articles/1036281239"
								id="_articles_1036281239"
								data-title="Ученые и космонавты захватили TikTok"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/239/1036281239/298434_Klipart_depositphotos_com_probirki_himiya_nauka_eksperiment_sumasshedshiy_ucheniy_sumasshedshiy_professor_ucheniy_760x0_4288.2852.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281239)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/239/1036281239/298434_Klipart_depositphotos_com_probirki_himiya_nauka_eksperiment_sumasshedshiy_ucheniy_sumasshedshiy_professor_ucheniy_760x0_4288.2852.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/239/1036281239/298434_Klipart_depositphotos_com_probirki_himiya_nauka_eksperiment_sumasshedshiy_ucheniy_sumasshedshiy_professor_ucheniy_760x0_4288.2852.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Ученые и космонавты захватили TikTok</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454118'}"
							du-scrollspy="news_1052454118"
							offset="200">
							<a href="/news/1052454118"
								id="_news_1052454118"
								data-title="Фигурант дела экс-главы УМВД Екатеринбурга нанес себе увечья. Его нашли в туалете СИЗО"
								data-image=""
								ng-click="showItem($event, 'news', 1052454118)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:30</span>
																				Фигурант дела экс-главы УМВД Екатеринбурга нанес себе увечья. Его нашли в туалете СИЗО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454118', comments1052454118)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454111'}"
							du-scrollspy="news_1052454111"
							offset="200">
							<a href="/news/1052454111"
								id="_news_1052454111"
								data-title="Названа дата утверждения санкций по делу Навального"
								data-image=""
								ng-click="showItem($event, 'news', 1052454111)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:21</span>
																				Названа дата утверждения санкций по делу Навального									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454111', comments1052454111)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454109'}"
							du-scrollspy="news_1052454109"
							offset="200">
							<a href="/news/1052454109"
								id="_news_1052454109"
								data-title="Чем отличаются российские вакцины от COVID. Объяснение центра Гамалеи"
								data-image=""
								ng-click="showItem($event, 'news', 1052454109)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:51</span>
																				Чем отличаются российские вакцины от COVID. Объяснение центра Гамалеи									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281243'}"
							du-scrollspy="articles_1036281243"
							offset="200">
							<a href="/articles/1036281243"
								id="_articles_1036281243"
								data-title="Путин одобрил Мишустину проект всей его жизни"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/243/1036281243/8c213ea5d2f78878ad69336f37f3ff33_760x0_1817.1159.31.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281243)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/243/1036281243/8c213ea5d2f78878ad69336f37f3ff33_760x0_1817.1159.31.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/243/1036281243/8c213ea5d2f78878ad69336f37f3ff33_760x0_1817.1159.31.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Путин одобрил Мишустину проект всей его жизни</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454101'}"
							du-scrollspy="news_1052454101"
							offset="200">
							<a href="/news/1052454101"
								id="_news_1052454101"
								data-title="Губернаторам доверили проект, влияющий на ход выборов в Госдуму"
								data-image=""
								ng-click="showItem($event, 'news', 1052454101)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:48</span>
																				Губернаторам доверили проект, влияющий на ход выборов в Госдуму									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454101', comments1052454101)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454107'}"
							du-scrollspy="news_1052454107"
							offset="200">
							<a href="/news/1052454107"
								id="_news_1052454107"
								data-title="Послы ЕС согласовали черный список по Навальному. В России уже отреагировали"
								data-image=""
								ng-click="showItem($event, 'news', 1052454107)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:32</span>
																				Послы ЕС согласовали черный список по Навальному. В России уже отреагировали									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454107', comments1052454107)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454098'}"
							du-scrollspy="news_1052454098"
							offset="200">
							<a href="/news/1052454098"
								id="_news_1052454098"
								data-title="Лавров: Россия будет общаться с оппозицией других стран"
								data-image=""
								ng-click="showItem($event, 'news', 1052454098)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:23</span>
																				Лавров: Россия будет общаться с оппозицией других стран									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454098', comments1052454098)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052453322'}"
							du-scrollspy="news_1052453322"
							offset="200">
							<a href="/news/1052453322"
								id="_news_1052453322"
								data-title="Федеральные власти сэкономят на строительстве ЕКАД"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/453/322/1052453322/213927_Press_tur_na_stroyashtiysya_uchastok_Ekaterinburgskoy_kolytsevoy_avtodorogi_EKAD_Ekaterinburg_remontnie_raboti_stroitelystvo_dorogi_ekad_250x0_3943.2629.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052453322)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/453/322/1052453322/213927_Press_tur_na_stroyashtiysya_uchastok_Ekaterinburgskoy_kolytsevoy_avtodorogi_EKAD_Ekaterinburg_remontnie_raboti_stroitelystvo_dorogi_ekad_250x0_3943.2629.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/453/322/1052453322/213927_Press_tur_na_stroyashtiysya_uchastok_Ekaterinburgskoy_kolytsevoy_avtodorogi_EKAD_Ekaterinburg_remontnie_raboti_stroitelystvo_dorogi_ekad_250x0_3943.2629.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Федеральные власти сэкономят на строительстве ЕКАД</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454084'}"
							du-scrollspy="news_1052454084"
							offset="200">
							<a href="/news/1052454084"
								id="_news_1052454084"
								data-title="Как изменилась торговля России с другими странами из-за пандемии? Ответы на URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052454084)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:50</span>
																				Как изменилась торговля России с другими странами из-за пандемии? Ответы на URA.RU									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454091'}"
							du-scrollspy="news_1052454091"
							offset="200">
							<a href="/news/1052454091"
								id="_news_1052454091"
								data-title="Лавров предложил ввести российских миротворцев в Карабах"
								data-image=""
								ng-click="showItem($event, 'news', 1052454091)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:45</span>
																				Лавров предложил ввести российских миротворцев в Карабах									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052454091', comments1052454091)">
													31												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454069'}"
							du-scrollspy="news_1052454069"
							offset="200">
							<a href="/news/1052454069"
								id="_news_1052454069"
								data-title="Только в одном регионе РФ нет прироста больных коронавирусом"
								data-image=""
								ng-click="showItem($event, 'news', 1052454069)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:45</span>
																				Только в одном регионе РФ нет прироста больных коронавирусом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454069', comments1052454069)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454088'}"
							du-scrollspy="news_1052454088"
							offset="200">
							<a href="/news/1052454088"
								id="_news_1052454088"
								data-title="Из-за эпидемии в Москве пострадают выпускники уральских вузов"
								data-image=""
								ng-click="showItem($event, 'news', 1052454088)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:09</span>
																				Из-за эпидемии в Москве пострадают выпускники уральских вузов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454088', comments1052454088)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454086'}"
							du-scrollspy="news_1052454086"
							offset="200">
							<a href="/news/1052454086"
								id="_news_1052454086"
								data-title="Премьером Киргизии официально назначен бывший заключенный"
								data-image=""
								ng-click="showItem($event, 'news', 1052454086)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:04</span>
																				Премьером Киргизии официально назначен бывший заключенный									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454086', comments1052454086)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454083'}"
							du-scrollspy="news_1052454083"
							offset="200">
							<a href="/news/1052454083"
								id="_news_1052454083"
								data-title="Apple повысила цены на свои гаджеты в России"
								data-image=""
								ng-click="showItem($event, 'news', 1052454083)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:47</span>
																				Apple повысила цены на свои гаджеты в России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454083', comments1052454083)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454075'}"
							du-scrollspy="news_1052454075"
							offset="200">
							<a href="/news/1052454075"
								id="_news_1052454075"
								data-title="Минздрав: ситуация в России с коронавирусом остается напряженной"
								data-image=""
								ng-click="showItem($event, 'news', 1052454075)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:10</span>
																				Минздрав: ситуация в России с коронавирусом остается напряженной									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454075', comments1052454075)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454073'}"
							du-scrollspy="news_1052454073"
							offset="200">
							<a href="/news/1052454073"
								id="_news_1052454073"
								data-title="Азербайджанские военные атаковали приграничные территории Армении"
								data-image=""
								ng-click="showItem($event, 'news', 1052454073)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:09</span>
																				Азербайджанские военные атаковали приграничные территории Армении									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454073', comments1052454073)">
													17												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454066'}"
							du-scrollspy="news_1052454066"
							offset="200">
							<a href="/news/1052454066"
								id="_news_1052454066"
								data-title="Кто получит приоритетный доступ к вакцине от коронавируса. Заявление Собянина"
								data-image=""
								ng-click="showItem($event, 'news', 1052454066)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:31</span>
																				Кто получит приоритетный доступ к вакцине от коронавируса. Заявление Собянина									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454066', comments1052454066)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454061'}"
							du-scrollspy="news_1052454061"
							offset="200">
							<a href="/news/1052454061"
								id="_news_1052454061"
								data-title="Пилотируемый &laquo;Союз&raquo; стартовал с Байконура. Он достигнет МКС с рекордной скоростью"
								data-image=""
								ng-click="showItem($event, 'news', 1052454061)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:08</span>
																				Пилотируемый &laquo;Союз&raquo; стартовал с Байконура. Он достигнет МКС с рекордной скоростью									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454061', comments1052454061)">
													16												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454063'}"
							du-scrollspy="news_1052454063"
							offset="200">
							<a href="/news/1052454063"
								id="_news_1052454063"
								data-title="Собянин отправил школьников на удаленку. Подтвердился инсайд URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052454063)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:07</span>
																				Собянин отправил школьников на удаленку. Подтвердился инсайд URA.RU									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454063', comments1052454063)">
													17												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454055'}"
							du-scrollspy="news_1052454055"
							offset="200">
							<a href="/news/1052454055"
								id="_news_1052454055"
								data-title="Презентация iPhone 12 породила волну мемов в соцсетях. Телефону досталось за все"
								data-image=""
								ng-click="showItem($event, 'news', 1052454055)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:59</span>
																				Презентация iPhone 12 породила волну мемов в соцсетях. Телефону досталось за все									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454056'}"
							du-scrollspy="news_1052454056"
							offset="200">
							<a href="/news/1052454056"
								id="_news_1052454056"
								data-title="Тихановской вручили международную политическую премию"
								data-image=""
								ng-click="showItem($event, 'news', 1052454056)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:40</span>
																				Тихановской вручили международную политическую премию									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454056', comments1052454056)">
													17												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454050'}"
							du-scrollspy="news_1052454050"
							offset="200">
							<a href="/news/1052454050"
								id="_news_1052454050"
								data-title="Выяснилось, что ведет к побочным эффектам при прививке от COVID"
								data-image=""
								ng-click="showItem($event, 'news', 1052454050)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:14</span>
																				Выяснилось, что ведет к побочным эффектам при прививке от COVID									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454050', comments1052454050)">
													19												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454049'}"
							du-scrollspy="news_1052454049"
							offset="200">
							<a href="/news/1052454049"
								id="_news_1052454049"
								data-title="Уралвагонзавод не нашел покупателей на 2021 год"
								data-image=""
								ng-click="showItem($event, 'news', 1052454049)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:04</span>
																				Уралвагонзавод не нашел покупателей на 2021 год									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454049', comments1052454049)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454045'}"
							du-scrollspy="news_1052454045"
							offset="200">
							<a href="/news/1052454045"
								id="_news_1052454045"
								data-title="Названы четыре версии аварии на ТЭЦ в Норильске"
								data-image=""
								ng-click="showItem($event, 'news', 1052454045)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:51</span>
																				Названы четыре версии аварии на ТЭЦ в Норильске									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454045', comments1052454045)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454043'}"
							du-scrollspy="news_1052454043"
							offset="200">
							<a href="/news/1052454043"
								id="_news_1052454043"
								data-title="Названа сумма, необходимая россиянам для счастья"
								data-image=""
								ng-click="showItem($event, 'news', 1052454043)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:24</span>
																				Названа сумма, необходимая россиянам для счастья									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454043', comments1052454043)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454042'}"
							du-scrollspy="news_1052454042"
							offset="200">
							<a href="/news/1052454042"
								id="_news_1052454042"
								data-title="Сирийские боевики оставили Карабах из-за ожесточенности боев"
								data-image=""
								ng-click="showItem($event, 'news', 1052454042)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:13</span>
																				Сирийские боевики оставили Карабах из-за ожесточенности боев									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454042', comments1052454042)">
													18												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454040'}"
							du-scrollspy="news_1052454040"
							offset="200">
							<a href="/news/1052454040"
								id="_news_1052454040"
								data-title="Новости кризиса 14 октября. В России появится новая валюта, ПФР получил триллион рублей на пособия"
								data-image=""
								ng-click="showItem($event, 'news', 1052454040)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				Новости кризиса 14 октября. В России появится новая валюта, ПФР получил триллион рублей на пособия									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454040', comments1052454040)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454041'}"
							du-scrollspy="news_1052454041"
							offset="200">
							<a href="/news/1052454041"
								id="_news_1052454041"
								data-title="ЦБ сокращает выездные проверки банков. Чем это грозит"
								data-image=""
								ng-click="showItem($event, 'news', 1052454041)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:55</span>
																				ЦБ сокращает выездные проверки банков. Чем это грозит									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454041', comments1052454041)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454039'}"
							du-scrollspy="news_1052454039"
							offset="200">
							<a href="/news/1052454039"
								id="_news_1052454039"
								data-title="Более трети компаний в РФ отказались от удаленки"
								data-image=""
								ng-click="showItem($event, 'news', 1052454039)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:08</span>
																				Более трети компаний в РФ отказались от удаленки									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454039', comments1052454039)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454034'}"
							du-scrollspy="news_1052454034"
							offset="200">
							<a href="/news/1052454034"
								id="_news_1052454034"
								data-title="Коронавирус: последние новости 14 октября. Через неделю РФ накроют вспышки COVID-19, койки для пациентов почти закончились"
								data-image=""
								ng-click="showItem($event, 'news', 1052454034)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:00</span>
																				Коронавирус: последние новости 14 октября. Через неделю РФ накроют вспышки COVID-19, койки для пациентов почти закончились									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454034', comments1052454034)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454038'}"
							du-scrollspy="news_1052454038"
							offset="200">
							<a href="/news/1052454038"
								id="_news_1052454038"
								data-title="Врач назвала болезни, симптомом которых являются холодные ноги"
								data-image=""
								ng-click="showItem($event, 'news', 1052454038)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:40</span>
																				Врач назвала болезни, симптомом которых являются холодные ноги									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454038', comments1052454038)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454037'}"
							du-scrollspy="news_1052454037"
							offset="200">
							<a href="/news/1052454037"
								id="_news_1052454037"
								data-title="У экс-министра Абызова обнаружили новые многомиллионные счета"
								data-image=""
								ng-click="showItem($event, 'news', 1052454037)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:29</span>
																				У экс-министра Абызова обнаружили новые многомиллионные счета									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454037', comments1052454037)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454036'}"
							du-scrollspy="news_1052454036"
							offset="200">
							<a href="/news/1052454036"
								id="_news_1052454036"
								data-title="В РФ обновят перечень автомобилей, облагаемых налогом на роскошь"
								data-image=""
								ng-click="showItem($event, 'news', 1052454036)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:21</span>
																				В РФ обновят перечень автомобилей, облагаемых налогом на роскошь									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454036', comments1052454036)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454035'}"
							du-scrollspy="news_1052454035"
							offset="200">
							<a href="/news/1052454035"
								id="_news_1052454035"
								data-title="В России рассказали об испытаниях третьей вакцины от коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052454035)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:12</span>
																				В России рассказали об испытаниях третьей вакцины от коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454035', comments1052454035)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052454033'}"
							du-scrollspy="news_1052454033"
							offset="200">
							<a href="/news/1052454033"
								id="_news_1052454033"
								data-title="Стоимость российского лекарства от коронавируса резко снизилась"
								data-image=""
								ng-click="showItem($event, 'news', 1052454033)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:45</span>
																				Стоимость российского лекарства от коронавируса резко снизилась									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454033', comments1052454033)">
													18												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454032'}"
							du-scrollspy="news_1052454032"
							offset="200">
							<a href="/news/1052454032"
								id="_news_1052454032"
								data-title="Звезда &laquo;Уральских пельменей&raquo; показал подросших сыновей"
								data-image=""
								ng-click="showItem($event, 'news', 1052454032)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:00</span>
																				Звезда &laquo;Уральских пельменей&raquo; показал подросших сыновей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454032', comments1052454032)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454031'}"
							du-scrollspy="news_1052454031"
							offset="200">
							<a href="/news/1052454031"
								id="_news_1052454031"
								data-title="Моргенштерна назвали внебрачным сыном Александра Васильева. Фото"
								data-image=""
								ng-click="showItem($event, 'news', 1052454031)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:05</span>
																				Моргенштерна назвали внебрачным сыном Александра Васильева. Фото									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454031', comments1052454031)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454030'}"
							du-scrollspy="news_1052454030"
							offset="200">
							<a href="/news/1052454030"
								id="_news_1052454030"
								data-title="Мосгорсуд изменил меру пресечения экс-акционеру банка &laquo;Югра&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052454030)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:27</span>
																				Мосгорсуд изменил меру пресечения экс-акционеру банка &laquo;Югра&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454030', comments1052454030)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454029'}"
							du-scrollspy="news_1052454029"
							offset="200">
							<a href="/news/1052454029"
								id="_news_1052454029"
								data-title="В Госдуме предложили повысить возраст продажи оружия"
								data-image=""
								ng-click="showItem($event, 'news', 1052454029)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:28</span>
																				В Госдуме предложили повысить возраст продажи оружия									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454029', comments1052454029)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454028'}"
							du-scrollspy="news_1052454028"
							offset="200">
							<a href="/news/1052454028"
								id="_news_1052454028"
								data-title="Политолог рассказал, почему Эрдоган боится Путина"
								data-image=""
								ng-click="showItem($event, 'news', 1052454028)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:05</span>
																				Политолог рассказал, почему Эрдоган боится Путина									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052454028', comments1052454028)">
													28												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454027'}"
							du-scrollspy="news_1052454027"
							offset="200">
							<a href="/news/1052454027"
								id="_news_1052454027"
								data-title="США выдвинули России условия для продления СНВ-3"
								data-image=""
								ng-click="showItem($event, 'news', 1052454027)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:51</span>
																				США выдвинули России условия для продления СНВ-3									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454027', comments1052454027)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454025'}"
							du-scrollspy="news_1052454025"
							offset="200">
							<a href="/news/1052454025"
								id="_news_1052454025"
								data-title="Россию избрали в Совет ООН по правам человека"
								data-image=""
								ng-click="showItem($event, 'news', 1052454025)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:52</span>
																				Россию избрали в Совет ООН по правам человека									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454025', comments1052454025)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052454024'}"
							du-scrollspy="news_1052454024"
							offset="200">
							<a href="/news/1052454024"
								id="_news_1052454024"
								data-title="Украина допустила закупку российской вакцины от коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052454024)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:16</span>
																				Украина допустила закупку российской вакцины от коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052454024', comments1052454024)">
													8												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 2"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052454214" data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2020\/10\/15\/facebook_b84f70e1e1f40be6bf081ac8f1d67eb9.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/454/214/1052454214/462750_Klipart_po_teme_Denygi_Moskva_koshelek_pachka_deneg_banknoti_denygi_rubli_tisyachnie_kupyuri_250x0_3600.2400.0.0.jpg" data-date-add="2020-10-15 04:58:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication" itemscope itemtype="http://schema.org/NewsArticle" ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title" itemprop="headline">Россиян призвали отказаться от наличных</h1>
	
	<div class="publication-meta-block">
		<div class="publication-authors">
						<div class="author-subscribe">
				<author-subscribe-popover author="items[0].authors[0]">
					<div class="publication-author">
						<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/165/d822d8093702de0a563711f6ffa48f17_38x38_2440.2440.0.0.jpg');"
							></div>
						<div class="author-name author_name" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">Сергей Демин</span>
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
					</div>

		<div class="publication-info">
			<time class="time2" itemprop="datePublished" datetime="2020-10-15T04:58:00+05:00">15&nbsp;октября&nbsp;2020 в 04:58</time>
			<time itemprop="dateModified" datetime="2020-10-15T05:36:40+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" itemprop="image" src="https://s.ura.news/images/news/upload/news/454/214/1052454214/462750_Klipart_po_teme_Denygi_Moskva_koshelek_pachka_deneg_banknoti_denygi_rubli_tisyachnie_kupyuri_250x0_3600.2400.0.0.jpg" alt="Клипарт по теме Деньги.
Москва, кошелек, пачка денег, банкноты, деньги, рубли, тысячные купюры">
	<div class="item-img-description" itemprop="description">Россиянам рекомендовали пользоваться безналичным расчетом <span class="item-img-author">Фото: Владимир Андреев &copy; URA.RU</span></div>
</div></div><div class="item-text-incut"><div class="vc-incut-story">
	<div class="vc-incut-story-title">новость из сюжета</div>
	<a href="/story/651"
	   class="vc-incut-story-link"
	   onclick="ga('send', 'event', 'NS Врезка сюжета', 'Переход на /story/651', 'Источник http://ura.ru/news/1052454214');">
		Коронавирус COVID-19
	</a>
</div></div><p>Коронавирус сохраняется на&nbsp;купюрах не&nbsp;менее суток, а&nbsp;на&nbsp;монетах&nbsp;&mdash; не&nbsp;менее трех часов.Поэтому россиянам следует пользоваться безналичными платежами. С&nbsp;такой рекомендацией выступил Роспотребнадзор.</p><p>&laquo;Рекомендуется проводить расчет при покупках и&nbsp;оплатах услуг в&nbsp;безналичной форме, а&nbsp;также использовать средства индивидуальной защиты&raquo;,&nbsp;&mdash; сказали РИА &laquo;Новости&raquo; в&nbsp;ведомстве. Специалисты центра &laquo;Вектор&raquo;, в&nbsp;свою очередь, добавили, что в&nbsp;основном люди заражаются воздушно-капельным путем, но&nbsp;занести инфекцию можно и&nbsp;при контакте с&nbsp;предметами. Поэтому людям не&nbsp;стоит забывать об&nbsp;обработке рук дезинфицирующими растворами и&nbsp;мытье рук с&nbsp;мылом.</p><p>Ранее австралийские ученые говорили, что коронавирус может сохраняться на&nbsp;банкнотах, смартфонах и&nbsp;металлических поручнях <a href="https://ura.news/news/1052453676" target="_blank">в&nbsp;течение месяца</a> при температуре +20 градусов Цельсия и&nbsp;относительной влажности 50%. При температуре +30 инфекция может оставаться на&nbsp;поверхности в&nbsp;течение трех недель.</p><div id="inpage_VI-225722-0-86b913b" class="inpage_block-adv"></div>
<script type="text/javascript">
        window.Ya.adfoxCode.create({
            ownerId: 227654,
            containerId: 'inpage_VI-225722-0-86b913b',
            params: {
                p1: 'buhoj',
                p2: 'fhwp',
                insertAfter: 'undefined',
                insertPosition: '0',
                stick: false,
                stickTo: 'auto',
                stickyColorScheme: 'light'
            }
        });
</script><p class="yandex-rss-hidden">Подписывайтесь на&nbsp;URA.RU в&nbsp;<noindex><a href="https://news.google.com/publications/CAAqBwgKMIv2hAsw4YCCAw" rel="nofollow" target="_blank">Google News</a></noindex>, следите за&nbsp;главными новостями России и&nbsp;Урала в&nbsp;<noindex><a href="https://t.me/uranews" rel="nofollow" target="_blank">telegram-канале URA.RU</a></noindex> и&nbsp;получайте все самые важные известия с&nbsp;доставкой в&nbsp;вашу почту в&nbsp;нашей <a href="https://ura.news/subscribe/" target="_blank">ежедневной рассылке</a>.</p><p></p></div>
	<div class="clear"></div>

	<!-- карусель слухов -->
	<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && items[0].inside_publications">
		<div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
			<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
			<div class="insides-carousel__text-container">
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
			</div>
			<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
		</div>
	</div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.min.js?v=3"></script>
		<div class="social-likes social-likes_notext" data-counters="false" data-url="https://ura.news/news/1052454214" data-title="Россиян призвали отказаться от наличных">
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
		</div></div>
	</div>

	<!-- <div class="orphus-banner js-orphus-showpopup"></div> -->

	
	<div class="no-print" style="margin-top: 40px">
		        <div id="mR8DufpL2grtQKx" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#mR8DufpL2grtQKx').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
		<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="items[0].comments" comments-publication="items[0]" comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
	</div>
	
	<div class="bPosition_c2 no-print">

		<div id="widget-container_news_1052454214"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'widget-container_news_1052454214',
				params: {
					p1: 'cfdqb',
					p2: 'fgwt'
				}
			});
		</script>

	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»" />
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5" />
		<meta itemprop="telephone" content="+7(343)382-000-6" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" content="//ura.news/favicon.ico?3">
			<meta itemprop="width" content="48">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div ng-bind-html="items[0].right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=537" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
		<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && item.inside_publications">
			<div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
				<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
				<div class="insides-carousel__text-container">
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
				</div>
				<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
			</div>
		</div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- <div class="orphus-banner js-orphus-showpopup"></div> -->

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print">
			<div id="adfox_156041153081111040_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'adfox_159168312953962550',
				params: {
					p1: 'ckxuj',
					p2: 'gvxv'
				}
			});
		</script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052454210"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052454210', window.location.href);rb_stat('news', 1052454210, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/454/210/1052454210/35444_Koshely_i_avariyka_koshelek_denygi_nalichnie_250x0_4916.3277.0.0_280.jpg"></div>
												<div class="right-main-news-title">Опрос: 70% россиян стали беднее из-за пандемии</div>
					</a>
				</li>
															<li>
					<a href="/news/1052454208"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052454208', window.location.href);rb_stat('news', 1052454208, 'main_news', 2);">
												<div class="right-main-news-title">РФ приостановила финансовую поддержку Киргизии</div>
					</a>
				</li>
															<li>
					<a href="/news/1052454203"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052454203', window.location.href);rb_stat('news', 1052454203, 'main_news', 3);">
												<div class="right-main-news-title">Из-за COVID школьных учителей могут заменить студенты</div>
					</a>
				</li>
															<li>
					<a href="/news/1052454191"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052454191', window.location.href);rb_stat('news', 1052454191, 'main_news', 4);">
												<div class="right-main-news-title">Путин внес в Госдуму законопроект о Госсовете</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052454172"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052454172', window.location.href);rb_stat('news', 1052454172, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2020/10/14/9c6d6e70d665375b303f4cc005417da8_220x153_960.668.0.0.jpg"></div>
												<div class="right-main-news-title">Чичваркин объяснил, почему оплатил лечение Навального</div>
					</a>
				</li>
															<li>
					<a href="/news/1052454162"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052454162', window.location.href);rb_stat('news', 1052454162, 'main_news', 6);">
												<div class="right-main-news-title">Под санкции из-за Навального попадет окружение Путина</div>
					</a>
				</li>
															<li>
					<a href="/news/1052454155"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052454155', window.location.href);rb_stat('news', 1052454155, 'main_news', 7);">
												<div class="right-main-news-title">Льготную ипотеку в России продлят</div>
					</a>
				</li>
															<li>
					<a href="/news/1052454150"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052454150', window.location.href);rb_stat('news', 1052454150, 'main_news', 8);">
												<div class="right-main-news-title">В России зарегистрировали вторую вакцину от COVID</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div id="adfox_159551352588283905"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 227654,
			containerId: 'adfox_159551352588283905',
			params: {
				p1: 'clrxf',
				p2: 'fxke'
			},
			onStub: function() {
				console.log('B_300x600 is empty');
			},
			onError: function(error) {
				console.error('Error at B_300x600 = ', error);
			}

		});
	</script>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052454048"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052454048 ', 'window.location.href');rb_stat('news', 1052454048, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">45</div>
							<div>Курганский госпиталь для пациентов с СОVID просит помощи. У медиков нет еды и средств защиты</div>
						</a>
					</li>
									<li>
						<a href="/news/1052454148"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052454148 ', 'window.location.href');rb_stat('news', 1052454148, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">37</div>
							<div>Навальный раскрыл имена тех, кто оплатил его лечение в Германии</div>
						</a>
					</li>
									<li>
						<a href="/news/1052454104"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052454104 ', 'window.location.href');rb_stat('news', 1052454104, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">36</div>
							<div>На Ленина в Екатеринбурге надели маску. Коммунисты негодуют. Фото</div>
						</a>
					</li>
									<li>
						<a href="/news/1052454046"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052454046 ', 'window.location.href');rb_stat('news', 1052454046, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">35</div>
							<div>В поликлинику Екатеринбурга бросили &laquo;коктейль Молотова&raquo;. Фото</div>
						</a>
					</li>
									<li>
						<a href="/news/1052454162"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052454162 ', 'window.location.href');rb_stat('news', 1052454162, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">34</div>
							<div>NYT: под санкции из-за Навального попадут близкие к Путину люди. Список</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052453683"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052453683 ', 'window.location.href');rb_stat('news', 1052453683, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">370</div>
							<div>Главный оппонент Фургала встал на его сторону</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036281248"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036281248 ', 'window.location.href');rb_stat('articles', 1036281248, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">210</div>
							<div>Курганские инсайды: губернатора злят соцсети</div>
						</a>
					</li>
									<li>
						<a href="/news/1052453224"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052453224 ', 'window.location.href');rb_stat('news', 1052453224, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">181</div>
							<div>Подруга экс-министра обороны Сердюкова стала академиком. Фото</div>
						</a>
					</li>
									<li>
						<a href="/news/1052453663"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052453663 ', 'window.location.href');rb_stat('news', 1052453663, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">177</div>
							<div>В Госдуме задумались о новом пособии для родителей. Условие</div>
						</a>
					</li>
									<li>
						<a href="/news/1052453933"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052453933 ', 'window.location.href');rb_stat('news', 1052453933, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">152</div>
							<div>Через неделю Россию накроют вспышки коронавируса. Прогноз центра Гамалеи</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052452613"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052452613 ', 'window.location.href');rb_stat('news', 1052452613, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">1160</div>
							<div>В России приняли решение о наказании за отказ от вакцинации</div>
						</a>
					</li>
									<li>
						<a href="/news/1052452620"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052452620 ', 'window.location.href');rb_stat('news', 1052452620, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">373</div>
							<div>Кремль готовит Анкаре ответ &laquo;за наглость&raquo; в Карабахе. Эрдогану придется извиняться перед Путиным</div>
						</a>
					</li>
									<li>
						<a href="/news/1052452293"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052452293 ', 'window.location.href');rb_stat('news', 1052452293, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">370</div>
							<div>Разведка НАТО предсказала, кто победит в Нагорном Карабахе</div>
						</a>
					</li>
									<li>
						<a href="/news/1052453683"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052453683 ', 'window.location.href');rb_stat('news', 1052453683, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">370</div>
							<div>Главный оппонент Фургала встал на его сторону</div>
						</a>
					</li>
									<li>
						<a href="/news/1052452562"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052452562 ', 'window.location.href');rb_stat('news', 1052452562, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">341</div>
							<div>Полковник запаса раскрыл, где Турция может начать войну с Россией. И это не Карабах</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 1);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/2015/10/06/84050_Zasedanie_palati_glav_gorodskih_poseleniy_Emanzhelinsk_Chelyabinskaya_oblasty__litovchenko_anatoliy_svetlov_evgeniy_kolonyuk_vyacheslav_dubrovskiy_boris_3440.952.0.281.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/156" onclick="rb_stat('story', 156, 'story', 2);">Конкурсы на&nbsp;глав в&nbsp;Челябинской области</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/712/499478_Taktiko_spetsialynoe_uchenie_Atom_2019_po_presecheniyu_terroristicheskogo_akta_na_territorii_Snezhinskogo_i_Ozerskogo_gorodskih_okrugov_Poselok_Novogorniy_Chelyabinskaya_oblasty_955x507_3124.1661.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/712" onclick="rb_stat('story', 712, 'story', 3);">Обострение конфликта в&nbsp;Нагорном Карабахе</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/582/98dc7fc465ec018bb301f708c482aa97_955x507_760.403.0.1.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/582" onclick="rb_stat('story', 582, 'story', 4);">Штурм резиденции экс-президента Киргизии</a>
		</li>
			</ul>
</div>

</div>


<script>
    window.publication_right_banners_params = [
        {
            ownerId: 227654,
            containerId: 'adfox_e3ghj',
            params: {
                p1: 'cbyzo',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157165666658216893',
            params: {
                p1: 'chlfu',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157166171090965397',
            params: {
                p1: 'chlwx',
                p2: 'fxke'
            }
        }
    ];
</script>



<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r=' + escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r=' + escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi") ? 0 : 1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t=" + Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if (Md.cookie) Mc = 1;
	Mz += '&c=' + Mc;
	Msl = "1.0";
	//
	-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j=' + navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j=' + navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled() ? "Y" : "N");
	Mz += '&j=' + Mj;
	//
	-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s=' + cntr_s.width + '*' + cntr_s.height;
	uralweb_a += '&d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s=' + cntr_s.width + '*' + cntr_s.height;
	mailru_a += ';d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	Msl = "1.2";
	//
	-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//
	-->
</script>		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
	
	<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div>	    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    if (location.pathname == '/') {
        ga('create', 'UA-56019874-1', 'auto');
        ga('send', {
        hitType: 'pageview',
        page: location.pathname
        });
    }
    </script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Lentainform Pixel Code -->
    <script>
        if (window.self === window.top) {
            (document.createElement('img')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=51151' + '&referer=' + encodeURIComponent(window.document.referrer);
        }
    </script>
    <!-- End Lentainform Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->


</body>

</html>