<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('В Минздраве предупредили о смертельных рисках коронавируса');">В Минздраве предупредили о смертельных рисках коронавируса</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="мурашко, коронавирус"
      ng-attr-content="{{ metaService.metaKeywords('мурашко, коронавирус') }}"/>
<meta name="Description"
      content="У пациентов с хроническими сердечно-сосудистыми заболеваниями риск смертности после перенесенного коронавируса возрастает до пяти-семи раз. Об этом заявил министр здравоохранения РФ Михаил Мурашко. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('У пациентов с хроническими сердечно-сосудистыми заболеваниями риск смертности после перенесенного коронавируса возрастает до пяти-семи раз. Об этом заявил министр здравоохранения РФ Михаил Мурашко. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="В Минздраве предупредили о смертельных рисках коронавируса"
      ng-attr-content="{{ metaService.ogTitle('В Минздраве предупредили о смертельных рисках коронавируса') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052534565"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052534565') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="В Минздраве предупредили о смертельных рисках коронавируса"
      ng-attr-content="{{ metaService.twitterTitle('В Минздраве предупредили о смертельных рисках коронавируса') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/534/565/1052534565/559896_Superfinal_vserossiyskogo_konkursa_upravlentsev_Lideri_Rossii_Moskva_portret_murashko_mihail_250x0_3600.2400.0.0.jpg">

<meta property="yandex_recommendations_title" content="В Минздраве предупредили о смертельных рисках коронавируса"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/534/565/1052534565/559896_Superfinal_vserossiyskogo_konkursa_upravlentsev_Lideri_Rossii_Moskva_portret_murashko_mihail_250x0_3600.2400.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2022/02/23/facebook_3692b10a426b07b6869f2a81c3780c3b.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2022/02/23/facebook_3692b10a426b07b6869f2a81c3780c3b.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2022/02/23/facebook_3692b10a426b07b6869f2a81c3780c3b.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2022/02/23/facebook_3692b10a426b07b6869f2a81c3780c3b.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Елена Горшкова" />

    <meta content="Москва" />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052534565' }}"
              href="https://ura.news/news/1052534565" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052534565' }}"
          href="https://m.ura.news/news/1052534565" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052534565' }}"
          href="https://m.ura.news/news/1052534565" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052534565' }}"
          href="https://amp.ura.news/news/1052534565">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>

    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	
    <link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>

    <link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_light.min.css">



<link rel="stylesheet" href="https://s.ura.news/css/all_v3.min.css?v=21.02.2022-1.0.1"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=21.02.2022-1.0.1"/>
	<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery-param-1.1.8/jquery-param.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.8.2/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.8.2/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/ng-infinite-scroll/build/ng-infinite-scroll.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script>
    window.MAIN_HOST = 'https://ura.news';
    window.IMAGE_PATH = 'https://s.ura.news';
    window.STATIC_HOST = 'https://s.ura.news';
    window.PDA_HOST = 'https://m.ura.news';
    window.AMP_HOST = 'https://amp.ura.news';
    window.VERSION = '21.02.2022-1.0.1';
    window.IS_NEW_SITE = 1;
    window.config = {
        currentRegion: ''
    };
    window.FONTS_TYPE = '(none)';
    window.MOMENTY_LEFT_LINK = '(none)';

    window.prerenderReady = false;
    window.socialLikesButtons = {
        facebook: {
            icon: ''
        },
        twitter: {
            icon: ''
        },
        vkontakte: {
            icon: ''
        },
        odnoklassniki: {
            icon: ''
        },
        telegram: {
            icon: ''
        },
        whatsapp: {
            popupUrl: 'https://wa.me/?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        },
        viber: {
            popupUrl: 'viber://forward?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        }
    };
</script>
<script>
    if (typeof Promise !== "function")
        document.write('<script src="https://s.ura.news/js/polyfill/promise.min.js"><\/script>');
</script>
    <script src="https://s.ura.news/lib/swipe.min.js"></script>
    <script src="https://s.ura.news/lib/scrollbooster-3.0.0/dist/scrollbooster.min.js"></script>
    <script src="https://s.ura.news/js/dist/main.bundle.js?v=21.02.2022-1.0.1"></script>
    <script src="https://s.ura.news/js/dist/app.bundle.js?v=21.02.2022-1.0.1"></script>
                <script src="https://s.ura.news/js/dist/item_page.bundle.js?v=21.02.2022-1.0.1"></script>
    
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://mc.yandex.ru/metrika/tag.js"></script>
<script>
    let fired = false;
    window.addEventListener('scroll',initExtJS,{passive: true});
    window.addEventListener('click',initExtJS,{passive: true});
    window.addEventListener('mousemove',initExtJS,{passive: true});
    window.addEventListener('touchstart',initExtJS,{passive: true});
    window.addEventListener('keydown',initExtJS,{passive: true});
    setTimeout(initExtJS,7000);
    function initExtJS(){
        if (fired === false) {
            fired = true;
            setTimeout(function(){
                // Подключение и инициализация внешних скриптов
                let Script1 = document.createElement("script");
                Script1.src = 'https://s.ura.news/js/dist/analytics.bundle.js?v=21.02.2022-1.0.1';
                Script1.async = true;
                document.getElementsByTagName('head')[0].appendChild(Script1);
                window.removeEventListener('scroll', initExtJS, false);
                window.removeEventListener('click', initExtJS, false);
                window.removeEventListener('mousemove', initExtJS, false);
                window.removeEventListener('touchstart', initExtJS, false);
                window.removeEventListener('keydown', initExtJS, false);
            }, 100);
        }
    }
</script>	

<script>window.yaContextCb = window.yaContextCb || []</script>


<script data-ad-client="ca-pub-8395810947104780" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<!-- Rating@Mail.ru counter -->
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->


    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
                window.yaContextCb.push(function(){
                    Ya.adfoxCode.createAdaptive({
                        ownerId: 227654,
                        containerId: 'adfox_156716587437438580',
                        params: {
                            p1: 'buudz',
                            p2: 'fjcz'
                        }
                    }, ['desktop', 'tablet', 'phone'], {
                        tabletWidth: 768,
                        phoneWidth: 640,
                        isAutoReloads: false
                    })
                })
            </script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">

		

        
		

		<a href="/" class="vc-header-logo " id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU" />
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item" data-region="" ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item" data-region="msk" ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item" data-region="svrd" ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="chel" ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="kurgan" ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="tumen" ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="khanti" ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item" data-region="yamal" ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item" data-region="perm" ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
            <div class="vc-header-menu-scroll-left" style="display: none;"></div>
            <div class="vc-header-menu-scroll-right" style="display: none;"></div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>
		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
    <div class="list-scroll">
        <div class="old-news list-scroll-item" ng-if="old" ng-cloak
             du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
            <a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
               data-title="{{old.seo_title?old.seo_title:old.title}}">
                <div>
                    <span class="time" ng-bind-html="old.time"></span>
                    <span ng-bind-html="old.title"></span>
                </div>
                <div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
                          class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
                </div>
            </a>
        </div>
                    <div class="list-scroll-container">
                                <ul>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534570'}"
                            du-scrollspy="news_1052534570"
                            offset="200">
                            <a href="/news/1052534570"
                               id="_news_1052534570"
                               data-title="Взрыв в квартире Сатки уничтожил две стены"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534570')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:48</span>
                                                                                Взрыв в квартире Сатки уничтожил две стены                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534571'}"
                            du-scrollspy="news_1052534571"
                            offset="200">
                            <a href="/news/1052534571"
                               id="_news_1052534571"
                               data-title="Путин заявил о наличии у РФ мощнейшего оружия. &laquo;Ему нет равного в мире&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534571')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:42</span>
                                                                                Путин заявил о наличии у РФ мощнейшего оружия. &laquo;Ему нет равного в мире&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052534566'}"
                            du-scrollspy="news_1052534566"
                            offset="200">
                            <a href="/news/1052534566"
                               id="_news_1052534566"
                               data-title="Германия готова отказаться от &laquo;Северного потока &mdash; 2&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534566')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:20</span>
                                                                                Германия готова отказаться от &laquo;Северного потока &mdash; 2&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052534569'}"
                            du-scrollspy="news_1052534569"
                            offset="200">
                            <a href="/news/1052534569"
                               id="_news_1052534569"
                               data-title="Соловьев отреагировал на включение в санкционный список ЕС. &laquo;Меня боятся&raquo;"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/534/569/1052534569/629978_Zhurnalist_i_televedushtiy_Vladimir_Solovyev_na_otkritii_Masterskih_Novih_media_Moskva_solovyev_vladimir_250x0_2400.1600.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052534569')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/534/569/1052534569/629978_Zhurnalist_i_televedushtiy_Vladimir_Solovyev_na_otkritii_Masterskih_Novih_media_Moskva_solovyev_vladimir_250x0_2400.1600.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/534/569/1052534569/629978_Zhurnalist_i_televedushtiy_Vladimir_Solovyev_na_otkritii_Masterskih_Novih_media_Moskva_solovyev_vladimir_250x0_2400.1600.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Соловьев отреагировал на включение в санкционный список ЕС. &laquo;Меня боятся&raquo;</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534565'}"
                            du-scrollspy="news_1052534565"
                            offset="200">
                            <a href="/news/1052534565"
                               id="_news_1052534565"
                               data-title="В Минздраве предупредили о смертельных рисках коронавируса"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534565')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:20</span>
                                                                                В Минздраве предупредили о смертельных рисках коронавируса                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534561'}"
                            du-scrollspy="news_1052534561"
                            offset="200">
                            <a href="/news/1052534561"
                               id="_news_1052534561"
                               data-title="В ФРГ допустили отказ от российского газа"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534561')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:37</span>
                                                                                В ФРГ допустили отказ от российского газа                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052534559'}"
                            du-scrollspy="news_1052534559"
                            offset="200">
                            <a href="/news/1052534559"
                               id="_news_1052534559"
                               data-title="В Евросоюзе признали, что Украина сама виновата в потере Донбасса"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534559')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:09</span>
                                                                                В Евросоюзе признали, что Украина сама виновата в потере Донбасса                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052534446'}"
                            du-scrollspy="news_1052534446"
                            offset="200">
                            <a href="/news/1052534446"
                               id="_news_1052534446"
                               data-title="Депутат ГД призвал отменить выходной 23 февраля для части россиян"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/534/446/1052534446/468993_Aktsiya_Bessmertniy_polk_v_Ekaterinburge_gvozdiki_veteran_medali_bessmertniy_polk_deny_pobedi_ordena_i_nagradi_250x0_5005.3345.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052534446')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/534/446/1052534446/468993_Aktsiya_Bessmertniy_polk_v_Ekaterinburge_gvozdiki_veteran_medali_bessmertniy_polk_deny_pobedi_ordena_i_nagradi_250x0_5005.3345.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/534/446/1052534446/468993_Aktsiya_Bessmertniy_polk_v_Ekaterinburge_gvozdiki_veteran_medali_bessmertniy_polk_deny_pobedi_ordena_i_nagradi_250x0_5005.3345.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Депутат ГД призвал отменить выходной 23 февраля для части россиян</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534556'}"
                            du-scrollspy="news_1052534556"
                            offset="200">
                            <a href="/news/1052534556"
                               id="_news_1052534556"
                               data-title="Еще одна страна Европы пожаловалась на &laquo;вражеские действия&raquo; РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534556')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:02</span>
                                                                                Еще одна страна Европы пожаловалась на &laquo;вражеские действия&raquo; РФ                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534555'}"
                            du-scrollspy="news_1052534555"
                            offset="200">
                            <a href="/news/1052534555"
                               id="_news_1052534555"
                               data-title="Экс-премьер ЛНР назвал роль Медведева в признании Донбасса"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534555')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:33</span>
                                                                                Экс-премьер ЛНР назвал роль Медведева в признании Донбасса                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534555', 'comments1052534555')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534458'}"
                            du-scrollspy="news_1052534458"
                            offset="200">
                            <a href="/news/1052534458"
                               id="_news_1052534458"
                               data-title="Сенатор от ХМАО во время службы в армии охранял Ленина"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534458')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:05</span>
                                                                                Сенатор от ХМАО во время службы в армии охранял Ленина                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534458', 'comments1052534458')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284026'}"
                            du-scrollspy="articles_1036284026"
                            offset="200">
                            <a href="/articles/1036284026"
                               id="_articles_1036284026"
                               data-title="Россия представила новую версию «минских соглашений» по Донбассу"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/026/1036284026/526852_Pamyatnie_meropriyatiya_v_Pskove_ko_dnyu_20_ti_letiya_podviga_6_roti_104_gvardeyskogo_parashyutno_desantnogo_polka_Pskov_putin_vladimir_760x0_3600.2400.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284026')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/026/1036284026/526852_Pamyatnie_meropriyatiya_v_Pskove_ko_dnyu_20_ti_letiya_podviga_6_roti_104_gvardeyskogo_parashyutno_desantnogo_polka_Pskov_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/026/1036284026/526852_Pamyatnie_meropriyatiya_v_Pskove_ko_dnyu_20_ti_letiya_podviga_6_roti_104_gvardeyskogo_parashyutno_desantnogo_polka_Pskov_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Россия представила новую версию «минских соглашений» по Донбассу</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052534554'}"
                            du-scrollspy="news_1052534554"
                            offset="200">
                            <a href="/news/1052534554"
                               id="_news_1052534554"
                               data-title="Украина подготовила план войны с Россией"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534554')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:04</span>
                                                                                Украина подготовила план войны с Россией                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534554', 'comments1052534554')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534553'}"
                            du-scrollspy="news_1052534553"
                            offset="200">
                            <a href="/news/1052534553"
                               id="_news_1052534553"
                               data-title="В Раде допустили раздел Украины между Польшей, Венгрией, Румынией"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534553')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:41</span>
                                                                                В Раде допустили раздел Украины между Польшей, Венгрией, Румынией                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052534553', 'comments1052534553')">
                                            20                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534551'}"
                            du-scrollspy="news_1052534551"
                            offset="200">
                            <a href="/news/1052534551"
                               id="_news_1052534551"
                               data-title="Мигрантов хотят высылать из России за нарушения ПДД"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534551')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:21</span>
                                                                                Мигрантов хотят высылать из России за нарушения ПДД                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534551', 'comments1052534551')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284023'}"
                            du-scrollspy="articles_1036284023"
                            offset="200">
                            <a href="/articles/1036284023"
                               id="_articles_1036284023"
                               data-title="Что станет с Россией после санкций Запада за признание Донбасса"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/023/1036284023/169166_Press_konferentsiya_Putina_V_V_Moskva__plakati_sanktsii_760x0_5616.3744.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284023')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/023/1036284023/169166_Press_konferentsiya_Putina_V_V_Moskva__plakati_sanktsii_760x0_5616.3744.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/023/1036284023/169166_Press_konferentsiya_Putina_V_V_Moskva__plakati_sanktsii_760x0_5616.3744.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Что станет с Россией после санкций Запада за признание Донбасса</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534552'}"
                            du-scrollspy="news_1052534552"
                            offset="200">
                            <a href="/news/1052534552"
                               id="_news_1052534552"
                               data-title="В Роспотребнадзоре высказались о новом штамме коронавируса в РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534552')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:04</span>
                                                                                В Роспотребнадзоре высказались о новом штамме коронавируса в РФ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534552', 'comments1052534552')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534550'}"
                            du-scrollspy="news_1052534550"
                            offset="200">
                            <a href="/news/1052534550"
                               id="_news_1052534550"
                               data-title="Эпидемиолог призвал отказаться от поездок на море после COVID"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534550')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">08:50</span>
                                                                                Эпидемиолог призвал отказаться от поездок на море после COVID                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534550', 'comments1052534550')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534549'}"
                            du-scrollspy="news_1052534549"
                            offset="200">
                            <a href="/news/1052534549"
                               id="_news_1052534549"
                               data-title="Псаки нашла на Украине &laquo;зеленых человечков&raquo;, как в Крыму 2014-го"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534549')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">08:28</span>
                                                                                Псаки нашла на Украине &laquo;зеленых человечков&raquo;, как в Крыму 2014-го                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534549', 'comments1052534549')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284021'}"
                            du-scrollspy="articles_1036284021"
                            offset="200">
                            <a href="/articles/1036284021"
                               id="_articles_1036284021"
                               data-title="Как провести 23 февраля: кинопремьеры, онлайн-выставки и концерты"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/021/1036284021/445460_Prazdnichniy_kontsert_v_Prezidentskom_Kadetskom_Uchilishte_posvyashtenniy_23_fevralya_Tyumeny_kadeti_marshiruyut_znamennaya_gruppa_760x0_3960.2640.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284021')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/021/1036284021/445460_Prazdnichniy_kontsert_v_Prezidentskom_Kadetskom_Uchilishte_posvyashtenniy_23_fevralya_Tyumeny_kadeti_marshiruyut_znamennaya_gruppa_760x0_3960.2640.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/021/1036284021/445460_Prazdnichniy_kontsert_v_Prezidentskom_Kadetskom_Uchilishte_posvyashtenniy_23_fevralya_Tyumeny_kadeti_marshiruyut_znamennaya_gruppa_760x0_3960.2640.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Как провести 23 февраля: кинопремьеры, онлайн-выставки и концерты</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052534546'}"
                            du-scrollspy="news_1052534546"
                            offset="200">
                            <a href="/news/1052534546"
                               id="_news_1052534546"
                               data-title="Украина отказалась выполнять ультиматум Путина"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534546')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">08:01</span>
                                                                                Украина отказалась выполнять ультиматум Путина                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534546', 'comments1052534546')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534548'}"
                            du-scrollspy="news_1052534548"
                            offset="200">
                            <a href="/news/1052534548"
                               id="_news_1052534548"
                               data-title="В Донбассе произошел второй теракт за ночь"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534548')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:56</span>
                                                                                В Донбассе произошел второй теракт за ночь                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534548', 'comments1052534548')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534545'}"
                            du-scrollspy="news_1052534545"
                            offset="200">
                            <a href="/news/1052534545"
                               id="_news_1052534545"
                               data-title="Власти Франции призвали выполнить требование Путина по Украине"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534545')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:39</span>
                                                                                Власти Франции призвали выполнить требование Путина по Украине                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534545', 'comments1052534545')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284024'}"
                            du-scrollspy="articles_1036284024"
                            offset="200">
                            <a href="/articles/1036284024"
                               id="_articles_1036284024"
                               data-title="Путин обрел новую страну-союзника после признания Донбасса"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/024/1036284024/656700_Semnadtsataya_ezhegodnaya_press_konferentsiya_prezidenta_RF_Moskva_portret_putin_vladimir_760x0_3600.2400.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284024')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/024/1036284024/656700_Semnadtsataya_ezhegodnaya_press_konferentsiya_prezidenta_RF_Moskva_portret_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/024/1036284024/656700_Semnadtsataya_ezhegodnaya_press_konferentsiya_prezidenta_RF_Moskva_portret_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин обрел новую страну-союзника после признания Донбасса</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534544'}"
                            du-scrollspy="news_1052534544"
                            offset="200">
                            <a href="/news/1052534544"
                               id="_news_1052534544"
                               data-title="Япония ввела санкции против России из-за Донбасса"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534544')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:51</span>
                                                                                Япония ввела санкции против России из-за Донбасса                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534544', 'comments1052534544')">
                                            16                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534543'}"
                            du-scrollspy="news_1052534543"
                            offset="200">
                            <a href="/news/1052534543"
                               id="_news_1052534543"
                               data-title="На Украине заявили, что никогда не признают суверенитет ДНР и ЛНР"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534543')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:00</span>
                                                                                На Украине заявили, что никогда не признают суверенитет ДНР и ЛНР                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534543', 'comments1052534543')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052534542'}"
                            du-scrollspy="news_1052534542"
                            offset="200">
                            <a href="/news/1052534542"
                               id="_news_1052534542"
                               data-title="В Германии осудили приостановку запуска &laquo;Северного потока &mdash; 2&raquo;. &laquo;Это лицемерие&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534542')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:42</span>
                                                                                В Германии осудили приостановку запуска &laquo;Северного потока &mdash; 2&raquo;. &laquo;Это лицемерие&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534542', 'comments1052534542')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284022'}"
                            du-scrollspy="articles_1036284022"
                            offset="200">
                            <a href="/articles/1036284022"
                               id="_articles_1036284022"
                               data-title="Власти изменили способ борьбы с коронавирусом"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/022/1036284022/559923_Vistuplenie_premyer_ministra_Rossii_Mihaila_Mishustina_na_superfinale_konkursa_upravlentsev_Lideri_Rossii_Moskva_mishustin_mihail_760x0_3600.2400.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284022')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/022/1036284022/559923_Vistuplenie_premyer_ministra_Rossii_Mihaila_Mishustina_na_superfinale_konkursa_upravlentsev_Lideri_Rossii_Moskva_mishustin_mihail_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/022/1036284022/559923_Vistuplenie_premyer_ministra_Rossii_Mihaila_Mishustina_na_superfinale_konkursa_upravlentsev_Lideri_Rossii_Moskva_mishustin_mihail_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Власти изменили способ борьбы с коронавирусом</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052534508'}"
                            du-scrollspy="news_1052534508"
                            offset="200">
                            <a href="/news/1052534508"
                               id="_news_1052534508"
                               data-title="Отоларинголог рассказал о последствиях &laquo;Омикрона&raquo; для детей"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534508')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:09</span>
                                                                                Отоларинголог рассказал о последствиях &laquo;Омикрона&raquo; для детей                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534541'}"
                            du-scrollspy="news_1052534541"
                            offset="200">
                            <a href="/news/1052534541"
                               id="_news_1052534541"
                               data-title="В ДНР назвали терактом взрыв у донецкого телецентра"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534541')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:07</span>
                                                                                В ДНР назвали терактом взрыв у донецкого телецентра                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534541', 'comments1052534541')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534540'}"
                            du-scrollspy="news_1052534540"
                            offset="200">
                            <a href="/news/1052534540"
                               id="_news_1052534540"
                               data-title="В Белом доме назвали условия для встречи Путина и Байдена"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534540')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:49</span>
                                                                                В Белом доме назвали условия для встречи Путина и Байдена                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534540', 'comments1052534540')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284018'}"
                            du-scrollspy="articles_1036284018"
                            offset="200">
                            <a href="/articles/1036284018"
                               id="_articles_1036284018"
                               data-title="В ДНР ждут новых заявлений Путина"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/018/1036284018/664797_Situatsiya_v_gorode_Donetsk_vo_vremya_obostreniya_konflikta_mezhdu_Ukrainoy_i_samoprovozglashennimi_DNR_i_LNR_Donetsk_Donetskaya_Narodnaya_Respublika_760x0_4500.3008.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284018')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/018/1036284018/664797_Situatsiya_v_gorode_Donetsk_vo_vremya_obostreniya_konflikta_mezhdu_Ukrainoy_i_samoprovozglashennimi_DNR_i_LNR_Donetsk_Donetskaya_Narodnaya_Respublika_760x0_4500.3008.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/018/1036284018/664797_Situatsiya_v_gorode_Donetsk_vo_vremya_obostreniya_konflikta_mezhdu_Ukrainoy_i_samoprovozglashennimi_DNR_i_LNR_Donetsk_Donetskaya_Narodnaya_Respublika_760x0_4500.3008.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">В ДНР ждут новых заявлений Путина</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534539'}"
                            du-scrollspy="news_1052534539"
                            offset="200">
                            <a href="/news/1052534539"
                               id="_news_1052534539"
                               data-title="Зеленский мобилизовал резервистов армии Украины"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534539')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:33</span>
                                                                                Зеленский мобилизовал резервистов армии Украины                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534539', 'comments1052534539')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052534538'}"
                            du-scrollspy="news_1052534538"
                            offset="200">
                            <a href="/news/1052534538"
                               id="_news_1052534538"
                               data-title="В Донецке произошел взрыв у здания телецентра"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534538')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:20</span>
                                                                                В Донецке произошел взрыв у здания телецентра                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534538', 'comments1052534538')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534537'}"
                            du-scrollspy="news_1052534537"
                            offset="200">
                            <a href="/news/1052534537"
                               id="_news_1052534537"
                               data-title="Путин заявил о важности интересов и безопасности России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534537')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:04</span>
                                                                                Путин заявил о важности интересов и безопасности России                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534537', 'comments1052534537')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284017'}"
                            du-scrollspy="articles_1036284017"
                            offset="200">
                            <a href="/articles/1036284017"
                               id="_articles_1036284017"
                               data-title="Россия предотвратила вторжение Украины в Донбасс"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/017/1036284017/486636_Torzhestvennaya_tseremoniya_prazdnovaniya_Dnya_VMF_na_Senatskoy_ploshtadi_Sankt_Peterburg_putin_vladimir_760x0_2877.1918.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284017')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/017/1036284017/486636_Torzhestvennaya_tseremoniya_prazdnovaniya_Dnya_VMF_na_Senatskoy_ploshtadi_Sankt_Peterburg_putin_vladimir_760x0_2877.1918.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/017/1036284017/486636_Torzhestvennaya_tseremoniya_prazdnovaniya_Dnya_VMF_na_Senatskoy_ploshtadi_Sankt_Peterburg_putin_vladimir_760x0_2877.1918.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Россия предотвратила вторжение Украины в Донбасс</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052534536'}"
                            du-scrollspy="news_1052534536"
                            offset="200">
                            <a href="/news/1052534536"
                               id="_news_1052534536"
                               data-title="Госсекретарь США Блинкен отменил встречу с Лавровым из-за Украины"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534536')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:11</span>
                                                                                Госсекретарь США Блинкен отменил встречу с Лавровым из-за Украины                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534536', 'comments1052534536')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534535'}"
                            du-scrollspy="news_1052534535"
                            offset="200">
                            <a href="/news/1052534535"
                               id="_news_1052534535"
                               data-title="Шольц не ответил на вопрос о судьбе &laquo;Северного потока &mdash; 2&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534535')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:44</span>
                                                                                Шольц не ответил на вопрос о судьбе &laquo;Северного потока &mdash; 2&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534535', 'comments1052534535')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534509'}"
                            du-scrollspy="news_1052534509"
                            offset="200">
                            <a href="/news/1052534509"
                               id="_news_1052534509"
                               data-title="В Москве состоялся автопробег в честь признания ДНР и ЛНР. Видео"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534509')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:17</span>
                                                                                В Москве состоялся автопробег в честь признания ДНР и ЛНР. Видео                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534509', 'comments1052534509')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052534358'}"
                            du-scrollspy="news_1052534358"
                            offset="200">
                            <a href="/news/1052534358"
                               id="_news_1052534358"
                               data-title="Пенсионный фонд РФ не успел потратить миллиарды на свои &laquo;дворцы&raquo;. Документ проверки Счетной палаты"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/534/358/1052534358/539552_Pensionniy_fond_Rossii_po_Chelyabinskoy_oblasti_Chelyabinsk_pensionniy_fond_250x0_4133.2755.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052534358')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/534/358/1052534358/539552_Pensionniy_fond_Rossii_po_Chelyabinskoy_oblasti_Chelyabinsk_pensionniy_fond_250x0_4133.2755.0.0_280.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/534/358/1052534358/539552_Pensionniy_fond_Rossii_po_Chelyabinskoy_oblasti_Chelyabinsk_pensionniy_fond_250x0_4133.2755.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Пенсионный фонд РФ не успел потратить миллиарды на свои &laquo;дворцы&raquo;. Документ проверки Счетной палаты</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052534534'}"
                            du-scrollspy="news_1052534534"
                            offset="200">
                            <a href="/news/1052534534"
                               id="_news_1052534534"
                               data-title="Депутатов Госдумы лишили шопинга в Милане и вечеринок в Сен-Тропе"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534534')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:39</span>
                                                                                Депутатов Госдумы лишили шопинга в Милане и вечеринок в Сен-Тропе                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052534534', 'comments1052534534')">
                                            47                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052534533'}"
                            du-scrollspy="news_1052534533"
                            offset="200">
                            <a href="/news/1052534533"
                               id="_news_1052534533"
                               data-title="Байден: новые санкции США коснутся суверенного долга России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534533')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:20</span>
                                                                                Байден: новые санкции США коснутся суверенного долга России                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534533', 'comments1052534533')">
                                            17                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052534532'}"
                            du-scrollspy="news_1052534532"
                            offset="200">
                            <a href="/news/1052534532"
                               id="_news_1052534532"
                               data-title="США перебросят военных в Европу из-за России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534532')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:05</span>
                                                                                США перебросят военных в Европу из-за России                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534532', 'comments1052534532')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284016'}"
                            du-scrollspy="articles_1036284016"
                            offset="200">
                            <a href="/articles/1036284016"
                               id="_articles_1036284016"
                               data-title="Путин показал независимость РФ в решении конфликта на Донбассе"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/016/1036284016/635011_Chestvovanie_Paraolimpiyskoy_sbornoy_Rossii_v_Kremle_Moskva_sbornaya_komanda_portret_putin_vladimir_paraolimpiytsi_paraolimpiyskaya_760x0_3600.2400.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284016')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/016/1036284016/635011_Chestvovanie_Paraolimpiyskoy_sbornoy_Rossii_v_Kremle_Moskva_sbornaya_komanda_portret_putin_vladimir_paraolimpiytsi_paraolimpiyskaya_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/016/1036284016/635011_Chestvovanie_Paraolimpiyskoy_sbornoy_Rossii_v_Kremle_Moskva_sbornaya_komanda_portret_putin_vladimir_paraolimpiytsi_paraolimpiyskaya_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин показал независимость РФ в решении конфликта на Донбассе</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052534443'}"
                            du-scrollspy="news_1052534443"
                            offset="200">
                            <a href="/news/1052534443"
                               id="_news_1052534443"
                               data-title="Вирусолог назвал сроки прихода шестой волны коронавируса в РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534443')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:02</span>
                                                                                Вирусолог назвал сроки прихода шестой волны коронавируса в РФ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534443', 'comments1052534443')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052534531'}"
                            du-scrollspy="news_1052534531"
                            offset="200">
                            <a href="/news/1052534531"
                               id="_news_1052534531"
                               data-title="Байден обвинил Путина в начале вторжения России на Украину"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534531')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:52</span>
                                                                                Байден обвинил Путина в начале вторжения России на Украину                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052534531', 'comments1052534531')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052534530'}"
                            du-scrollspy="news_1052534530"
                            offset="200">
                            <a href="/news/1052534530"
                               id="_news_1052534530"
                               data-title="МИД России установил дипломатические отношения с ДНР и ЛНР"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052534530')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:11</span>
                                                                                МИД России установил дипломатические отношения с ДНР и ЛНР                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284013'}"
                            du-scrollspy="articles_1036284013"
                            offset="200">
                            <a href="/articles/1036284013"
                               id="_articles_1036284013"
                               data-title="Топ-10 книг 2022 от Юзефович, кинофестиваль и альбом Канье Уэста"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/013/1036284013/358027_Tseremoniya_otkritiya_16go_kinofestivalya_Duh_ognya_Hanti_Mansiysk_kinofestivaly_duh_ognya_tseremoniya_otkritiya_760x0_5176.3459.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284013')">
                                                                    <div class="list-scroll-item-article-img"
                                         style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/284/013/1036284013/358027_Tseremoniya_otkritiya_16go_kinofestivalya_Duh_ognya_Hanti_Mansiysk_kinofestivaly_duh_ognya_tseremoniya_otkritiya_760x0_5176.3459.0.0_420.jpg');"></div>
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/013/1036284013/358027_Tseremoniya_otkritiya_16go_kinofestivalya_Duh_ognya_Hanti_Mansiysk_kinofestivaly_duh_ognya_tseremoniya_otkritiya_760x0_5176.3459.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Топ-10 книг 2022 от Юзефович, кинофестиваль и альбом Канье Уэста</div>
                                                            </a>
                        </li>
                                    </ul>
            </div>
                <div class="list-scroll-container"
             ng-repeat="items_group in list"
             ng-if="$index >= 1"
             on-last-repeat ng-cloak>
            <div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
            <ul>
                <li class="list-scroll-item"
                    ng-repeat="item in items_group.items"
                    ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
                    du-scrollspy="{{item.type}}_{{item.id}}"
                    offset="200">
                    <a href="/{{item.type}}/{{item.id}}"
                       id="_{{item.type}}_{{item.id}}"
                       data-title="{{item.page_title}}"
                       data-image="{{item.announce_pic}}"
                       ng-click="showItem($event, item.type, item.id)">
                        <div ng-if="item.announce_pic">
                            <div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
                            <div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
                            <div class="list-scroll-item-title list-scroll-item-article-title"
                                 ng-bind-html="item.title"></div>
                        </div>
                        <div ng-if="!item.announce_pic">
                            <div class="list-scroll-item-title">
                                <span class="time" ng-bind-html="item.time"></span>
                                <span ng-bind-html="item.title"></span>
                            </div>
                            <div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
                                      class="vc-comments-count"
                                      ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
                                      ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
                                      nd-bind-html="item.comm_cnt"></span>
                            </div>
                        </div>
                    </a>
                </li>
            </ul>
        </div>
    </div>

    <script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052534565" data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2022\/02\/23\/facebook_3692b10a426b07b6869f2a81c3780c3b.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/534/565/1052534565/559896_Superfinal_vserossiyskogo_konkursa_upravlentsev_Lideri_Rossii_Moskva_portret_murashko_mihail_250x0_3600.2400.0.0.jpg" data-date-add="2022-02-23 13:20:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline name">В Минздраве предупредили о смертельных рисках коронавируса</h1>
    <meta itemprop="alternativeHeadline" content="У пациентов с хроническими сердечно-сосудистыми заболеваниями риск смертности после перенесенного коронавируса возрастает до пяти-семи раз. Об этом заявил министр здравоохранения РФ Михаил Мурашко.">

    
    <div class="publication-meta-block">
        <div class="publication-authors">
                            <div class="author-subscribe">
                    <author-subscribe-popover author="items[0].authors[0]">
                        <div class="publication-author">
                            <div class="author-img"
                                 style="background-image: url('https://s.ura.news/images/news/upload/author/394/c10b1cf61c10eb1b04db926d2312eb6d_38x38_4914.4914.1461.448.jpg');"
                                ></div>
                            <div class="author-name author_name" itemprop="author" itemscope
                                 itemtype="http://schema.org/Person">
                                <span
                                    itemprop="name">Елена Горшкова</span>
                            </div>
                            <div class="author-desc">© Служба новостей «URA.RU»</div>
                        </div>
                    </author-subscribe-popover>
                    <login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
                </div>
                    </div>

        <div class="publication-info">
            <time class="time2" itemprop="datePublished"
                  datetime="2022-02-23T13:20:00+05:00">23&nbsp;февраля&nbsp;2022 в 13:20</time>
            <time itemprop="dateModified" datetime="2022-02-23T13:28:41+05:00"></time>
            <div class="publication-print" ng-click="print($event, items[0])"></div>
            <div class="font-size">
                <div class="font-size-text">Размер текста</div>
                <div class="nowrap">
                    <div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
                    <div class="font-size-value" ng-bind-html="font_size">17</div>
                    <div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
                </div>
            </div>
        </div>
    </div>

    <!-- текст -->
    <div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/534/565/1052534565/559896_Superfinal_vserossiyskogo_konkursa_upravlentsev_Lideri_Rossii_Moskva_portret_murashko_mihail_250x0_3600.2400.0.0.jpg" 
         alt="Суперфинал всероссийского конкурса управленцев «Лидеры  России». Москва, портрет, мурашко михаил">
    <link itemprop="url" href="https://s.ura.news/1200/images/news/upload/news/534/565/1052534565/559896_Superfinal_vserossiyskogo_konkursa_upravlentsev_Lideri_Rossii_Moskva_portret_murashko_mihail_250x0_3600.2400.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">По&nbsp;словам Михаила Мурашко, пациентам с&nbsp;хроническими заболеваниями важно вовремя обратиться в&nbsp;больницу</span> 
        <span class="item-img-author">Фото: <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Владимир Андреев &copy; URA.RU</span></span></span>
    </div>
    <meta itemprop="width" content="250">
    <meta itemprop="height" content="167">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_1200/images/news/upload/news/534/565/1052534565/559896_Superfinal_vserossiyskogo_konkursa_upravlentsev_Lideri_Rossii_Moskva_portret_murashko_mihail_250x0_3600.2400.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_1200/images/news/upload/news/534/565/1052534565/559896_Superfinal_vserossiyskogo_konkursa_upravlentsev_Lideri_Rossii_Moskva_portret_murashko_mihail_250x0_3600.2400.0.0.jpg">
    <meta itemprop="description" content="По&nbsp;словам Михаила Мурашко, пациентам с&nbsp;хроническими заболеваниями важно вовремя обратиться в&nbsp;больницу">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Владимир Андреев &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="1200">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_900/images/news/upload/news/534/565/1052534565/559896_Superfinal_vserossiyskogo_konkursa_upravlentsev_Lideri_Rossii_Moskva_portret_murashko_mihail_250x0_3600.2400.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_900/images/news/upload/news/534/565/1052534565/559896_Superfinal_vserossiyskogo_konkursa_upravlentsev_Lideri_Rossii_Moskva_portret_murashko_mihail_250x0_3600.2400.0.0.jpg">
    <meta itemprop="description" content="По&nbsp;словам Михаила Мурашко, пациентам с&nbsp;хроническими заболеваниями важно вовремя обратиться в&nbsp;больницу">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Владимир Андреев &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="900">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_675/images/news/upload/news/534/565/1052534565/559896_Superfinal_vserossiyskogo_konkursa_upravlentsev_Lideri_Rossii_Moskva_portret_murashko_mihail_250x0_3600.2400.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_675/images/news/upload/news/534/565/1052534565/559896_Superfinal_vserossiyskogo_konkursa_upravlentsev_Lideri_Rossii_Moskva_portret_murashko_mihail_250x0_3600.2400.0.0.jpg">
    <meta itemprop="description" content="По&nbsp;словам Михаила Мурашко, пациентам с&nbsp;хроническими заболеваниями важно вовремя обратиться в&nbsp;больницу">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Владимир Андреев &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="675">
</div></div><div class="item-text-incut"><div class="vc-incut-story">  	<div class="vc-incut-story-title">новость из сюжета</div>  	<a href="/story/651"  	   class="vc-incut-story-link"  	   onclick="ga('send', 'event', 'NS Врезка сюжета', 'Переход на /story/651', 'Источник http://ura.ru/news/1052534565');">  		Коронавирус COVID-19  	</a>  </div></div><p>У&nbsp;пациентов с&nbsp;хроническими сердечно-сосудистыми заболеваниями риск смертности после перенесенного коронавируса возрастает до&nbsp;пяти-семи&nbsp;раз. Об&nbsp;этом заявил министр здравоохранения РФ&nbsp;Михаил Мурашко.</p><p>&laquo;Риск смертности у&nbsp;пациентов с&nbsp;хроническими сердечно-сосудистыми заболеваниями после коронавируса возрастает до&nbsp;5-7 раз. Поэтому важно вовремя обратиться к&nbsp;специалистам&raquo;,&nbsp;&mdash; цитирует Мурашко РИА &laquo;Новости&raquo;.</p><p class="yandex-rss-hidden">Подписывайтесь на&nbsp;URA.RU в&nbsp;<noindex><a href="https://news.google.com/publications/CAAqBwgKMIv2hAsw4YCCAw" rel="nofollow" target="_blank">Google News</a></noindex>, <noindex><a href="https://yandex.ru/news/?favid=2648" rel="nofollow" target="_blank">Яндекс.Новости</a></noindex> и&nbsp;на&nbsp;наш канал в&nbsp;<noindex><a href="https://zen.yandex.ru/uraru" rel="nofollow" target="_blank">Яндекс.Дзен</a></noindex>, следите за&nbsp;главными новостями России и&nbsp;Урала в&nbsp;<noindex><a href="https://t.me/uranews" rel="nofollow" target="_blank">telegram-канале URA.RU</a></noindex> и&nbsp;получайте все самые важные известия с&nbsp;доставкой в&nbsp;вашу почту в&nbsp;нашей <a href="https://ura.news/subscribe/" rel="noreferrer noopener" target="_blank">ежедневной рассылке</a>.</p><p></p></div>
    <div style="display:none;" itemprop="articleBody">У&nbsp;пациентов с&nbsp;хроническими сердечно-сосудистыми заболеваниями риск смертности после перенесенного коронавируса возрастает до&nbsp;пяти-семи&nbsp;раз. Об&nbsp;этом заявил министр здравоохранения РФ&nbsp;Михаил Мурашко. &laquo;Риск смертности у&nbsp;пациентов с&nbsp;хроническими сердечно-сосудистыми заболеваниями после коронавируса возрастает до&nbsp;5-7 раз. Поэтому важно вовремя обратиться к&nbsp;специалистам&raquo;,&nbsp;&mdash; цитирует Мурашко РИА &laquo;Новости&raquo;.</div>
	<div class="clear"></div>

    <!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && items[0].inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

    <!-- соцкнопки -->
    <div class="no-print publication-social">
        <div class="publication-social-title">Расскажите о новости друзьям</div>
        <div class="publication-social-buttons">
        <div class="social-likes" data-url="https://ura.news/news/1052534565" data-title="В Минздраве предупредили о смертельных рисках коронавируса">
            <div data-service="facebook" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
            <div data-service="twitter" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
            <div data-service="vkontakte" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
            <div data-service="odnoklassniki" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
            <div data-service="telegram" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
            <div data-service="whatsapp" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
            <div data-service="viber" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
        </div>
		</div>
    </div>

    
    <div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;overflow: hidden;">
                <div id="jeR7ivswFEZUSWy" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            ready(function() {
                (function() {
                    window.addEventListener('header-bidding-loaded', function(){
                        var banner_data = {
                            banner_id:  Math.random().toString(36).substring(7)
                        };
                        
                        var xhr = new XMLHttpRequest();
                        xhr.responseType = 'json';
                        
                        xhr.onload = (function(position, banner_data){
                                return function(){
                                    if (xhr.status !== 200) return;
                                    var data = xhr.response;
                                    if (data.length > 0) {
                                        var banner_code = data[Math.floor(Math.random()*data.length)];
                                        banner_code = banner_code.replace(
                                            /%%([a-z_]+)%%/g,
                                            (function(banner_data){return function(str, value_name, offset, banner_code){
                                                return banner_data[value_name] ? banner_data[value_name] : '';
                                            };})(banner_data));
                                        window.setHtml(document.getElementById('jeR7ivswFEZUSWy'), banner_code);
                                    }
                                };
                            })('c4', banner_data);
                        
                        xhr.open("GET", '/widgets/banner_loader/loader.php?type=c4');
                        xhr.send();
        
                    });
                })();
            });
        </script>    </div>

    <!-- комменты -->
            <div class="no-print">
            <comments-tree comments-total-count="items[0].comments_count" comments-top-count="3"
                           comments-max-branch-level="0" comments-list="items[0].comments"
                           comments-publication="items[0]"
                           comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1"
                           comments-order="time" comments-user="userService.getUser()"
                           comments-allow-add-comments="true" comments-allow-subscribe="true"
                           comments-hide-block="0"></comments-tree>
        </div>
    
    <div class="bPosition_c2 no-print" style="height: 250px;">
        <div id="widget-container_news_1052534565"></div>
    </div>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="URA.RU"/>
        <link itemprop="url" href="https://ura.news">
        <link itemprop="sameAs" href="https://www.facebook.com/riauraru">
        <link itemprop="sameAs" href="https://twitter.com/ura_ru">
        <link itemprop="sameAs" href="http://vk.com/ura_ru">
        <link itemprop="sameAs" href="http://ok.ru/uraru">
        <link itemprop="sameAs" href="https://t.me/uranews">
        <link itemprop="sameAs" href="https://www.instagram.com/ura_ru/">
        <link itemprop="sameAs"
              href="https://invite.viber.com/?g2=AQB4A0BMe22kqUs9wwonJwv1%2FPv5Xjb%2BLpTzQTu4U9MYEaAnbDvKvDihkOyttMc%2B">
        <meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
        <meta itemprop="telephone" content="+7(343)382-000-6"/>
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <link itemprop="url" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <link itemprop="contentUrl" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <meta itemprop="width" content="112">
            <meta itemprop="height" content="112">
        </div>
    </div>

    <meta itemprop="description" content="У пациентов с хроническими сердечно-сосудистыми заболеваниями риск смертности после перенесенного коронавируса возрастает до пяти-семи раз. Об этом заявил министр здравоохранения РФ Михаил Мурашко.">
    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052534565">
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=21.02.2022-1.0.1" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100 js-btn-expand-article" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && item.inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print" style="height: 250px;overflow: hidden;">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550" style="width: 728px;height: 90px;background: #f1f6ff;"></div>
		<script>
            window.yaContextCb.push(function(){
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_159168312953962550',
                    params: {
                        p1: 'ckxuj',
                        p2: 'gvxv'
                    }
                })
            })
        </script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052534559"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052534559', window.location.href);rb_stat('news', 1052534559, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/534/559/1052534559/665352_Avtoprobeg_posvyashtenniy_priznaniyu_LDNR_Moskva_flag_dnr_avtoprobeg_lnr_rossiyskie_flagi_250x0_3600.2400.0.0_280.jpg"></div>
												<div class="right-main-news-title">В ЕС обвинили Украину в потере Донбасса</div>
					</a>
				</li>
															<li>
					<a href="/news/1052534554"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052534554', window.location.href);rb_stat('news', 1052534554, 'main_news', 2);">
												<div class="right-main-news-title">Украина подготовила план войны с Россией</div>
					</a>
				</li>
															<li>
					<a href="/news/1052534552"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052534552', window.location.href);rb_stat('news', 1052534552, 'main_news', 3);">
												<div class="right-main-news-title">В Роспотребнадзоре высказались о "Дельтакроне" в РФ</div>
					</a>
				</li>
															<li>
					<a href="/news/1052534548"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052534548', window.location.href);rb_stat('news', 1052534548, 'main_news', 4);">
												<div class="right-main-news-title">В Донбассе произошел второй теракт за ночь</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052534544"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052534544', window.location.href);rb_stat('news', 1052534544, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/534/544/1052534544/490851_Flagi_inostrannih_gosudarstv_Chelyabinsk_yaponiya_flag_flag_yaponii_250x0_3746.2497.0.0_280.jpg"></div>
												<div class="right-main-news-title">Япония ввела санкции против суверенного долга России</div>
					</a>
				</li>
															<li>
					<a href="/news/1052534539"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052534539', window.location.href);rb_stat('news', 1052534539, 'main_news', 6);">
												<div class="right-main-news-title">Зеленский мобилизовал резерв украинской армии</div>
					</a>
				</li>
															<li>
					<a href="/news/1052534536"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052534536', window.location.href);rb_stat('news', 1052534536, 'main_news', 7);">
												<div class="right-main-news-title">Блинкен отказался говорить с Лавровым из-за Украины</div>
					</a>
				</li>
															<li>
					<a href="/news/1052534534"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052534534', window.location.href);rb_stat('news', 1052534534, 'main_news', 8);">
												<div class="right-main-news-title">Российским депутатам запретили шопинг в Милане</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div class="right_blocks_adfox" data-id="adfox_159551352588283905"></div>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052534449"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052534449 ', 'window.location.href');rb_stat('news', 1052534449, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">68</div>
							<div>В ХМАО разразился скандал из-за пожертвований беженцам Донбасса</div>
						</a>
					</li>
									<li>
						<a href="/news/1052534534"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052534534 ', 'window.location.href');rb_stat('news', 1052534534, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">47</div>
							<div>Депутатов Госдумы лишили шопинга в Милане и вечеринок в Сен-Тропе</div>
						</a>
					</li>
									<li>
						<a href="/news/1052534437"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052534437 ', 'window.location.href');rb_stat('news', 1052534437, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">46</div>
							<div>Германия создала угрозу для запуска &laquo;Северного потока &mdash; 2&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052534451"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052534451 ', 'window.location.href');rb_stat('news', 1052534451, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">42</div>
							<div>Российские олигархи потеряли миллиарды долларов из-за Донбасса</div>
						</a>
					</li>
									<li>
						<a href="/news/1052534497"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052534497 ', 'window.location.href');rb_stat('news', 1052534497, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">40</div>
							<div>Беларусь не стала признавать ДНР и ЛНР</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052533967"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052533967 ', 'window.location.href');rb_stat('news', 1052533967, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">339</div>
							<div>Зеленский определился с судьбой Крыма и Донбасса</div>
						</a>
					</li>
									<li>
						<a href="/news/1052534191"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052534191 ', 'window.location.href');rb_stat('news', 1052534191, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">273</div>
							<div>В ДНР объявили о начале войны</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036283991"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036283991 ', 'window.location.href');rb_stat('articles', 1036283991, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">256</div>
							<div>Курганские инсайды: проверки у неугодных чиновников</div>
						</a>
					</li>
									<li>
						<a href="/news/1052533963"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052533963 ', 'window.location.href');rb_stat('news', 1052533963, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">194</div>
							<div>В соцсетях возмутились выплатам для беженцев из Донбасса. &laquo;С наших налогов?&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052533966"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052533966 ', 'window.location.href');rb_stat('news', 1052533966, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">161</div>
							<div>Украина резко отреагировала на взорванные в России снаряды</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/articles/1036283898"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036283898 ', 'window.location.href');rb_stat('articles', 1036283898, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">459</div>
							<div>Проблему бродячих собак в России будут решать гуманно</div>
						</a>
					</li>
									<li>
						<a href="/news/1052529994"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052529994 ', 'window.location.href');rb_stat('news', 1052529994, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">415</div>
							<div>Добровольцы из РФ начали создавать отряды для отправки в Донбасс</div>
						</a>
					</li>
									<li>
						<a href="/news/1052530125"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052530125 ', 'window.location.href');rb_stat('news', 1052530125, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">377</div>
							<div>Соцсети взорвались из-за идеи отправить добровольцев в Донбасс. &laquo;Сто раз подумайте, зачем вам это&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052530275"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052530275 ', 'window.location.href');rb_stat('news', 1052530275, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">364</div>
							<div>Володин сообщил о самом важном решении о пенсиях россиян</div>
						</a>
					</li>
									<li>
						<a href="/news/1052530732"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052530732 ', 'window.location.href');rb_stat('news', 1052530732, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">349</div>
							<div>В НАТО приняли решение по вступлению Украины в альянс</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/918/47335_Miting_za_mir_v_Donetske_Ukraina_donetskaya_narodnaya_respublika_flag_dnr_miting_tolpa_955x507_4639.2466.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/918" onclick="rb_stat('story', 918, 'story', 1);">Признание независимости ДНР и&nbsp;ЛНР</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/824/238821_Dubrovskiy_na_ChTPZ_Severniy_potok_2_Chelyabinsk_chtpz_truba_rospisy_severniy_potok_dubrovskiy_boris_955x507_4256.2263.0.199.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/824" onclick="rb_stat('story', 824, 'story', 2);">&laquo;Северный поток&nbsp;&mdash; 2&raquo;</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 3);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/93/51145_Kramatorsk_Bomboubezhishte_Opolchenets_Ukraina_soldat_donetskaya_narodnaya_respublika_dnr_opolchenets_1421946967.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/93" onclick="rb_stat('story', 93, 'story', 4);">Война на&nbsp;Украине</a>
		</li>
			</ul>
</div>

</div>


<script>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</script>


<script>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</script>
		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	    <div id="fb-root"></div>

    <!-- Yandex.Metrika counter -->
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- VK Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Facebook Pixel Code -->
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=355126849097091&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

</body>

</html>