<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('В тюменской реке нашли труп исчезнувшего рыбака');">В тюменской реке нашли труп исчезнувшего рыбака</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="тюмень, тюменская область, рыбак, смерть, труп, сети, утонул, тело, тобольский район, деревня черкашина, происшествие, чп, следователи, исчез, пропал человек"
      ng-attr-content="{{ metaService.metaKeywords('тюмень, тюменская область, рыбак, смерть, труп, сети, утонул, тело, тобольский район, деревня черкашина, происшествие, чп, следователи, исчез, пропал человек') }}"/>
<meta name="Description"
      content="В деревне Черкашина (Тобольский район, Тюменская область) обнаружили труп рыбака. Мужчина накануне ушел проверять рыболовные сети и пропал. Об этом URA.RU рассказали в пресс-службе управления СК по региону."
      ng-attr-content="{{ metaService.metaDescription('В деревне Черкашина (Тобольский район, Тюменская область) обнаружили труп рыбака. Мужчина накануне ушел проверять рыболовные сети и пропал. Об этом URA.RU рассказали в пресс-службе управления СК по региону.') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="В тюменской реке нашли труп исчезнувшего рыбака"
      ng-attr-content="{{ metaService.ogTitle('В тюменской реке нашли труп исчезнувшего рыбака') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052563672"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052563672') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="В тюменской реке нашли труп исчезнувшего рыбака"
      ng-attr-content="{{ metaService.twitterTitle('В тюменской реке нашли труп исчезнувшего рыбака') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/563/672/1052563672/293772_Traditsionniy_splav_po_reke_Chusovoy_dvizheniya_V_zashtitu_cheloveka_truda_Sverdlovskaya_oblasty_derevnya_Sloboda_reka_les_ribak_ozero_250x0_3368.2245.0.0.jpg">

<meta property="yandex_recommendations_title" content="В тюменской реке нашли труп исчезнувшего рыбака"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/563/672/1052563672/293772_Traditsionniy_splav_po_reke_Chusovoy_dvizheniya_V_zashtitu_cheloveka_truda_Sverdlovskaya_oblasty_derevnya_Sloboda_reka_les_ribak_ozero_250x0_3368.2245.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2022/06/22/facebook_04568f8ce86ec7d7bc10edb7e259d4c5.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2022/06/22/facebook_04568f8ce86ec7d7bc10edb7e259d4c5.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2022/06/22/facebook_04568f8ce86ec7d7bc10edb7e259d4c5.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2022/06/22/facebook_04568f8ce86ec7d7bc10edb7e259d4c5.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Ольга Мищенко" />

    <meta content="Тюменская обл." />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052563672' }}"
              href="https://ura.news/news/1052563672" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052563672' }}"
          href="https://m.ura.news/news/1052563672" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052563672' }}"
          href="https://m.ura.news/news/1052563672" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052563672' }}"
          href="https://amp.ura.news/news/1052563672">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>

    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	
    <link rel="preload" href="/lib/fotorama-4.6.4/fotorama.css" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <style>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</style>
    <link rel="preload" href="/social-icons/social-likes_light.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">



<link rel="preload" href="/css/all_v3.min.css?v=16.06.2022-1.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<link rel="preload" href="/css/all_v3_ie.css?v=16.06.2022-1.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'" />
	<script src="/lib/jquery-param-1.1.8/jquery-param.min.js"></script>
<script src="/js/dist/libs.bundle.js?v=16.06.2022-1.0.0"></script>
<script>
    window.MAIN_HOST = 'https://ura.news';
    window.IMAGE_PATH = 'https://s.ura.news';
    window.STATIC_HOST = 'https://s.ura.news';
    window.PDA_HOST = 'https://m.ura.news';
    window.AMP_HOST = 'https://amp.ura.news';
    window.VERSION = '16.06.2022-1.0.0';
    window.IS_NEW_SITE = 1;
    window.config = {
        currentRegion: ''
    };
    window.FONTS_TYPE = '(none)';
    window.MOMENTY_LEFT_LINK = '(none)';

    window.prerenderReady = false;
    window.socialLikesButtons = {
        facebook: {
            icon: ''
        },
        twitter: {
            icon: ''
        },
        vkontakte: {
            icon: ''
        },
        odnoklassniki: {
            icon: ''
        },
        telegram: {
            icon: '',
            data: {
                text: 'Канал URA.RU: @uranews'
            }
        },
        whatsapp: {
            popupUrl: 'https://wa.me/?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        },
        viber: {
            popupUrl: 'viber://forward?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        }
    };
</script>
<script>
    if (typeof Promise !== "function")
        document.write('<script src="/js/polyfill/promise.min.js"><\/script>');
</script>
    <script src="/lib/swipe.min.js"></script>
    <script src="/lib/scrollbooster-3.0.0/dist/scrollbooster.min.js"></script>
    <script src="/js/dist/main.bundle.js?v=16.06.2022-1.0.0"></script>
    <script src="/js/dist/app.bundle.js?v=16.06.2022-1.0.0"></script>
                <script src="/js/dist/item_page.bundle.js?v=16.06.2022-1.0.0"></script>
    
<script>
    let fired = false;
    window.addEventListener('scroll',initExtJS,{passive: true});
    window.addEventListener('click',initExtJS,{passive: true});
    window.addEventListener('mousemove',initExtJS,{passive: true});
    window.addEventListener('touchstart',initExtJS,{passive: true});
    window.addEventListener('keydown',initExtJS,{passive: true});
    setTimeout(initExtJS,7000);
    function initExtJS(){
        if (fired === false) {
            fired = true;
            setTimeout(function(){
                // Подключение и инициализация внешних скриптов
                let Script1 = document.createElement("script");
                Script1.src = 'https://s.ura.news/js/dist/analytics.bundle.js?v=16.06.2022-1.0.0';
                Script1.async = true;
                document.getElementsByTagName('head')[0].appendChild(Script1);
                window.removeEventListener('scroll', initExtJS, false);
                window.removeEventListener('click', initExtJS, false);
                window.removeEventListener('mousemove', initExtJS, false);
                window.removeEventListener('touchstart', initExtJS, false);
                window.removeEventListener('keydown', initExtJS, false);
            }, 100);
        }
    }
</script>
	

<script>window.yaContextCb = window.yaContextCb || []</script>



<!-- Rating@Mail.ru counter -->
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->


    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
                window.yaContextCb.push(function(){
                    Ya.adfoxCode.createAdaptive({
                        ownerId: 227654,
                        containerId: 'adfox_156716587437438580',
                        params: {
                            p1: 'buudz',
                            p2: 'fjcz'
                        },
                        lazyload: {
                            fetchMargin: 100,
                            mobileScaling: 1
                        }
                    }, ['desktop', 'tablet', 'phone'], {
                        tabletWidth: 768,
                        phoneWidth: 640,
                        isAutoReloads: false
                    })
                })
            </script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">

		

        
		

		<a href="/" class="vc-header-logo " id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU" />
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item" data-region="" ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item" data-region="msk" ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item" data-region="svrd" ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="chel" ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="kurgan" ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="tumen" ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="khanti" ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item" data-region="yamal" ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item" data-region="perm" ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
            <div class="vc-header-menu-scroll-left" style="display: none;"></div>
            <div class="vc-header-menu-scroll-right" style="display: none;"></div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>
		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
    <div class="list-scroll">
        <div class="old-news list-scroll-item" ng-if="old" ng-cloak
             du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
            <a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
               data-title="{{old.seo_title?old.seo_title:old.title}}">
                <div>
                    <span class="time" ng-bind-html="old.time"></span>
                    <span ng-bind-html="old.title"></span>
                </div>
                <div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
                          class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
                </div>
            </a>
        </div>
                    <div class="list-scroll-container">
                                <ul>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563695'}"
                            du-scrollspy="news_1052563695"
                            offset="200">
                            <a href="/news/1052563695"
                               id="_news_1052563695"
                               data-title="Смертельно больная 5-летняя тюменка получила уникальный имплант. Его производят только в России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563695')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:38</span>
                                                                                Смертельно больная 5-летняя тюменка получила уникальный имплант. Его производят только в России                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563672'}"
                            du-scrollspy="news_1052563672"
                            offset="200">
                            <a href="/news/1052563672"
                               id="_news_1052563672"
                               data-title="В тюменской реке нашли труп исчезнувшего рыбака"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563672')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:46</span>
                                                                                В тюменской реке нашли труп исчезнувшего рыбака                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563672', 'comments1052563672')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563665'}"
                            du-scrollspy="news_1052563665"
                            offset="200">
                            <a href="/news/1052563665"
                               id="_news_1052563665"
                               data-title="Пожилая тюменка попала под автобус в центре города. Видео"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563665')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:30</span>
                                                                                Пожилая тюменка попала под автобус в центре города. Видео                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052563473'}"
                            du-scrollspy="news_1052563473"
                            offset="200">
                            <a href="/news/1052563473"
                               id="_news_1052563473"
                               data-title="Моор выпал из топа федерального рейтинга губернаторов. Его обогнал коллега из ЯНАО"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/563/473/1052563473/515677_Press_knferentsiya_gubernatora_tyumenskoy_oblasti_Aleksandra_Moora_Tyumeny_moor_aleksandr_250x0_2392.1595.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052563473')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/563/473/1052563473/515677_Press_knferentsiya_gubernatora_tyumenskoy_oblasti_Aleksandra_Moora_Tyumeny_moor_aleksandr_250x0_2392.1595.0.0_280.jpg" width="80" height="80" alt="Моор выпал из топа федерального рейтинга губернаторов. Его обогнал коллега из ЯНАО">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/563/473/1052563473/515677_Press_knferentsiya_gubernatora_tyumenskoy_oblasti_Aleksandra_Moora_Tyumeny_moor_aleksandr_250x0_2392.1595.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Моор выпал из топа федерального рейтинга губернаторов. Его обогнал коллега из ЯНАО</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563655'}"
                            du-scrollspy="news_1052563655"
                            offset="200">
                            <a href="/news/1052563655"
                               id="_news_1052563655"
                               data-title="В СУЭНКО рассказали, как готовят профессионалов высшего класса"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563655')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:56</span>
                                                                                В СУЭНКО рассказали, как готовят профессионалов высшего класса                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563610'}"
                            du-scrollspy="news_1052563610"
                            offset="200">
                            <a href="/news/1052563610"
                               id="_news_1052563610"
                               data-title="Моор с тюменцами зажгли катер из свечей в память героев ВОВ. Фото, видео"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563610')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:45</span>
                                                                                Моор с тюменцами зажгли катер из свечей в память героев ВОВ. Фото, видео                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563610', 'comments1052563610')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563595'}"
                            du-scrollspy="news_1052563595"
                            offset="200">
                            <a href="/news/1052563595"
                               id="_news_1052563595"
                               data-title="Тараканы терроризируют жителей дома в Тюмени. Видео"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563595')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:01</span>
                                                                                Тараканы терроризируют жителей дома в Тюмени. Видео                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052563437'}"
                            du-scrollspy="news_1052563437"
                            offset="200">
                            <a href="/news/1052563437"
                               id="_news_1052563437"
                               data-title="URA.RU возглавило рейтинг самых цитируемых региональных СМИ в РФ"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/563/437/1052563437/596592_Rossiyskoe_Informatsionnoe_Agentstvo_ura_ru_Ekaterinburg_ura_ru_ura_ru_ura_ru_250x0_4332.2895.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052563437')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/563/437/1052563437/596592_Rossiyskoe_Informatsionnoe_Agentstvo_ura_ru_Ekaterinburg_ura_ru_ura_ru_ura_ru_250x0_4332.2895.0.0_280.jpg" width="80" height="80" alt="URA.RU возглавило рейтинг самых цитируемых региональных СМИ в РФ">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/563/437/1052563437/596592_Rossiyskoe_Informatsionnoe_Agentstvo_ura_ru_Ekaterinburg_ura_ru_ura_ru_ura_ru_250x0_4332.2895.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">URA.RU возглавило рейтинг самых цитируемых региональных СМИ в РФ</div>
                                                            </a>
                        </li>
                                    </ul>
            </div>
                    <div class="list-scroll-container">
                                    <div class="list-scroll-date"><span>21&nbsp;июня&nbsp;2022</span></div>
                                <ul>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563566'}"
                            du-scrollspy="news_1052563566"
                            offset="200">
                            <a href="/news/1052563566"
                               id="_news_1052563566"
                               data-title="В Тюмени выделят 400 миллионов на ремонт больниц"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563566')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:53</span>
                                                                                В Тюмени выделят 400 миллионов на ремонт больниц                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563566', 'comments1052563566')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563545'}"
                            du-scrollspy="news_1052563545"
                            offset="200">
                            <a href="/news/1052563545"
                               id="_news_1052563545"
                               data-title="В Тюменской области для решения проблем ЖКХ привлекли бизнес"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563545')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:00</span>
                                                                                В Тюменской области для решения проблем ЖКХ привлекли бизнес                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563545', 'comments1052563545')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052563541'}"
                            du-scrollspy="news_1052563541"
                            offset="200">
                            <a href="/news/1052563541"
                               id="_news_1052563541"
                               data-title="Губернатор Моор пообещал выпускникам по 100 тысяч рублей"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563541')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:44</span>
                                                                                Губернатор Моор пообещал выпускникам по 100 тысяч рублей                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563541', 'comments1052563541')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284844'}"
                            du-scrollspy="articles_1036284844"
                            offset="200">
                            <a href="/articles/1036284844"
                               id="_articles_1036284844"
                               data-title="День рождения Цоя, фестиваль оперы и тизер фильма «Чебурашка»"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/844/1036284844/371566_Vidi_goroda_Ekaterinburg_graffiti_tsoy_viktor_760x0_5301.3534.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284844')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/844/1036284844/371566_Vidi_goroda_Ekaterinburg_graffiti_tsoy_viktor_760x0_5301.3534.0.0_420.jpg" width="80" height="80" alt="День рождения Цоя, фестиваль оперы и тизер фильма «Чебурашка»">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/844/1036284844/371566_Vidi_goroda_Ekaterinburg_graffiti_tsoy_viktor_760x0_5301.3534.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">День рождения Цоя, фестиваль оперы и тизер фильма «Чебурашка»</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563538'}"
                            du-scrollspy="news_1052563538"
                            offset="200">
                            <a href="/news/1052563538"
                               id="_news_1052563538"
                               data-title="Губернатор Моор пригласил жителей ХМАО и ЯНАО на юбилей Тобольска"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563538')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:41</span>
                                                                                Губернатор Моор пригласил жителей ХМАО и ЯНАО на юбилей Тобольска                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563538', 'comments1052563538')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563511'}"
                            du-scrollspy="news_1052563511"
                            offset="200">
                            <a href="/news/1052563511"
                               id="_news_1052563511"
                               data-title="Тюменская порнозвезда рассказала, что смущает ее на съемках"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563511')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:01</span>
                                                                                Тюменская порнозвезда рассказала, что смущает ее на съемках                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563511', 'comments1052563511')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052563517'}"
                            du-scrollspy="news_1052563517"
                            offset="200">
                            <a href="/news/1052563517"
                               id="_news_1052563517"
                               data-title="Тюменский губернатор объяснил рост тарифов на ЖКХ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563517')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:49</span>
                                                                                Тюменский губернатор объяснил рост тарифов на ЖКХ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563517', 'comments1052563517')">
                                            15                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052563039'}"
                            du-scrollspy="news_1052563039"
                            offset="200">
                            <a href="/news/1052563039"
                               id="_news_1052563039"
                               data-title="Мэр Тюмени провел перестановки в городской власти"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/563/039/1052563039/382314_Zasedanie_gorodskoy_dumi_s_voprosom_ob_otstavke_s_dolzhnosti_glavi_administratsii_Aleksandra_Moora_Tyumeny_kuharuk_ruslan_250x0_3960.2640.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052563039')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/563/039/1052563039/382314_Zasedanie_gorodskoy_dumi_s_voprosom_ob_otstavke_s_dolzhnosti_glavi_administratsii_Aleksandra_Moora_Tyumeny_kuharuk_ruslan_250x0_3960.2640.0.0_280.jpg" width="80" height="80" alt="Мэр Тюмени провел перестановки в городской власти">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/563/039/1052563039/382314_Zasedanie_gorodskoy_dumi_s_voprosom_ob_otstavke_s_dolzhnosti_glavi_administratsii_Aleksandra_Moora_Tyumeny_kuharuk_ruslan_250x0_3960.2640.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Мэр Тюмени провел перестановки в городской власти</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563495'}"
                            du-scrollspy="news_1052563495"
                            offset="200">
                            <a href="/news/1052563495"
                               id="_news_1052563495"
                               data-title="Для тюменцев устроят праздник экстрима"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563495')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:19</span>
                                                                                Для тюменцев устроят праздник экстрима                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563416'}"
                            du-scrollspy="news_1052563416"
                            offset="200">
                            <a href="/news/1052563416"
                               id="_news_1052563416"
                               data-title="Тюменского учителя подозревают в совращении учеников"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563416')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:08</span>
                                                                                Тюменского учителя подозревают в совращении учеников                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563416', 'comments1052563416')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563464'}"
                            du-scrollspy="news_1052563464"
                            offset="200">
                            <a href="/news/1052563464"
                               id="_news_1052563464"
                               data-title="Власти ЯНАО массово закупают квартиры в Тюмени"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563464')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:03</span>
                                                                                Власти ЯНАО массово закупают квартиры в Тюмени                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052563464', 'comments1052563464')">
                                            21                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284826'}"
                            du-scrollspy="articles_1036284826"
                            offset="200">
                            <a href="/articles/1036284826"
                               id="_articles_1036284826"
                               data-title="Тюменские инсайды: Моор намекнул на новый срок"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/826/1036284826/a5c43bea0ee5d28b2d1a58fc3b36e368_760x0_2598.1823.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284826')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/826/1036284826/a5c43bea0ee5d28b2d1a58fc3b36e368_760x0_2598.1823.0.0_420.jpg" width="80" height="80" alt="Тюменские инсайды: Моор намекнул на новый срок">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/826/1036284826/a5c43bea0ee5d28b2d1a58fc3b36e368_760x0_2598.1823.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Тюменские инсайды: Моор намекнул на новый срок</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563406'}"
                            du-scrollspy="news_1052563406"
                            offset="200">
                            <a href="/news/1052563406"
                               id="_news_1052563406"
                               data-title="В аэропорт Тюмени экстренно вернулся самолет, вылетевший в ХМАО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563406')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:55</span>
                                                                                В аэропорт Тюмени экстренно вернулся самолет, вылетевший в ХМАО                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563459'}"
                            du-scrollspy="news_1052563459"
                            offset="200">
                            <a href="/news/1052563459"
                               id="_news_1052563459"
                               data-title="Разработка ученых ТюмГУ поможет спасти леса от пожаров"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563459')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:51</span>
                                                                                Разработка ученых ТюмГУ поможет спасти леса от пожаров                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563459', 'comments1052563459')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563446'}"
                            du-scrollspy="news_1052563446"
                            offset="200">
                            <a href="/news/1052563446"
                               id="_news_1052563446"
                               data-title="В Тюменской области объявлено штормовое предупреждение"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563446')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:10</span>
                                                                                В Тюменской области объявлено штормовое предупреждение                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563446', 'comments1052563446')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284847'}"
                            du-scrollspy="articles_1036284847"
                            offset="200">
                            <a href="/articles/1036284847"
                               id="_articles_1036284847"
                               data-title="Захватит ли Telegram рекламный рынок России"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/847/1036284847/323699_Messendzher_telegram_na_russkom_Ekaterinburg_smartfon_internet_sety_gadzhet_messendzher_telegram_prilozhenie_telegram_russkiy_yazik_760x0_3682.2461.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284847')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/847/1036284847/323699_Messendzher_telegram_na_russkom_Ekaterinburg_smartfon_internet_sety_gadzhet_messendzher_telegram_prilozhenie_telegram_russkiy_yazik_760x0_3682.2461.0.0_420.jpg" width="80" height="80" alt="Захватит ли Telegram рекламный рынок России">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/847/1036284847/323699_Messendzher_telegram_na_russkom_Ekaterinburg_smartfon_internet_sety_gadzhet_messendzher_telegram_prilozhenie_telegram_russkiy_yazik_760x0_3682.2461.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Захватит ли Telegram рекламный рынок России</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563421'}"
                            du-scrollspy="news_1052563421"
                            offset="200">
                            <a href="/news/1052563421"
                               id="_news_1052563421"
                               data-title="Тюменцам удвоили количество рейсов в Сочи"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563421')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:02</span>
                                                                                Тюменцам удвоили количество рейсов в Сочи                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563412'}"
                            du-scrollspy="news_1052563412"
                            offset="200">
                            <a href="/news/1052563412"
                               id="_news_1052563412"
                               data-title="Компания, реставрирующая тюменский памятник, разрушила его стену"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563412')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:42</span>
                                                                                Компания, реставрирующая тюменский памятник, разрушила его стену                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563412', 'comments1052563412')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563391'}"
                            du-scrollspy="news_1052563391"
                            offset="200">
                            <a href="/news/1052563391"
                               id="_news_1052563391"
                               data-title="Тюменский блогер рассказал о международной поддержке спецоперации"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563391')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:28</span>
                                                                                Тюменский блогер рассказал о международной поддержке спецоперации                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563391', 'comments1052563391')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284839'}"
                            du-scrollspy="articles_1036284839"
                            offset="200">
                            <a href="/articles/1036284839"
                               id="_articles_1036284839"
                               data-title="Кинофестиваль и экскурсия по Большому театру"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/839/1036284839/219824_Zakritiy_spets_pokaz_filyma_Vudi_Alena_Svetskaya_zhizny_Ekaterinburg_kinozal_kinoteatr_passazh_760x0_5472.3648.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284839')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/839/1036284839/219824_Zakritiy_spets_pokaz_filyma_Vudi_Alena_Svetskaya_zhizny_Ekaterinburg_kinozal_kinoteatr_passazh_760x0_5472.3648.0.0_420.jpg" width="80" height="80" alt="Кинофестиваль и экскурсия по Большому театру">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/839/1036284839/219824_Zakritiy_spets_pokaz_filyma_Vudi_Alena_Svetskaya_zhizny_Ekaterinburg_kinozal_kinoteatr_passazh_760x0_5472.3648.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Кинофестиваль и экскурсия по Большому театру</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563390'}"
                            du-scrollspy="news_1052563390"
                            offset="200">
                            <a href="/news/1052563390"
                               id="_news_1052563390"
                               data-title="Полпред Якушев вручил в Тюмени аттестаты будущим военным. Фото"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563390')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:48</span>
                                                                                Полпред Якушев вручил в Тюмени аттестаты будущим военным. Фото                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563390', 'comments1052563390')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563389'}"
                            du-scrollspy="news_1052563389"
                            offset="200">
                            <a href="/news/1052563389"
                               id="_news_1052563389"
                               data-title="Тюменскому подростку грозит пожизненное за жестокое убийство. &laquo;Вилкой из рук трупа ткнул в шею&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563389')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:45</span>
                                                                                Тюменскому подростку грозит пожизненное за жестокое убийство. &laquo;Вилкой из рук трупа ткнул в шею&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563389', 'comments1052563389')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563359'}"
                            du-scrollspy="news_1052563359"
                            offset="200">
                            <a href="/news/1052563359"
                               id="_news_1052563359"
                               data-title="Челябинская компания достроит проблемную курганскую трассу"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563359')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:39</span>
                                                                                Челябинская компания достроит проблемную курганскую трассу                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563359', 'comments1052563359')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284836'}"
                            du-scrollspy="articles_1036284836"
                            offset="200">
                            <a href="/articles/1036284836"
                               id="_articles_1036284836"
                               data-title="5 книжных новинок, которые стоит прочитать этим летом"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/836/1036284836/139129_Festivaly_Usadyba_jazz_raznoe_Ekaterinburg_chtenie_kniga_760x0_2949.1966.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284836')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/836/1036284836/139129_Festivaly_Usadyba_jazz_raznoe_Ekaterinburg_chtenie_kniga_760x0_2949.1966.0.0_420.jpg" width="80" height="80" alt="5 книжных новинок, которые стоит прочитать этим летом">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/836/1036284836/139129_Festivaly_Usadyba_jazz_raznoe_Ekaterinburg_chtenie_kniga_760x0_2949.1966.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">5 книжных новинок, которые стоит прочитать этим летом</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563376'}"
                            du-scrollspy="news_1052563376"
                            offset="200">
                            <a href="/news/1052563376"
                               id="_news_1052563376"
                               data-title="Лось-вандал разрушил тюменское кладбище"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563376')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:29</span>
                                                                                Лось-вандал разрушил тюменское кладбище                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563375'}"
                            du-scrollspy="news_1052563375"
                            offset="200">
                            <a href="/news/1052563375"
                               id="_news_1052563375"
                               data-title="В Тюмени борются за жизнь ребенка, на которого напала гадюка"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563375')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:17</span>
                                                                                В Тюмени борются за жизнь ребенка, на которого напала гадюка                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563375', 'comments1052563375')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052563370'}"
                            du-scrollspy="news_1052563370"
                            offset="200">
                            <a href="/news/1052563370"
                               id="_news_1052563370"
                               data-title="ЯНАО возглавил рейтинг социального благополучия регионов РФ. ХМАО и Тюмень отстали"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563370')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:07</span>
                                                                                ЯНАО возглавил рейтинг социального благополучия регионов РФ. ХМАО и Тюмень отстали                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563370', 'comments1052563370')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052562390'}"
                            du-scrollspy="news_1052562390"
                            offset="200">
                            <a href="/news/1052562390"
                               id="_news_1052562390"
                               data-title="Путин на ПМЭФ отметил Тюменскую область за инвестклимат"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/562/390/1052562390/703224_PMEF_2022_Peterburzhskiy_mezhdunarodniy_ekonomicheskiy_forum_vistuplenie_Vladimira_Putina_Sankt_Peterburg_250x0_3531.2360.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052562390')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/562/390/1052562390/703224_PMEF_2022_Peterburzhskiy_mezhdunarodniy_ekonomicheskiy_forum_vistuplenie_Vladimira_Putina_Sankt_Peterburg_250x0_3531.2360.0.0_280.jpg" width="80" height="80" alt="Путин на ПМЭФ отметил Тюменскую область за инвестклимат">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/562/390/1052562390/703224_PMEF_2022_Peterburzhskiy_mezhdunarodniy_ekonomicheskiy_forum_vistuplenie_Vladimira_Putina_Sankt_Peterburg_250x0_3531.2360.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин на ПМЭФ отметил Тюменскую область за инвестклимат</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563360'}"
                            du-scrollspy="news_1052563360"
                            offset="200">
                            <a href="/news/1052563360"
                               id="_news_1052563360"
                               data-title="Владимир Путин присвоил тюменке почетное звание"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563360')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:35</span>
                                                                                Владимир Путин присвоил тюменке почетное звание                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563360', 'comments1052563360')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563335'}"
                            du-scrollspy="news_1052563335"
                            offset="200">
                            <a href="/news/1052563335"
                               id="_news_1052563335"
                               data-title="Тюменцев зовут на бесплатный концерт &laquo;Иванушек International&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563335')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:31</span>
                                                                                Тюменцев зовут на бесплатный концерт &laquo;Иванушек International&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563290'}"
                            du-scrollspy="news_1052563290"
                            offset="200">
                            <a href="/news/1052563290"
                               id="_news_1052563290"
                               data-title="В Тюмени из-за спецоперации резко выросло число контрактников"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563290')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:03</span>
                                                                                В Тюмени из-за спецоперации резко выросло число контрактников                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052563290', 'comments1052563290')">
                                            10                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284842'}"
                            du-scrollspy="articles_1036284842"
                            offset="200">
                            <a href="/articles/1036284842"
                               id="_articles_1036284842"
                               data-title="Студентам ТюмГУ предложат бонусом получить IT-образование"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/842/1036284842/574595_Rabota_za_kompyyuterom_Illyustratsii_Ekaterinburg_noutbuk_internet_klaviatura_rabota_frilanser_frilans_kompyyuter_onlayn_udalennaya_rabota_udalenka_rabota_na_udalenke_760x0_6016.4021.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284842')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/842/1036284842/574595_Rabota_za_kompyyuterom_Illyustratsii_Ekaterinburg_noutbuk_internet_klaviatura_rabota_frilanser_frilans_kompyyuter_onlayn_udalennaya_rabota_udalenka_rabota_na_udalenke_760x0_6016.4021.0.0_420.jpg" width="80" height="80" alt="Студентам ТюмГУ предложат бонусом получить IT-образование">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/842/1036284842/574595_Rabota_za_kompyyuterom_Illyustratsii_Ekaterinburg_noutbuk_internet_klaviatura_rabota_frilanser_frilans_kompyyuter_onlayn_udalennaya_rabota_udalenka_rabota_na_udalenke_760x0_6016.4021.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Студентам ТюмГУ предложат бонусом получить IT-образование</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052563260'}"
                            du-scrollspy="news_1052563260"
                            offset="200">
                            <a href="/news/1052563260"
                               id="_news_1052563260"
                               data-title="В Тюменской области вандалы устроили погром на кладбище"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052563260')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:16</span>
                                                                                В Тюменской области вандалы устроили погром на кладбище                                    </div>
                                                                                                </a>
                        </li>
                                    </ul>
            </div>
                <div class="list-scroll-container"
             ng-repeat="items_group in list"
             ng-if="$index >= 2"
             on-last-repeat ng-cloak>
            <div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
            <ul>
                <li class="list-scroll-item"
                    ng-repeat="item in items_group.items"
                    ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
                    du-scrollspy="{{item.type}}_{{item.id}}"
                    offset="200">
                    <a href="/{{item.type}}/{{item.id}}"
                       id="_{{item.type}}_{{item.id}}"
                       data-title="{{item.page_title}}"
                       data-image="{{item.announce_pic}}"
                       ng-click="showItem($event, item.type, item.id)">
                        <div ng-if="item.announce_pic">
                            <img class="list-scroll-item-article-img" src="{{item.announce_pic}}" width="80" height="80" alt="{{item.title}}">
                            <div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
                            <div class="list-scroll-item-title list-scroll-item-article-title"
                                 ng-bind-html="item.title"></div>
                        </div>
                        <div ng-if="!item.announce_pic">
                            <div class="list-scroll-item-title">
                                <span class="time" ng-bind-html="item.time"></span>
                                <span ng-bind-html="item.title"></span>
                            </div>
                            <div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
                                      class="vc-comments-count"
                                      ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
                                      ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
                                      nd-bind-html="item.comm_cnt"></span>
                            </div>
                        </div>
                    </a>
                </li>
            </ul>
        </div>
    </div>

    <script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052563672" data-og-image="{"fb":{"x":0,"y":28,"w":400,"h":210},"og":{"x":0,"y":28,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2022\/06\/22\/facebook_04568f8ce86ec7d7bc10edb7e259d4c5.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/563/672/1052563672/293772_Traditsionniy_splav_po_reke_Chusovoy_dvizheniya_V_zashtitu_cheloveka_truda_Sverdlovskaya_oblasty_derevnya_Sloboda_reka_les_ribak_ozero_250x0_3368.2245.0.0.jpg" data-date-add="2022-06-22 10:46:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline name">В тюменской реке нашли труп исчезнувшего рыбака</h1>
    <meta itemprop="alternativeHeadline" content="В деревне Черкашина (Тобольский район, Тюменская область) обнаружили труп рыбака. Мужчина накануне ушел проверять рыболовные сети и пропал. Об этом URA.RU рассказали в пресс-службе управления СК по региону.">

    
    <div class="publication-meta-block">
        <div class="publication-authors">
                            <div class="author-subscribe">
                    <author-subscribe-popover author="items[0].authors[0]">
                        <div class="publication-author">
                            <div class="author-img"
                                 style="background-image: url('https://s.ura.news/images/news/upload/author/368/66f6b57ab8680ef448884f132ac0da43_38x38_1975.1975.0.56.jpg');"
                                ></div>
                            <div class="author-name author_name" itemprop="author" itemscope
                                 itemtype="http://schema.org/Person">
                                <span
                                    itemprop="name">Ольга Мищенко</span>
                            </div>
                            <div class="author-desc">© Служба новостей «URA.RU»</div>
                        </div>
                    </author-subscribe-popover>
                    <login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
                </div>
                    </div>

        <div class="publication-info">
            <time class="time2" itemprop="datePublished"
                  datetime="2022-06-22T10:46:00+05:00">22&nbsp;июня&nbsp;2022 в 10:46</time>
            <time itemprop="dateModified" datetime="2022-06-22T10:52:40+05:00"></time>
            <div class="publication-print" ng-click="print($event, items[0])"></div>
            <div class="font-size">
                <div class="font-size-text">Размер текста</div>
                <div class="nowrap">
                    <div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
                    <div class="font-size-value" ng-bind-html="font_size">17</div>
                    <div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
                </div>
            </div>
        </div>
    </div>

    <!-- текст -->
    <div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/563/672/1052563672/293772_Traditsionniy_splav_po_reke_Chusovoy_dvizheniya_V_zashtitu_cheloveka_truda_Sverdlovskaya_oblasty_derevnya_Sloboda_reka_les_ribak_ozero_250x0_3368.2245.0.0.jpg" 
         alt="Традиционный сплав по реке Чусовой движения "В защиту человека труда". Свердловская область, деревня Слобода, река, лес, рыбак, озеро">
    <link itemprop="url" href="https://s.ura.news/1200/images/news/upload/news/563/672/1052563672/293772_Traditsionniy_splav_po_reke_Chusovoy_dvizheniya_V_zashtitu_cheloveka_truda_Sverdlovskaya_oblasty_derevnya_Sloboda_reka_les_ribak_ozero_250x0_3368.2245.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">Мужчина ушел проверять сети, а&nbsp;на&nbsp;следующий день его нашли мертвым (архивное фото)</span> 
        <span class="item-img-author">Фото: <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Анна Майорова &copy; URA.RU</span></span></span>
    </div>
    <meta itemprop="width" content="0">
    <meta itemprop="height" content="0">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_1200/images/news/upload/news/563/672/1052563672/293772_Traditsionniy_splav_po_reke_Chusovoy_dvizheniya_V_zashtitu_cheloveka_truda_Sverdlovskaya_oblasty_derevnya_Sloboda_reka_les_ribak_ozero_250x0_3368.2245.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_1200/images/news/upload/news/563/672/1052563672/293772_Traditsionniy_splav_po_reke_Chusovoy_dvizheniya_V_zashtitu_cheloveka_truda_Sverdlovskaya_oblasty_derevnya_Sloboda_reka_les_ribak_ozero_250x0_3368.2245.0.0.jpg">
    <meta itemprop="description" content="Мужчина ушел проверять сети, а&nbsp;на&nbsp;следующий день его нашли мертвым (архивное фото)">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Анна Майорова &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="1200">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_900/images/news/upload/news/563/672/1052563672/293772_Traditsionniy_splav_po_reke_Chusovoy_dvizheniya_V_zashtitu_cheloveka_truda_Sverdlovskaya_oblasty_derevnya_Sloboda_reka_les_ribak_ozero_250x0_3368.2245.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_900/images/news/upload/news/563/672/1052563672/293772_Traditsionniy_splav_po_reke_Chusovoy_dvizheniya_V_zashtitu_cheloveka_truda_Sverdlovskaya_oblasty_derevnya_Sloboda_reka_les_ribak_ozero_250x0_3368.2245.0.0.jpg">
    <meta itemprop="description" content="Мужчина ушел проверять сети, а&nbsp;на&nbsp;следующий день его нашли мертвым (архивное фото)">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Анна Майорова &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="900">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_675/images/news/upload/news/563/672/1052563672/293772_Traditsionniy_splav_po_reke_Chusovoy_dvizheniya_V_zashtitu_cheloveka_truda_Sverdlovskaya_oblasty_derevnya_Sloboda_reka_les_ribak_ozero_250x0_3368.2245.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_675/images/news/upload/news/563/672/1052563672/293772_Traditsionniy_splav_po_reke_Chusovoy_dvizheniya_V_zashtitu_cheloveka_truda_Sverdlovskaya_oblasty_derevnya_Sloboda_reka_les_ribak_ozero_250x0_3368.2245.0.0.jpg">
    <meta itemprop="description" content="Мужчина ушел проверять сети, а&nbsp;на&nbsp;следующий день его нашли мертвым (архивное фото)">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Анна Майорова &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="675">
</div></div><p>В&nbsp;деревне Черкашина (Тобольский район, Тюменская область) обнаружили труп рыбака. Мужчина накануне ушел проверять рыболовные сети и&nbsp;пропал. Об&nbsp;этом URA.RU рассказали в&nbsp;пресс-службе управления СК&nbsp;по&nbsp;региону.</p><p>&laquo;21&nbsp;июня недалеко от&nbsp;берега реки Иртыш (в&nbsp;районе деревни Черкашина Тобольского района) найдено тело местного жителя 1965 года рождения с&nbsp;признаками утопления. По&nbsp;данному факту проводится процессуальная проверка&raquo;,&nbsp;&mdash; рассказали URA.RU в&nbsp;пресс-службе следственного управления.</p><p>На&nbsp;теле мужчины следов насильственной смерти не&nbsp;обнаружено. Как сообщили в&nbsp;ведомстве, по&nbsp;словам местных жителей, в&nbsp;последний раз погибшего видели 20&nbsp;июня, когда он&nbsp;шел на&nbsp;реку проверять рыболовные сети.</p><div class="inpage_block-adv-c">
    <div class="inpage_block-adv-cc">
        <div id="adfox_160069335845575635_f326bea" class="inpage_block-adv"></div>
        <script>
            window.yaContextCb.push(function(){
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_160069335845575635_f326bea',
                    params: {
                        p1: 'cmkva',
                        p2: 'gvqt',
                        // replayMode: 'manual',
                        // preload: true
                    },
                    lazyload: {
                        fetchMargin: 100,
                        mobileScaling: 1
                    },
                    onStub: function() {
                        console.log('Inpage adfox_160069335845575635_f326bea is empty');
                    },
                    onError: function(error) {
                        console.error('Inpage adfox_160069335845575635_f326bea = ', error);
                        var block = document.getElementById('adfox_160069335845575635_f326bea');
                        block.style.display = 'none'
                    }
                })
            })
        </script>
    </div>
</div>
<p>Ранее URA.RU писало, что в&nbsp;Тюменской области <a href="https://ura.news/news/1052563017" target="_blank">ищут 77-летнего пенсионера</a>. Он&nbsp;пошел в&nbsp;лес вместе с&nbsp;женой, но&nbsp;в&nbsp;итоге пропал.</p><p class="yandex-rss-hidden">Тысячи тюменцев читают наши новости в&nbsp;телеграме! Присоединяйтесь и&nbsp;вы&nbsp;&mdash; подписывайтесь на&nbsp;канал <noindex><a href="https://t.me/+kGd-J5HbE3s4OGEy" rel="nofollow" target="_blank">&laquo;Темы Тюмени&raquo;</a></noindex>.</p><p></p></div>
    <div style="display:none;" itemprop="articleBody">В&nbsp;деревне Черкашина (Тобольский район, Тюменская область) обнаружили труп рыбака. Мужчина накануне ушел проверять рыболовные сети и&nbsp;пропал. Об&nbsp;этом URA.RU рассказали в&nbsp;пресс-службе управления СК&nbsp;по&nbsp;региону. &laquo;21&nbsp;июня недалеко от&nbsp;берега реки Иртыш (в&nbsp;районе деревни Черкашина Тобольского района) найдено тело местного жителя 1965 года рождения с&nbsp;признаками утопления. По&nbsp;данному факту проводится процессуальная проверка&raquo;,&nbsp;&mdash; рассказали URA.RU в&nbsp;пресс-службе следственного управления. На&nbsp;теле мужчины следов насильственной смерти не&nbsp;обнаружено. Как сообщили в&nbsp;ведомстве, по&nbsp;словам местных жителей, в&nbsp;последний раз погибшего видели 20&nbsp;июня, когда он&nbsp;шел на&nbsp;реку проверять рыболовные сети. Ранее URA.RU писало, что в&nbsp;Тюменской области ищут 77-летнего пенсионера. Он&nbsp;пошел в&nbsp;лес вместе с&nbsp;женой, но&nbsp;в&nbsp;итоге пропал.</div>
	<div class="clear"></div>

    <!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && items[0].inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

    <!-- соцкнопки -->
    <div class="no-print publication-social">
        <div class="publication-social-title">Расскажите о новости друзьям</div>
        <div class="publication-social-buttons">
        <div class="social-likes" data-url="https://ura.news/news/1052563672" data-title="В тюменской реке нашли труп исчезнувшего рыбака">
            <div data-service="twitter" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
            <div data-service="vkontakte" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
            <div data-service="odnoklassniki" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
            <div data-service="telegram" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
            <div data-service="whatsapp" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
            <div data-service="viber" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
        </div>
		</div>
    </div>

    
    <div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;overflow: hidden;">
                <div id="GLMr5OEWcdeTX3Z" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            ready(function() {
                (function() {
                    window.addEventListener('header-bidding-loaded', function(){
                        var banner_data = {
                            banner_id:  Math.random().toString(36).substring(7)
                        };
                        
                        var xhr = new XMLHttpRequest();
                        xhr.responseType = 'json';
                        
                        xhr.onload = (function(position, banner_data){
                                return function(){
                                    if (xhr.status !== 200) return;
                                    var data = xhr.response;
                                    if (data.length > 0) {
                                        var banner_code = data[Math.floor(Math.random()*data.length)];
                                        banner_code = banner_code.replace(
                                            /%%([a-z_]+)%%/g,
                                            (function(banner_data){return function(str, value_name, offset, banner_code){
                                                return banner_data[value_name] ? banner_data[value_name] : '';
                                            };})(banner_data));
                                        window.setHtml(document.getElementById('GLMr5OEWcdeTX3Z'), banner_code);
                                    }
                                };
                            })('c4', banner_data);
                        
                        xhr.open("GET", '/widgets/banner_loader/loader.php?type=c4');
                        xhr.send();
        
                    });
                })();
            });
        </script>    </div>

    <!-- комменты -->
            <div class="no-print">
            <comments-tree comments-total-count="items[0].comments_count" comments-top-count="3"
                           comments-max-branch-level="0" comments-list="items[0].comments"
                           comments-publication="items[0]"
                           comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1"
                           comments-order="time" comments-user="userService.getUser()"
                           comments-allow-add-comments="true" comments-allow-subscribe="true"
                           comments-hide-block="0"></comments-tree>
        </div>
    
    <div class="bPosition_c2 no-print" style="height: 250px;">
        <div id="widget-container_news_1052563672"></div>
    </div>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="URA.RU"/>
        <link itemprop="url" href="https://ura.news">
        <link itemprop="sameAs" href="https://twitter.com/ura_ru">
        <link itemprop="sameAs" href="http://vk.com/ura_ru">
        <link itemprop="sameAs" href="http://ok.ru/uraru">
        <link itemprop="sameAs" href="https://t.me/uranews">
        <link itemprop="sameAs" href="https://www.instagram.com/ura_ru/">
        <link itemprop="sameAs"
              href="https://invite.viber.com/?g2=AQB4A0BMe22kqUs9wwonJwv1%2FPv5Xjb%2BLpTzQTu4U9MYEaAnbDvKvDihkOyttMc%2B">
        <meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
        <meta itemprop="telephone" content="+7(343)382-000-6"/>
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <link itemprop="url" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <link itemprop="contentUrl" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <meta itemprop="width" content="112">
            <meta itemprop="height" content="112">
        </div>
    </div>

    <meta itemprop="description" content="В деревне Черкашина (Тобольский район, Тюменская область) обнаружили труп рыбака. Мужчина накануне ушел проверять рыболовные сети и пропал. Об этом URA.RU рассказали в пресс-службе управления СК по региону.">
    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052563672">
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=16.06.2022-1.0.0" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100 js-btn-expand-article" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && item.inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print" style="height: 250px;overflow: hidden;">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
	

</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052563680"
						onclick="gtag('event', 'Переход на /news/1052563680', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052563680', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052563680, 'main_news', 1);">
												<img class="right-main-news-img" src="https://s.ura.news/pics/280/200/images/news/upload/news/563/680/1052563680/644468_Perviy_reys_aviasoobshteniya_Ekaterinburg_Tobolysk_aviakompanii_red_wings_Ekaterinburg_aviakompaniya_red_wings_aeroport_remezov_aeroport_remezov_250x0_8256.5504.0.0_280.jpg" width="260" height="180">
												<div class="right-main-news-title">Продлены ограничения полетов на юг России</div>
					</a>
				</li>
															<li>
					<a href="/news/1052563647"
						onclick="gtag('event', 'Переход на /news/1052563647', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052563647', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052563647, 'main_news', 2);">
												<div class="right-main-news-title">В Запорожской области призвали упразднить границы с РФ</div>
					</a>
				</li>
															<li>
					<a href="/news/1052563636"
						onclick="gtag('event', 'Переход на /news/1052563636', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052563636', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052563636, 'main_news', 3);">
												<div class="right-main-news-title">Эксперт оценил вероятность войны между Литвой и РФ</div>
					</a>
				</li>
															<li>
					<a href="/news/1052563628"
						onclick="gtag('event', 'Переход на /news/1052563628', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052563628', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052563628, 'main_news', 4);">
												<div class="right-main-news-title">Верховная Рада показала, как ВСУ убивают жителей ДНР</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052563627"
						onclick="gtag('event', 'Переход на /news/1052563627', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052563627', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052563627, 'main_news', 5);">
												<img class="right-main-news-img" src="https://s.ura.news/pics/280/200/images/news/upload/news/563/627/1052563627/510162_xix_saezd_vserossiyskoy_politicheskoy_partii_Edinaya_Rossiya_Moskva_kadirov_ramzan_250x0_3600.2400.0.0_280.jpg" width="260" height="180">
												<div class="right-main-news-title">Кадыров показал подарок от поклонника из ФРГ</div>
					</a>
				</li>
															<li>
					<a href="/news/1052563621"
						onclick="gtag('event', 'Переход на /news/1052563621', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052563621', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052563621, 'main_news', 6);">
												<div class="right-main-news-title">Байден боится «игры в выжидание» между ЕС и Россией</div>
					</a>
				</li>
															<li>
					<a href="/news/1052563618"
						onclick="gtag('event', 'Переход на /news/1052563618', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052563618', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052563618, 'main_news', 7);">
												<div class="right-main-news-title">IKEA освобождает площади в торговых центрах</div>
					</a>
				</li>
															<li>
					<a href="/news/1052563614"
						onclick="gtag('event', 'Переход на /news/1052563614', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052563614', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052563614, 'main_news', 8);">
												<div class="right-main-news-title">МИД РФ обвинил Запад в «заговоре молчания»</div>
					</a>
				</li>
									</ul>
			</div>
</div>


	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div class="right_blocks_adfox" data-id="adfox_159551352588283905"></div>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/articles/1036284851"
						   onclick="gtag('event', 'Переход на /articles/1036284851 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /articles/1036284851 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('articles', 1036284851, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">63</div>
							<div>Путин нашел способ снизить плату за ЖКХ для россиян</div>
						</a>
					</li>
									<li>
						<a href="/news/1052563588"
						   onclick="gtag('event', 'Переход на /news/1052563588 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052563588 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052563588, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">42</div>
							<div>Кирби: Белый дом &laquo;в ужасе&raquo; из-за слов Пескова о казни наемников</div>
						</a>
					</li>
									<li>
						<a href="/news/1052563547"
						   onclick="gtag('event', 'Переход на /news/1052563547 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052563547 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052563547, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">30</div>
							<div>Илья Медведев получил партийный билет &laquo;Единой России&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052563398"
						   onclick="gtag('event', 'Переход на /news/1052563398 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052563398 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052563398, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">28</div>
							<div>Глава Минтруда заявил о росте числа безработных в РФ</div>
						</a>
					</li>
									<li>
						<a href="/news/1052563377"
						   onclick="gtag('event', 'Переход на /news/1052563377 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052563377 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052563377, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">24</div>
							<div>Курс доллара рухнул ниже 55 рублей</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052562506"
						   onclick="gtag('event', 'Переход на /news/1052562506 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052562506 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052562506, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">424</div>
							<div>ФОМ: россияне изменили отношение к Путину из-за спецоперации</div>
						</a>
					</li>
									<li>
						<a href="/news/1052562741"
						   onclick="gtag('event', 'Переход на /news/1052562741 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052562741 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052562741, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">291</div>
							<div>Турчак одернул депутата ГД, пригрозившего Казахстану из-за ЛДНР</div>
						</a>
					</li>
									<li>
						<a href="/news/1052562225"
						   onclick="gtag('event', 'Переход на /news/1052562225 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052562225 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052562225, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">282</div>
							<div>Кремль раскрыл планы Путина по мобилизации россиян</div>
						</a>
					</li>
									<li>
						<a href="/news/1052562233"
						   onclick="gtag('event', 'Переход на /news/1052562233 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052562233 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052562233, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">272</div>
							<div>Макрон выступил с важным заявлением после встречи с Зеленским</div>
						</a>
					</li>
									<li>
						<a href="/news/1052562832"
						   onclick="gtag('event', 'Переход на /news/1052562832 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052562832 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052562832, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">217</div>
							<div>Генсек НАТО дал прогноз по окончанию конфликта на Украине</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052560553"
						   onclick="gtag('event', 'Переход на /news/1052560553 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052560553 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052560553, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">735</div>
							<div>Госсекретарь США обратился к РФ после приговора наемникам в ДНР</div>
						</a>
					</li>
									<li>
						<a href="/news/1052561205"
						   onclick="gtag('event', 'Переход на /news/1052561205 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052561205 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052561205, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">727</div>
							<div>Песков: Путин готовит важное заявление для россиян</div>
						</a>
					</li>
									<li>
						<a href="/news/1052556376"
						   onclick="gtag('event', 'Переход на /news/1052556376 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052556376 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052556376, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">556</div>
							<div>Американцы восхитились ультиматумом Путина Европе</div>
						</a>
					</li>
									<li>
						<a href="/news/1052558424"
						   onclick="gtag('event', 'Переход на /news/1052558424 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052558424 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052558424, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">541</div>
							<div>Украина ответила на требование Лаврова разминировать Черное море</div>
						</a>
					</li>
									<li>
						<a href="/news/1052556427"
						   onclick="gtag('event', 'Переход на /news/1052556427 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052556427 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052556427, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">501</div>
							<div>В Казахстане россиянке запретили говорить на русском языке</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
</div>


<script>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</script>


<script>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</script>
		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	    <div id="fb-root"></div>

    <!-- Yandex.Metrika counter -->
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- VK Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

</body>

</html>