<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('На зачистку Екатеринбурга от рекламы выделили миллионы');">На зачистку Екатеринбурга от рекламы выделили миллионы</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<meta name="Keywords"
      content="миллион снос рекламные конструкции Екатеринбург, демонтаж реклама Екатеринбург сайт госзакупки, Свердловская область миллионы на&nbsp;снос рекламы, Тюмень уберут рекламу на&nbsp;улицах, Магнитогорск снос рекламных щитов, Пермь снос рекламных щитов"
      ng-attr-content="{{ metaService.metaKeywords('миллион снос рекламные конструкции Екатеринбург, демонтаж реклама Екатеринбург сайт госзакупки, Свердловская область миллионы на&nbsp;снос рекламы, Тюмень уберут рекламу на&nbsp;улицах, Магнитогорск снос рекламных щитов, Пермь снос рекламных щитов') }}"/>
<meta name="Description"
      content="Узнайте, сколько на снос билбордов потратили в соседних регионах. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Узнайте, сколько на снос билбордов потратили в соседних регионах. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="На зачитску Екатеринбурга от рекламы выделили миллионы"
      ng-attr-content="{{ metaService.ogTitle('На зачитску Екатеринбурга от рекламы выделили миллионы') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052314868"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052314868') }}" />
<meta property="og:description"
      content="Соседи заплатили за это в 10 раз меньше"
      ng-attr-content="{{ metaService.ogDescription('Соседи заплатили за это в 10 раз меньше') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="{{ metaService.ogPages('185226544854775') }}"
      ng-attr-content="185226544854775" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="На зачитску Екатеринбурга от рекламы выделили миллионы"
      ng-attr-content="{{ metaService.twitterTitle('На зачитску Екатеринбурга от рекламы выделили миллионы') }}" />
<meta name="twitter:description"
      content="Соседи заплатили за это в 10 раз меньше"
      ng-attr-content="{{ metaService.twitterDescription('Соседи заплатили за это в 10 раз меньше') }}" />

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2017/12/02/facebook_b5ea9fc912b2a9f94532f3807147be20.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2017/12/02/facebook_b5ea9fc912b2a9f94532f3807147be20.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2017/12/02/facebook_b5ea9fc912b2a9f94532f3807147be20.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2017/12/02/facebook_b5ea9fc912b2a9f94532f3807147be20.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="mediator_author" content="Нина Калинина" />

	    <meta name="mediator_theme" content="Свердловская обл." />
    <meta name="mediator_theme" content="Челябинская обл." />
    <meta name="mediator_theme" content="Тюменская обл." />
    <meta name="mediator_theme" content="Пермский край" />

	    <meta name="mediator" content="news_1052314868" />

    <meta name="mediator_published_time" content="2017-12-02T19:10:00" />

    <link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
    <link rel="alternate" type="application/rss+xml" title="URA.Ru RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052314868' }}"
          href="https://m.ura.news/news/1052314868" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052314868' }}"
          href="https://amp.ura.news/news/1052314868">
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/css/font.css?v=278"/>
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=278"/>
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.min.css?v=278">
	
<script src="https://s.ura.news/lib/libs.js"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/screentime/screentime.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'278';
</script>
<script src="https://s.ura.news/js/all.js?v=278"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>
<script type="text/javascript">
    VK.Widgets.AllowMessagesFromCommunity(
        "sub_bottom__vk",
        {height: 70},
        25280329
    );
</script>	<script id="js-mpf-mediator-init"
        data-adaptive="true"
        data-autostart="false"
        data-counter="2820438">
    !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);
</script>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1436811319895604');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>
<script type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
            a[f].push(Array.prototype.slice.apply(arguments));
        }
    })(window, document, "script", (document.location.protocol ===
        "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
        "SeedrPlayer", "seedrInit");
</script>


<!--Chartbeat-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65582; // ACCOUNT NUMBER
    _sf_async_config.domain = 'ura.news'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--END-Chartbeat--></head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl" style="height: 100%;">
	<div id="content_block" style="height: 100%;">
		
		

	<div id="top_banner_A" style="height:130px; width:100%;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.ru / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_1488181690906912"></div>
			<script>
				window.Ya.adfoxCode.create({
					ownerId: 227654,
					containerId: 'adfox_1488181690906912',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				});
			</script>
		</div>
	</div>
	<style>
		body{
			margin-top: 230px;
		}
		body.trans:before{
			height: 230px;
		}
		.header{
			top: 130px;
		}
		.wrapper{
			top: 230px;
		}
		.wrapper.wrapper-archive{
			top: 280px;
		}
		.wrapper-archive>.scroll{
			bottom: 280px;
		}
		.scroll{
			top: 0;
			bottom: 230px;
		}
		.wrapper-story {
			top: 380px;
		}
		.wrapper-story>.scroll {
			bottom: 380px;
		}
		.archive-left{
			top: 280px;
		}
		.list-title{
			top: 230px;
		}
		.list-title-border{
			top: 279px;
		}
		.scroll-story-title{
			top: 230px;
		}
		.bannerA-collapsed{
			margin-top: 100px;
		}
		.bannerA-collapsed #top_banner_A{
			top: -130px;
		}
		.bannerA-collapsed .header{
			top: 0;
		}
		.bannerA-collapsed .content{
			margin-top: 100px;
		}
		.bannerA-collapsed .wrapper{
			top: 100px;
		}
		.bannerA-collapsed .wrapper-archive{
			top: 150px;
		}
		.bannerA-collapsed .scroll{
			top: 0;
			bottom: 100px;
		}
		.bannerA-collapsed .wrapper-story {
			top: 250px;
		}
		.bannerA-collapsed .wrapper-story>.scroll {
			bottom: 250px;
		}
		.bannerA-collapsed .archive-left{
			top: 150px;
		}
		.bannerA-collapsed .list-title{
			top: 100px;
		}
		.bannerA-collapsed .list-title-border{
			top: 149px;
		}
		.bannerA-collapsed .scroll-story-title{
			top: 100px;
		}
		#popup_body {
			top: 130px;
		}
	/*	.collapsed .list-title-border {
			top: 100px !important;
		}
		.collapsed .list-title {
			top: 150px !important;
		}
		.collapsed .scroll-story-title {
			top: 150px !important;
		}
	*/
		.scroll-story-description {
			top: 230px !important;
		}
		.bannerA-collapsed .scroll-story-description {
			top: 100px !important;
		}
		.collapsed .scroll-story-description {
			top: 50px !important;
		}
	</style>



<div class="header header2016">
	<div class="hback"></div>
	<div class="htop">
		<div class="region-menu"><ul><li></li><li class="spc gr0 active" data-group="0"><a href="/" ng-click="changeRegion('')">&nbsp;</a></li><li class=" gr0 active" data-group="0"><a href="/" ng-click="changeRegion('')">Все&nbsp;регионы</a></li><li class="spc gr0 active" data-group="0"><a href="/" ng-click="changeRegion('')">&nbsp;</a></li><li class="spc gr1" data-group="1"><a href="/msk" ng-click="changeRegion('msk')">&nbsp;</a></li><li class=" gr1" data-group="1"><a href="/msk" ng-click="changeRegion('msk')">Москва</a></li><li class="spc gr1" data-group="1"><a href="/msk" ng-click="changeRegion('msk')">&nbsp;</a></li><li class="spc gr2" data-group="2"><a href="/svrd" ng-click="changeRegion('svrd')">&nbsp;</a></li><li class=" gr2" data-group="2"><a href="/svrd" ng-click="changeRegion('svrd')">Свердловская&nbsp;обл.</a></li><li class="spc gr2" data-group="2"><a href="/svrd" ng-click="changeRegion('svrd')">&nbsp;</a></li><li class="spc gr3" data-group="3"><a href="/chel" ng-click="changeRegion('chel')">&nbsp;</a></li><li class=" gr3" data-group="3"><a href="/chel" ng-click="changeRegion('chel')">Челябинская&nbsp;обл.</a></li><li class="spc gr3" data-group="3"><a href="/chel" ng-click="changeRegion('chel')">&nbsp;</a></li><li class="spc gr4" data-group="4"><a href="/kurgan" ng-click="changeRegion('kurgan')">&nbsp;</a></li><li class=" gr4" data-group="4"><a href="/kurgan" ng-click="changeRegion('kurgan')">Курганская&nbsp;обл.</a></li><li class="spc gr4" data-group="4"><a href="/kurgan" ng-click="changeRegion('kurgan')">&nbsp;</a></li><li class="spc gr5" data-group="5"><a href="/tumen" ng-click="changeRegion('tumen')">&nbsp;</a></li><li class=" gr5" data-group="5"><a href="/tumen" ng-click="changeRegion('tumen')">Тюменская&nbsp;обл.</a></li><li class="spc gr5" data-group="5"><a href="/tumen" ng-click="changeRegion('tumen')">&nbsp;</a></li><li class="spc gr6" data-group="6"><a href="/khanti" ng-click="changeRegion('khanti')">&nbsp;</a></li><li class=" gr6" data-group="6"><a href="/khanti" ng-click="changeRegion('khanti')">Югра</a></li><li class="spc gr6" data-group="6"><a href="/khanti" ng-click="changeRegion('khanti')">&nbsp;</a></li><li class="spc gr7" data-group="7"><a href="/yamal" ng-click="changeRegion('yamal')">&nbsp;</a></li><li class=" gr7" data-group="7"><a href="/yamal" ng-click="changeRegion('yamal')">Ямал</a></li><li class="spc gr7" data-group="7"><a href="/yamal" ng-click="changeRegion('yamal')">&nbsp;</a></li><li class="spc gr8" data-group="8"><a href="/perm" ng-click="changeRegion('perm')">&nbsp;</a></li><li class=" gr8" data-group="8"><a href="/perm" ng-click="changeRegion('perm')">Пермский&nbsp;край</a></li><li class="spc gr8" data-group="8"><a href="/perm" ng-click="changeRegion('perm')">&nbsp;</a></li><li></li></ul></div>
		<a href="/" class="logo" id="logo" ng-click="changeRegion('')"><img src="/img/blank.png" alt="Российское информационное агенство URA.RU"></a>
		<div id="user_block">
	<div ng-cloak>
		<div id="header_search_btn" 
			 class="h-sep" 
			 ng-click="searchPanel.toggle()" 
			 ng-class="{'active': searchPanel.visible}"></div>
		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q" on-enter="searchPanel.submit()"/>
					<div class="clear"></div>
				</div>
			</div>
		</div>

		<div id="notification_btn" 
			 class="h-sep" 
			 ng-class="{'disabled': userService.getUserParam('notifications_count') == 0, 'notification-btn-push': pushNotificationsPanel.showInviteToPush()}"
			 ng-click="userService.showNotifications(); $event.stopPropagation();">
			<span ng-if="pushNotificationsPanel.showRealNotificationsCount()">{{userService.getUserParam('notifications_count')}}</span>
			<span ng-if="pushNotificationsPanel.showInviteToPush()">{{ userService.getUserParam('notifications_count')+1 }}</span>
		</div>

		<div ng-if="userService.isAuth() && !userService.isAnonymous()">
			<div id="profile_btn"
				 ng-click="userService.settingsPanel.toggle()"
				 class="bg-cover"
				 style="background-image: url('{{user.img}}')"></div>
			<div id="logout_btn"
				 ng-click="userService.logout()">Выйти</div>
		</div>
		<div id="login_btn"
			 class="h-sep"
			 ng-click="userService.loginPanel.toggleTop()"
			 ng-class="{active: userService.loginPanel.visible_top}"
			 ng-if="!userService.isAuth() || userService.isAnonymous()">Войти</div>

		<div ng-show="userService.loginPanel.visible_top"
			 ng-include="'login_panel.html'"></div>

		<div class="panel panel-top"
			 ng-show="userService.notificationsPanel.visible">
			<div id="push_tab"
				 ng-show="userService.notificationsPanel.tabs.notifications.visible">
				<div ng-if="pushNotificationsPanel.isPushSupported() && pushNotificationsPanel.isAlreadySubscribed()"
					 class="form form-a form-pad"
					 style="border-radius: 0;border-bottom: 0;">
					<div style="margin-bottom: 12px;">Новости приходят чаще, чем вам хотелось бы, а поводы не интересны?</div>
					<a href="https://ura.news/push/"
					   onclick="ga('send', 'event', 'Личный кабинет', 'Переход к настройке Push', window.location.href);"
					   class="btn">настроить уведомления</a>
				</div>
				<div ng-if="pushNotificationsPanel.isPushSupported() && !pushNotificationsPanel.isAlreadySubscribed()"
					 class="form-blue">
					<div style="margin-bottom: 12px;">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
					<a href="https://ura.news/push/" onclick="ga('send', 'event', 'Личный кабинет', 'Переход к подписке на Push', window.location.href);" class="btn btn-radius btn-upper"  style="line-height: 25px;display: inline-block;padding: 0 20px;">подписаться на уведомления</a>
				</div>
			</div>
			<div id="notifications_tab" class="form form-b" ng-show="userService.notificationsPanel.tabs.notifications.visible">
				<div ng-if="userService.getUserParam('notifications_count')">у вас {{ userService.getUserParam('notifications_count') }} новых уведомления</div>
				<div ng-if="userService.isAnonymous()">Вы не зарегистрированы. <span class="btn-link" ng-click="userService.loginPanel.toggleTop()">Войдите в свой профиль</span>, чтобы использовать уведомления в полную силу</div>
				<div class="btn-link" ng-click="userService.notificationsPanel.showTab('subs')" ng-if="!userService.isAnonymous()">Редактировать подписки</div>
				<div class="noti-scroll">
					<div class="trapScroll">
						<div class="noti noti-icon"
							 ng-repeat="n in userService.getNotifications()"
							 ng-click="userService.read(n.id, n.link)"
							 ng-class="n.class">
							<div ng-bind-html="n.text"></div>
						</div>
					</div>
				</div>
				<div class="checkbox checkbox-digest"
					 ng-click="toggleUserMailDigest()"
					 ng-class="{'checked':userService.getUserParam('mail_digest')==1}"
					 ng-if="!userService.isAnonymous()"></div>
			</div>
			<div id="subscriptions_tab"
				 class="form form-b"
				 ng-show="userService.notificationsPanel.tabs.subs.visible">
				<div style="margin-bottom: 10px;">Редактирование подписок</div>
				<div class="btn-group">
					<div class="btn-s"
						 ng-class="{active: userService.notificationsPanel.tabs.subs.tabs.comment.visible}"
						 ng-click="userService.notificationsPanel.tabs.subs.showTab('comment')">Комментарии</div>
					<div class="btn-s"
						 ng-class="{active: userService.notificationsPanel.tabs.subs.tabs.author.visible}"
						 ng-click="userService.notificationsPanel.tabs.subs.showTab('author')">Авторы</div>
					<div class="btn-s"
						 ng-class="{active: userService.notificationsPanel.tabs.subs.tabs.story.visible}"
						 ng-click="userService.notificationsPanel.tabs.subs.showTab('story')">Сюжеты</div>
				</div>
				<div id="panel_subtabs" class="noti-scroll">
					<div class="trapScroll" ng-show="userService.notificationsPanel.tabs.subs.tabs.comment.visible">
						<div ng-repeat="s in userService.getUserParam('subs_by_type')['comment']" class="noti noti-icon noti-comment">
							<div ng-click="userService.unsubscribe(s.type, s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="userService.notificationsPanel.tabs.subs.tabs.author.visible">
						<div ng-repeat="s in userService.getUserParam('subs_by_type')['author']" class="noti noti-icon noti-author">
							<div ng-click="userService.unsubscribe('author', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="userService.notificationsPanel.tabs.subs.tabs.story.visible">
						<div ng-repeat="s in userService.getUserParam('subs_by_type')['story']" class="noti noti-icon noti-news">
							<div ng-click="userService.unsubscribe('story', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="panel panel-top"
			 ng-show="userService.settingsPanel.visible">
			<div class="form form-a form-hor">
				<div class="form-pad">
					<div class="error">{{userService.settingsPanel.errors.form}}</div>
					<span class="error">{{userService.settingsPanel.errors.name}}</span>
					<label for="name" class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.name}">
						<span class="label" style="width:40px;">имя</span>
						<input id="name"
							   type="text"
							   value="111"
							   ng-model="userService.settingsPanel.data.name"
							   ng-disabled="userService.settingsPanel.changePassword"/>
					</label>
					<div style="line-height: 25px;float: left;">
						<button class="btn-link" n
								g-class="{'active':userService.settingsPanel.changePassword}"
								ng-click="userService.settingsPanel.toggleChangePassword()">сменить пароль</button>
					</div>
					<button class="btn btn-send"
							style="float:right;"
							ng-click="userService.settingsPanel.save()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-pad"
					 ng-show="userService.settingsPanel.changePassword">
					<span class="error">{{userService.settingsPanel.errors.new_password}}</span>
					<label for="new_pass1" class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;">новый пароль</span>
						<input id="new_pass1"
							   type="password"
							   ng-model="userService.settingsPanel.data.new_password"/>
					</label>
					<label for="new_pass2"
						   class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;padding-top:3px;">повторите новый пароль</span>
						<input id="new_pass2"
							   type="password"
							   ng-model="userService.settingsPanel.data.new_password2"/>
					</label>
					<label for="old_pass" class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.password}">
						<span class="label" style="width:100px;">старый пароль</span>
						<input id="old_pass" type="password"
							   ng-model="userService.settingsPanel.data.password"/>
					</label>
					<button class="btn btn-send" style="float:right;"
							ng-click="userService.settingsPanel.saveChangePassword()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-bottom form-pad">
					<button class="btn" style="float:left;" ng-click="logout()">выйти</button>
					<div class="clear"></div>
				</div>
			</div>
		</div>

	</div>

		
<div id="push_notifications"
	 ng-if="pushNotificationsPanel.push_open && !pushNotificationsPanel.isAlreadySubscribed()" ng-cloak>
	<div id="push_notifications_close"
		 onclick="ga('send', 'event', 'Промо FullScreen Push', 'Закрыть промо подписки на Push', window.location.href);"
		 ng-click="pushNotificationsPanel.hidePush()"></div>
	<div id="push_notifications_content">
		<div id="push_notifications_title">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
		<div id="push_notifications_message" style="line-height:18px;">
			Путин встретится с отстраненными олимпийцами. «Молодую гвардию» могут закрыть. Куйвашев переезжает в новый дом.		</div>
		<div id="push_notifications_ok" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Переход к подписке на Push', window.location.href);" 
			 ng-click="pushNotificationsPanel.okPush()">Подписаться</div>
		<div id="push_notifications_cancel" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Отказ от подписки на Push', window.location.href);" 
			 ng-click="pushNotificationsPanel.closePush()">Не подписываться</div>
	</div>
</div>
	</div>
		<div class="header-zagl">
			<div class="header-zagl-weather header-zagl-weather_no_data">
    
    <span class="header-zagl-weather_icon"
          title=""></span>
    <span class="header-zagl-weather_city">Москва</span>
    <span class="header-zagl-weather_value"></span>

    <script type="text/javascript">

        $.ajax(
            '/widgets/weather/load_weather.php',
            {
                cache:      true,
                type:       'get',
                dataType:   'json',
                data:       {
                    lat:    55.7558,
                    lon:    37.6176,
                    width:  455                },
                success:    function(data){

                    $('.header-zagl-weather_icon').addClass('header-zagl-weather_icon_'+data['weather'][0]['icon']);
                    $('.header-zagl-weather_icon').attr('title', data['weather'][0]['description']);
                    if (typeof data['main']['temp'] == 'undefined' || data['main']['temp'] === NaN) {
                        $('.header-zagl-weather_value').html(data['days_content'][0]['temp']);
                    } else {
                        $('.header-zagl-weather_value').html((data['main']['temp']>0 ? '+' : '') + Math.round(data['main']['temp']) + '&deg;');
                    }
//                    $('.header-zagl-weather_value').html((data['main']['temp']>0 ? '+' : '') + Math.round(data['main']['temp']) + '&deg;');
                    $('.header-zagl-weather').removeClass('header-zagl-weather_no_data');

                    $('.forecast .curve')
                        .css({background:'url(data:image/svg+xml;base64,'+data['graph_line']+') no-repeat'});

                    $('.forecast .day').each((function(data){return function(day_num, el){

                        var day = $(el);

                        var backgrounds = [
                            'url(data:image/svg+xml;base64,'+data['graph_dots']+') '+(-65*day_num)+'px 0 no-repeat',
                            'url(/img/weather_icon/white/'+data['days_content'][day_num]['icon']+'.svg) center 24px / 50% auto no-repeat',
//                            'url(http://ura.ru/img/weather_icon/4.png) '+(//*day_num)+'px 0 no-repeat'
                        ];

                        var content = [
                            '<span class="day-date">'+ data['days_content'][day_num]['date'] +'</span>',
                            '<span class="day-temp">'+ data['days_content'][day_num]['temp'] +'</span>'
                        ];

                        $(el)
                            .html(content.join(''))
                            .css({background:backgrounds.join(',')});

                    };})(data));
                }
            }
        );

    </script>

    <div class="forecast">
        <div class="forecast_title">прогноз на 7 дней</div>
        <div class="days">
                            <div class="day day_0" style="background-position: 0px 0px;"></div>
                            <div class="day day_1" style="background-position: -65px 0px;"></div>
                            <div class="day day_2" style="background-position: -130px 0px;"></div>
                            <div class="day day_3" style="background-position: -195px 0px;"></div>
                            <div class="day day_4" style="background-position: -260px 0px;"></div>
                            <div class="day day_5" style="background-position: -325px 0px;"></div>
                            <div class="day day_6" style="background-position: -390px 0px;"></div>
                        <div class="clear"></div>
        </div>
        <div class="curve"></div>
    </div>

</div>
			
        <div class="header-zagl-usd course_block">
        <span class="header-zagl-course_name"><span>Доллар</span></span>
        <span class="header-zagl-course header-zagl-course_down">
	58,52        </span>
                <div class="USD_course_graph course_graph" style="background-image: url('data:image/svg+xml;base64,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');"><div class="forecast_title">Динамика за 2 недели</div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="points" ></div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="curve" ></div>
            <script type="application/ecmascript">// <![CDATA[
var tooltipOn='', initfns=['ttEvt'], tips={e7:'2017-11-19, 59,6325',e8:'2017-11-20, 59,6325',e9:'2017-11-21, 59,2746',ea:'2017-11-22, 59,4604',eb:'2017-11-23, 59,0061',ec:'2017-11-24, 58,4622',ed:'2017-11-25, 58,5318',ee:'2017-11-26, 58,5318',ef:'2017-11-27, 58,5318',eg:'2017-11-28, 58,2773',eh:'2017-11-29, 58,4125',ei:'2017-11-30, 58,3311',ej:'2017-12-01, 58,5814',ek:'2017-12-02, 58,5182',ep:'2017-11-19, 59,6325',eq:'2017-11-20, 59,6325',er:'2017-11-21, 59,2746',es:'2017-11-22, 59,4604',et:'2017-11-23, 59,0061',eu:'2017-11-24, 58,4622',ev:'2017-11-25, 58,5318',ew:'2017-11-26, 58,5318',ex:'2017-11-27, 58,5318',ey:'2017-11-28, 58,2773',ez:'2017-11-29, 58,4125',e10:'2017-11-30, 58,3311',e11:'2017-12-01, 58,5814',e12:'2017-12-02, 58,5182'};
function getE(i){return document.getElementById(i)}
function setattr(i,a,v){i.setAttributeNS(null,a,v);return v}
function newel(e,a){
  var ns='http://www.w3.org/2000/svg', ne=document.createElementNS(ns,e),i;
  for(i in a)
    setattr(ne, i, a[i]);
  return ne;
}
function showhide(e,h){setattr(e,'visibility',h?'visible':'hidden');}
function svgNode(e) {
  var d = e.target.correspondingUseElement || e.target, nn = 'svg';
  while(d.parentNode && d.nodeName != nn)
    d = d.parentNode;
  return d.nodeName == nn ? d : null;
}
function svgCursorCoords(e) {
  var d = svgNode(e), pt;
  if(!d || !d.createSVGPoint || !d.getScreenCTM) {
    return [e.clientX,e.clientY];
  }
  pt = d.createSVGPoint(); pt.x = e.clientX; pt.y = e.clientY;
  pt = pt.matrixTransform(d.getScreenCTM().inverse());
  return [pt.x,pt.y];
}
function tooltip(e,callback,on,param) {
  var tt = getE('tooltip'), rect = getE('ttrect'), shadow = getE('ttshdw'),
    offset = 10, pos = svgCursorCoords(e),
    x = pos[0] + offset, y = pos[1] + offset, inner, brect, bw, bh,
    sw, sh,
    de = svgNode(e);
  if(on && !tt) {
    tt = newel('g',{id:'tooltip',visibility:'visible'});
    rect = newel('rect',{
      stroke: 'black',
      'stroke-width': '1px',
      fill: '#ffffcc',
      width:'10px',height:'10px',
      id: 'ttrect',
      rx:'0px',ry:'0px'
    });
    shadow = newel('rect',{
      fill: '#000',
      opacity: 0.3,
      x:'1.5px',y:'1.5px',
      width:'10px',height:'10px',
      id: 'ttshdw',
      rx:'0px',ry:'0px'
    });
    tt.appendChild(shadow);
    tt.appendChild(rect);
  }
  if(tt) {
    if(on) {
      if(tt.parentNode && tt.parentNode != de)
        tt.parentNode.removeChild(tt);
      de.appendChild(tt);
    }
    showhide(tt,on);
  }
  inner = callback(e,tt,on,param);
  if(inner && on) {
    brect = inner.getBBox();
    bw = Math.ceil(brect.width + 6);
    bh = Math.ceil(brect.height + 6);
    setattr(rect, 'width', bw + 'px');
    setattr(rect, 'height', bh + 'px');
    setattr(inner, 'transform', 'translate(' + (bw / 2) + ',0)');
    if(shadow) {
      setattr(shadow, 'width', (bw + 1) + 'px');
      setattr(shadow, 'height', (bh + 1) + 'px');
    }
    if(bw + x > 469.5) {
      x -= bw + offset * 2;
      x = Math.max(x, 0);
    }
    if(bh + y > 246.5) {
      y -= bh + offset * 2;
      y = Math.max(y, 0);
    }
  }
  on && setattr(tt,'transform','translate('+x+' '+y+')');
  tooltipOn = on ? 1 : 0;
}
function newtext(c){return document.createTextNode(c)}
function texttt(e,tt,on,t){
  var ttt = getE('tooltiptext'), lines, i, ts, xpos;
  if(on) {
    lines = t.split('\\n');
    xpos = '3px';
    if(!ttt) {
      ttt = newel('g', {
        id: 'tooltiptext',
        fill: 'black',
        'font-size': '10px',
        'font-family': 'sans-serif',
        'font-weight': 'normal',
        'text-anchor': 'middle'
      });
      tt.appendChild(ttt);
    }
    while(ttt.childNodes.length > 0)
      ttt.removeChild(ttt.childNodes[0]);
    for(i = 0; i < lines.length; ++i) {
      ts = newel('text', { y: (13 * (i + 1)) + 'px' });
      ts.appendChild(newtext(lines[i]));
      ttt.appendChild(ts);
    }
  }
  ttt && showhide(ttt,on);
  return ttt;
}
function finditem(e,list) {
  var l = e.target.correspondingUseElement || e.target, t;
  while(!t && l.parentNode) {
    t = l.id && list[l.id]
    l = l.parentNode;
  }
  return t;
}
function init() {
  if(!document.addEventListener || !initfns)
    return;
  for(var f in initfns)
    eval(initfns[f] + '()');
}
function ttEvt() {
  document.addEventListener && document.addEventListener('mousemove',
    function(e) {
      var t = finditem(e,tips);
      if(t || tooltipOn)
        tooltip(e,texttt,t,t);
    },false);
}

setTimeout(function(){init()},20);

// ]]></script>
        </div>
    </div>
        <div class="header-zagl-eur course_block">
        <span class="header-zagl-course_name"><span>Евро</span></span>
        <span class="header-zagl-course header-zagl-course_up">
	69,75        </span>
                <div class="EUR_course_graph course_graph" style="background-image: url('data:image/svg+xml;base64,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');"><div class="forecast_title">Динамика за 2 недели</div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="points" ></div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="curve" ></div>
            <script type="application/ecmascript">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</script>
        </div>
    </div>
		</div>
		<div class="nw-subs h-sep">
			<div class="nw-icons">
				<a class="icons icons-mail" id="email_subscribe" ng-click="email_subscribe.toggle()" ng-class="{'active':email_subscribe.visible}"></a>
				<a class="icons icons-rss" href="/rss" target="_blank"></a>
				<a class="icons icons-vk" href="http://vk.com/ura_ru" target="_blank"></a>
				<a class="icons icons-tw" href="https://twitter.com/ura_ru" target="_blank"></a>
				<a class="icons icons-fb" href="https://www.facebook.com/riauraru" target="_blank"></a>
				<a class="icons icons-ok" href="http://ok.ru/uraru" target="_blank"></a>
				<a class="icons icons-google" href="https://plus.google.com/+uraru" target="_blank"></a>
			</div>
			<div class="panel" ng-show="email_subscribe.visible" ng-cloak id="email_subscribe_form">
				<div class="form form-a form-hor">
					<div class="form-pad">
						<div class="label">Чтобы подписаться на рассылку, укажите свой e-mail</div>
						<div class="error">{{email_subscribe.errors.email}}</div>
						<input type="text" ng-model="email_subscribe.data.email" ng-class="{'error':email_subscribe.errors.email}"/>
						<button class="btn" ng-click="email_subscribe.submit()">подписаться</button>
						<div class="clear"></div>
					</div>
				</div>
			</div>
		</div>
		<div id="until_2016">
		</div>
	</div>
</div>
<script type="text/javascript" src="https://s.ura.news/js/happy_new_years.js?v=8"></script>
<script type="text/javascript">

	(function($){

		var new_year_data = $.parseJSON('{"slogans":[[],[],[]],"regions":[[["\u041a\u0430\u043c\u0447\u0430\u0442\u043a\u0430","\u043d\u0430 \u041a\u0430\u043c\u0447\u0430\u0442\u043a\u0435"],12],[["\u041c\u0430\u0433\u0430\u0434\u0430\u043d","\u0432 \u041c\u0430\u0433\u0430\u0434\u0430\u043d\u0435"],11],[["\u0412\u043b\u0430\u0434\u0438\u0432\u043e\u0441\u0442\u043e\u043a","\u0432\u043e \u0412\u043b\u0430\u0434\u0438\u0432\u043e\u0441\u0442\u043e\u043a\u0435"],10],[["\u0427\u0438\u0442\u0430 \u0438 \u042f\u043a\u0443\u0442\u0441\u043a","\u0432 \u0427\u0438\u0442\u0435 \u0438 \u042f\u043a\u0443\u0442\u0441\u043a\u0435"],9],[["\u0418\u0440\u043a\u0443\u0442\u0441\u043a","\u0432 \u0418\u0440\u043a\u0443\u0442\u0441\u043a\u0435"],8],[["\u041a\u0440\u0430\u0441\u043d\u043e\u044f\u0440\u0441\u043a","\u0432 \u041a\u0440\u0430\u0441\u043d\u043e\u044f\u0440\u0441\u043a\u0435"],7],[["\u041e\u043c\u0441\u043a","\u0432 \u041e\u043c\u0441\u043a\u0435"],6],[["\u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0431\u0443\u0440\u0433","\u0432 \u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0431\u0443\u0440\u0433\u0435"],5],[["\u0418\u0436\u0435\u0432\u0441\u043a, \u0413\u043b\u0430\u0437\u043e\u0432","\u0432 \u0418\u0436\u0435\u0432\u0441\u043a\u0435 \u0438 \u0413\u043b\u0430\u0437\u043e\u0432\u0435"],4],[["\u0421\u0442\u043e\u043b\u0438\u0446\u044b","\u0432 \u0421\u0442\u043e\u043b\u0438\u0446\u0430\u0445"],3],[["\u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434","\u0432 \u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0435"],2]]}');

		$('#until_2016').happy_new_year(new_year_data);

	})(jQuery);
	
</script>

		
		
<table class="content" ng-controller="ListCtrl">
	<tr>
		<td class="cl-left">
			
			
<div class="wrapper">
	<div class="scroll" id="scroll" when-scrolled="loadMore()">
		<div class="list-scroll" ng-hide="1">
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>02&nbsp;декабря&nbsp;2017</span></div>
					<ul>
																					<li class="list-scroll-item ">
									<a href="/news/1052314872">
																																																			<span class="time">19:45</span>
																				<span class="list-scroll-item-title ">Легендарный Марадона сделал &laquo;восторженное&raquo; селфи с&nbsp;Путиным. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314871">
																																																			<span class="time">19:41</span>
																				<span class="list-scroll-item-title ">Посол США назвал главное условие для снятия санкций с&nbsp;России</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052314868">
																																																			<span class="time">19:10</span>
																				<span class="list-scroll-item-title ">На&nbsp;зачистку Екатеринбурга от&nbsp;рекламы выделили миллионы. Соседи заплатили за&nbsp;это в&nbsp;10 раз меньше</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273142">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/12/02/bb029eb308f5e88a8a3de67d831584c2_420x288_841.577.41.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Число сторонников депутата Милонова значительно выросло. Кто эти люди?</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314869">
																																																			<span class="time">19:05</span>
																				<span class="list-scroll-item-title ">На&nbsp;футбольном поле МГИМО появилось изображение огромного фаллоса. &laquo;Лучший вуз страны&raquo;. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314867">
																																																			<span class="time">19:02</span>
																				<span class="list-scroll-item-title ">&laquo;Я&nbsp;что вам, поперек горла?&raquo; Бузова закатила второй скандал на&nbsp;&laquo;Первом канале&raquo;. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314866">
																																																			<span class="time">18:35</span>
																				<span class="list-scroll-item-title ">Названы регионы России с&nbsp;самыми большими долгами по&nbsp;зарплате</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273139">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/12/02/336685_Vstrecha_Ksenii_Sobchak_so_svoimi_izbiratelyami_i_volonterami_svoego_shtaba_Moskva_plakati_selfi_politicheskie_lozungi_izbiratelynaya_kompaniya_sobchakprotivvseh_760x0_5760.3840.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Навальный слабоват интеллектом, а вот Собчак умней»</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314865">
																																																			<span class="time">18:31</span>
																				<span class="list-scroll-item-title ">Генпрокурор Чайка по&nbsp;поручению Путина проверит закон о&nbsp;митингах</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314864">
																																																			<span class="time">17:52</span>
																				<span class="list-scroll-item-title ">Ракета &laquo;Союз&raquo; вывела на&nbsp;орбиту спутник Минобороны</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314863">
																																																			<span class="time">17:46</span>
																				<span class="list-scroll-item-title ">Кейт Уинслет показала счастливый финал &laquo;Титаника&raquo; со&nbsp;спасением героя Ди&nbsp;Каприо. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273141">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/12/02/80eeac8fd9ecd11cdd7f4e36b472a75f_760x0_652.366.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Как купить билеты на ЧМ-2018 и точно их получить</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052314860">
																																																			<span class="time">17:23</span>
																				<span class="list-scroll-item-title ">&laquo;Сколько еще должно погибнуть?&raquo; Выжившие в&nbsp;ДТП дети из&nbsp;Нефтеюганска попросили Медведева найти виновных в&nbsp;трагедии. ФОТО, ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314862">
																																																			<span class="time">17:10</span>
																				<span class="list-scroll-item-title ">Трамп отказался комментировать связь своего советника с&nbsp;Россией</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314859">
																																																			<span class="time">16:39</span>
																				<span class="list-scroll-item-title ">Полиция нагрянула в&nbsp;штаб Собчак. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273140">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/12/02/37b356e6d24bfdd1cf430f1d352d4b8a_760x0_600.400.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Нефтянику приостановили членство в ЕР, но оставили начальником ячейки</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314858">
																																																			<span class="time">16:35</span>
																				<span class="list-scroll-item-title ">&laquo;Вообще с&nbsp;ума сходит&raquo;. Пугачева удивила поклонников слишком откровенным платьем. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052314855">
																																																			<span class="time">16:04</span>
																				<span class="list-scroll-item-title ">В&nbsp;массовой задержке рейсов в&nbsp;Шереметьево обвинили госкорпорацию</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314857">
																																																			<span class="time">15:59</span>
																				<span class="list-scroll-item-title ">Симоньян рассказала о&nbsp;встрече экс-главы военной разведки США с&nbsp;Путиным. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273133">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/12/01/df8cfbf3ea8309ef8d96ec191bcfeaf7_420x288_484.332.72.141.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Отборные слухи о лучших людях России</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314856">
																																																			<span class="time">15:54</span>
																				<span class="list-scroll-item-title ">В&nbsp;аэропорту Петербурга депутат из&nbsp;Чувашии украл у&nbsp;пассажира сумку с&nbsp;деньгами</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314854">
																																																			<span class="time">15:41</span>
																				<span class="list-scroll-item-title ">С&nbsp;полковника-миллиардера Захарченко снимут часть обвинений во&nbsp;взятках</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314853">
																																																			<span class="time">15:06</span>
																				<span class="list-scroll-item-title ">Стоун назвал Путина &laquo;истинным сыном России&raquo;. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273110">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/11/30/60574_Klipart_Magnitogorsk_strahovka_osago_denygi_760x0_5184.3456.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Когда в России появится нормальное автострахование</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314852">
																																																			<span class="time">14:41</span>
																				<span class="list-scroll-item-title ">Челябинский Дед Мороз сплясал с&nbsp;бубном, пытаясь вызвать снег. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052314851">
																																																			<span class="time">14:19</span>
																				<span class="list-scroll-item-title ">Легенда КВН с&nbsp;Урала выступил в&nbsp;защиту Маслякова: &laquo;Деньгами он&nbsp;никогда не&nbsp;занимался&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314850">
																																																			<span class="time">14:03</span>
																				<span class="list-scroll-item-title ">Крым готов пустить американских журналистов в&nbsp;обмен на&nbsp;позитивные новости</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052314802">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/314/802/1052314802/324208_Stroitelystvo_Ekaterinburg_Areni_vremennaya_tribuna_Ekaterinburg_futbolynoe_pole_tsentralyniy_stadion_ekaterinburg_arena_vremennie_tribuni_welcome_to_ekaterinburg_280x200_3972.2837.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Названы команды, которые сыграют матчи ЧМ-2018 в&nbsp;Екатеринбурге</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052314846">
																																																			<span class="time">14:00</span>
																				<span class="list-scroll-item-title ">Цены на&nbsp;бензин обгонят инфляцию, Фадеев ответил Милонову и&nbsp;&laquo;война&raquo; с&nbsp;шаурмой. Субботняя рассылка от&nbsp;&laquo;URA.RU&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314849">
																																																			<span class="time">13:33</span>
																				<span class="list-scroll-item-title ">В&nbsp;Европе объявили войну шаурме. Она вызывает болезни сердца</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314848">
																																																			<span class="time">13:27</span>
																				<span class="list-scroll-item-title ">Уральца, сыгравшего в&nbsp;&laquo;Интернах&raquo; и&nbsp;&laquo;Универе&raquo;, отправили в&nbsp;колонию за&nbsp;наркотики</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273135">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/12/01/336592_Zasedanie_rabochey_gruppi_Obshtestvennoy_palati_po_voprosu_stroitelystva_Tominskogo_GOK_Chelyabinsk_moskovets_vasiliy_760x0_3551.2367.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">В районе, который спасает Путин, экологов обвинили во вредительстве</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052314847">
																																																			<span class="time">12:44</span>
																				<span class="list-scroll-item-title ">Экс-директор &laquo;Уральских пельменей&raquo; рассказал, почему покинул проект</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314845">
																																																			<span class="time">12:20</span>
																				<span class="list-scroll-item-title ">Британия вслед за&nbsp;США запретила &laquo;антивирус Касперского&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052314844">
																																																			<span class="time">11:50</span>
																				<span class="list-scroll-item-title ">СМИ раскрыли планы Трампа по&nbsp;снятию санкций с&nbsp;России</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273138">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/12/01/138278_Press_konferentsiya_Polikliniki_Rossii_kachestvo_i_dostupnosty_ambulatornoy_pomoshti_naseleniyu_Moskva_skvortsova_veronika_420x288_2597.1782.0.164.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Ректор занята личным обогащением»</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314842">
																																																			<span class="time">11:42</span>
																				<span class="list-scroll-item-title ">РПЦ запретила браки еретиков, психбольных и&nbsp;людей одного пола</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314843">
																																																			<span class="time">11:16</span>
																				<span class="list-scroll-item-title ">Родченков предлагал Мутко &laquo;взорвать&raquo; WADA и&nbsp;МОК, но&nbsp;был уволен</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314841">
																																																			<span class="time">11:07</span>
																				<span class="list-scroll-item-title ">Росстат рассказал, как выросли пенсии в&nbsp;2017 году</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273118">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/11/30/292588_Vstrecha_partiynogo_aktiva_ER_Yuzhnogo_upravlencheskogo_okruga_Sverdlovskaya_oblasty_Suhoy_Log_flag_edinaya_rossiya_er_760x0_3357.2238.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Сейчас ходят слухи, что в „Единой России“ „зачистят“ до 80% актива»</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314840">
																																																			<span class="time">10:39</span>
																				<span class="list-scroll-item-title ">Валдис Пельш назвал, кто будет ведущим КВН: &laquo;Это человек, на&nbsp;котором все держится&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314839">
																																																			<span class="time">10:25</span>
																				<span class="list-scroll-item-title ">Экс-посол США попросил пустить его в&nbsp;Россию и&nbsp;пожаловался на&nbsp;санкции</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314838">
																																																			<span class="time">10:05</span>
																				<span class="list-scroll-item-title ">Власти Дальнего Востока отказались встретиться с&nbsp;послом США. &laquo;Это вызывает разочарование&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273131">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/12/01/319445_Ministr_zdravoohraneniya_Permskogo_kraya_Dmitriy_Matveev_Permy_pravitelystvo_permskogo_kraya_stul_tablichka_760x0_3197.2048.111.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Кто займет ключевой политический пост в Пермском крае. Два кандидата</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314837">
																																																			<span class="time">10:02</span>
																				<span class="list-scroll-item-title ">Космодром &laquo;Восточный&raquo; завалили строительным мусором. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052314836">
																																																			<span class="time">10:00</span>
																				<span class="list-scroll-item-title ">Поклонская отказалась от&nbsp;ордена, вакансия на&nbsp;2 млн,&nbsp;ведущую &laquo;Первого канала&raquo; назвали трансвеститом. Главное за&nbsp;неделю&nbsp;&mdash; в&nbsp;подборке &laquo;URA.RU&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314833">
																																																			<span class="time">09:54</span>
																				<span class="list-scroll-item-title ">Раскрыт секрет таинственного предмета под плащом Порошенко. Это не&nbsp;бронежилет</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052314732">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/314/732/1052314732/cf526b57de192f60d7ab86fea807bc19_280x200_1623.1159.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">&laquo;&bdquo;Первый канал&ldquo; подставлять Маслякова не&nbsp;собирается&raquo;. Transparency ищет новые доказательства аферы &laquo;отца КВН&raquo; на&nbsp;миллиарды рублей</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314834">
																																																			<span class="time">09:36</span>
																				<span class="list-scroll-item-title ">Бывшая жена Джигарханяна показала постельный снимок. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314835">
																																																			<span class="time">09:33</span>
																				<span class="list-scroll-item-title ">Россиянам запретили ездить на&nbsp;летней резине</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314832">
																																																			<span class="time">09:18</span>
																				<span class="list-scroll-item-title ">На&nbsp;Урале отменили приговор смотрителю кладбища, который торговал могилами и&nbsp;шутил про &laquo;60 тысяч&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273123">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/12/01/136664_Zasedanie_zaksobraniya_Sverdlovskoy_oblasti_Ekaterinburg_deputat_tribuna_chinovnik_gerb_vistuplenie_zaksobranie_so_420x288_5037.3456.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Уже Новый год: депутаты уйдут с работы 5 декабря, вернутся 20 февраля</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052314831">
																																																			<span class="time">08:56</span>
																				<span class="list-scroll-item-title ">Экипаж разбившегося у&nbsp;Шпицбергена Ми-8 успел покинуть вертолет</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314830">
																																																			<span class="time">08:42</span>
																				<span class="list-scroll-item-title ">Испания выдаст российского программиста по&nbsp;требованию США</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314829">
																																																			<span class="time">08:21</span>
																				<span class="list-scroll-item-title ">В&nbsp;Прикамье ребенок катался по&nbsp;пруду и&nbsp;провалился под лед</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273124">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/11/30/174598_Senator_Yuriy_Neelov_na_vistavke_svoih_golubey_Tyumeny_neelov_yuriy_760x0_2000.1333.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Неелов стал жертвой новой политики Матвиенко</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314828">
																																																			<span class="time">08:16</span>
																				<span class="list-scroll-item-title ">Внучка Маслякова пожаловалась на&nbsp;предвзятое отношение из-за фамилии</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314827">
																																																			<span class="time">07:54</span>
																				<span class="list-scroll-item-title ">Ямальцы бесплатно подвозят земляков, замерзающих на&nbsp;морозе</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314826">
																																																			<span class="time">07:46</span>
																				<span class="list-scroll-item-title ">Депутат потребовал запретить молодежи собираться на&nbsp;вписки. &laquo;Это не&nbsp;менее опасно, чем &bdquo;Синий кит&ldquo;&raquo;. СКАН</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273134">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/12/01/321066_Progulka_so_studentom_iz_Kitaya_Maksimom_Tsao_Tsao_Lyan_v_poiskah_sekretov_kitayskoy_kuhni_Ekaterinburg_ovoshti_magazin_kitayskie_tovari_produkti_korneplod_760x0_6240.4160.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Есть ли будущее у тюменского ретейла?</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052314825">
																																																			<span class="time">07:21</span>
																				<span class="list-scroll-item-title ">Дворкович заявил, что рост цен на&nbsp;бензин обгонит инфляцию</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314824">
																																																			<span class="time">06:53</span>
																				<span class="list-scroll-item-title ">ООН намерен остановить эпидемию СПИДа к&nbsp;2030 году</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314823">
																																																			<span class="time">06:27</span>
																				<span class="list-scroll-item-title ">Посол России в&nbsp;США осмотрел здание российского консульства в&nbsp;Сан-Франциско</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273128">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/12/01/225953_Otkritie_SPID_tsentra_Moskva_stoy_laboratoriya_kontroly_vich_zaraznaya_zona_lyudi_v_belih_halatah_420x288_4867.3341.336.374.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Люди с ВИЧ продают вам одежду, наливают суп на бизнес-ланче»</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314822">
																																																			<span class="time">05:56</span>
																				<span class="list-scroll-item-title ">Уральцы застряли в&nbsp;аэропортах из-за непогоды в&nbsp;Москве. Задержаны и&nbsp;отменены десятки рейсов</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314821">
																																																			<span class="time">05:22</span>
																				<span class="list-scroll-item-title ">СМИ сообщили о&nbsp;мышах и&nbsp;тараканах в&nbsp;резиденции Трампа</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314820">
																																																			<span class="time">04:59</span>
																				<span class="list-scroll-item-title ">Пушков напомнил Порошенко о&nbsp;нежелании Евросоюза присоединять Украину</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273122">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/11/30/319820_Poselok_Tazovskiy_Noviy_Urengoy_Yamalo_Nenetskiy_avtonomniy_okrug_kobilkin_dmitriy_tyumenskaya_matreshka_420x288_2623.1799.76.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Почему Кобылкин вошел в президиум Госсовета накануне выборов</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314819">
																																																			<span class="time">04:32</span>
																				<span class="list-scroll-item-title ">Нагиев заступился за&nbsp;уволившегося Маслякова</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314818">
																																																			<span class="time">03:50</span>
																				<span class="list-scroll-item-title ">Госдеп анонсировал встречу Лаврова и&nbsp;Тиллерсона в&nbsp;Вене</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052314817">
																																																			<span class="time">03:31</span>
																				<span class="list-scroll-item-title ">Московский фотограф сжег деревню ради фото. Минкульт и&nbsp;Росимущество уже обратили внимание на&nbsp;снимки</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036273125">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/2017/11/30/87989_Parizh_tayna_molchanie_sekret_760x0_3264.2448.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Свердловские власти объявили мораторий на тему ВИЧ</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314816">
																																																			<span class="time">02:54</span>
																				<span class="list-scroll-item-title ">Кадыров встретился в&nbsp;Чечне с&nbsp;Майком Тайсоном. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314815">
																																																			<span class="time">02:27</span>
																				<span class="list-scroll-item-title ">Трамп прокомментировал слухи о&nbsp;смене госсекретаря США</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314814">
																																																			<span class="time">01:56</span>
																				<span class="list-scroll-item-title ">Сотрудница нижнетагильской женской колонии стала вице-мисс на&nbsp;всероссийском конкурсе красоты. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314813">
																																																			<span class="time">01:33</span>
																				<span class="list-scroll-item-title ">Назван яд, который хорватский генерал выпил на&nbsp;заседании Гаагского трибунала</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314812">
																																																			<span class="time">00:58</span>
																				<span class="list-scroll-item-title ">Сыгравший кхала Дрого в&nbsp;&laquo;Игре&nbsp;престолов&raquo; актер захотел стереть себе память, узнав концовку сериала</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052314810">
																																																			<span class="time">00:36</span>
																				<span class="list-scroll-item-title ">Свердловский губернатор Куйвашев поделился эмоциями от&nbsp;того, что на&nbsp;чемпионат мира по&nbsp;футболу в&nbsp;Екатеринбург приедут очень уж&nbsp;экзотические команды</span>
									</a>
								</li>
																		</ul>
				</div>
					</div>
		<div class="list-scroll" ng-cloak>
			<div ng-show="old" class="old-news list-scroll-item" du-scrollspy="{{old.type}}_{{old.id}}" offset="400">
				<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}" data-title="{{old.seo_title?old.seo_title:old.title}}"><span ng-bind-html="old.title"></span></a>
			</div>
			<div class="list-scroll-container" ng-repeat="(i, l) in list" on-last-repeat>
				<div class="list-scroll-date"><span ng-bind-html="l.date"></span></div>
				<ul>
					<li ng-if="n.story_ext_type" 
						class="list-scroll-item spec-project spec-story-t{{n.story_ext_type}}" 
						ng-repeat="n in l.items" 
						ng-class="{'active': n.selected, 'important': n.important == 1, 'list-scroll-item-article': n.announce_pic}" 
						du-scrollspy="{{n.type}}_{{n.id}}" 
						offset="{{(i==0 && $index==0)?250:150}}">
						
						<a href="/{{n.type}}/{{n.id}}" 
						   id="_{{n.type}}_{{n.id}}" 
						   data-title="{{n.page_title}}" 
						   data-image="{{n.announce_pic}}" 
						   ng-click="showItem($event, n.type, n.id)">
							<div back-img="https://s.ura.news/pics/80/80/images/news/{{n.announce_pic}}" ng-if="n.announce_pic" class="list-scroll-item-article-img"></div>
							<div back-img="https://s.ura.news/images/news/{{n.ext_news_f1}}" ng-if="n.story_ext_type == 2 && n.ext_news_f1" class="list-scroll-item-spec-project-img"></div>
							<span class="time" ng-if="n.time">{{n.time}}</span>
							<span class="list-scroll-item-title" ng-class="{'list-scroll-item-article-title': n.announce_pic}" ng-bind-html="n.title"></span>
							<span ng-if="n.comm_cnt" class="comm-sm" ng-class="{'comm-sm-red':n.comm_cnt>=10}" ng-click="showItem($event, n.type, n.id, 'comments'+n.id)">{{n.comm_cnt}}</span>
						</a>
						
					</li>
					
					<li ng-if="!n.story_ext_type" 
						class="list-scroll-item" 
						ng-repeat="n in l.items" 
						ng-class="{'active': n.selected, 'important': n.important == 1, 'list-scroll-item-article': n.announce_pic, 'ten-years': n.is_ten_years==1, 'spec-project': n.is_spec_project==1}" 
						du-scrollspy="{{n.type}}_{{n.id}}" 
						offset="{{(i==0 && $index==0)?250:150}}">
						<a href="/{{n.type}}/{{n.id}}" 
						   id="_{{n.type}}_{{n.id}}" 
						   data-title="{{n.page_title}}" 
						   data-image="{{n.announce_pic}}"
						   ng-click="showItem($event, n.type, n.id)">
							<div back-img="https://s.ura.news/pics/80/80/images/news/{{n.announce_pic}}" ng-if="n.announce_pic" class="list-scroll-item-article-img"></div>
							<div back-img="https://s.ura.news/images/news/{{n.ten_years_img}}" ng-if="n.ten_years_img" class="list-scroll-item-ten-years-img"></div>
							<div back-img="https://s.ura.news/images/news/{{n.spec_project_img}}" ng-if="n.spec_project_img" class="list-scroll-item-spec-project-img"></div>
							<span class="time" ng-if="n.time">{{n.time}}</span>
							<span class="list-scroll-item-title" ng-class="{'list-scroll-item-article-title': n.announce_pic}" ng-bind-html="n.title"></span>
							<span ng-if="n.comm_cnt" class="comm-sm" ng-class="{'comm-sm-red':n.comm_cnt>=10}" ng-click="showItem($event, n.type, n.id, 'comments'+n.id)">{{n.comm_cnt}}</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script>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</script>

			
		</td>
		<td class="cl-main">
			<table style="width: 100%;margin-top: 20px;" 
	
	   infinite-scroll="nextItem()" 
	   infinite-scroll-distance="1"
	   infinite-scroll-immediate-check="true" 
	   infinite-scroll-disabled="busy || items.length >= 10000 || end"
	
	   class="center"
	   xmlns="http://www.w3.org/1999/html">
<tr ng-repeat="(counter_number, item) in items"
	id="{{item.type}}_{{item.id}}"
	data-og-image="{{item.og_image}}"
	data-image-lg="{{item.img_lg}}"
	data-date-add="{{item.date_add}}">
<td class="cl-center">
	
		<div ng-if="$index==0">

	<div class="item-banners">
		<div class="day-news-block m-resize">
			<table style="width: 100%;">
				<tr>
					<td class="title">Главные&nbsp;новости&nbsp;</td>
					<td id="day_news_indicator"></td>
				</tr>
			</table>
			<div id="day_news" data-page="0">
									<div id="day_news_prev"></div>
					<div id="day_news_next"></div>
													<div id="day_news_prev_lg"></div>
					<div id="day_news_next_lg"></div>
								<div id="day_news_items_container">
					<ul id="day_news_items" style="position: relative">
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на https://momenty.org/city/i179590/ mbid:124886', 'Источник публикация '); mb_stat('124886');"><a href="https://momenty.org/city/i179590/" class="day-news-announce"><span class="red">1.</span>&nbsp;Рената Литвинова прилетела в ночной клуб на Урал</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на https://momenty.org/people/i179542/ mbid:124858', 'Источник публикация '); mb_stat('124858');"><a href="https://momenty.org/people/i179542/" class="day-news-announce"><span class="red">2.</span>&nbsp;Лучшая певица. Бузова отметила дочь уральского магната</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052314847 mbid:124894', 'Источник публикация '); mb_stat('124894');"><a href="/news/1052314847" class="day-news-announce"><span class="red">3.</span>&nbsp;Экс-директор "Уральских пельменей": почему он ушел</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052314844 mbid:124895', 'Источник публикация '); mb_stat('124895');"><a href="/news/1052314844" class="day-news-announce"><span class="red">4.</span>&nbsp;СМИ раскрыли планы Трампа по снятию санкций с России</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052314825 mbid:124890', 'Источник публикация '); mb_stat('124890');"><a href="/news/1052314825" class="day-news-announce"><span class="red">5.</span>&nbsp;Рост цен на бензин обгонит инфляцию</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052314804 mbid:124887', 'Источник публикация '); mb_stat('124887');"><a href="/news/1052314804" class="day-news-announce"><span class="red">6.</span>&nbsp;Состояния богатейших россиян выросли на $21,6 млрд</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052314769 mbid:124875', 'Источник публикация '); mb_stat('124875');"><a href="/news/1052314769" class="day-news-announce"><span class="red">7.</span>&nbsp;Отсутствие снега грозит уральцам страшными болезнями</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052314748 mbid:124861', 'Источник публикация '); mb_stat('124861');"><a href="/news/1052314748" class="day-news-announce"><span class="red">8.</span>&nbsp;После капремонта в квартире уральца рухнул потолок</a></li>
											</ul>
				</div>
			</div>
		</div>
	</div>

</div>
	

<div ng-hide="1" >
	<div class="item">
		<div class="l-resize">
			<span class="item-time">19:10&nbsp;&nbsp;02&nbsp;декабря&nbsp;2017</span>
						<span class="com-cnt ">0</span>
		</div>
		<h1 class="l-resize item-title">На&nbsp;зачистку Екатеринбурга от&nbsp;рекламы выделили миллионы. Соседи заплатили за&nbsp;это в&nbsp;10 раз меньше</h1>
		<!-- авторы в статье -->
				<!-- текст -->
		<article class="item-text l-resize"><div class="item-text-incut">  <div class="item-img-block">  	<img class="item-img" src="https://s.ura.news/images/news/upload/news/314/868/1052314868/175142_Srezannie_reklamnie_shtiti_Ekaterinburg_peklama_na_ulitse_nezakonnaya_agitatsiya_bilbord_250x0_1095.730.0.0.jpg" alt="Срезанные рекламные щиты. Екатеринбург, реклама на улице, незаконная агитация, билборд">  	<div class="item-img-description">В&nbsp;Екатеринбурге начали борьбу с&nbsp;незаконной уличной рекламой<span class="item-img-author">Фото: Владимир Жабриков &copy; URA.RU</span></div>  </div></div><p>В&nbsp;Екатеринбурге планируют снести почти 400 рекламных конструкций. На&nbsp;эти цели, судя по&nbsp;данным, размещенным на&nbsp;сайте госзакупок, из&nbsp;областного бюджета выделят почти 1,5 млн рублей.</p><p>Заказчиком сноса рекламных конструкций в&nbsp;Екатеринбурге выступает ГКУ &laquo;Фонд имущества Свердловской области&raquo;. В&nbsp;одном из&nbsp;лотов аукциона указано, что подрядчик будет обязан убрать с&nbsp;улиц 200 растяжек за&nbsp;571 356 рублей. Второй аукцион предполагает выбор подрядчика, который за&nbsp;923 тысячи рублей демонтирует 190 рекламных носителей. Источником финансирования указан бюджет Свердловской области.</p><p>Как прописано в&nbsp;условиях контракта, после сноса все рекламные конструкции должны быть перевезены на&nbsp;склад заказчика, расположенного в&nbsp;Екатеринбурге. Под снос попадают, в&nbsp;частности, 40 пилларов, 60 стоек сити-формат, 20 ситибордов, 20 стел, 40 лайтбоксов и&nbsp;10 рекламных табличек на&nbsp;столбах, а&nbsp;также с&nbsp;улиц должны снять около 200 незаконных рекламных растяжек. Отмечается, что конструкции, подлежащие демонтажу, находятся не&nbsp;только в&nbsp;городе, но&nbsp;и&nbsp;пригородах.</p><p>Аукционы по&nbsp;выбору подрядчика планируют провести 15&nbsp;декабря.</p><p>На&nbsp;сайте госзакупок ранее были размещены заявки уральских городов по&nbsp;демонтажу незаконной рекламы. Так, в&nbsp;<strong>Тюмени</strong> 13&nbsp;ноября состоялся аукцион, по&nbsp;итогам которого подрядчик за&nbsp;демонтаж рекламной конструкции получит 168 тысяч рублей.</p><p>В&nbsp;<strong>Магнитогорске</strong> мэрия готова потратить на&nbsp;демонтаж самовольно установленных рекламных конструкций 161 тысячу рублей. Речь, судя по&nbsp;заявке, идет о&nbsp;сносе одного рекламного щита. Подобную заявку в&nbsp;сентябре этого года рассмотрела администрация Индустриального района <strong>Перми</strong>. На&nbsp;демонтаж и&nbsp;вывоз незаконно установленной конструкции чиновники выделили чуть больше 177 тысяч рублей.</p></article>
		<div>
			<article class="item-text l-resize"></article>
			<!-- ссылки по теме -->
						<!-- авторы в новости -->
							<table class="l-resize item-descr">
					<tr>
						<td style="width: 50%;">
							<table>
																	<tr>
										<td style="padding-right: 20px;padding-bottom: 10px;">
											<div>Нина Калинина</div>
											<div class="sm">© Служба новостей «URA.Ru»</div>
										</td>
									</tr>
															</table>
						</td>
						<td style="width: 50%;">
							<table>
															</table>
						</td>
					</tr>
				</table>
						<!-- сюжет -->
					</div>
	</div>
</div>

<div ng-cloak>
	<div class="item"
		 ng-show="item.loaded">
		<div class="l-resize">
			<span class="item-time" ng-bind-html="item.time"></span>
						<span class="com-cnt" ng-class="{'com-cnt-red': item.comments_count_red}"
				ng-click="showItem($event, item.type, item.id, 'comments'+item.id)">{{item.comments_count}}</span>
			<span class="print-btn" ng-click="print($event, item.type, item.id)">Версия для печати</span>
		</div>
		<h1 ng-bind-html="item.title" class="l-resize item-title"></h1>

		<!-- авторы в статье -->
		<table class="l-resize item-descr" ng-if="item.type=='articles'">
			<tr>
				<td class="item-subtitle">
					<h3 ng-bind-html="item.subtitle"></h3>
				</td>
				<td class="item-authors item-authors-padding">
					<table>
						<tr ng-repeat="a in item.authors">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div class="author_name mediator_author js-mediator-author">{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.Ru»</div>
							</td>
							<td style="position: relative;padding-bottom: 10px;">
								<div ng-if="a.id">
									<div class="btn-s btn-subs subs-author"
										 ng-click="userService.toggleSubscribe('author', a.id, $event)"
										 ng-class="{'checked':userService.getSubscribeChecked('author', a.id)}">
									</div>
									<div class="login-panel-container"></div>
								</div>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>

		<!-- соцкнопки -->
		<div class="l-resize top-share item-social-btns" ng-if="item.type=='articles'" ng-bind-html="item.share1"></div>

		<!-- текст -->
		<div ng-bind-html="item.text" class="item-text l-resize js-mediator-article"></div>
		<div class="clear"></div>
		<div class="l-resize" ng-if="item.minimized">
			<a href="/articles/{{item.id}}" class="btn-l btn-more" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
		</div>
		<div class="clear"></div>

		<div ng-if="!item.minimized">
			<div ng-bind-html="item.text2" class="item-text l-resize"></div>

			<!-- соцкнопки -->
			<div class="no-print item-social-btns">
				<p class="l-resize" style="margin-top:26px;"><span style="color:#0039a6;">Расскажите о новости своим друзьям</span></p>
				<div class="l-resize" ng-bind-html="item.share2"></div>
			</div>

			<!-- авторы в новости -->
			<table class="l-resize item-descr" ng-if="item.type=='news'">
				<tr>
					<td style="width: 50%;">
						<table>
							<tr ng-repeat="a in item.authors">
								<td style="padding-right: 20px;padding-bottom: 10px;">
									<div class="author_name mediator_author js-mediator-author">{{a.id?a.name:a.author}}</div>
									<div class="sm">© Служба новостей «URA.Ru»</div>
								</td>
								<td style="position: relative;padding-bottom: 10px;">
									<div ng-if="a.id">
										<div class="btn-s btn-subs subs-author"
											 ng-click="userService.toggleSubscribe('author', a.id, $event)"
											 ng-class="{'checked':userService.getSubscribeChecked('author', a.id)}">
										</div>
										<div class="login-panel-container"></div>
									</div>
								</td>
							</tr>
						</table>
					</td>
					<td style="width: 50%;">
						<table>
							<tr ng-repeat="a in item.authors2">
								<td style="padding-right: 20px;padding-bottom: 10px;">
									<div class="author_name mediator_author js-mediator-author">{{a.id?a.name:a.author}}</div>
									<div class="sm">© Служба новостей «URA.Ru»</div>
								</td>
								<td style="position: relative;padding-bottom: 10px;">
									<div ng-if="a.id">
										<div class="btn-s btn-subs subs-author"
											 ng-click="userService.toggleSubscribe('author', a.id, $event)"
											 ng-class="{'checked':userService.getSubscribeChecked('author', a.id)}">
										</div>
										<div class="login-panel-container"></div>
									</div>
								</td>
							</tr>
						</table>
					</td>
				</tr>
			</table>

			<!-- ссылки по теме -->
			<div class="l-resize item-links" ng-if="item.links">
				<div class="item-links-header">Ссылки по теме</div>
				<ul>
					<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
				</ul>
			</div>

			<!-- сюжет -->
			<div class="story-block" ng-if="!story_id && (item.story_next || item.story_prev)">
				<div class="story-block-header">
					<div class="title"><nobr>другие новости сюжета</nobr></div>
					<div class="story-block-title">
						<a href="/story/{{item.story_id}}" ng-bind-html="item.story.title"></a></div>
				</div>
				<table>
					<tr>
						<td class="story-block-prev">
							<a href="/{{item.story_prev.type}}/{{item.story_prev.id}}?story_id={{item.story_id}}" ng-if="item.story_prev">
								<div class="time">{{item.story_prev.date}}</div>
								<div ng-bind-html="item.story_prev.title"></div>
							</a>
						</td>
						<td class="story-block-next">
							<a href="/{{item.story_next.type}}/{{item.story_next.id}}?story_id={{item.story_id}}" ng-if="item.story_next">
								<div class="time">{{item.story_next.date}}</div>
								<div ng-bind-html="item.story_next.title"></div>
							</a>
						</td>
					</tr>
				</table>
			</div>

            <!-- комменты -->
			<div class="l-resize no-print">
				<div ng-if="counter_number == 0">
				        <div id="3AtpnYNfzDiv9GC" class="bannerPosition_inpage"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'inpage'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#3AtpnYNfzDiv9GC').html(banner_code);
							}

                        };})('inpage', banner_data)
                    }
                )

            });
        </script>				</div>
				<comments-tree comments-total-count="item.comments_count"
							   comments-top-count="5"
							   comments-max-branch-level="1"
							   comments-list="item.comments"
							   comments-publication="item"
							   comments-visible="item.comments_visible && !item.minimized"
							   comments-collapsed="1"
							   comments-order="time"
							   comments-user="userService.getUser()"
							   comments-allow-add-comments="true"
							   comments-allow-subscribe="true"
							   comments-hide-block="0"></comments-tree>
			</div>

        </div>
        <div class="l-resize no-print" style="margin: 50px auto; ">
            <div ng-if="counter_number == 0">
                        <div id="HPDmdX3OuUW41GS" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#HPDmdX3OuUW41GS').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>            </div>
            <div ng-if="counter_number != 0">
                <div ng-bind-html="item.center_banner"></div>
            </div>
        </div>
    </div>
</div>

</td>
<td class="cl-right">
    <div id="cl-right-addition">
			
		<div ng-if="$index==0">
			        <div id="eqsyxb34p817VjJ" class="bannerPosition_d1"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'d1'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#eqsyxb34p817VjJ').html(banner_code);
							}

                        };})('d1', banner_data)
                    }
                )

            });
        </script>		</div>
			
	</div>
    <div id="cl-right-main">

	<div style="margin-bottom: 15px;">
				
		<div class="nw-18plus"></div>
		<div class="nw-search">
			<input type="text" placeholder="поиск" id="search" on-enter="search('{{search_q}}')" ng-model="search_q"/><button id="search_submit" ng-click="search(search_q)"></button>
	</div>
				
		<div class="clear"></div>
	</div>

	<div id="right_{{item.type}}_{{item.id}}">
				
		<div ng-bind-html="item.right_banner" style="margin-bottom:15px;height:421px;"></div>
		<div ng-bind-html="item.right_block"></div>
		<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
			<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
			<script type="text/javascript" src="/orphus/orphus.js" async="async"></script>
			<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="240" height="80" /></a>
		</div>
		<div id="partner_{{item.type}}_{{item.id}}"></div>
				
	</div>
    </div>
</td>
</tr>
</table>
<div ng-show="busy" style="background-color: rgba(0,66,157,1);color: #ffffff;padding:20px;text-align: center;font-size: 16px; clear: both;" ng-cloak>Загрузка...</div>


<div id="item_print">
	<div class="l-resize">
		<div class="print-logo"><img src="/img/logo.svg" width="240" height="100" alt=""/></div>
	</div>
	
	<div class="l-resize">
		<span class="item-time" ng-bind-html="item_print.time"></span>
	</div>
	<h1 ng-bind-html="item_print.title" class="l-resize item-title"></h1>

	<!-- авторы в статье -->
	<table class="l-resize item-descr" ng-if="item_print.type=='articles'">
		<tr>
			<td class="item-subtitle">
				<h3 ng-bind-html="item_print.subtitle"></h3>
			</td>
			<td class="item-authors item-authors-padding">
				<table>
					<tr ng-repeat="a in item_print.authors">
						<td style="padding-right: 20px;padding-bottom: 10px;">
							<div>{{a.id?a.name:a.author}}</div>
							<div class="sm">© Служба новостей «URA.Ru»</div>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>

	<!-- текст -->
	<div ng-bind-html="item_print.text_noscript" class="item-text l-resize"></div>
	<div class="clear"></div>

	<div>
		<div ng-bind-html="item_print.text2_noscript" class="item-text l-resize"></div>

		<!-- авторы в новости -->
		<table class="l-resize item-descr" ng-if="item_print.type=='news'">
			<tr>
				<td style="width: 50%;">
					<table>
						<tr ng-repeat="a in item_print.authors">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div>{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.Ru»</div>
							</td>
						</tr>
					</table>
				</td>
				<td style="width: 50%;">
					<table>
						<tr ng-repeat="a in item_print.authors2">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div>{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.Ru»</div>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>

		<!-- ссылки по теме -->
		<div class="l-resize item-links" ng-if="item_print.links">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item_print.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<!-- сюжет -->
		<div class="story-block" ng-if="!story_id && (item_print.story_next || item_print.story_prev)">
			<div class="story-block-header">
				<div class="title"><nobr>другие новости сюжета</nobr></div>
				<div class="story-block-title">
					<a href="/story/{{item_print.story_id}}" ng-bind-html="item_print.story.title"></a></div>
			</div>
			<table>
				<tr>
					<td class="story-block-prev">
						<a href="/{{item_print.story_prev.type}}/{{item_print.story_prev.id}}?story_id={{item_print.story_id}}" ng-if="item_print.story_prev">
							<div class="time">{{item_print.story_prev.date}}</div>
							<div ng-bind-html="item_print.story_prev.title"></div>
						</a>
					</td>
					<td class="story-block-next">
						<a href="/{{item_print.story_next.type}}/{{item_print.story_next.id}}?story_id={{item_print.story_id}}" ng-if="item_print.story_next">
							<div class="time">{{item_print.story_next.date}}</div>
							<div ng-bind-html="item_print.story_next.title"></div>
						</a>
					</td>
				</tr>
			</table>
		</div>
	</div>

	<div class="l-resize print-logo-bottom">
		<img src="/img/logo2.png" width="54" height="10" alt=""/>
		<div class="print-logo-bottom-line"></div>
	</div>
</div>

<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d=document;
	uralweb_a='';
	uralweb_a+='&r='+escape(cntr_d.referrer);
	cntr_js=10;
	var mailru_a='';
	mailru_a+=';r='+escape(cntr_d.referrer);
	Md=document;
	Mnv=navigator;
	Mn=(Mnv.appName.substring(0,2)=="Mi")?0:1;
	Mt=(new Date()).getTimezoneOffset();
	Mz="&t="+Mt;
	Md.cookie="b=b";
	Mc=0;
	if(Md.cookie)Mc=1;
	Mz+='&c='+Mc;
	Msl="1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a+='&j='+navigator.javaEnabled();
	cntr_js=11;
	mailru_a+=';j='+navigator.javaEnabled();
	Mpl="";
	Msl="1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz+='&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s=screen;
	uralweb_a+='&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a+='&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js=12;
	mailru_a+=';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a+=';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl="1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js=13;
	Msl="1.3";
	//-->
</script>
		</td>
	</tr>
</table>

<div style="display: none;" id="right_blocks">
	echo "<div class=\"right-block\"></div>";
		<div class="right-story right-block"><div class="block-title"><span>Актуальные сюжеты</span></div><ul><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/275/270338_Rossiyskiy_investitsionniy_forum_2017_Deny_perviy_Sochi_medvedev_dmitriy_reshetnikov_maksim_1300x360_5760.1594.0.490.jpg);"></div><div class="overlay"></div><a href="/story/275">Выборы губернатора Пермского края-2017</a></li><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/300/260435_Press_konferentsiya_gubernatora_Sverdlovskoy_oblasti_Evgeniya_Kuyvasheva_posvyashtennaya_itogam_2016_goda_Ekaterinburg_kuyvashev_evgeniy_1300x360_3785.1047.0.1476.jpg);"></div><div class="overlay"></div><a href="/story/300">Выборы губернатора Свердловской области</a></li><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/364/549c53e05f6319de834c6cf28c2f3cd5_1300x360_638.177.0.66.jpg);"></div><div class="overlay"></div><a href="/story/364">Потоп в Москве</a></li></ul></div>
	
<div class="right-comments right-block">
	<table>
		<tr>
			<td><div class="block-title"><span>Самое комментируемое</span></div></td>
			<!--<td class="right-comments-tab right-comments-active" data-list="right-comments-list-comments">Самое комментируемое</td>-->
			<!--<td class="right-comments-tab" data-list="right-comments-list-visits">Самое читаемое</td>-->
		</tr>
	</table>
	<table class="right-comments-list right-comments-active right-comments-list-comments">
	<tr><td class="comments-count">+352</td><td><a href="/news/1052313882">Учителям на&nbsp;Урале запретили с&nbsp;1&nbsp;декабря называть русский язык родным</a></td></tr><tr><td class="comments-count">+217</td><td><a href="/news/1052314516">&laquo;Вот ваше истинное лицо!&raquo; Поклонская со&nbsp;скандалом вернула орден за&nbsp;Крым императорскому дому</a></td></tr><tr><td class="comments-count">+208</td><td><a href="/news/1052314166">&laquo;Что за&nbsp;трансвестит&raquo;. Олимпийский чемпион оскорбил ведущую &laquo;Первого канала&raquo;. ФОТО</a></td></tr><tr><td class="comments-count">+193</td><td><a href="/news/1052314276">Молодая жена Джигарханяна бурно отметила их&nbsp;развод</a></td></tr><tr><td class="comments-count">+172</td><td><a href="/news/1052313753">СМИ узнали правду о&nbsp;военном прошлом прадедушки ямальского &laquo;школьника из&nbsp;бундестага&raquo;</a></td></tr>
	</table>
	<table class="right-comments-list right-comments-list-visits">
		<tr>
			<td><a href="" class="icon icon-visits"></a></td>
			<td><a href=""></a></td>
		</tr>
	</table>
</div>
</div>

	</div>
	<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div></div>

<div id="eula" class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div>
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на ura.ru</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на ura.ru</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на ura.ru</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="login_panel.html">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</script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1130914 = new Ya.Metrika({id:1130914, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-56019874-1', 'auto');
    ga('send', {
        hitType: 'pageview',
        page: location.pathname
    });

    //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>
<div id="partner" style="position: absolute;top:0;left: -9999px;">
	<div id="mm">
		<span class='title'>Сегодня в СМИ</span>
		<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='214' data-height='360' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='0039ab' data-linkscolor='000000' data-transparent='true' data-rows='6' data-inline='' data-font='small' data-fontfamily='georgia' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/ura_ru' data-hash='8a393750437e1a2015c1427237d9b399'> </script>
	</div>
	<div id="smi81774">
		<span class='title'>новости партнеров</span>
		<div id="smi2adblock_81774"><a href="http://smi2.net/">Новости СМИ2</a></div><script type="text/javascript" charset="utf-8">(function(){var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.smi2.ru/data/js/81774.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script>
	</div>
	<div id="redtram29859">
		<span class='title'>новости партнеров</span>
		<div id="n4p_29859"></div><script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if(location.protocol=="https:"){o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29859.js";}else{o.src="http://js.ru.redtram.com/n4p/0/29/ticker_29859.js";}var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
	</div>
	<div id="smi_24">
		<span class='title'>новости партнеров</span>
		<style>.smi_teaser_11089 {line-height: 15px;}</style>
		<div id="smi_teaser_11089">
			<center>
				<a href="https://24smi.info/?utm_source=informer_11089">
				</a>
			</center>
		</div>

		<script type="text/JavaScript" encoding="utf8">
			(function() {
				var sm = document.createElement("script");
				sm.type = "text/javascript";
				sm.async = true;
				sm.src = "//jsn.24smi.net/0/8/11089.js";
				var s = document.getElementsByTagName("script")[0];
				s.parentNode.insertBefore(sm, s);})();
		</script>
	</div>
	<div id="smi13836">
		<span class='title'>новости партнеров</span>
		<script id="r18029" type="text/javascript">
			(function() {
				var worker18029,
					tickerID = 18029,
					tag = document.getElementById('r'+ tickerID),
					id = (function(tickerID) {
						var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
						if ('btoa' in window)
							return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
						return 'g4p_'+ tickerID +'_'+ now;
					})(tickerID);
				var container = document.createElement('div');
				container.id = id;
				container.innerHTML = 'загрузка...';
				tag.parentNode.insertBefore(container, tag);
				var script = document.createElement('script');
				script.src = '//js-goods.redtram.com/0/18/ticker_18029.js';
				script.type = 'text/javascript';
				script.charset = 'utf-8';
				script.onerror = function() {
					if (!('atob' in window && 'Worker' in window))
						return;
					window.rtIsWebSocket = true;
					var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
					function runExternalMessage(data) {
						worker18029.postMessage(data);
					}
					worker18029 = new Worker(URL.createObjectURL(
						new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
					));
					worker18029.onmessage = function(m) {
						var json = JSON.parse(m.data),
							content = JSON.parse(json)['content'];
						eval(content);
					};
					worker18029.postMessage(JSON.stringify({
						command: 'init',
						informer_id: tickerID,
						url: script.src
					}));
				};
				tag.parentNode.insertBefore(script, tag);
			})();
		</script>
	</div>
	<div id="smi_24b">
		<span class='title'>новости партнеров</span>
		<style>.smi_teaser_11092 {line-height: 15px;}</style>
		<div id="smi_teaser_11092">
			<center>
				<a href="https://24smi.info/?utm_source=informer_11092">
				</a>
		</center>
		</div>
		<script type="text/JavaScript" encoding="utf8">
		(function() {
			var sm = document.createElement("script");
			sm.type = "text/javascript";
			sm.async = true;
			sm.src = "//jsn.24smi.net/6/6/11092.js";
			var s = document.getElementsByTagName("script")[0];
			s.parentNode.insertBefore(sm, s);})();
		</script>
	</div>
</div>



<!--Chartbeat-->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'Свердловская область,Челябинская область,Тюменская область,Пермский край';
    _sf_async_config.authors = 'Нина Калинина';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>
<!--END-Chartbeat--></body>
</html>
