<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('В Екатеринбурге поймали поджигателя барака, в котором сгорели восемь человек — URA.RU');">В Екатеринбурге поймали поджигателя барака, в котором сгорели восемь человек — URA.RU</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Екатеринбург поймали поджигателя барака котором сгорели восемь человек, Екатеринбург Омская сожгли барак, Екатеринбург сгорели восемь человек"
      ng-attr-content="{{ metaService.metaKeywords('Екатеринбург поймали поджигателя барака котором сгорели восемь человек, Екатеринбург Омская сожгли барак, Екатеринбург сгорели восемь человек') }}"/>
<meta name="Description"
      content="В Екатеринбурге полицейские поймали мужчину, подозреваемого в поджоге двухэтажного деревянного дома на улице Омской, 91. О задержании предполагамого поджигателя сообщил URA.RU источник в правоохранительных органах."
      ng-attr-content="{{ metaService.metaDescription('В Екатеринбурге полицейские поймали мужчину, подозреваемого в поджоге двухэтажного деревянного дома на улице Омской, 91. О задержании предполагамого поджигателя сообщил URA.RU источник в правоохранительных органах.') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="В Екатеринбурге поймали поджигателя барака, в котором сгорели восемь человек"
      ng-attr-content="{{ metaService.ogTitle('В Екатеринбурге поймали поджигателя барака, в котором сгорели восемь человек') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052425481"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052425481') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="В Екатеринбурге поймали поджигателя барака, в котором сгорели восемь человек"
      ng-attr-content="{{ metaService.twitterTitle('В Екатеринбурге поймали поджигателя барака, в котором сгорели восемь человек') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

<meta property="yandex_recommendations_title" content="В Екатеринбурге поймали поджигателя барака, в котором сгорели восемь человек"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/425/481/1052425481/532365_Posledstviya_pozhara_na_ulitse_Omskaya_91_Ekaterinburg_250x0_5568.3712.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2020/04/02/facebook_d59f5b83445e79594990d43433152af6.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2020/04/02/facebook_d59f5b83445e79594990d43433152af6.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2020/04/02/facebook_d59f5b83445e79594990d43433152af6.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2020/04/02/facebook_d59f5b83445e79594990d43433152af6.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta name="mediator_author" content="Александр Лукманов" />
    <meta name="mediator_author" content="Алексей Вахрушев" />

    <meta name="mediator_theme" content="Свердловская обл." />

    <meta name="mediator" content="news_1052425481"/>
    <!--<meta itemprop="identifier" content="">-->

    <meta name="mediator_published_time" content="2020-04-02T20:14:00+0500" />

    <link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052425481' }}"
              href="https://ura.news/news/1052425481" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052425481' }}"
          href="https://m.ura.news/news/1052425481" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052425481' }}"
          href="https://m.ura.news/news/1052425481" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052425481' }}"
          href="https://amp.ura.news/news/1052425481">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://s.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=433"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3.css?v=433"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=433"/>
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.css">	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<!--<script src="/lib/screentime/screentime.js"></script>-->
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'433';
	window.IS_NEW_SITE = 1;
</script>
<script src="https://s.ura.news/js/main.js?v=433"></script>
<script src="https://s.ura.news/js/all.js?v=433"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>
<!--<script type="text/javascript">
	if(document.getElementById('sub_bottom__vk')){
		VK.Widgets.AllowMessagesFromCommunity(
			"sub_bottom__vk",
			{height: 70},
			25280329
		);
	}
</script>-->
<script type="text/javascript">
    window.FONTS_TYPE = 'new_font';
	window.MOMENTY_LEFT_LINK = 'blue';
</script>
	    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>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</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9042923451181320",
            enable_page_level_ads: true
        });
    </script>

<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


    <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>-->

<!--    <script type="text/javascript">
        (function (a, b, c, d, e, f, g, h) {
            g = b.createElement(c);
            g.src = d;
            g.type = "application/javascript";
            g.async = !0;
            h = b.getElementsByTagName(c)[0];
            h.parentNode.insertBefore(g, h);
            a[f] = [];
            a[e] = function () {
                a[f].push(Array.prototype.slice.apply(arguments));
            }
        })(window, document, "script", (document.location.protocol ===
            "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
            "SeedrPlayer", "seedrInit");
    </script>-->

    <!--Mediator-->
    <script class="js-mediator-script">
        !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820918/","_mediator")}(window);
    </script>
    <!--END-Mediator-->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "1016715", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->



<!--Chartbeat-->
<!--<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65582; // ACCOUNT NUMBER
    _sf_async_config.domain = 'ura.news'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
<!--END-Chartbeat-->


<script type="text/javascript" encoding="utf8">
    (function () {
    var sm = document.createElement("script");
    sm.type = "text/javascript";
    sm.async = true;
    sm.src = "//counter.24smi.info/counter.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(sm, s);
    })();
</script>
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
		

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
				window.Ya.adfoxCode.createAdaptive({
					ownerId: 227654,
					containerId: 'adfox_156716587437438580',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				}, ['desktop', 'tablet', 'phone'], {
					tabletWidth: 768,
					phoneWidth: 640,
					isAutoReloads: false
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		
		
		<a href="/" class="vc-header-logo readhome" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Российское информационное агентство URA.RU"/>
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>

		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425481'}"
							du-scrollspy="news_1052425481"
							offset="200">
							<a href="/news/1052425481"
								id="_news_1052425481"
								data-title="В Екатеринбурге поймали поджигателя барака, в котором сгорели восемь человек — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425481)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:14</span>
																				В Екатеринбурге поймали поджигателя барака, в котором сгорели восемь человек									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425479'}"
							du-scrollspy="news_1052425479"
							offset="200">
							<a href="/news/1052425479"
								id="_news_1052425479"
								data-title="Нарушившие карантин свердловчане смогут избежать штрафа — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425479)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:10</span>
																				Нарушившие карантин свердловчане смогут избежать штрафа									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425471'}"
							du-scrollspy="news_1052425471"
							offset="200">
							<a href="/news/1052425471"
								id="_news_1052425471"
								data-title="Срочно! Путин продлил карантин в России до 1 мая — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425471)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:59</span>
																				Срочно! Путин продлил карантин в России до 1 мая									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052425471', comments1052425471)">
													35												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052425310'}"
							du-scrollspy="news_1052425310"
							offset="200">
							<a href="/news/1052425310"
								id="_news_1052425310"
								data-title="Эпидемия коронавируса усилилась в каждом федеральном округе России. Инфографика — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/425/310/1052425310/531550_Oksigenator_apparat_ekstrakorporalynoy_membrannoy_oksigenatsii_dlya_lecheniya_tyazheloy_ostroy_dihatelynoy_nedostatochnosti_Chelyabinsk_zdorovye_meditsinskoe_oborudovanie_meditsina_250x0_3576.2384.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052425310)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/425/310/1052425310/531550_Oksigenator_apparat_ekstrakorporalynoy_membrannoy_oksigenatsii_dlya_lecheniya_tyazheloy_ostroy_dihatelynoy_nedostatochnosti_Chelyabinsk_zdorovye_meditsinskoe_oborudovanie_meditsina_250x0_3576.2384.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/425/310/1052425310/531550_Oksigenator_apparat_ekstrakorporalynoy_membrannoy_oksigenatsii_dlya_lecheniya_tyazheloy_ostroy_dihatelynoy_nedostatochnosti_Chelyabinsk_zdorovye_meditsinskoe_oborudovanie_meditsina_250x0_3576.2384.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Эпидемия коронавируса усилилась в каждом федеральном округе России. Инфографика</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425456'}"
							du-scrollspy="news_1052425456"
							offset="200">
							<a href="/news/1052425456"
								id="_news_1052425456"
								data-title="URA.RU показало, как в лаборатории Екатеринбурга исследуют коронавирус. ФОТО, ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425456)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:25</span>
																				URA.RU показало, как в лаборатории Екатеринбурга исследуют коронавирус. ФОТО, ВИДЕО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425455'}"
							du-scrollspy="news_1052425455"
							offset="200">
							<a href="/news/1052425455"
								id="_news_1052425455"
								data-title="Пандемия коронавируса срывает поступление уральцев в зарубежные вузы — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425455)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:19</span>
																				Пандемия коронавируса срывает поступление уральцев в зарубежные вузы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425455', comments1052425455)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425464'}"
							du-scrollspy="news_1052425464"
							offset="200">
							<a href="/news/1052425464"
								id="_news_1052425464"
								data-title="На Урале курорты остановили работу из-за карантина по коронавирусу — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425464)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:15</span>
																				На Урале курорты остановили работу из-за карантина по коронавирусу									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425464', comments1052425464)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052425389'}"
							du-scrollspy="news_1052425389"
							offset="200">
							<a href="/news/1052425389"
								id="_news_1052425389"
								data-title="Полиция получила базу уральцев на самоизоляции. Домой придут к каждому — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/425/389/1052425389/532440_Aeroport_Kolytsovo_Ekaterinburg_zashtitniy_kostyum_turist_flag_brazilii_zashtitnaya_odezhda_koronavirus_covid_19_covid19_odnorazovaya_odezhda_sanitarniy_kontroly_250x0_4135.2764.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052425389)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/425/389/1052425389/532440_Aeroport_Kolytsovo_Ekaterinburg_zashtitniy_kostyum_turist_flag_brazilii_zashtitnaya_odezhda_koronavirus_covid_19_covid19_odnorazovaya_odezhda_sanitarniy_kontroly_250x0_4135.2764.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/425/389/1052425389/532440_Aeroport_Kolytsovo_Ekaterinburg_zashtitniy_kostyum_turist_flag_brazilii_zashtitnaya_odezhda_koronavirus_covid_19_covid19_odnorazovaya_odezhda_sanitarniy_kontroly_250x0_4135.2764.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Полиция получила базу уральцев на самоизоляции. Домой придут к каждому</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425435'}"
							du-scrollspy="news_1052425435"
							offset="200">
							<a href="/news/1052425435"
								id="_news_1052425435"
								data-title="URA.RU запускает концерты в прямом эфире для читателей на самоизоляции — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425435)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:00</span>
																				URA.RU запускает концерты в прямом эфире для читателей на самоизоляции									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425435', comments1052425435)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425451'}"
							du-scrollspy="news_1052425451"
							offset="200">
							<a href="/news/1052425451"
								id="_news_1052425451"
								data-title="Автор фейка про закрытый на время эпидемии Екатеринбург найдена и оштрафована — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425451)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:30</span>
																				Автор фейка про закрытый на время эпидемии Екатеринбург найдена и оштрафована									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425451', comments1052425451)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425450'}"
							du-scrollspy="news_1052425450"
							offset="200">
							<a href="/news/1052425450"
								id="_news_1052425450"
								data-title="На Урале учреждения культуры попали под проверку силовиков — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425450)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:28</span>
																				На Урале учреждения культуры попали под проверку силовиков									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425450', comments1052425450)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052425279'}"
							du-scrollspy="news_1052425279"
							offset="200">
							<a href="/news/1052425279"
								id="_news_1052425279"
								data-title="Цена алюминия рекордно упала. Уральские заводы ожидают стресс-тест — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/425/279/1052425279/83827_Tseh_OOO_Tsentr_tochnogo_lityya_Ekaterinburg_zhidkiy_metall_alyuminiy_250x0_1154.731.0.627_280.jpg"
								ng-click="showItem($event, 'news', 1052425279)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/425/279/1052425279/83827_Tseh_OOO_Tsentr_tochnogo_lityya_Ekaterinburg_zhidkiy_metall_alyuminiy_250x0_1154.731.0.627_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/425/279/1052425279/83827_Tseh_OOO_Tsentr_tochnogo_lityya_Ekaterinburg_zhidkiy_metall_alyuminiy_250x0_1154.731.0.627_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Цена алюминия рекордно упала. Уральские заводы ожидают стресс-тест</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425448'}"
							du-scrollspy="news_1052425448"
							offset="200">
							<a href="/news/1052425448"
								id="_news_1052425448"
								data-title="В Нижнем Тагиле малоимущие семьи на время карантина получили по планшету — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425448)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:19</span>
																				В Нижнем Тагиле малоимущие семьи на время карантина получили по планшету									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425443'}"
							du-scrollspy="news_1052425443"
							offset="200">
							<a href="/news/1052425443"
								id="_news_1052425443"
								data-title="Россиян, спасенных из Индии, закроют на правительственной базе под Екатеринбургом — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425443)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:55</span>
																				Россиян, спасенных из Индии, закроют на правительственной базе под Екатеринбургом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425443', comments1052425443)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425392'}"
							du-scrollspy="news_1052425392"
							offset="200">
							<a href="/news/1052425392"
								id="_news_1052425392"
								data-title="Коронавирус на Урале: последние новости 2 апреля. Число больных резко выросло, смерть журналистки от коронавируса скрывали — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425392)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:55</span>
																				Коронавирус на Урале: последние новости 2 апреля. Число больных резко выросло, смерть журналистки от коронавируса скрывали									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425392', comments1052425392)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052425268'}"
							du-scrollspy="news_1052425268"
							offset="200">
							<a href="/news/1052425268"
								id="_news_1052425268"
								data-title="В Екатеринбурге &mdash; новые очаги коронавируса. Карта, где они находятся — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/425/268/1052425268/533341_Dezinfektsiya_avtomobiley_Yandeks_Taksi_Ekaterinburg_zashtitniy_kostyum_yandeks_taksi_koronavirus_covid_19_covid19_dezinfektsiya_taksi_dezinfektsiya_avtomobilya_obrabotka_avtomobilya_250x0_4264.2843.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052425268)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/425/268/1052425268/533341_Dezinfektsiya_avtomobiley_Yandeks_Taksi_Ekaterinburg_zashtitniy_kostyum_yandeks_taksi_koronavirus_covid_19_covid19_dezinfektsiya_taksi_dezinfektsiya_avtomobilya_obrabotka_avtomobilya_250x0_4264.2843.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/425/268/1052425268/533341_Dezinfektsiya_avtomobiley_Yandeks_Taksi_Ekaterinburg_zashtitniy_kostyum_yandeks_taksi_koronavirus_covid_19_covid19_dezinfektsiya_taksi_dezinfektsiya_avtomobilya_obrabotka_avtomobilya_250x0_4264.2843.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Екатеринбурге &mdash; новые очаги коронавируса. Карта, где они находятся</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425425'}"
							du-scrollspy="news_1052425425"
							offset="200">
							<a href="/news/1052425425"
								id="_news_1052425425"
								data-title="Что делать с недвижимостью &mdash; покупать, продавать, сдавать? Ответим в прямом эфире URA.RU — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425425)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:17</span>
																				Что делать с недвижимостью &mdash; покупать, продавать, сдавать? Ответим в прямом эфире URA.RU									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425425', comments1052425425)">
													12												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425391'}"
							du-scrollspy="news_1052425391"
							offset="200">
							<a href="/news/1052425391"
								id="_news_1052425391"
								data-title="Профессор-вирусолог дал прогноз, когда закончится эпидемия коронавируса. В прямом эфире URA.RU — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425391)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:12</span>
																				Профессор-вирусолог дал прогноз, когда закончится эпидемия коронавируса. В прямом эфире URA.RU									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425391', comments1052425391)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425426'}"
							du-scrollspy="news_1052425426"
							offset="200">
							<a href="/news/1052425426"
								id="_news_1052425426"
								data-title="ЧОПы начали сокращать сотрудников. Будет ли рост преступности — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425426)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:57</span>
																				ЧОПы начали сокращать сотрудников. Будет ли рост преступности									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425426', comments1052425426)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052425266'}"
							du-scrollspy="news_1052425266"
							offset="200">
							<a href="/news/1052425266"
								id="_news_1052425266"
								data-title="Коронавирус заставит свердловскую власть запустить приватизацию. Начнут с крупнейшего агропредприятия — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/425/266/1052425266/430051_Strausinaya_ferma_Permy_kuritsa_kuryatnik_ptitsevodstvo_250x0_5760.3840.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052425266)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/425/266/1052425266/430051_Strausinaya_ferma_Permy_kuritsa_kuryatnik_ptitsevodstvo_250x0_5760.3840.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/425/266/1052425266/430051_Strausinaya_ferma_Permy_kuritsa_kuryatnik_ptitsevodstvo_250x0_5760.3840.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Коронавирус заставит свердловскую власть запустить приватизацию. Начнут с крупнейшего агропредприятия</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425375'}"
							du-scrollspy="news_1052425375"
							offset="200">
							<a href="/news/1052425375"
								id="_news_1052425375"
								data-title="Когда закончится эпидемия коронавируса? Задавайте вопросы профессору-вирусологу в прямом эфире URA.RU. ОНЛАЙН-ТРАНСЛЯЦИЯ — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425375)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:50</span>
																				Когда закончится эпидемия коронавируса? Задавайте вопросы профессору-вирусологу в прямом эфире URA.RU. ОНЛАЙН-ТРАНСЛЯЦИЯ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425375', comments1052425375)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425405'}"
							du-scrollspy="news_1052425405"
							offset="200">
							<a href="/news/1052425405"
								id="_news_1052425405"
								data-title="&laquo;Уральские авиалинии&raquo; вывезут 600 россиян из Индии. ГРАФИК — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425405)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:21</span>
																				&laquo;Уральские авиалинии&raquo; вывезут 600 россиян из Индии. ГРАФИК									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425405', comments1052425405)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425404'}"
							du-scrollspy="news_1052425404"
							offset="200">
							<a href="/news/1052425404"
								id="_news_1052425404"
								data-title="В Екатеринбурге перестали принимать анализы на коронавирус без направления врача — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425404)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:03</span>
																				В Екатеринбурге перестали принимать анализы на коронавирус без направления врача									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425404', comments1052425404)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052425255'}"
							du-scrollspy="news_1052425255"
							offset="200">
							<a href="/news/1052425255"
								id="_news_1052425255"
								data-title="Из-за коронавируса в трети регионов России переносят дату призыва в армию — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/425/255/1052425255/505978_Klipart_Magnitogorsk_voenkomat_komissiya_magnitogorsk_250x0_5184.3456.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052425255)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/425/255/1052425255/505978_Klipart_Magnitogorsk_voenkomat_komissiya_magnitogorsk_250x0_5184.3456.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/425/255/1052425255/505978_Klipart_Magnitogorsk_voenkomat_komissiya_magnitogorsk_250x0_5184.3456.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Из-за коронавируса в трети регионов России переносят дату призыва в армию</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425402'}"
							du-scrollspy="news_1052425402"
							offset="200">
							<a href="/news/1052425402"
								id="_news_1052425402"
								data-title="На Урале 5 новых случаев заражения коронавирусом. Власти впервые раскрыли географию распространения — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425402)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:57</span>
																				На Урале 5 новых случаев заражения коронавирусом. Власти впервые раскрыли географию распространения									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425402', comments1052425402)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425379'}"
							du-scrollspy="news_1052425379"
							offset="200">
							<a href="/news/1052425379"
								id="_news_1052425379"
								data-title="Коронавирус в Свердловской области: последние новости 2 апреля. Умер отец заболевшего коронавирусом, из-за кого растет число зараженных — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425379)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:33</span>
																				Коронавирус в Свердловской области: последние новости 2 апреля. Умер отец заболевшего коронавирусом, из-за кого растет число зараженных									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425397'}"
							du-scrollspy="news_1052425397"
							offset="200">
							<a href="/news/1052425397"
								id="_news_1052425397"
								data-title="На Урале нашли тело пропавшего полгода назад мужчины — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425397)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:30</span>
																				На Урале нашли тело пропавшего полгода назад мужчины									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052425182'}"
							du-scrollspy="news_1052425182"
							offset="200">
							<a href="/news/1052425182"
								id="_news_1052425182"
								data-title="Полиция Екатеринбурга начала проверять горожан и их смартфоны. &laquo;Почему вы не дома?&raquo; — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/425/182/1052425182/532298_Obstanovka_v_chelyabinskom_aeroportu_Igory_Kurchatov_vo_vremya_epidemii_koronavirusa_Chelyabinsk_meditsinskaya_maska_politsiya_aeroport_igory_kurchatov_koronavirus_250x0_2351.1569.150.188_280.jpg"
								ng-click="showItem($event, 'news', 1052425182)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/425/182/1052425182/532298_Obstanovka_v_chelyabinskom_aeroportu_Igory_Kurchatov_vo_vremya_epidemii_koronavirusa_Chelyabinsk_meditsinskaya_maska_politsiya_aeroport_igory_kurchatov_koronavirus_250x0_2351.1569.150.188_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/425/182/1052425182/532298_Obstanovka_v_chelyabinskom_aeroportu_Igory_Kurchatov_vo_vremya_epidemii_koronavirusa_Chelyabinsk_meditsinskaya_maska_politsiya_aeroport_igory_kurchatov_koronavirus_250x0_2351.1569.150.188_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Полиция Екатеринбурга начала проверять горожан и их смартфоны. &laquo;Почему вы не дома?&raquo;</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425380'}"
							du-scrollspy="news_1052425380"
							offset="200">
							<a href="/news/1052425380"
								id="_news_1052425380"
								data-title="Генпрокуратура ускоряет депортацию уральского застройщика из Испании. Он похитил у дольщиков треть миллиарда — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425380)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:07</span>
																				Генпрокуратура ускоряет депортацию уральского застройщика из Испании. Он похитил у дольщиков треть миллиарда									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425380', comments1052425380)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425388'}"
							du-scrollspy="news_1052425388"
							offset="200">
							<a href="/news/1052425388"
								id="_news_1052425388"
								data-title="В Свердловской области выросло число заболевших коронавирусом — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425388)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:56</span>
																				В Свердловской области выросло число заболевших коронавирусом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425388', comments1052425388)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425386'}"
							du-scrollspy="news_1052425386"
							offset="200">
							<a href="/news/1052425386"
								id="_news_1052425386"
								data-title="Свердловские врачи вышли на улицы, чтобы вразумить нарушителей карантина — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425386)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:52</span>
																				Свердловские врачи вышли на улицы, чтобы вразумить нарушителей карантина									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425386', comments1052425386)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052425181'}"
							du-scrollspy="news_1052425181"
							offset="200">
							<a href="/news/1052425181"
								id="_news_1052425181"
								data-title="Свердловская власть срочно вводит собственные штрафы для нарушителей карантина — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/425/181/1052425181/404493_Zaderzhaniya_uchastnikov_mitinga_protiv_pensionnoy_reformi_v_Ekaterinburge_omon_politsiya_ohrana_pravoporyadka_hyatt_otely_hyatt_hayat_250x0_4894.3271.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052425181)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/425/181/1052425181/404493_Zaderzhaniya_uchastnikov_mitinga_protiv_pensionnoy_reformi_v_Ekaterinburge_omon_politsiya_ohrana_pravoporyadka_hyatt_otely_hyatt_hayat_250x0_4894.3271.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/425/181/1052425181/404493_Zaderzhaniya_uchastnikov_mitinga_protiv_pensionnoy_reformi_v_Ekaterinburge_omon_politsiya_ohrana_pravoporyadka_hyatt_otely_hyatt_hayat_250x0_4894.3271.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Свердловская власть срочно вводит собственные штрафы для нарушителей карантина</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425383'}"
							du-scrollspy="news_1052425383"
							offset="200">
							<a href="/news/1052425383"
								id="_news_1052425383"
								data-title="Из-за коронавируса на Урале в два раза подешевели цветы — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425383)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:44</span>
																				Из-за коронавируса на Урале в два раза подешевели цветы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425383', comments1052425383)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425356'}"
							du-scrollspy="news_1052425356"
							offset="200">
							<a href="/news/1052425356"
								id="_news_1052425356"
								data-title="Сотруднику генконсульства Венгрии на Урале поставили диагноз после проверки на коронавирус — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425356)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:24</span>
																				Сотруднику генконсульства Венгрии на Урале поставили диагноз после проверки на коронавирус									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425329'}"
							du-scrollspy="news_1052425329"
							offset="200">
							<a href="/news/1052425329"
								id="_news_1052425329"
								data-title="На Урале чиновники перекрыли дорогу к продуктовым магазинам в городе — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425329)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:04</span>
																				На Урале чиновники перекрыли дорогу к продуктовым магазинам в городе									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425329', comments1052425329)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052425193'}"
							du-scrollspy="news_1052425193"
							offset="200">
							<a href="/news/1052425193"
								id="_news_1052425193"
								data-title="Коронавирус в Свердловской области: последние новости 1 апреля. Полиция останавливает людей, власти вводят штрафы за выход на улицу — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/425/193/1052425193/532322_Situatsiya_v_Ekaterinburge_v_svyazi_s_pandemiey_koronavirusa_250x0_3254.2169.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052425193)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/425/193/1052425193/532322_Situatsiya_v_Ekaterinburge_v_svyazi_s_pandemiey_koronavirusa_250x0_3254.2169.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/425/193/1052425193/532322_Situatsiya_v_Ekaterinburge_v_svyazi_s_pandemiey_koronavirusa_250x0_3254.2169.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Коронавирус в Свердловской области: последние новости 1 апреля. Полиция останавливает людей, власти вводят штрафы за выход на улицу</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425321'}"
							du-scrollspy="news_1052425321"
							offset="200">
							<a href="/news/1052425321"
								id="_news_1052425321"
								data-title="Уральский регион сделал большой запас лекарств от коронавируса — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425321)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:28</span>
																				Уральский регион сделал большой запас лекарств от коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425321', comments1052425321)">
													6												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>01&nbsp;апреля&nbsp;2020</span></div>
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425302'}"
							du-scrollspy="news_1052425302"
							offset="200">
							<a href="/news/1052425302"
								id="_news_1052425302"
								data-title="Источник: умерший в Екатеринбурге отец больного коронавирусом не виделся с сыном — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425302)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:08</span>
																				Источник: умерший в Екатеринбурге отец больного коронавирусом не виделся с сыном									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425303'}"
							du-scrollspy="news_1052425303"
							offset="200">
							<a href="/news/1052425303"
								id="_news_1052425303"
								data-title="Главные новости 1 апреля: нерабочую неделю могут продлить, в регионах ограничивают продажу алкоголя, кому дадут кредитные каникулы — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425303)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:00</span>
																				Главные новости 1 апреля: нерабочую неделю могут продлить, в регионах ограничивают продажу алкоголя, кому дадут кредитные каникулы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425303', comments1052425303)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279967'}"
							du-scrollspy="articles_1036279967"
							offset="200">
							<a href="/articles/1036279967"
								id="_articles_1036279967"
								data-title="В регионах России — два сценария эпидемии коронавируса: Италия и Китай. Как развивается болезнь в 85 регионах. Аналитика — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/967/1036279967/225942_Otkritie_SPID_tsentra_Moskva_laboratoriya_probirki_spid_tsentr_vich_meditsina_vrachi_analiz_krovi_medpersonal_spid_test_lyudi_v_belih_halatah_760x0_5760.3840.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279967)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/967/1036279967/225942_Otkritie_SPID_tsentra_Moskva_laboratoriya_probirki_spid_tsentr_vich_meditsina_vrachi_analiz_krovi_medpersonal_spid_test_lyudi_v_belih_halatah_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/967/1036279967/225942_Otkritie_SPID_tsentra_Moskva_laboratoriya_probirki_spid_tsentr_vich_meditsina_vrachi_analiz_krovi_medpersonal_spid_test_lyudi_v_belih_halatah_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В регионах России — два сценария эпидемии коронавируса: Италия и Китай</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425299'}"
							du-scrollspy="news_1052425299"
							offset="200">
							<a href="/news/1052425299"
								id="_news_1052425299"
								data-title="Уральский банк предложил для клиентов новый способ оплаты — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425299)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:26</span>
																				Уральский банк предложил для клиентов новый способ оплаты									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425298'}"
							du-scrollspy="news_1052425298"
							offset="200">
							<a href="/news/1052425298"
								id="_news_1052425298"
								data-title="В Екатеринбурге умер отец пациента с коронавирусом — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425298)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:26</span>
																				В Екатеринбурге умер отец пациента с коронавирусом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425298', comments1052425298)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425294'}"
							du-scrollspy="news_1052425294"
							offset="200">
							<a href="/news/1052425294"
								id="_news_1052425294"
								data-title="Коронавирус: нерабочую неделю могут продлить, продажу алкоголя ограничивают. Последние новости пандемии на 1 апреля — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425294)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:00</span>
																				Коронавирус: нерабочую неделю могут продлить, продажу алкоголя ограничивают. Последние новости пандемии на 1 апреля									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425294', comments1052425294)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052425049'}"
							du-scrollspy="news_1052425049"
							offset="200">
							<a href="/news/1052425049"
								id="_news_1052425049"
								data-title="В Свердловской области &mdash; девять новых заболевших коронавирусом — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/425/049/1052425049/48fcd2db851c89e57301be4d61228345_250x0_720.534.0.205_280.jpg"
								ng-click="showItem($event, 'news', 1052425049)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/425/049/1052425049/48fcd2db851c89e57301be4d61228345_250x0_720.534.0.205_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/425/049/1052425049/48fcd2db851c89e57301be4d61228345_250x0_720.534.0.205_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Свердловской области &mdash; девять новых заболевших коронавирусом</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425295'}"
							du-scrollspy="news_1052425295"
							offset="200">
							<a href="/news/1052425295"
								id="_news_1052425295"
								data-title="URA.RU провело первый эфир спецпроекта &laquo;Кухонные разговоры&raquo;. На нем был сделан громкий прогноз для бизнеса — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425295)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:58</span>
																				URA.RU провело первый эфир спецпроекта &laquo;Кухонные разговоры&raquo;. На нем был сделан громкий прогноз для бизнеса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425295', comments1052425295)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425296'}"
							du-scrollspy="news_1052425296"
							offset="200">
							<a href="/news/1052425296"
								id="_news_1052425296"
								data-title="Спецоперация мецената по доставке миллионов масок на Урал под угрозой. В дело включились политики — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425296)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:56</span>
																				Спецоперация мецената по доставке миллионов масок на Урал под угрозой. В дело включились политики									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425296', comments1052425296)">
													19												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425284'}"
							du-scrollspy="news_1052425284"
							offset="200">
							<a href="/news/1052425284"
								id="_news_1052425284"
								data-title="Главный пиарщик Свердловской области потратила сотни тысяч рублей на &laquo;Иннопром&raquo;, который отменили — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425284)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:55</span>
																				Главный пиарщик Свердловской области потратила сотни тысяч рублей на &laquo;Иннопром&raquo;, который отменили									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279964'}"
							du-scrollspy="articles_1036279964"
							offset="200">
							<a href="/articles/1036279964"
								id="_articles_1036279964"
								data-title="Коронавирус изменил свердловскую власть. Даже мессенджер — новый. Новые правила работы губернатора, невозможность уйти на удаленку, проблемы с документами — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/964/1036279964/398663_Vidi_Ekaterinburga_pravitelystvo_sverdlovskoy_oblasti_zdanie_760x0_4080.2720.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279964)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/964/1036279964/398663_Vidi_Ekaterinburga_pravitelystvo_sverdlovskoy_oblasti_zdanie_760x0_4080.2720.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/964/1036279964/398663_Vidi_Ekaterinburga_pravitelystvo_sverdlovskoy_oblasti_zdanie_760x0_4080.2720.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Коронавирус изменил свердловскую власть. Даже мессенджер — новый</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425287'}"
							du-scrollspy="news_1052425287"
							offset="200">
							<a href="/news/1052425287"
								id="_news_1052425287"
								data-title="В Челябинске появились бизнесмены, которые наживаются на коронавирусе. &laquo;Это похоже на мошенничество&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425287)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:28</span>
																				В Челябинске появились бизнесмены, которые наживаются на коронавирусе. &laquo;Это похоже на мошенничество&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425140'}"
							du-scrollspy="news_1052425140"
							offset="200">
							<a href="/news/1052425140"
								id="_news_1052425140"
								data-title="Источник: сотрудники ГИБДД на Урале начали массово уходить на больничные из-за карантина — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425140)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:14</span>
																				Источник: сотрудники ГИБДД на Урале начали массово уходить на больничные из-за карантина									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425140', comments1052425140)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425286'}"
							du-scrollspy="news_1052425286"
							offset="200">
							<a href="/news/1052425286"
								id="_news_1052425286"
								data-title="Новости кризиса 1 апреля: миллион россиян лишится работы, кредитные каникулы не спасут бизнес — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425286)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:05</span>
																				Новости кризиса 1 апреля: миллион россиян лишится работы, кредитные каникулы не спасут бизнес									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425286', comments1052425286)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052424964'}"
							du-scrollspy="news_1052424964"
							offset="200">
							<a href="/news/1052424964"
								id="_news_1052424964"
								data-title="Главой штаба Навального в Екатеринбурге стал ресторатор — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/424/964/1052424964/6127131de9a94aef09bec564e32595c8_250x0_960.757.0.46_280.jpg"
								ng-click="showItem($event, 'news', 1052424964)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/424/964/1052424964/6127131de9a94aef09bec564e32595c8_250x0_960.757.0.46_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/424/964/1052424964/6127131de9a94aef09bec564e32595c8_250x0_960.757.0.46_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Главой штаба Навального в Екатеринбурге стал ресторатор</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425281'}"
							du-scrollspy="news_1052425281"
							offset="200">
							<a href="/news/1052425281"
								id="_news_1052425281"
								data-title="На Урале из-за всеобщей самоизоляции в разы упала скорость интернета — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425281)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:03</span>
																				На Урале из-за всеобщей самоизоляции в разы упала скорость интернета									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425281', comments1052425281)">
													16												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425283'}"
							du-scrollspy="news_1052425283"
							offset="200">
							<a href="/news/1052425283"
								id="_news_1052425283"
								data-title="Из-за коронавируса штаб ЦВО частично уходит на карантин — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425283)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:51</span>
																				Из-за коронавируса штаб ЦВО частично уходит на карантин									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425283', comments1052425283)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425257'}"
							du-scrollspy="news_1052425257"
							offset="200">
							<a href="/news/1052425257"
								id="_news_1052425257"
								data-title="Над чем смеются россияне в разгар самоизоляции. Лучшие шутки и мемы о карантине. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425257)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:46</span>
																				Над чем смеются россияне в разгар самоизоляции. Лучшие шутки и мемы о карантине. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425257', comments1052425257)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052424946'}"
							du-scrollspy="news_1052424946"
							offset="200">
							<a href="/news/1052424946"
								id="_news_1052424946"
								data-title="Коронавирус на Урале: последние новости 30 марта. Что происходит в вашем и соседних регионах — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/424/946/1052424946/521240_Vstrecha_pekinskogo_poezda_do_Moskvi_Ekaterinburg_respirator_ryabova_tatyyana_respiratornaya_maska_koronavirus_250x0_5568.3712.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052424946)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/424/946/1052424946/521240_Vstrecha_pekinskogo_poezda_do_Moskvi_Ekaterinburg_respirator_ryabova_tatyyana_respiratornaya_maska_koronavirus_250x0_5568.3712.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/424/946/1052424946/521240_Vstrecha_pekinskogo_poezda_do_Moskvi_Ekaterinburg_respirator_ryabova_tatyyana_respiratornaya_maska_koronavirus_250x0_5568.3712.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Коронавирус на Урале: последние новости 30 марта. Что происходит в вашем и соседних регионах</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425236'}"
							du-scrollspy="news_1052425236"
							offset="200">
							<a href="/news/1052425236"
								id="_news_1052425236"
								data-title="URA.RU выходит в прямой эфир с вирусологом. Обсуждаем, как победить коронавирус — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425236)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:00</span>
																				URA.RU выходит в прямой эфир с вирусологом. Обсуждаем, как победить коронавирус									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052425236', comments1052425236)">
													27												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425275'}"
							du-scrollspy="news_1052425275"
							offset="200">
							<a href="/news/1052425275"
								id="_news_1052425275"
								data-title="Уральские аптеки не могут продавать медицинские маски. Объяснения двух министерств — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425275)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:56</span>
																				Уральские аптеки не могут продавать медицинские маски. Объяснения двух министерств									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425275', comments1052425275)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425274'}"
							du-scrollspy="news_1052425274"
							offset="200">
							<a href="/news/1052425274"
								id="_news_1052425274"
								data-title="На время эпидемии коронавируса свердловские полицейские включили мигалки. СКРИН — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425274)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:56</span>
																				На время эпидемии коронавируса свердловские полицейские включили мигалки. СКРИН									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425274', comments1052425274)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052424935'}"
							du-scrollspy="news_1052424935"
							offset="200">
							<a href="/news/1052424935"
								id="_news_1052424935"
								data-title="Губернатор Куйвашев назвал условия карантина по коронавирусу в Свердловской области. СПИСОК — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/424/935/1052424935/509124_Tseremoniya_podpisaniya_mezhregionalynih_soglasheniy_mezhdu_subaektami_Uralyskogo_federalynogo_okruga_v_rezidentsii_polnomochnogo_predstavitelya_prezidenta_RF_v_UrFO_Ekaterinburg_250x0_3706.2474.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052424935)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/424/935/1052424935/509124_Tseremoniya_podpisaniya_mezhregionalynih_soglasheniy_mezhdu_subaektami_Uralyskogo_federalynogo_okruga_v_rezidentsii_polnomochnogo_predstavitelya_prezidenta_RF_v_UrFO_Ekaterinburg_250x0_3706.2474.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/424/935/1052424935/509124_Tseremoniya_podpisaniya_mezhregionalynih_soglasheniy_mezhdu_subaektami_Uralyskogo_federalynogo_okruga_v_rezidentsii_polnomochnogo_predstavitelya_prezidenta_RF_v_UrFO_Ekaterinburg_250x0_3706.2474.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Губернатор Куйвашев назвал условия карантина по коронавирусу в Свердловской области. СПИСОК</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425261'}"
							du-scrollspy="news_1052425261"
							offset="200">
							<a href="/news/1052425261"
								id="_news_1052425261"
								data-title="Как весело жить при самоизоляции. Первый &laquo;Кухонный разговор&raquo; URA.RU &mdash; с главной звездой Instagram на Урале — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425261)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:50</span>
																				Как весело жить при самоизоляции. Первый &laquo;Кухонный разговор&raquo; URA.RU &mdash; с главной звездой Instagram на Урале									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425261', comments1052425261)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425265'}"
							du-scrollspy="news_1052425265"
							offset="200">
							<a href="/news/1052425265"
								id="_news_1052425265"
								data-title="На Урале во время карантина водители стали чаще нарушать правила движения — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425265)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:31</span>
																				На Урале во время карантина водители стали чаще нарушать правила движения									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425249'}"
							du-scrollspy="news_1052425249"
							offset="200">
							<a href="/news/1052425249"
								id="_news_1052425249"
								data-title="Чем лечить коронавирус: последние новости 1 апреля. Последствия болезни зависят от веса человека, переболевшие COVID-19 остаются заразными — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425249)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:52</span>
																				Чем лечить коронавирус: последние новости 1 апреля. Последствия болезни зависят от веса человека, переболевшие COVID-19 остаются заразными									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425249', comments1052425249)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052424912'}"
							du-scrollspy="news_1052424912"
							offset="200">
							<a href="/news/1052424912"
								id="_news_1052424912"
								data-title="Как подготовиться к режиму самоизоляции. Чем нужно запастись перед тем, как вам запретят выходить из дома — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/424/912/1052424912/70981_Klipart_Nizhnevartovsk_kukuruza_konservi_sklad_sanktsii_zapasi_eda_250x0_4515.3010.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052424912)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/424/912/1052424912/70981_Klipart_Nizhnevartovsk_kukuruza_konservi_sklad_sanktsii_zapasi_eda_250x0_4515.3010.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/424/912/1052424912/70981_Klipart_Nizhnevartovsk_kukuruza_konservi_sklad_sanktsii_zapasi_eda_250x0_4515.3010.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Как подготовиться к режиму самоизоляции. Чем нужно запастись перед тем, как вам запретят выходить из дома</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425256'}"
							du-scrollspy="news_1052425256"
							offset="200">
							<a href="/news/1052425256"
								id="_news_1052425256"
								data-title="Четыре сотрудника Росатома заражены коронавирусом. Один из них &mdash; на Урале — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425256)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:35</span>
																				Четыре сотрудника Росатома заражены коронавирусом. Один из них &mdash; на Урале									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425247'}"
							du-scrollspy="news_1052425247"
							offset="200">
							<a href="/news/1052425247"
								id="_news_1052425247"
								data-title="Оператора мусорной реформы на Урале проверили на законность — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425247)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:47</span>
																				Оператора мусорной реформы на Урале проверили на законность									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425247', comments1052425247)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425244'}"
							du-scrollspy="news_1052425244"
							offset="200">
							<a href="/news/1052425244"
								id="_news_1052425244"
								data-title="Уроженка Урала рассказала, как болеет коронавирусом. &laquo;Температура 39,8, дышу маленькими порциями&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425244)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:41</span>
																				Уроженка Урала рассказала, как болеет коронавирусом. &laquo;Температура 39,8, дышу маленькими порциями&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425244', comments1052425244)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052424891'}"
							du-scrollspy="news_1052424891"
							offset="200">
							<a href="/news/1052424891"
								id="_news_1052424891"
								data-title="Коронавирус: в каких регионах запретят выходить из дома, как в Москве и Чечне. Решение могут принять в ближайшие сутки — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/424/891/1052424891/439696_Gosudarstvennaya_apteka_muzey_Chelyabinsk_kassa_apteka_gripp_farmatsevt_muzey_orvi_meditsinskaya_maska_karantin_250x0_4055.2703.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052424891)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/424/891/1052424891/439696_Gosudarstvennaya_apteka_muzey_Chelyabinsk_kassa_apteka_gripp_farmatsevt_muzey_orvi_meditsinskaya_maska_karantin_250x0_4055.2703.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/424/891/1052424891/439696_Gosudarstvennaya_apteka_muzey_Chelyabinsk_kassa_apteka_gripp_farmatsevt_muzey_orvi_meditsinskaya_maska_karantin_250x0_4055.2703.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Коронавирус: в каких регионах запретят выходить из дома, как в Москве и Чечне. Решение могут принять в ближайшие сутки</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425238'}"
							du-scrollspy="news_1052425238"
							offset="200">
							<a href="/news/1052425238"
								id="_news_1052425238"
								data-title="На Урале из-за аварии фекальные воды попали в реку, которая течет через Екатеринбург. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425238)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:18</span>
																				На Урале из-за аварии фекальные воды попали в реку, которая течет через Екатеринбург. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425238', comments1052425238)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425231'}"
							du-scrollspy="news_1052425231"
							offset="200">
							<a href="/news/1052425231"
								id="_news_1052425231"
								data-title="Региональные операторы на Урале помогут бизнесменам, пострадавшим от карантина — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425231)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:58</span>
																				Региональные операторы на Урале помогут бизнесменам, пострадавшим от карантина									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425208'}"
							du-scrollspy="news_1052425208"
							offset="200">
							<a href="/news/1052425208"
								id="_news_1052425208"
								data-title="Коронавирус на Урале: последние новости 1 апреля. Регионы на карантине, резкий рост заболевших в Челябинске, полиция на границах областей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425208)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:17</span>
																				Коронавирус на Урале: последние новости 1 апреля. Регионы на карантине, резкий рост заболевших в Челябинске, полиция на границах областей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425208', comments1052425208)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052424896'}"
							du-scrollspy="news_1052424896"
							offset="200">
							<a href="/news/1052424896"
								id="_news_1052424896"
								data-title="Свердловская область вводит режим самоизоляции — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/424/896/1052424896/512872_Blagotvoritelyniy_auktsion_Ekaterininskaya_assambleya_Ekaterinburg_kuyvashev_evgeniy_250x0_3261.2174.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052424896)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/424/896/1052424896/512872_Blagotvoritelyniy_auktsion_Ekaterininskaya_assambleya_Ekaterinburg_kuyvashev_evgeniy_250x0_3261.2174.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/424/896/1052424896/512872_Blagotvoritelyniy_auktsion_Ekaterininskaya_assambleya_Ekaterinburg_kuyvashev_evgeniy_250x0_3261.2174.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Свердловская область вводит режим самоизоляции</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425226'}"
							du-scrollspy="news_1052425226"
							offset="200">
							<a href="/news/1052425226"
								id="_news_1052425226"
								data-title="В Екатеринбурге закрываются гостиницы из-за карантина и коронавируса — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425226)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:02</span>
																				В Екатеринбурге закрываются гостиницы из-за карантина и коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425226', comments1052425226)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425222'}"
							du-scrollspy="news_1052425222"
							offset="200">
							<a href="/news/1052425222"
								id="_news_1052425222"
								data-title="Сотрудники Росгвардии в Екатеринбурге отправляют горожан с улиц на самоизоляцию — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425222)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:43</span>
																				Сотрудники Росгвардии в Екатеринбурге отправляют горожан с улиц на самоизоляцию									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052425222', comments1052425222)">
													29												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425215'}"
							du-scrollspy="news_1052425215"
							offset="200">
							<a href="/news/1052425215"
								id="_news_1052425215"
								data-title="В Челябинске из-за коронавируса отменяют автобусы в другие регионы и Екатеринбург. Перевозки по области сократились наполовину — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425215)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:37</span>
																				В Челябинске из-за коронавируса отменяют автобусы в другие регионы и Екатеринбург. Перевозки по области сократились наполовину									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425215', comments1052425215)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425220'}"
							du-scrollspy="news_1052425220"
							offset="200">
							<a href="/news/1052425220"
								id="_news_1052425220"
								data-title="Города Свердловской области переводят на усиленный контроль из-за эпидемии коронавируса — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425220)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:27</span>
																				Города Свердловской области переводят на усиленный контроль из-за эпидемии коронавируса									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052425220', comments1052425220)">
													27												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425209'}"
							du-scrollspy="news_1052425209"
							offset="200">
							<a href="/news/1052425209"
								id="_news_1052425209"
								data-title="Пациенты с коронавирусом на Урале в тяжёлом состоянии. Статистика — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425209)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:40</span>
																				Пациенты с коронавирусом на Урале в тяжёлом состоянии. Статистика									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425209', comments1052425209)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425196'}"
							du-scrollspy="news_1052425196"
							offset="200">
							<a href="/news/1052425196"
								id="_news_1052425196"
								data-title="Коронавирус поменял правила работы свердловского правительства — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425196)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:53</span>
																				Коронавирус поменял правила работы свердловского правительства									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425196', comments1052425196)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425201'}"
							du-scrollspy="news_1052425201"
							offset="200">
							<a href="/news/1052425201"
								id="_news_1052425201"
								data-title="На Урале работники газовой компании обвиняются в хищении сотен миллионов рублей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425201)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:45</span>
																				На Урале работники газовой компании обвиняются в хищении сотен миллионов рублей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425201', comments1052425201)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425194'}"
							du-scrollspy="news_1052425194"
							offset="200">
							<a href="/news/1052425194"
								id="_news_1052425194"
								data-title="Екатеринбурженку, впавшую в кому после ДТП с челябинским экс-замгубернатора, забрали из клиники — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425194)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:34</span>
																				Екатеринбурженку, впавшую в кому после ДТП с челябинским экс-замгубернатора, забрали из клиники									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425194', comments1052425194)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425186'}"
							du-scrollspy="news_1052425186"
							offset="200">
							<a href="/news/1052425186"
								id="_news_1052425186"
								data-title="Дело банды из 16 человек рассматривает Центральный окружной военный суд. СКРИН — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425186)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:18</span>
																				Дело банды из 16 человек рассматривает Центральный окружной военный суд. СКРИН									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425186', comments1052425186)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425183'}"
							du-scrollspy="news_1052425183"
							offset="200">
							<a href="/news/1052425183"
								id="_news_1052425183"
								data-title="На Урале суд заседанием по WhatsApp закрыл кафе, нарушавшее карантин — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425183)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:31</span>
																				На Урале суд заседанием по WhatsApp закрыл кафе, нарушавшее карантин									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425183', comments1052425183)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425174'}"
							du-scrollspy="news_1052425174"
							offset="200">
							<a href="/news/1052425174"
								id="_news_1052425174"
								data-title="В Екатеринбурге во время карантина будут бесплатно вывозить мусор. Но есть условие — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425174)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:41</span>
																				В Екатеринбурге во время карантина будут бесплатно вывозить мусор. Но есть условие									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425174', comments1052425174)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425167'}"
							du-scrollspy="news_1052425167"
							offset="200">
							<a href="/news/1052425167"
								id="_news_1052425167"
								data-title="Выставку &laquo;Иннопром&raquo; в Екатеринбурге из-за коронавируса перенесли — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425167)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:34</span>
																				Выставку &laquo;Иннопром&raquo; в Екатеринбурге из-за коронавируса перенесли									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425167', comments1052425167)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425132'}"
							du-scrollspy="news_1052425132"
							offset="200">
							<a href="/news/1052425132"
								id="_news_1052425132"
								data-title="Родные жертв пожара на Омской, где сгорело семь человек, привели доказательства поджога. ФОТО, ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425132)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:30</span>
																				Родные жертв пожара на Омской, где сгорело семь человек, привели доказательства поджога. ФОТО, ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425132', comments1052425132)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425124'}"
							du-scrollspy="news_1052425124"
							offset="200">
							<a href="/news/1052425124"
								id="_news_1052425124"
								data-title="Оборонный завод на Урале остановил производство из-за коронавируса — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425124)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:30</span>
																				Оборонный завод на Урале остановил производство из-за коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425124', comments1052425124)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425162'}"
							du-scrollspy="news_1052425162"
							offset="200">
							<a href="/news/1052425162"
								id="_news_1052425162"
								data-title="Коронавирус: последние новости 1 апреля. В России исключили &laquo;европейский&raquo; сценарий пандемии, ученые нашли способ уничтожить вирус — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425162)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:00</span>
																				Коронавирус: последние новости 1 апреля. В России исключили &laquo;европейский&raquo; сценарий пандемии, ученые нашли способ уничтожить вирус									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425162', comments1052425162)">
													19												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 2"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}"
	
	infinite-scroll="nextItem()"
	infinite-scroll-distance="1"
	infinite-scroll-immediate-check="true"
	infinite-scroll-disabled="busy || items.length >= 10000 || end"
	>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container"
				id="news_1052425481"
				data-og-image="{"fb":{"x":0,"y":15,"w":400,"h":210},"og":{"x":0,"y":15,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2020\/04\/02\/facebook_d59f5b83445e79594990d43433152af6.jpg"}}"
				data-image-lg="https://s.ura.news/images/news/upload/news/425/481/1052425481/532365_Posledstviya_pozhara_na_ulitse_Omskaya_91_Ekaterinburg_250x0_5568.3712.0.0.jpg"
				data-date-add="2020-04-02 20:14:00"
				ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}"
				ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
	 itemscope itemtype="http://schema.org/NewsArticle"
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title"
		itemprop="headline">В Екатеринбурге поймали поджигателя барака, в котором сгорели восемь человек</h1>
	

	<div class="publication-meta-block">
		<div class="publication-authors">
							<div class="author-subscribe">
					<author-subscribe-popover author="items[0].authors[0]">
						<div class="publication-author">
							<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/178/e698ac9847aafee4b2169e6683cf0258_38x38_2160.2160.0.0.jpg');"></div>
							<div class="author-name author_name mediator_author js-mediator-author"
								 itemprop="author"
								 itemscope itemtype="http://schema.org/Person">
								<span itemprop="name">Александр Лукманов</span>
							</div>
							<div class="author-desc">© Служба новостей «URA.RU»</div>
						</div>
					</author-subscribe-popover>
					<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
				</div>
							<div class="author-subscribe">
					<author-subscribe-popover author="items[0].authors[1]">
						<div class="publication-author">
							<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/307/8fbf6191dfc43dae7c87555131c619e9_38x38_2824.2824.1166.100.jpg');"></div>
							<div class="author-name author_name mediator_author js-mediator-author"
								 itemprop="author"
								 itemscope itemtype="http://schema.org/Person">
								<span itemprop="name">Алексей Вахрушев</span>
							</div>
							<div class="author-desc">© Служба новостей «URA.RU»</div>
						</div>
					</author-subscribe-popover>
					<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
				</div>
					</div>

		<speech-player-directive
			class="player"
			play-list="items[0].speech_parts"
			publication="items[0]"
		></speech-player-directive>

		<div class="publication-info">
			<time class="time2"
				  itemprop="datePublished"
				  datetime="2020-04-02T20:14:00+05:00">02&nbsp;апреля&nbsp;2020 в 20:14</time>
			<time itemprop="dateModified"
				  datetime="2020-04-02T20:15:59+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text js-mediator-article"
		 itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" itemprop="image" src="https://s.ura.news/images/news/upload/news/425/481/1052425481/532365_Posledstviya_pozhara_na_ulitse_Omskaya_91_Ekaterinburg_250x0_5568.3712.0.0.jpg" alt="Последствия пожара на улице Омская, 91. Екатеринбург">
	<div class="item-img-description" itemprop="description">Барак сожгли вместе с&nbsp;людьми<span class="item-img-author">Фото: Владимир Жабриков &copy; URA.RU</span></div>
</div></div><p>В&nbsp;Екатеринбурге полицейские поймали мужчину, подозреваемого в&nbsp;поджоге двухэтажного деревянного дома на&nbsp;улице Омской, 91. О&nbsp;задержании предполагамого поджигателя сообщил URA.RU источник в&nbsp;правоохранительных органах.</p><p>&laquo;Подозреваемый в&nbsp;поджоге задержан сегодня рано утром. Сейчас он&nbsp;находится на&nbsp;допросе в&nbsp;Следственном комитете&raquo;,&nbsp;&mdash; сообщил инсайдер.</p><p>Ранее URA.RU писало что дом постройки 1932 года сгорел в&nbsp;ночь с&nbsp;26 на&nbsp;27&nbsp;марта. В&nbsp;огне пожара сразу <a href="https://ura.news/news/1052424521" target="_blank">погибли семь человек</a>, <a href="https://ura.news/news/1052424572" target="_blank">восьмая жертва</a> скончалась в&nbsp;больнице спустя несколько часов.</p><div id="inpage_VI-225722-0-713848e" class="inpage_block-adv"></div>
<script type="text/javascript">
if ('%%video'+'_rand_id%%' != '713848e') {
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "VI-225722-0",
                renderTo: 'inpage_VI-225722-0-713848e',
                inpage: {
                    slide: true,
                    visibleAfterInit: false,
                    adFoxUrl: "//ads.adfox.ru/227654/getCode?p1=buhoj&p2=fhwp&fmt=1&pr="+pr,
                    insertAfter: 'undefined',
                    insertPosition: '0'
                },
                async: true,
                onRender: function (data) {
                    console.log('onRender', data);
                }
            }, function callback (params) {
                // callback
		    //  console.log('нет баннера');
	        //    console.log(params);
	            if(params.constructor.name === 'Error' || params instanceof Error){
                var script = document.createElement('script');
                script.src='//static.videonow.ru/vn_init.js?profileId=3384990';
                script.type = 'text/javascript';
                script.async = true;
                    document.getElementById('videonow-713848e').appendChild(script);
                }
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
}
</script>
<div id="videonow-713848e" class="inpage_block-adv"></div><p>Пресс-секретарь ГУ&nbsp;МВД по&nbsp;Свердловской области Валерий Горелых пообещал предоставить комментарий позже, после допроса подозреваемого.</p></div>
	<div class="clear"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.js"></script>
		<div class="social-likes social-likes_notext" data-counters="yes" data-url="https://ura.news/news/1052425481" data-title="В Екатеринбурге поймали поджигателя барака, в котором сгорели восемь человек">
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div class="telegram" title="Поделиться ссылкой в Телеграме"></div>
		</div></div>
	</div>

	<div class="orphus-banner js-orphus-showpopup"></div>

	
	
	<div class="no-print" style="margin-top: 40px">
		        <div id="gi0dlHUpDY2MLf4" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#gi0dlHUpDY2MLf4').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
			<div class="no-print">
			<comments-tree comments-total-count="items[0].comments_count"
				comments-top-count="3"
				comments-max-branch-level="0"
				comments-list="items[0].comments"
				comments-publication="items[0]"
				comments-visible="items[0].comments_visible && !items[0].minimized"
				comments-collapsed="1"
				comments-order="time"
				comments-user="userService.getUser()"
				comments-allow-add-comments="true"
				comments-allow-subscribe="true"
				comments-hide-block="0"></comments-tree>
		</div>
	
	<div class="bPosition_c2 no-print" >

		<div id="widget-container_news_1052425481"></div>
		<script>
/*			(function(w, d, n) {
				w[n] = w[n] || [];
				w[n].push(() => {
					w.YandexZen.renderWidget({
						// идентификатор партнера, должен быть получен в пункте 2
						clid: [9240,9241],
						// cелектор элемента или сам элемент, куда надо вставить виджет
						container: '#widget-container_news_1052425481',
						// вызывается при успешной вставке виджета
						successCallback: function () {
							console.log('виджет вставлен успешно');
						},
						// вызывается при неуспешной вставке виджета
						failCallback: function () {*/
							window.Ya.adfoxCode.create({
								ownerId: 227654,
								containerId: 'widget-container_news_1052425481',
								params: {
									p1: 'cfdqb',
									p2: 'fgwt'
								}
							});
						/*},
						// визуальные настройки выбранные вами
						orientation: 'horizontal',size: 'l',
					});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.src = "//zen.yandex.ru/widget-loader";
			s.async = true;
			t.parentNode.insertBefore(s, t);
			})(window, document, 'yandexZenAsyncCallbacks');*/
		</script>

	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»"/>
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
		<meta itemprop="telephone" content="+7(343)382-000-6"/>
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" content="//ura.news/favicon.ico?2">
			<meta itemprop="width" content="48">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="http://127.0.0.1:8092/news/1052425481?amp=1">

</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	
	<div class="right-top">
		<div class="right-sticky">
			        <div id="VF6hxsak0Zfu5CQ" class="bannerPosition_b4_300"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'b4_300'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#VF6hxsak0Zfu5CQ').html(banner_code);
							}

                        };})('b4_300', banner_data)
                    }
                )

            });
        </script>		</div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="items[0].right_block"></div>
			<div id="partner_{{items[0].type}}_{{items[0].id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=4" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container"
				ng-repeat="item in items"
				ng-if="$index > 0"
				id="{{item.type}}_{{item.id}}"
				data-og-image="{{item.og_image}}"
				data-image-lg="{{item.img_lg}}"
				data-date-add="{{item.date_add}}"
				ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication"
	 ng-cloak
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}"
	 ng-show="item.loaded">

<h1 ng-bind-html="item.title"
	class="publication-title"></h1>

<h3 ng-bind-html="item.subtitle"
	class="publication-subtitle"
	ng-if="item.type === 'articles'"></h3>

<div class="publication-meta-block">
	<div class="publication-authors">
		<div ng-repeat="author in item.authors">
			<author-subscribe-popover author="author">
				<div class="publication-author">
					<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
					<div ng-if="!author.img" class="author-img"></div>
					<div class="author-name author_name mediator_author js-mediator-author">
						{{author.id ? author.name : author.author}}
					</div>
					<div class="author-desc">© Служба новостей «URA.RU»</div>
				</div>
			</author-subscribe-popover>
			<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
		</div>
	</div>

	<speech-player-directive
		class="player"
		play-list="item.speech_parts"
		publication="item"
	></speech-player-directive>

	<div class="publication-info">
		<div class="time"
			 ng-bind-html="item.time"></div>
		<div class="publication-print" ng-click="print($event, item)"></div>
		<div class="font-size">
			<div class="font-size-text">Размер текста</div>
			<div class="nowrap">
				<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
				<div class="font-size-value" ng-bind-html="font_size">17</div>
				<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
			</div>
		</div>
	</div>
</div>

<!-- текст -->
<div ng-bind-html="item.text"
	 class="item-text js-mediator-article"></div>
<div class="clear"></div>
<div ng-if="item.minimized">
	<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
</div>
<div class="clear"></div>

<div ng-if="!item.minimized">
	<div ng-bind-html="item.text2"
		 class="item-text"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
	</div>

	<div class="orphus-banner js-orphus-showpopup"></div>

	<!-- рубрики -->
	<div class="no-print publication-rubrics" ng-if="item['rubrics'] && item['rubrics'].length > 0">
		<a ng-repeat="rubric in item.rubrics"
		   class="rubric-link"
		   ng-bind-html="rubric.name"
		   href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
		</a>
	</div>

	<!-- ссылки по теме -->
	<div class="item-links" ng-if="item.links.length > 0">
		<div class="item-links-header">Ссылки по теме</div>
		<ul>
			<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
		</ul>
	</div>

	<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

	<!-- комменты -->
	<div class="no-print" ng-if="!!item.discuss">
		<comments-tree comments-total-count="item.comments_count"
			comments-top-count="3"
			comments-max-branch-level="0"
			comments-list="item.comments"
			comments-publication="item"
			comments-visible="item.comments_visible && !item.minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
			comments-hide-block="0"></comments-tree>
	</div>

	<div class="bPosition_c2 no-print" >
		<div id="adfox_156041153081111040_{{ item.type }}_{{ item.id }}"></div>
	</div>

</div>
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	
	<div class="right-top">
		<div ng-bind-html="item.right_banner" class="right-sticky"></div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="item.right_block"></div>
			<div id="partner_{{item.type}}_{{item.id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100"
			ng-show="busy"
			ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052425425"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052425425', window.location.href);rb_stat('news', 1052425425, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/425/425/1052425425/477314_Novie_ZhK_v_rayone_ulits_Gorykogo_Rozi_Lyuksemburg_Ekaterinburg_nedvizhimosty_zhiloy_kompleks_250x0_5099.3399.0.0_280.jpg"></div>
												<div class="right-main-news-title">Что делать с недвижимостью? Ответим в эфире URA.RU</div>
					</a>
				</li>
															<li>
					<a href="/news/1052425435"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052425435', window.location.href);rb_stat('news', 1052425435, 'main_news', 2);">
												<div class="right-main-news-title">Онлайн-концерты от URA.RU для тех, кто на самоизоляции</div>
					</a>
				</li>
															<li>
					<a href="/news/1052425236"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052425236', window.location.href);rb_stat('news', 1052425236, 'main_news', 3);">
												<div class="right-main-news-title">URA.RU в эфире с вирусологом: как победить Covid-19</div>
					</a>
				</li>
															<li>
					<a href="/news/1052425378"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052425378', window.location.href);rb_stat('news', 1052425378, 'main_news', 4);">
												<div class="right-main-news-title">В РФ рекордно выросло число заболевших коронавирусом</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052425343"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052425343', window.location.href);rb_stat('news', 1052425343, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2020/04/02/394bc0cfcba755a391d3d02c554181c6_220x153_920.640.33.0.jpg"></div>
												<div class="right-main-news-title">Новости экономического кризиса 2 апреля</div>
					</a>
				</li>
															<li>
					<a href="/news/1052425345"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052425345', window.location.href);rb_stat('news', 1052425345, 'main_news', 6);">
												<div class="right-main-news-title">Еще одна неделя в РФ может быть объявлена нерабочей</div>
					</a>
				</li>
															<li>
					<a href="/news/1052425333"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052425333', window.location.href);rb_stat('news', 1052425333, 'main_news', 7);">
												<div class="right-main-news-title">В России родился ребенок с коронавирусом</div>
					</a>
				</li>
															<li>
					<a href="/news/1052425320"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052425320', window.location.href);rb_stat('news', 1052425320, 'main_news', 8);">
												<div class="right-main-news-title">Вирусолог спрогнозировал исчезновение коронавируса</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052425401"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052425401 ', 'window.location.href');rb_stat('news', 1052425401, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">88</div>
							<div>Курганские педагоги, которым грозит сокращение, написали открытое письмо Путину. СКАН</div>
						</a>
					</li>
									<li>
						<a href="/news/1052425354"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052425354 ', 'window.location.href');rb_stat('news', 1052425354, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">68</div>
							<div>В Кургане в разгар борьбы с коронавирусом уволился главврач крупнейшей больницы</div>
						</a>
					</li>
									<li>
						<a href="/news/1052425345"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052425345 ', 'window.location.href');rb_stat('news', 1052425345, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">64</div>
							<div>&laquo;Коммерсант&raquo;: следующая неделя в России также будет объявлена нерабочей</div>
						</a>
					</li>
									<li>
						<a href="/news/1052425292"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052425292 ', 'window.location.href');rb_stat('news', 1052425292, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">60</div>
							<div>Роспотребнадзор предложил продлить нерабочую неделю в России</div>
						</a>
					</li>
									<li>
						<a href="/news/1052425371"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052425371 ', 'window.location.href');rb_stat('news', 1052425371, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">57</div>
							<div>РБК: в Кремле ищут новые варианты проведения парада Победы в условиях пандемии</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052425133"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052425133 ', 'window.location.href');rb_stat('news', 1052425133, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">413</div>
							<div>В России начали дорожать продукты. Магазины идут даже на десятикратное повышение цен</div>
						</a>
					</li>
									<li>
						<a href="/news/1052424779"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052424779 ', 'window.location.href');rb_stat('news', 1052424779, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">162</div>
							<div>В Госдуме предложили предоставить льготы пенсионерам-миллионерам</div>
						</a>
					</li>
									<li>
						<a href="/news/1052424640"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052424640 ', 'window.location.href');rb_stat('news', 1052424640, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">137</div>
							<div>Россияне вместо карантина массово поехали отдыхать в Сочи. Но их отправляют обратно. ВИДЕО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052424975"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052424975 ', 'window.location.href');rb_stat('news', 1052424975, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">127</div>
							<div>Трамп: Россия прислала США &laquo;очень большой самолет&raquo; с медицинским оборудованием</div>
						</a>
					</li>
									<li>
						<a href="/news/1052425219"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052425219 ', 'window.location.href');rb_stat('news', 1052425219, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">115</div>
							<div>Главе курганского института поставили ультиматум: сократить половину сотрудников или уволиться</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052425133"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052425133 ', 'window.location.href');rb_stat('news', 1052425133, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">413</div>
							<div>В России начали дорожать продукты. Магазины идут даже на десятикратное повышение цен</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036279807"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036279807 ', 'window.location.href');rb_stat('articles', 1036279807, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">369</div>
							<div>Как грубость и истерики во власти Зауралья привели к кадровому голоду</div>
						</a>
					</li>
									<li>
						<a href="/news/1052421314"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052421314 ', 'window.location.href');rb_stat('news', 1052421314, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">301</div>
							<div>Глава Минфина ответил на вопрос об индексации пенсий работающим пенсионерам</div>
						</a>
					</li>
									<li>
						<a href="/news/1052423636"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052423636 ', 'window.location.href');rb_stat('news', 1052423636, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">299</div>
							<div>Главный инфекционист Ставрополья признала, что заражала людей коронавирусом</div>
						</a>
					</li>
									<li>
						<a href="/news/1052422223"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052422223 ', 'window.location.href');rb_stat('news', 1052422223, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">262</div>
							<div>В Кремле отреагировали на просьбу итальянцев к Путину</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/659/72959_Klipart_Nizhnevartovsk_kupyuri_dollari_evro_denygi_valyuta_955x507_5184.2756.0.320.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/659" onclick="rb_stat('story', 659, 'story', 1);">Экономический кризис 2020</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 2);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/316/253971_Rabochiy_vizit_V_V_Putina_v_Belorussiyu_25_fevralya_2016_g__lukashenko_aleksandr_1300x360_1880.520.0.34.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/316" onclick="rb_stat('story', 316, 'story', 3);">Ухудшение отношений России и Белоруссии</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/647/8f6514d368c27a1ce7576dde60d08df2_955x507_4256.2259.0.106.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/647" onclick="rb_stat('story', 647, 'story', 4);">Общероссийское голосование по&nbsp;изменению Конституции</a>
		</li>
			</ul>
</div>

</div>

<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r='+escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r='+escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi")?0:1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t="+Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if(Md.cookie)Mc = 1;
	Mz += '&c='+Mc;
	Msl = "1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j='+navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j='+navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz += '&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a += '&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a += ';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl = "1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//-->
</script>	</div>
		<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div></div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-56019874-1', 'auto');
    ga('send', {
        hitType: 'pageview',
        page: location.pathname
    });

    //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Lentainform Pixel Code -->
    <script>
        if (window.self === window.top) {
            (document.createElement('img')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=51151' + '&referer=' + encodeURIComponent(window.document.referrer);
        }
    </script>
    <!-- End Lentainform Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->

</body>
</html>
