<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('В ЯНАО подтвердили минимум COVID-случаев с начала второй волны');">В ЯНАО подтвердили минимум COVID-случаев с начала второй волны</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Коронавирус ЯНАО последние данные 21 января, коронавирус ЯНАО сколько человек умерли заразились, коронавирус ЯНАО аномально высокая смертность, Новый Уренгой коронавирус последние данные, Ноябрьск коронавирус последние данные, Салехард коронавирус последние данные"
      ng-attr-content="{{ metaService.metaKeywords('Коронавирус ЯНАО последние данные 21 января, коронавирус ЯНАО сколько человек умерли заразились, коронавирус ЯНАО аномально высокая смертность, Новый Уренгой коронавирус последние данные, Ноябрьск коронавирус последние данные, Салехард коронавирус последние данные') }}"/>
<meta name="Description"
      content="В Ямало-Ненецком автономном округе за минувшие сутки коронавирусом заразились 107 человек, сообщил региональный оперативный штаб. Это минимальное значение с 27 сентября, когда власти отчитались о 98 инфицированных. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('В Ямало-Ненецком автономном округе за минувшие сутки коронавирусом заразились 107 человек, сообщил региональный оперативный штаб. Это минимальное значение с 27 сентября, когда власти отчитались о 98 инфицированных. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="В ЯНАО подтвердили минимум COVID-случаев с начала второй волны"
      ng-attr-content="{{ metaService.ogTitle('В ЯНАО подтвердили минимум COVID-случаев с начала второй волны') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052468031"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052468031') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="В ЯНАО подтвердили минимум COVID-случаев с начала второй волны"
      ng-attr-content="{{ metaService.twitterTitle('В ЯНАО подтвердили минимум COVID-случаев с начала второй волны') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

<meta property="yandex_recommendations_title" content="В ЯНАО подтвердили минимум COVID-случаев с начала второй волны"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/468/031/1052468031/540101_Prizivniki_v_Oblastnom_Sbornom_Punkte_Egorshino_Sverdlovskaya_oblasty_Artemovskiy_termometr_zashtitniy_kostyum_gradusnik_infrakrasniy_termometr_covid19_izmerenie_temperaturi_250x0_2184.1460.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2021/01/21/facebook_48808013ecba6a50eac27627c08376c2.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2021/01/21/facebook_48808013ecba6a50eac27627c08376c2.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2021/01/21/facebook_48808013ecba6a50eac27627c08376c2.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2021/01/21/facebook_48808013ecba6a50eac27627c08376c2.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052468031">

    <meta name="robots" content="noyaca"/>

    <meta content="Игорь Сергеев" />

    <meta content="Ямал" />

    <link rel="shortcut icon" href="/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052468031' }}"
              href="https://ura.news/news/1052468031" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052468031' }}"
          href="https://m.ura.news/news/1052468031" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052468031' }}"
          href="https://m.ura.news/news/1052468031" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052468031' }}"
          href="https://amp.ura.news/news/1052468031">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://s.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=544"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3.css?v=544"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=544"/>
<!-- <link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.min.css"> -->
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_light.min.css">
    <link rel="stylesheet" href="https://s.ura.news/css/plugins/owl.carousel.min.css?v=544"/>


	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
    <script src="https://s.ura.news/lib/jquery/plugins/owl.carousel.min.js?v=544"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'544';
	window.IS_NEW_SITE = 1;
	window.config = {};
		window.config.currentRegion = '';
</script>
<script src="https://s.ura.news/js/main.js?v=544"></script>
<script src="https://s.ura.news/js/all.js?v=544"></script>

<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>

<script type="text/javascript">
    window.FONTS_TYPE = '(none)';
	window.MOMENTY_LEFT_LINK = '(none)';
</script>
	<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9042923451181320",
        enable_page_level_ads: true
    });
</script>

<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({
        id: "1016715",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function(d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function() {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script><noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->




<script type="text/javascript" encoding="utf8">
    (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//counter.24smi.info/counter.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
    })();
</script>    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
				window.Ya.adfoxCode.createAdaptive({
					ownerId: 227654,
					containerId: 'adfox_156716587437438580',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				}, ['desktop', 'tablet', 'phone'], {
					tabletWidth: 768,
					phoneWidth: 640,
					isAutoReloads: false
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		
		
		
		
		
		
		<a href="/" class="vc-header-logo ny2020 (none)" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU"/>
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>

		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052468031'}"
							du-scrollspy="news_1052468031"
							offset="200">
							<a href="/news/1052468031"
								id="_news_1052468031"
								data-title="В ЯНАО подтвердили минимум COVID-случаев с начала второй волны"
								data-image=""
								ng-click="showItem($event, 'news', 1052468031)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:43</span>
																				В ЯНАО подтвердили минимум COVID-случаев с начала второй волны									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052468020'}"
							du-scrollspy="news_1052468020"
							offset="200">
							<a href="/news/1052468020"
								id="_news_1052468020"
								data-title="Бульдозериста, убившего рабочего в ЯНАО, не стали лишать свободы"
								data-image=""
								ng-click="showItem($event, 'news', 1052468020)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:16</span>
																				Бульдозериста, убившего рабочего в ЯНАО, не стали лишать свободы									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052468011'}"
							du-scrollspy="news_1052468011"
							offset="200">
							<a href="/news/1052468011"
								id="_news_1052468011"
								data-title="В РФ поставлен новый рекорд по числу смертей от COVID в 2021 году"
								data-image=""
								ng-click="showItem($event, 'news', 1052468011)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:15</span>
																				В РФ поставлен новый рекорд по числу смертей от COVID в 2021 году									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052467913'}"
							du-scrollspy="news_1052467913"
							offset="200">
							<a href="/news/1052467913"
								id="_news_1052467913"
								data-title="Инсайд: мэрию города ЯНАО покинул ключевой чиновник"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/467/913/1052467913/425169_Komitet_po_sotsialynoy_politike_Vnesenie_poslednih_pravok_v_byudzhet_Kurgan_deputat_chinovnik_bumagi_chasi_na_ruke_ruki_250x0_4879.3261.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052467913)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/467/913/1052467913/425169_Komitet_po_sotsialynoy_politike_Vnesenie_poslednih_pravok_v_byudzhet_Kurgan_deputat_chinovnik_bumagi_chasi_na_ruke_ruki_250x0_4879.3261.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/467/913/1052467913/425169_Komitet_po_sotsialynoy_politike_Vnesenie_poslednih_pravok_v_byudzhet_Kurgan_deputat_chinovnik_bumagi_chasi_na_ruke_ruki_250x0_4879.3261.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Инсайд: мэрию города ЯНАО покинул ключевой чиновник</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052468021'}"
							du-scrollspy="news_1052468021"
							offset="200">
							<a href="/news/1052468021"
								id="_news_1052468021"
								data-title="Власти ЯНАО готовятся к аномальным морозам"
								data-image=""
								ng-click="showItem($event, 'news', 1052468021)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:31</span>
																				Власти ЯНАО готовятся к аномальным морозам									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467999'}"
							du-scrollspy="news_1052467999"
							offset="200">
							<a href="/news/1052467999"
								id="_news_1052467999"
								data-title="Самолеты из Тюмени не смогли приземлиться в аэропорту ЯНАО"
								data-image=""
								ng-click="showItem($event, 'news', 1052467999)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:09</span>
																				Самолеты из Тюмени не смогли приземлиться в аэропорту ЯНАО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052467982'}"
							du-scrollspy="news_1052467982"
							offset="200">
							<a href="/news/1052467982"
								id="_news_1052467982"
								data-title="Новости кризиса 21 января. Россию ждет скачок цен после пандемии, ЦБ осложнит получение кредитов"
								data-image=""
								ng-click="showItem($event, 'news', 1052467982)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				Новости кризиса 21 января. Россию ждет скачок цен после пандемии, ЦБ осложнит получение кредитов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467982', comments1052467982)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281806'}"
							du-scrollspy="articles_1036281806"
							offset="200">
							<a href="/articles/1036281806"
								id="_articles_1036281806"
								data-title="Объединение трех партий привело к скандалам в регионах"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/806/1036281806/196706_8_saezd_SR_Moskva_spravedlivaya_rossiya_mironov_sergey_saezd_760x0_5760.3840.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281806)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/806/1036281806/196706_8_saezd_SR_Moskva_spravedlivaya_rossiya_mironov_sergey_saezd_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/806/1036281806/196706_8_saezd_SR_Moskva_spravedlivaya_rossiya_mironov_sergey_saezd_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Объединение трех партий привело к скандалам в регионах</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052467975'}"
							du-scrollspy="news_1052467975"
							offset="200">
							<a href="/news/1052467975"
								id="_news_1052467975"
								data-title="Коронавирус: последние новости. ВОЗ зафиксировала рекордную смертность, ученые назвали лучшее время для прививки от COVID"
								data-image=""
								ng-click="showItem($event, 'news', 1052467975)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:00</span>
																				Коронавирус: последние новости. ВОЗ зафиксировала рекордную смертность, ученые назвали лучшее время для прививки от COVID									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467975', comments1052467975)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467977'}"
							du-scrollspy="news_1052467977"
							offset="200">
							<a href="/news/1052467977"
								id="_news_1052467977"
								data-title="Самое актуальное в ЯНАО на 21 января. Автомобилисты жалуются на шантаж, расформирована рабочая группа по цифровому вещанию"
								data-image=""
								ng-click="showItem($event, 'news', 1052467977)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:50</span>
																				Самое актуальное в ЯНАО на 21 января. Автомобилисты жалуются на шантаж, расформирована рабочая группа по цифровому вещанию									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467981'}"
							du-scrollspy="news_1052467981"
							offset="200">
							<a href="/news/1052467981"
								id="_news_1052467981"
								data-title="В Минздраве объяснили, от каких скрытых болезней умирают россияне"
								data-image=""
								ng-click="showItem($event, 'news', 1052467981)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:42</span>
																				В Минздраве объяснили, от каких скрытых болезней умирают россияне									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467981', comments1052467981)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281798'}"
							du-scrollspy="articles_1036281798"
							offset="200">
							<a href="/articles/1036281798"
								id="_articles_1036281798"
								data-title="Курган отобрал у ХМАО депутатское кресло в Госдуме"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/798/1036281798/523495_Zasedanie_prezidiuma_generalynogo_soveta_politicheskoy_partii_Edinaya_Rossiya_Moskva_edinaya_rossiya_edro_deputati_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281798)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/798/1036281798/523495_Zasedanie_prezidiuma_generalynogo_soveta_politicheskoy_partii_Edinaya_Rossiya_Moskva_edinaya_rossiya_edro_deputati_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/798/1036281798/523495_Zasedanie_prezidiuma_generalynogo_soveta_politicheskoy_partii_Edinaya_Rossiya_Moskva_edinaya_rossiya_edro_deputati_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Курган отобрал у ХМАО депутатское кресло в Госдуме</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>20&nbsp;января&nbsp;2021</span></div>
								<ul>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052467933'}"
							du-scrollspy="news_1052467933"
							offset="200">
							<a href="/news/1052467933"
								id="_news_1052467933"
								data-title="Самое важное в России и в мире на 20 января. В Кремле прокомментировали расследование о &laquo;дворце Путина&raquo;, Байден стал президентом США, в РФ объединяются три партии"
								data-image=""
								ng-click="showItem($event, 'news', 1052467933)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:00</span>
																				Самое важное в России и в мире на 20 января. В Кремле прокомментировали расследование о &laquo;дворце Путина&raquo;, Байден стал президентом США, в РФ объединяются три партии									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467933', comments1052467933)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467872'}"
							du-scrollspy="news_1052467872"
							offset="200">
							<a href="/news/1052467872"
								id="_news_1052467872"
								data-title="Автомобилисты ЯНАО массово жалуются на шантаж"
								data-image=""
								ng-click="showItem($event, 'news', 1052467872)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:14</span>
																				Автомобилисты ЯНАО массово жалуются на шантаж									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467872', comments1052467872)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467889'}"
							du-scrollspy="news_1052467889"
							offset="200">
							<a href="/news/1052467889"
								id="_news_1052467889"
								data-title="Дороги в ЯНАО признали опасными из-за плохой уборки снега"
								data-image=""
								ng-click="showItem($event, 'news', 1052467889)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:37</span>
																				Дороги в ЯНАО признали опасными из-за плохой уборки снега									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467889', comments1052467889)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281801'}"
							du-scrollspy="articles_1036281801"
							offset="200">
							<a href="/articles/1036281801"
								id="_articles_1036281801"
								data-title="Открываем «Душу» вместе с мультфильмом, покорившим мир"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/801/1036281801/529624_ekaterinburg_fashion_week_deny_vtoroy_Ekaterinburg_moda_modeli_fashion_pokaz_modniy_pokaz_nedelya_modi_760x0_4049.2834.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281801)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/801/1036281801/529624_ekaterinburg_fashion_week_deny_vtoroy_Ekaterinburg_moda_modeli_fashion_pokaz_modniy_pokaz_nedelya_modi_760x0_4049.2834.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/801/1036281801/529624_ekaterinburg_fashion_week_deny_vtoroy_Ekaterinburg_moda_modeli_fashion_pokaz_modniy_pokaz_nedelya_modi_760x0_4049.2834.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Открываем «Душу» вместе с мультфильмом, покорившим мир</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467877'}"
							du-scrollspy="news_1052467877"
							offset="200">
							<a href="/news/1052467877"
								id="_news_1052467877"
								data-title="Кремль отреагировал на дефицит вакцин от коронавируса в регионах"
								data-image=""
								ng-click="showItem($event, 'news', 1052467877)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:30</span>
																				Кремль отреагировал на дефицит вакцин от коронавируса в регионах									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467877', comments1052467877)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467862'}"
							du-scrollspy="news_1052467862"
							offset="200">
							<a href="/news/1052467862"
								id="_news_1052467862"
								data-title="Регионы ждут вводных от Кремля после объединения трех партий"
								data-image=""
								ng-click="showItem($event, 'news', 1052467862)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:12</span>
																				Регионы ждут вводных от Кремля после объединения трех партий									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467862', comments1052467862)">
													12												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467870'}"
							du-scrollspy="news_1052467870"
							offset="200">
							<a href="/news/1052467870"
								id="_news_1052467870"
								data-title="Миронова, Прилепина и Семигина выдвинут в Госдуму от новой партии"
								data-image=""
								ng-click="showItem($event, 'news', 1052467870)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:08</span>
																				Миронова, Прилепина и Семигина выдвинут в Госдуму от новой партии									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467870', comments1052467870)">
													18												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281799'}"
							du-scrollspy="articles_1036281799"
							offset="200">
							<a href="/articles/1036281799"
								id="_articles_1036281799"
								data-title="В администрации президента есть два сценария выборов-2021"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/799/1036281799/412049_Sobitiya_s_ulits_Moskva_spasskaya_bashnya_gorod_moskva_kremly_760x0_7952.5315.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281799)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/799/1036281799/412049_Sobitiya_s_ulits_Moskva_spasskaya_bashnya_gorod_moskva_kremly_760x0_7952.5315.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/799/1036281799/412049_Sobitiya_s_ulits_Moskva_spasskaya_bashnya_gorod_moskva_kremly_760x0_7952.5315.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В администрации президента есть два сценария выборов-2021</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467849'}"
							du-scrollspy="news_1052467849"
							offset="200">
							<a href="/news/1052467849"
								id="_news_1052467849"
								data-title="Власти ЯНАО раскрыли, кого вакцинируют от COVID в первую очередь"
								data-image=""
								ng-click="showItem($event, 'news', 1052467849)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:02</span>
																				Власти ЯНАО раскрыли, кого вакцинируют от COVID в первую очередь									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467849', comments1052467849)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467842'}"
							du-scrollspy="news_1052467842"
							offset="200">
							<a href="/news/1052467842"
								id="_news_1052467842"
								data-title="В ЯНАО на инвалида напала стая собак"
								data-image=""
								ng-click="showItem($event, 'news', 1052467842)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:52</span>
																				В ЯНАО на инвалида напала стая собак									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467842', comments1052467842)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052467841'}"
							du-scrollspy="news_1052467841"
							offset="200">
							<a href="/news/1052467841"
								id="_news_1052467841"
								data-title="В Госдуме объявили об объединении трех партий"
								data-image=""
								ng-click="showItem($event, 'news', 1052467841)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:32</span>
																				В Госдуме объявили об объединении трех партий									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467841', comments1052467841)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281795'}"
							du-scrollspy="articles_1036281795"
							offset="200">
							<a href="/articles/1036281795"
								id="_articles_1036281795"
								data-title="Фильм Зендаи для Netflix и релиз долгожданной игры"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/795/1036281795/575441_Yarmarka_sovremennogo_iskusstva_Artchous_Tyumeny_telefon_smartfon_chelovek_v_maske_lyudi_v_maskah_telefon_v_rukah_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281795)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/795/1036281795/575441_Yarmarka_sovremennogo_iskusstva_Artchous_Tyumeny_telefon_smartfon_chelovek_v_maske_lyudi_v_maskah_telefon_v_rukah_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/795/1036281795/575441_Yarmarka_sovremennogo_iskusstva_Artchous_Tyumeny_telefon_smartfon_chelovek_v_maske_lyudi_v_maskah_telefon_v_rukah_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Фильм Зендаи для Netflix и релиз долгожданной игры</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467838'}"
							du-scrollspy="news_1052467838"
							offset="200">
							<a href="/news/1052467838"
								id="_news_1052467838"
								data-title="Жители ЯНАО стали чаще умирать от коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052467838)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:29</span>
																				Жители ЯНАО стали чаще умирать от коронавируса									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467826'}"
							du-scrollspy="news_1052467826"
							offset="200">
							<a href="/news/1052467826"
								id="_news_1052467826"
								data-title="В России за сутки выявили почти 600 смертей от коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052467826)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:11</span>
																				В России за сутки выявили почти 600 смертей от коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467826', comments1052467826)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052467827'}"
							du-scrollspy="news_1052467827"
							offset="200">
							<a href="/news/1052467827"
								id="_news_1052467827"
								data-title="Сильные морозы парализовали трассу между поселениями ЯНАО"
								data-image=""
								ng-click="showItem($event, 'news', 1052467827)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:21</span>
																				Сильные морозы парализовали трассу между поселениями ЯНАО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052467701'}"
							du-scrollspy="news_1052467701"
							offset="200">
							<a href="/news/1052467701"
								id="_news_1052467701"
								data-title="В Кремле раскрыли, зачем собрали вице-губернаторов на учебу"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/467/701/1052467701/576550_Bolyshaya_press_konferentsiya_prezidenta_RF_Vladimira_Putina_Moskva_peskov_dmitriy_250x0_3600.2400.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052467701)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/467/701/1052467701/576550_Bolyshaya_press_konferentsiya_prezidenta_RF_Vladimira_Putina_Moskva_peskov_dmitriy_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/467/701/1052467701/576550_Bolyshaya_press_konferentsiya_prezidenta_RF_Vladimira_Putina_Moskva_peskov_dmitriy_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Кремле раскрыли, зачем собрали вице-губернаторов на учебу</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467804'}"
							du-scrollspy="news_1052467804"
							offset="200">
							<a href="/news/1052467804"
								id="_news_1052467804"
								data-title="Две трети регионов России закончили год с дефицитом бюджета"
								data-image=""
								ng-click="showItem($event, 'news', 1052467804)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:32</span>
																				Две трети регионов России закончили год с дефицитом бюджета									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467804', comments1052467804)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052467801'}"
							du-scrollspy="news_1052467801"
							offset="200">
							<a href="/news/1052467801"
								id="_news_1052467801"
								data-title="Новости кризиса 20 января. В Москве определились с критерием бедности, &laquo;Северный поток-2&raquo; могут закрыть"
								data-image=""
								ng-click="showItem($event, 'news', 1052467801)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				Новости кризиса 20 января. В Москве определились с критерием бедности, &laquo;Северный поток-2&raquo; могут закрыть									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467801', comments1052467801)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052467782'}"
							du-scrollspy="news_1052467782"
							offset="200">
							<a href="/news/1052467782"
								id="_news_1052467782"
								data-title="Коронавирус: последние новости 20 января. В РФ могут ввести ковид-паспорта, в США обнаружен новый штамм"
								data-image=""
								ng-click="showItem($event, 'news', 1052467782)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:00</span>
																				Коронавирус: последние новости 20 января. В РФ могут ввести ковид-паспорта, в США обнаружен новый штамм									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281790'}"
							du-scrollspy="articles_1036281790"
							offset="200">
							<a href="/articles/1036281790"
								id="_articles_1036281790"
								data-title="Какие задумки властей никто не заметил в новой Конституции"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/790/1036281790/578962_Intervyyu_s_Pavlom_Krasheninnikovim_Ekaterinburg_krashenennikov_pavel_760x0_5779.3862.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281790)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/790/1036281790/578962_Intervyyu_s_Pavlom_Krasheninnikovim_Ekaterinburg_krashenennikov_pavel_760x0_5779.3862.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/790/1036281790/578962_Intervyyu_s_Pavlom_Krasheninnikovim_Ekaterinburg_krashenennikov_pavel_760x0_5779.3862.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Какие задумки властей никто не заметил в новой Конституции</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467790'}"
							du-scrollspy="news_1052467790"
							offset="200">
							<a href="/news/1052467790"
								id="_news_1052467790"
								data-title="Самое актуальное в ЯНАО на 20 января. Путин поручил внести ямальский поселок в план развития Арктики, на улицах Лабытнанги установят освещение"
								data-image=""
								ng-click="showItem($event, 'news', 1052467790)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:50</span>
																				Самое актуальное в ЯНАО на 20 января. Путин поручил внести ямальский поселок в план развития Арктики, на улицах Лабытнанги установят освещение									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467731'}"
							du-scrollspy="news_1052467731"
							offset="200">
							<a href="/news/1052467731"
								id="_news_1052467731"
								data-title="Вице-губернатор ЯНАО потеряла влияние в важной сфере"
								data-image=""
								ng-click="showItem($event, 'news', 1052467731)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:43</span>
																				Вице-губернатор ЯНАО потеряла влияние в важной сфере									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467731', comments1052467731)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052467793'}"
							du-scrollspy="news_1052467793"
							offset="200">
							<a href="/news/1052467793"
								id="_news_1052467793"
								data-title="Названы регионы РФ с наибольшей смертностью от коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052467793)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:24</span>
																				Названы регионы РФ с наибольшей смертностью от коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467793', comments1052467793)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281781'}"
							du-scrollspy="articles_1036281781"
							offset="200">
							<a href="/articles/1036281781"
								id="_articles_1036281781"
								data-title="Инсайды ЯНАО: от Артюхова скрыли проблемы"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/781/1036281781/665f16a2d72befc0793b0ca6a9e7e750_760x0_3493.2445.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281781)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/781/1036281781/665f16a2d72befc0793b0ca6a9e7e750_760x0_3493.2445.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/781/1036281781/665f16a2d72befc0793b0ca6a9e7e750_760x0_3493.2445.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Инсайды ЯНАО: от Артюхова скрыли проблемы</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>19&nbsp;января&nbsp;2021</span></div>
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467770'}"
							du-scrollspy="news_1052467770"
							offset="200">
							<a href="/news/1052467770"
								id="_news_1052467770"
								data-title="Сбербанк планирует вложиться в создание бюджетной авиакомпании"
								data-image=""
								ng-click="showItem($event, 'news', 1052467770)">
																	<div class="list-scroll-item-title">
																					<span class="time">23:33</span>
																				Сбербанк планирует вложиться в создание бюджетной авиакомпании									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467770', comments1052467770)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467756'}"
							du-scrollspy="news_1052467756"
							offset="200">
							<a href="/news/1052467756"
								id="_news_1052467756"
								data-title="Самое важное в России и в мире на 19 января. США ввели санкции против РФ, маткапитал хотят выплачивать наличными, Москва может принять ЧМ-2021 по хоккею"
								data-image=""
								ng-click="showItem($event, 'news', 1052467756)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:00</span>
																				Самое важное в России и в мире на 19 января. США ввели санкции против РФ, маткапитал хотят выплачивать наличными, Москва может принять ЧМ-2021 по хоккею									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467756', comments1052467756)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467759'}"
							du-scrollspy="news_1052467759"
							offset="200">
							<a href="/news/1052467759"
								id="_news_1052467759"
								data-title="Названы главные прогульщики среди тюменских депутатов Госдумы"
								data-image=""
								ng-click="showItem($event, 'news', 1052467759)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:50</span>
																				Названы главные прогульщики среди тюменских депутатов Госдумы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467759', comments1052467759)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281791'}"
							du-scrollspy="articles_1036281791"
							offset="200">
							<a href="/articles/1036281791"
								id="_articles_1036281791"
								data-title="Неделя памяти и подкаст о коварстве вакцинации от коронавируса"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/791/1036281791/563868_Vaktsina_ot_koronavirusa_Gam_kovid_vak_Chelyabinsk_protsedurniy_kabinet_vaktsinatsiya_koronavirus_covid_kovid_vaktsina_ot_koronavirusa_gam_kovid_vak_privivka_ot_kovid_760x0_2845.1897.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281791)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/791/1036281791/563868_Vaktsina_ot_koronavirusa_Gam_kovid_vak_Chelyabinsk_protsedurniy_kabinet_vaktsinatsiya_koronavirus_covid_kovid_vaktsina_ot_koronavirusa_gam_kovid_vak_privivka_ot_kovid_760x0_2845.1897.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/791/1036281791/563868_Vaktsina_ot_koronavirusa_Gam_kovid_vak_Chelyabinsk_protsedurniy_kabinet_vaktsinatsiya_koronavirus_covid_kovid_vaktsina_ot_koronavirusa_gam_kovid_vak_privivka_ot_kovid_760x0_2845.1897.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Неделя памяти и подкаст о коварстве вакцинации от коронавируса</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467746'}"
							du-scrollspy="news_1052467746"
							offset="200">
							<a href="/news/1052467746"
								id="_news_1052467746"
								data-title="Власти ЯНАО усилят контроль за ледовыми городками. Один из них строят до сих пор"
								data-image=""
								ng-click="showItem($event, 'news', 1052467746)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:20</span>
																				Власти ЯНАО усилят контроль за ледовыми городками. Один из них строят до сих пор									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467746', comments1052467746)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467737'}"
							du-scrollspy="news_1052467737"
							offset="200">
							<a href="/news/1052467737"
								id="_news_1052467737"
								data-title="В ЯНАО начинается массовая вакцинация от коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052467737)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:52</span>
																				В ЯНАО начинается массовая вакцинация от коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467737', comments1052467737)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467706'}"
							du-scrollspy="news_1052467706"
							offset="200">
							<a href="/news/1052467706"
								id="_news_1052467706"
								data-title="Власти ЯНАО избавляются от проблемного тюменского актива"
								data-image=""
								ng-click="showItem($event, 'news', 1052467706)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:38</span>
																				Власти ЯНАО избавляются от проблемного тюменского актива									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467706', comments1052467706)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052467052'}"
							du-scrollspy="news_1052467052"
							offset="200">
							<a href="/news/1052467052"
								id="_news_1052467052"
								data-title="Власти ЯНАО продлили карантин на рекордно долгий срок"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/467/052/1052467052/532281_Obstanovka_v_chelyabinskom_aeroportu_Igory_Kurchatov_vo_vremya_epidemii_koronavirusa_Chelyabinsk_devushka_meditsinskaya_maska_passazhiri_aeroport_igory_kurchatov_masochniy_rezhim_250x0_3671.2447.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052467052)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/467/052/1052467052/532281_Obstanovka_v_chelyabinskom_aeroportu_Igory_Kurchatov_vo_vremya_epidemii_koronavirusa_Chelyabinsk_devushka_meditsinskaya_maska_passazhiri_aeroport_igory_kurchatov_masochniy_rezhim_250x0_3671.2447.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/467/052/1052467052/532281_Obstanovka_v_chelyabinskom_aeroportu_Igory_Kurchatov_vo_vremya_epidemii_koronavirusa_Chelyabinsk_devushka_meditsinskaya_maska_passazhiri_aeroport_igory_kurchatov_masochniy_rezhim_250x0_3671.2447.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Власти ЯНАО продлили карантин на рекордно долгий срок</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052467715'}"
							du-scrollspy="news_1052467715"
							offset="200">
							<a href="/news/1052467715"
								id="_news_1052467715"
								data-title="Ученые сообщили об угрозе экосистеме ЯНАО"
								data-image=""
								ng-click="showItem($event, 'news', 1052467715)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:05</span>
																				Ученые сообщили об угрозе экосистеме ЯНАО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467715', comments1052467715)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052467687'}"
							du-scrollspy="news_1052467687"
							offset="200">
							<a href="/news/1052467687"
								id="_news_1052467687"
								data-title="Путин включил мегапроект ЯНАО в федеральный план"
								data-image=""
								ng-click="showItem($event, 'news', 1052467687)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:24</span>
																				Путин включил мегапроект ЯНАО в федеральный план									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052467683'}"
							du-scrollspy="news_1052467683"
							offset="200">
							<a href="/news/1052467683"
								id="_news_1052467683"
								data-title="Депздрав ЯНАО раскрыл самые распространенные заболевания региона"
								data-image=""
								ng-click="showItem($event, 'news', 1052467683)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:38</span>
																				Депздрав ЯНАО раскрыл самые распространенные заболевания региона									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467683', comments1052467683)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281785'}"
							du-scrollspy="articles_1036281785"
							offset="200">
							<a href="/articles/1036281785"
								id="_articles_1036281785"
								data-title="Страх перед технологиями и зарождение кинематографа"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/785/1036281785/271485_Klipart_depozitfoto_kino_obaektiv_kinoplenka_760x0_5000.3708.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281785)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/785/1036281785/271485_Klipart_depozitfoto_kino_obaektiv_kinoplenka_760x0_5000.3708.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/785/1036281785/271485_Klipart_depozitfoto_kino_obaektiv_kinoplenka_760x0_5000.3708.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Страх перед технологиями и зарождение кинематографа</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467667'}"
							du-scrollspy="news_1052467667"
							offset="200">
							<a href="/news/1052467667"
								id="_news_1052467667"
								data-title="В ямальском городе суд вынудил мэрию установить освещение"
								data-image=""
								ng-click="showItem($event, 'news', 1052467667)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:44</span>
																				В ямальском городе суд вынудил мэрию установить освещение									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467664'}"
							du-scrollspy="news_1052467664"
							offset="200">
							<a href="/news/1052467664"
								id="_news_1052467664"
								data-title="В ЯНАО возобновились ежедневные смерти от коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052467664)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:42</span>
																				В ЯНАО возобновились ежедневные смерти от коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467664', comments1052467664)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467628'}"
							du-scrollspy="news_1052467628"
							offset="200">
							<a href="/news/1052467628"
								id="_news_1052467628"
								data-title="В России от коронавируса вылечились более 3 млн человек"
								data-image=""
								ng-click="showItem($event, 'news', 1052467628)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:20</span>
																				В России от коронавируса вылечились более 3 млн человек									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467628', comments1052467628)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052467030'}"
							du-scrollspy="news_1052467030"
							offset="200">
							<a href="/news/1052467030"
								id="_news_1052467030"
								data-title="Губернатор ЯНАО проверит мэров"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/467/030/1052467030/341961_Dmitriy_Artyuhov_zamestitely_gubernatora_YaNAO_po_ekonomike_Salehard_portret_artyuhov_dmitriy_250x0_6240.4160.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052467030)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/467/030/1052467030/341961_Dmitriy_Artyuhov_zamestitely_gubernatora_YaNAO_po_ekonomike_Salehard_portret_artyuhov_dmitriy_250x0_6240.4160.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/467/030/1052467030/341961_Dmitriy_Artyuhov_zamestitely_gubernatora_YaNAO_po_ekonomike_Salehard_portret_artyuhov_dmitriy_250x0_6240.4160.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Губернатор ЯНАО проверит мэров</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467658'}"
							du-scrollspy="news_1052467658"
							offset="200">
							<a href="/news/1052467658"
								id="_news_1052467658"
								data-title="На ЯНАО надвигаются морозы до -49 градусов. Температура продержится неделю"
								data-image=""
								ng-click="showItem($event, 'news', 1052467658)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:05</span>
																				На ЯНАО надвигаются морозы до -49 градусов. Температура продержится неделю									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467659'}"
							du-scrollspy="news_1052467659"
							offset="200">
							<a href="/news/1052467659"
								id="_news_1052467659"
								data-title="Школьникам ЯНАО разрешили учиться дистанционно из-за морозов"
								data-image=""
								ng-click="showItem($event, 'news', 1052467659)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:00</span>
																				Школьникам ЯНАО разрешили учиться дистанционно из-за морозов									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467635'}"
							du-scrollspy="news_1052467635"
							offset="200">
							<a href="/news/1052467635"
								id="_news_1052467635"
								data-title="В ЯНАО осужден экс-глава центра, где погиб ребенок на картодроме"
								data-image=""
								ng-click="showItem($event, 'news', 1052467635)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:57</span>
																				В ЯНАО осужден экс-глава центра, где погиб ребенок на картодроме									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467635', comments1052467635)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281774'}"
							du-scrollspy="articles_1036281774"
							offset="200">
							<a href="/articles/1036281774"
								id="_articles_1036281774"
								data-title="Кремль собирает вице-губернаторов на беспрецедентное обучение"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/774/1036281774/517720_Poslanie_prezidenta_RF_Vladimira_Putina_Federalynomu_sobraniyu_Moskva_chinovniki_zasedanie_deputati_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281774)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/774/1036281774/517720_Poslanie_prezidenta_RF_Vladimira_Putina_Federalynomu_sobraniyu_Moskva_chinovniki_zasedanie_deputati_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/774/1036281774/517720_Poslanie_prezidenta_RF_Vladimira_Putina_Federalynomu_sobraniyu_Moskva_chinovniki_zasedanie_deputati_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Кремль собирает вице-губернаторов на беспрецедентное обучение</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052467613'}"
							du-scrollspy="news_1052467613"
							offset="200">
							<a href="/news/1052467613"
								id="_news_1052467613"
								data-title="Новости кризиса 19 января. Часть россиян выйдет на пенсию раньше срока, стране грозят новые санкции"
								data-image=""
								ng-click="showItem($event, 'news', 1052467613)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				Новости кризиса 19 января. Часть россиян выйдет на пенсию раньше срока, стране грозят новые санкции									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467613', comments1052467613)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052467591'}"
							du-scrollspy="news_1052467591"
							offset="200">
							<a href="/news/1052467591"
								id="_news_1052467591"
								data-title="Коронавирус: последние новости 19 января. Врачи научились экономить вакцину, более заразный штамм COVID может стать основным в РФ"
								data-image=""
								ng-click="showItem($event, 'news', 1052467591)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:00</span>
																				Коронавирус: последние новости 19 января. Врачи научились экономить вакцину, более заразный штамм COVID может стать основным в РФ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467591', comments1052467591)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467605'}"
							du-scrollspy="news_1052467605"
							offset="200">
							<a href="/news/1052467605"
								id="_news_1052467605"
								data-title="Самое актуальное в ЯНАО на 19 января. На Ямал упадут части ракеты, закрыт ключевой зимник, в Пурпе проведут соцопрос"
								data-image=""
								ng-click="showItem($event, 'news', 1052467605)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:50</span>
																				Самое актуальное в ЯНАО на 19 января. На Ямал упадут части ракеты, закрыт ключевой зимник, в Пурпе проведут соцопрос									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281773'}"
							du-scrollspy="articles_1036281773"
							offset="200">
							<a href="/articles/1036281773"
								id="_articles_1036281773"
								data-title="Marvel радует долгожданной премьерой, а Баста — новым клипом"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/773/1036281773/420998_Kontsert_Ya_budu_pety_svoyu_muziku_Moskva_basta_vakulenko_vasiliy_760x0_5760.3840.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281773)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/773/1036281773/420998_Kontsert_Ya_budu_pety_svoyu_muziku_Moskva_basta_vakulenko_vasiliy_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/773/1036281773/420998_Kontsert_Ya_budu_pety_svoyu_muziku_Moskva_basta_vakulenko_vasiliy_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Marvel радует долгожданной премьерой, а Баста — новым клипом</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467558'}"
							du-scrollspy="news_1052467558"
							offset="200">
							<a href="/news/1052467558"
								id="_news_1052467558"
								data-title="В Новом Уренгое нашли главу важного района"
								data-image=""
								ng-click="showItem($event, 'news', 1052467558)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:42</span>
																				В Новом Уренгое нашли главу важного района									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467558', comments1052467558)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467599'}"
							du-scrollspy="news_1052467599"
							offset="200">
							<a href="/news/1052467599"
								id="_news_1052467599"
								data-title="Танкер НОВАТЭКа получил поломку при проходе по Севморпути"
								data-image=""
								ng-click="showItem($event, 'news', 1052467599)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:59</span>
																				Танкер НОВАТЭКа получил поломку при проходе по Севморпути									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467599', comments1052467599)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052467594'}"
							du-scrollspy="news_1052467594"
							offset="200">
							<a href="/news/1052467594"
								id="_news_1052467594"
								data-title="В России могут появиться новые бюджетные авиакомпании"
								data-image=""
								ng-click="showItem($event, 'news', 1052467594)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:53</span>
																				В России могут появиться новые бюджетные авиакомпании									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052467594', comments1052467594)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281697'}"
							du-scrollspy="articles_1036281697"
							offset="200">
							<a href="/articles/1036281697"
								id="_articles_1036281697"
								data-title="Власти ЯНАО масштабируют важную реформу на весь округ"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/697/1036281697/182677_Sovet_glav_YaNAO_yanao_sovet_glav_goroda_yamala_yamal_760x0_3888.2592.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281697)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/697/1036281697/182677_Sovet_glav_YaNAO_yanao_sovet_glav_goroda_yamala_yamal_760x0_3888.2592.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/697/1036281697/182677_Sovet_glav_YaNAO_yanao_sovet_glav_goroda_yamala_yamal_760x0_3888.2592.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Власти ЯНАО масштабируют важную реформу на весь округ</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052467589'}"
							du-scrollspy="news_1052467589"
							offset="200">
							<a href="/news/1052467589"
								id="_news_1052467589"
								data-title="Газовоз с Ямала впервые прошел Севморпуть в январе без ледокола"
								data-image=""
								ng-click="showItem($event, 'news', 1052467589)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:27</span>
																				Газовоз с Ямала впервые прошел Севморпуть в январе без ледокола									</div>
									<div>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 3"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052468031" data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2021\/01\/21\/facebook_48808013ecba6a50eac27627c08376c2.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/468/031/1052468031/540101_Prizivniki_v_Oblastnom_Sbornom_Punkte_Egorshino_Sverdlovskaya_oblasty_Artemovskiy_termometr_zashtitniy_kostyum_gradusnik_infrakrasniy_termometr_covid19_izmerenie_temperaturi_250x0_2184.1460.0.0.jpg" data-date-add="2021-01-21 13:43:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication" itemscope itemtype="http://schema.org/NewsArticle" ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title" itemprop="headline">В ЯНАО подтвердили минимум COVID-случаев с начала второй волны</h1>
	
	<div class="publication-meta-block">
		<div class="publication-authors">
						<div class="author-subscribe">
				<author-subscribe-popover author="items[0].authors[0]">
					<div class="publication-author">
						<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/276/3ae535ca7ff854366eaf15af2d70da36_38x38_2148.2148.24.0.jpg');"
							></div>
						<div class="author-name author_name" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">Игорь Сергеев</span>
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
					</div>

		<div class="publication-info">
			<time class="time2" itemprop="datePublished" datetime="2021-01-21T13:43:00+05:00">21&nbsp;января&nbsp;2021 в 13:43</time>
			<time itemprop="dateModified" datetime="2021-01-21T13:50:17+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" itemprop="image" src="https://s.ura.news/images/news/upload/news/468/031/1052468031/540101_Prizivniki_v_Oblastnom_Sbornom_Punkte_Egorshino_Sverdlovskaya_oblasty_Artemovskiy_termometr_zashtitniy_kostyum_gradusnik_infrakrasniy_termometr_covid19_izmerenie_temperaturi_250x0_2184.1460.0.0.jpg" alt="Призывники в Областном Сборном Пункте «Егоршино». Свердловская область, Артемовский, термометр, защитный костюм, градусник, инфракрасный термометр, covid19, измерение температуры, коронавирус, перчатки защитные">
	<div class="item-img-description" itemprop="description">На&nbsp;Ямале подтверждено 34 847 случаев коронавируса <span class="item-img-author">Фото: Анна Майорова &copy; URA.RU</span></div>
</div></div><div class="item-text-incut"><div class="vc-incut-story">
	<div class="vc-incut-story-title">новость из сюжета</div>
	<a href="/story/651"
	   class="vc-incut-story-link"
	   onclick="ga('send', 'event', 'NS Врезка сюжета', 'Переход на /story/651', 'Источник http://ura.ru/news/1052468031');">
		Коронавирус COVID-19
	</a>
</div></div><p>В&nbsp;Ямало-Ненецком автономном округе за&nbsp;минувшие сутки коронавирусом заразились 107 человек, сообщил региональный оперативный штаб. Это минимальное значение с&nbsp;27&nbsp;сентября, когда власти отчитались о&nbsp;98 инфицированных.</p><p>&laquo;В&nbsp;ЯНАО подтверждено 107 новых случаев заболевания COVID&raquo;,&nbsp;&mdash; говорится в&nbsp;отчете оперштаба. Крупный всплеск произошел в&nbsp;Муравленко, где заразились 20 человек. В&nbsp;Новом Уренгое инфекцию подхватили 18 горожан, в&nbsp;Ноябрьске&nbsp;&mdash; 11. Среди жителей Салехарда обнаружено шесть новых зараженных. Всего в&nbsp;ЯНАО подтверждено 34 847 случаев коронавируса, вылечились 29 594 пациента.</p><p>За&nbsp;прошедшие сутки в&nbsp;округе не&nbsp;подтвердили ни&nbsp;одной смерти от&nbsp;коронавируса. Днем ранее власти доложили <a href="https://ura.news/news/1052467838" target="_blank">о&nbsp;двух летальных исходах</a>, до&nbsp;этого на&nbsp;протяжении трех дней фиксировали по&nbsp;одному. С&nbsp;начала пандемии на&nbsp;Ямале умерло 367 человек с&nbsp;подтвержденным коронавирусом. По&nbsp;частоте смертей ЯНАО занимает восьмое место в&nbsp;России&nbsp;&mdash; 68,1 случая на&nbsp;100 тысяч населения.</p><!-- <div id="inpage_VI-225722-0-54fd0a1" class="inpage_block-adv"></div>
<script type="text/javascript">
        window.Ya.adfoxCode.create({
            ownerId: 227654,
            containerId: 'inpage_VI-225722-0-54fd0a1',
            params: {
                p1: 'buhoj',
                p2: 'fhwp',
                insertAfter: 'undefined',
                insertPosition: '0',
                stick: false,
                stickTo: 'auto',
                stickyColorScheme: 'light'
            }
        });
</script> -->

<div id="adfox_160069335845575635_54fd0a1" class="inpage_block-adv"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 227654,
        containerId: 'adfox_160069335845575635_54fd0a1',
        params: {
            p1: 'cmkva',
            p2: 'gvqt',
            // replayMode: 'manual',
            // preload: true
        },
        onStub: function() {
            console.log('Inpage adfox_160069335845575635_54fd0a1 is empty');
        },
        onError: function(error) {
            console.error('Inpage adfox_160069335845575635_54fd0a1 = ', error);
            var block = document.getElementById('adfox_160069335845575635_54fd0a1')
            block.style.display = 'none'
        }
    });
</script><p>Карантин по&nbsp;коронавирусу в&nbsp;ЯНАО <a href="https://ura.news/news/1052467052" target="_blank">продлится до&nbsp;1&nbsp;марта</a>. В&nbsp;округе сохраняются минимальные <a href="https://ura.news/news/1052456197" target="_blank">ограничения и&nbsp;запреты</a>, продолжается третий этап отмены карантина. Последние несколько месяцев ситуация с&nbsp;заражениями в&nbsp;округе постепенно улучшается, число новых случаев идет на&nbsp;спад.</p><p class="yandex-rss-hidden">Подписывайтесь на&nbsp;URA.RU в&nbsp;<noindex><a href="https://news.google.com/publications/CAAqBwgKMIv2hAsw4YCCAw" rel="nofollow" target="_blank">Google News</a></noindex> и&nbsp;наш канал в&nbsp;<noindex><a href="https://zen.yandex.ru/uraru" rel="nofollow" target="_blank">Яндекс.Дзен</a></noindex>. Оперативные новости вашего региона&nbsp;&mdash; в&nbsp;telegram-канале &laquo;<noindex><a href="https://t.me/WhiteNightsYanao" rel="nofollow" target="_blank">Ямал</a></noindex>&raquo;, подбор главных новостей дня&nbsp;&mdash; в&nbsp;<a href="https://ura.news/subscribe/" rel="noreferrer noopener" target="_blank">нашей рассылке</a> с&nbsp;доставкой в&nbsp;вашу почту.</p><p></p></div>
	<div class="clear"></div>

	<!-- карусель слухов -->
	<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && items[0].inside_publications">
		<div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
			<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
			<div class="insides-carousel__text-container">
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
			</div>
			<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
		</div>
	</div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.min.js?v=3"></script>
		<div class="social-likes social-likes_notext" data-counters="false" data-url="https://ura.news/news/1052468031" data-title="В ЯНАО подтвердили минимум COVID-случаев с начала второй волны">
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
		</div></div>
	</div>

	<!-- <div class="orphus-banner js-orphus-showpopup"></div> -->

	
	<div class="no-print" style="margin-top: 40px">
		        <div id="dRLTatZlpyCw4Oo" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#dRLTatZlpyCw4Oo').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
		<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="items[0].comments" comments-publication="items[0]" comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
	</div>
	
	<div class="bPosition_c2 no-print">

		<div id="widget-container_news_1052468031"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'widget-container_news_1052468031',
				params: {
					p1: 'cfdqb',
					p2: 'fgwt'
				}
			});
		</script>

	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»" />
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5" />
		<meta itemprop="telephone" content="+7(343)382-000-6" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" content="//ura.news/favicon.ico?3">
			<meta itemprop="width" content="48">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div ng-bind-html="items[0].right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=544" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
		<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && item.inside_publications">
			<div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
				<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
				<div class="insides-carousel__text-container">
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
				</div>
				<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
			</div>
		</div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- <div class="orphus-banner js-orphus-showpopup"></div> -->

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print">
			<div id="adfox_156041153081111040_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'adfox_159168312953962550',
				params: {
					p1: 'ckxuj',
					p2: 'gvxv'
				}
			});
		</script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052468011"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052468011', window.location.href);rb_stat('news', 1052468011, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/468/011/1052468011/580249_Snegopad_zima_Chelyabinsk_sneg_peshehod_snegopad_zima_lyudi_doroga_250x0_3744.2496.0.0_280.jpg"></div>
												<div class="right-main-news-title">Поставлен рекорд по числу смертей от COVID в 2021 году</div>
					</a>
				</li>
															<li>
					<a href="/news/1052468009"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052468009', window.location.href);rb_stat('news', 1052468009, 'main_news', 2);">
												<div class="right-main-news-title">Стрелку Шамсутдинову вынесли приговор</div>
					</a>
				</li>
															<li>
					<a href="/news/1052468005"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052468005', window.location.href);rb_stat('news', 1052468005, 'main_news', 3);">
												<div class="right-main-news-title">С 1 февраля части россиян увеличат выплаты</div>
					</a>
				</li>
															<li>
					<a href="/news/1052467995"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052467995', window.location.href);rb_stat('news', 1052467995, 'main_news', 4);">
												<div class="right-main-news-title">Названо условие встречи Путина и Байдена</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052467988"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052467988', window.location.href);rb_stat('news', 1052467988, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/467/988/1052467988/484679_Vidi_Krasnoyarska_mnogoetazhka_naberezhnaya_zhilye_zdanie_panelyka_250x0_5044.3371.0.0_280.jpg"></div>
												<div class="right-main-news-title">Аналитик раскрыл, когда выгоднее покупать жилье</div>
					</a>
				</li>
															<li>
					<a href="/news/1052467956"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052467956', window.location.href);rb_stat('news', 1052467956, 'main_news', 6);">
												<div class="right-main-news-title">Доллар начал расти сразу после инаугурации Байдена</div>
					</a>
				</li>
															<li>
					<a href="/news/1052467958"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052467958', window.location.href);rb_stat('news', 1052467958, 'main_news', 7);">
												<div class="right-main-news-title">Росстат зафиксировал скачок цен на популярные продукты</div>
					</a>
				</li>
															<li>
					<a href="/news/1052467938"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052467938', window.location.href);rb_stat('news', 1052467938, 'main_news', 8);">
												<div class="right-main-news-title">Байден вступил в должность президента США</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div id="adfox_159551352588283905"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 227654,
			containerId: 'adfox_159551352588283905',
			params: {
				p1: 'clrxf',
				p2: 'fxke'
			},
			onStub: function() {
				console.log('B_300x600 is empty');
			},
			onError: function(error) {
				console.error('Error at B_300x600 = ', error);
			}

		});
	</script>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052467931"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052467931 ', 'window.location.href');rb_stat('news', 1052467931, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">89</div>
							<div>Навальный выдвинул первое требование в СИЗО. Фото</div>
						</a>
					</li>
									<li>
						<a href="/news/1052467869"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052467869 ', 'window.location.href');rb_stat('news', 1052467869, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">47</div>
							<div>В Кремле прокомментировали расследование о &laquo;дворце Путина&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052468009"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052468009 ', 'window.location.href');rb_stat('news', 1052468009, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">43</div>
							<div>Стрелку Шамсутдинову дали 24,5 года строгого режима</div>
						</a>
					</li>
									<li>
						<a href="/news/1052467843"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052467843 ', 'window.location.href');rb_stat('news', 1052467843, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">34</div>
							<div>Врач, отправленный Шойгу в Курган, может стать главой депздрава</div>
						</a>
					</li>
									<li>
						<a href="/news/1052467935"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052467935 ', 'window.location.href');rb_stat('news', 1052467935, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">31</div>
							<div>Юрист МГУ обосновал задержание Навального</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052467329"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052467329 ', 'window.location.href');rb_stat('news', 1052467329, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">397</div>
							<div>Экономист раскрыл, как безбедно жить на пенсию от государства</div>
						</a>
					</li>
									<li>
						<a href="/news/1052467360"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052467360 ', 'window.location.href');rb_stat('news', 1052467360, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">113</div>
							<div>Вирусолог призвал к принудительной вакцинации всех россиян</div>
						</a>
					</li>
									<li>
						<a href="/news/1052467608"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052467608 ', 'window.location.href');rb_stat('news', 1052467608, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">108</div>
							<div>&laquo;Ъ&raquo;: у семьи депутата Госдумы нашли &laquo;тайные&raquo; богатства. Сотни миллионов рублей и квартиры в Ницце</div>
						</a>
					</li>
									<li>
						<a href="/news/1052467407"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052467407 ', 'window.location.href');rb_stat('news', 1052467407, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">93</div>
							<div>В Европе отреагировали на арест Навального</div>
						</a>
					</li>
									<li>
						<a href="/news/1052467336"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052467336 ', 'window.location.href');rb_stat('news', 1052467336, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">90</div>
							<div>Минобороны РФ предложило повысить зарплаты военным</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052464852"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052464852 ', 'window.location.href');rb_stat('news', 1052464852, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">798</div>
							<div>Аналитик объяснил, почему в России низкие пенсии. &laquo;Государство не виновато&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052464752"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052464752 ', 'window.location.href');rb_stat('news', 1052464752, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">679</div>
							<div>В Госдуме предложили выплатить россиянам 13-ю пенсию</div>
						</a>
					</li>
									<li>
						<a href="/news/1052466333"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052466333 ', 'window.location.href');rb_stat('news', 1052466333, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">490</div>
							<div>Зюганов потребовал вернуть долги пенсионерам. &laquo;У нас денег &mdash; куры не клюют&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052467329"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052467329 ', 'window.location.href');rb_stat('news', 1052467329, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">397</div>
							<div>Экономист раскрыл, как безбедно жить на пенсию от государства</div>
						</a>
					</li>
									<li>
						<a href="/news/1052466056"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052466056 ', 'window.location.href');rb_stat('news', 1052466056, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">384</div>
							<div>Живущие за границей россияне возмущены идеей лишать их пенсий. Реакция на новость URA.RU</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/730/398692_Vidi_Ekaterinburga_ekaterinburgskaya_gorodskaya_duma_glava_ekaterinburga_tablichka_meriya_ekaterinburga_955x507_3295.1752.0.319.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/730" onclick="rb_stat('story', 730, 'story', 1);">Смена власти в&nbsp;Екатеринбурге</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 2);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/2015/10/06/84050_Zasedanie_palati_glav_gorodskih_poseleniy_Emanzhelinsk_Chelyabinskaya_oblasty__litovchenko_anatoliy_svetlov_evgeniy_kolonyuk_vyacheslav_dubrovskiy_boris_3440.952.0.281.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/156" onclick="rb_stat('story', 156, 'story', 3);">Конкурсы на&nbsp;глав в&nbsp;Челябинской области</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/691/434491_Vidi_na_zdanie_Gosudarstvennoy_dumi_Moskva_gosduma_gosudarstvennaya_duma_955x507_5000.2658.0.675.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/691" onclick="rb_stat('story', 691, 'story', 4);">Выборы в&nbsp;Государственную думу РФ&nbsp;в&nbsp;2021 году</a>
		</li>
			</ul>
</div>

</div>


<script>
    window.publication_right_banners_params = [
        {
            ownerId: 227654,
            containerId: 'adfox_e3ghj',
            params: {
                p1: 'cbyzo',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157165666658216893',
            params: {
                p1: 'chlfu',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157166171090965397',
            params: {
                p1: 'chlwx',
                p2: 'fxke'
            }
        }
    ];
</script>



<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r=' + escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r=' + escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi") ? 0 : 1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t=" + Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if (Md.cookie) Mc = 1;
	Mz += '&c=' + Mc;
	Msl = "1.0";
	//
	-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j=' + navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j=' + navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled() ? "Y" : "N");
	Mz += '&j=' + Mj;
	//
	-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s=' + cntr_s.width + '*' + cntr_s.height;
	uralweb_a += '&d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s=' + cntr_s.width + '*' + cntr_s.height;
	mailru_a += ';d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	Msl = "1.2";
	//
	-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//
	-->
</script>		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
	
	<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div>	    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    if (location.pathname == '/') {
        ga('create', 'UA-56019874-1', 'auto');
        ga('send', {
        hitType: 'pageview',
        page: location.pathname
        });
    }
    </script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Lentainform Pixel Code -->
    <script>
        if (window.self === window.top) {
            (document.createElement('img')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=51151' + '&referer=' + encodeURIComponent(window.document.referrer);
        }
    </script>
    <!-- End Lentainform Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->


</body>

</html>