<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Путин поручил Мишустину адаптировать детей-мигрантов в школах РФ');">Путин поручил Мишустину адаптировать детей-мигрантов в школах РФ</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Дети мигранты, адаптация в школах, Владимир Путин, Михаил Мишустин, обучение в школах, языковая подготовка, иностранные граждане, культурная адаптация, общее образование, дошкольное образование"
      ng-attr-content="{{ metaService.metaKeywords('Дети мигранты, адаптация в школах, Владимир Путин, Михаил Мишустин, обучение в школах, языковая подготовка, иностранные граждане, культурная адаптация, общее образование, дошкольное образование') }}"/>
<meta name="Description"
      content="Российскому правительству необходимо выявить количество несовершеннолетних иностранных гражданах в РФ, а также обеспечить их право на дошкольное, общее и среднее общее образования. Такое поручение премьер-министру Михаилу Мишустину дал президент России Владимир Путин. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Российскому правительству необходимо выявить количество несовершеннолетних иностранных гражданах в РФ, а также обеспечить их право на дошкольное, общее и среднее общее образования. Такое поручение премьер-министру Михаилу Мишустину дал президент России Владимир Путин. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Путин поручил Мишустину адаптировать детей-мигрантов в школах РФ"
      ng-attr-content="{{ metaService.ogTitle('Путин поручил Мишустину адаптировать детей-мигрантов в школах РФ') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052486038"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052486038') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Путин поручил Мишустину адаптировать детей-мигрантов в школах РФ"
      ng-attr-content="{{ metaService.twitterTitle('Путин поручил Мишустину адаптировать детей-мигрантов в школах РФ') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/486/038/1052486038/493223_Torzhestvennaya_lineyka_v_gimnazii_27_Kurgan_shkolynaya_lineyka_torzhestvennaya_lineyka_shkola_1_sentyabrya_ucheniki_s_tsvetami_250x0_5617.3754.0.0.jpg">

<meta property="yandex_recommendations_title" content="Путин поручил Мишустину адаптировать детей-мигрантов в школах РФ"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/486/038/1052486038/493223_Torzhestvennaya_lineyka_v_gimnazii_27_Kurgan_shkolynaya_lineyka_torzhestvennaya_lineyka_shkola_1_sentyabrya_ucheniki_s_tsvetami_250x0_5617.3754.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2021/05/21/facebook_5b77d1ad354b077a29f26c2a3cb6a2a8.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2021/05/21/facebook_5b77d1ad354b077a29f26c2a3cb6a2a8.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2021/05/21/facebook_5b77d1ad354b077a29f26c2a3cb6a2a8.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2021/05/21/facebook_5b77d1ad354b077a29f26c2a3cb6a2a8.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Тимофей Данилов" />

    <meta content="Москва" />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052486038' }}"
              href="https://ura.news/news/1052486038" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052486038' }}"
          href="https://m.ura.news/news/1052486038" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052486038' }}"
          href="https://m.ura.news/news/1052486038" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052486038' }}"
          href="https://amp.ura.news/news/1052486038">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://s.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=07.04.2021-1.0.1"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3.css?v=07.04.2021-1.0.1"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=07.04.2021-1.0.1"/>
<!-- <link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.min.css"> -->
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_light.min.css">
    <link rel="stylesheet" href="https://s.ura.news/css/plugins/owl.carousel.min.css?v=07.04.2021-1.0.1"/>


	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
    <script src="https://s.ura.news/lib/jquery/plugins/owl.carousel.min.js?v=07.04.2021-1.0.1"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'07.04.2021-1.0.1';
	window.IS_NEW_SITE = 1;
	window.config = {};
		window.config.currentRegion = '';
</script>
<script src="https://s.ura.news/js/main.js?v=07.04.2021-1.0.1"></script>
<script src="https://s.ura.news/js/all.js?v=07.04.2021-1.0.1"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>

<script type="text/javascript">
    window.FONTS_TYPE = '(none)';
	window.MOMENTY_LEFT_LINK = '(none)';
</script>
	
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://gum.criteo.com">
<link rel="preconnect" href="https://static.criteo.net">
<link rel="preconnect" href="https://exchange.buzzoola.com">
<link rel="preconnect" href="https://pb.adriver.ru">
<link rel="preconnect" href="https://ad.mail.ru">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>


<script data-ad-client="ca-pub-8395810947104780" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({
        id: "1016715",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function(d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function() {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script><noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->




<script type="text/javascript" encoding="utf8">
    (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//counter.24smi.info/counter.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
    })();
</script>
    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
				window.Ya.adfoxCode.createAdaptive({
					ownerId: 227654,
					containerId: 'adfox_156716587437438580',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				}, ['desktop', 'tablet', 'phone'], {
					tabletWidth: 768,
					phoneWidth: 640,
					isAutoReloads: false
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		
		
		
		
		
		
		<a href="/" class="vc-header-logo ural (none)" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU"/>
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>

		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052486049'}"
							du-scrollspy="news_1052486049"
							offset="200">
							<a href="/news/1052486049"
								id="_news_1052486049"
								data-title="Илон Маск пообещал России завод Тesla"
								data-image=""
								ng-click="showItem($event, 'news', 1052486049)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:46</span>
																				Илон Маск пообещал России завод Тesla									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052486044'}"
							du-scrollspy="news_1052486044"
							offset="200">
							<a href="/news/1052486044"
								id="_news_1052486044"
								data-title="Песков рассказал о новой угрозе миру"
								data-image=""
								ng-click="showItem($event, 'news', 1052486044)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:35</span>
																				Песков рассказал о новой угрозе миру									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052486040'}"
							du-scrollspy="news_1052486040"
							offset="200">
							<a href="/news/1052486040"
								id="_news_1052486040"
								data-title="Охотник выложил надпись &laquo;Чукотка 2021&raquo; из мертвых гусей. Видео"
								data-image=""
								ng-click="showItem($event, 'news', 1052486040)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:23</span>
																				Охотник выложил надпись &laquo;Чукотка 2021&raquo; из мертвых гусей. Видео									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052485944'}"
							du-scrollspy="news_1052485944"
							offset="200">
							<a href="/news/1052485944"
								id="_news_1052485944"
								data-title="Ученый предсказал жаркое лето на Урале и в Сибири"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/485/944/1052485944/549518_Klipart_Chelyabinsk_zhara_fontan_250x0_3671.2447.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052485944)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/485/944/1052485944/549518_Klipart_Chelyabinsk_zhara_fontan_250x0_3671.2447.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/485/944/1052485944/549518_Klipart_Chelyabinsk_zhara_fontan_250x0_3671.2447.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Ученый предсказал жаркое лето на Урале и в Сибири</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052486038'}"
							du-scrollspy="news_1052486038"
							offset="200">
							<a href="/news/1052486038"
								id="_news_1052486038"
								data-title="Путин поручил Мишустину адаптировать детей-мигрантов в школах РФ"
								data-image=""
								ng-click="showItem($event, 'news', 1052486038)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:09</span>
																				Путин поручил Мишустину адаптировать детей-мигрантов в школах РФ									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052486035'}"
							du-scrollspy="news_1052486035"
							offset="200">
							<a href="/news/1052486035"
								id="_news_1052486035"
								data-title="Мурашко: что сейчас происходит с коронавирусом в России"
								data-image=""
								ng-click="showItem($event, 'news', 1052486035)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:56</span>
																				Мурашко: что сейчас происходит с коронавирусом в России									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052485973'}"
							du-scrollspy="news_1052485973"
							offset="200">
							<a href="/news/1052485973"
								id="_news_1052485973"
								data-title="Врачи заявили о росте заражений взрослых опасной инфекцией. Раньше ей болели только дети"
								data-image=""
								ng-click="showItem($event, 'news', 1052485973)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:56</span>
																				Врачи заявили о росте заражений взрослых опасной инфекцией. Раньше ей болели только дети									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282332'}"
							du-scrollspy="articles_1036282332"
							offset="200">
							<a href="/articles/1036282332"
								id="_articles_1036282332"
								data-title="Российские губернаторы поборются за 500 миллиардов"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/332/1036282332/478451_Vizit_ministra_selyskogo_hozyaystva_Dmitriya_Patrusheva_v_KGSHA_Kurgan_chinovniki_proektirovanie_planirovanie_deputati_karta_goroda_vid_na_gorod_760x0_5029.3361.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282332)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/332/1036282332/478451_Vizit_ministra_selyskogo_hozyaystva_Dmitriya_Patrusheva_v_KGSHA_Kurgan_chinovniki_proektirovanie_planirovanie_deputati_karta_goroda_vid_na_gorod_760x0_5029.3361.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/332/1036282332/478451_Vizit_ministra_selyskogo_hozyaystva_Dmitriya_Patrusheva_v_KGSHA_Kurgan_chinovniki_proektirovanie_planirovanie_deputati_karta_goroda_vid_na_gorod_760x0_5029.3361.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Российские губернаторы поборются за 500 миллиардов</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052486026'}"
							du-scrollspy="news_1052486026"
							offset="200">
							<a href="/news/1052486026"
								id="_news_1052486026"
								data-title="Рэпер Слава КПСС сравнил Моргенштерна с писателем Прилепиным. &laquo;Ты &mdash; кремлевский проект&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052486026)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:34</span>
																				Рэпер Слава КПСС сравнил Моргенштерна с писателем Прилепиным. &laquo;Ты &mdash; кремлевский проект&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052486024'}"
							du-scrollspy="news_1052486024"
							offset="200">
							<a href="/news/1052486024"
								id="_news_1052486024"
								data-title="Основатель Партии пенсионеров Рязанский объяснил уход из Совфеда"
								data-image=""
								ng-click="showItem($event, 'news', 1052486024)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:29</span>
																				Основатель Партии пенсионеров Рязанский объяснил уход из Совфеда									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052486023'}"
							du-scrollspy="news_1052486023"
							offset="200">
							<a href="/news/1052486023"
								id="_news_1052486023"
								data-title="Основатель сети &laquo;Красное и белое&raquo; осваивает новый бизнес. Скрин"
								data-image=""
								ng-click="showItem($event, 'news', 1052486023)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:15</span>
																				Основатель сети &laquo;Красное и белое&raquo; осваивает новый бизнес. Скрин									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282335'}"
							du-scrollspy="articles_1036282335"
							offset="200">
							<a href="/articles/1036282335"
								id="_articles_1036282335"
								data-title="Путин определил сценарий встречи с Байденом"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/335/1036282335/514924_Ezhegodnaya_press_konferentsiya_Vladimira_Putina_Moskva_putin_vladimir_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282335)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/335/1036282335/514924_Ezhegodnaya_press_konferentsiya_Vladimira_Putina_Moskva_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/335/1036282335/514924_Ezhegodnaya_press_konferentsiya_Vladimira_Putina_Moskva_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Путин определил сценарий встречи с Байденом</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052486005'}"
							du-scrollspy="news_1052486005"
							offset="200">
							<a href="/news/1052486005"
								id="_news_1052486005"
								data-title="Познер рассмешил соцсети словами о власти &laquo;со старыми мозгами&raquo;. &laquo;Загляните в свой паспорт!&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052486005)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:00</span>
																				Познер рассмешил соцсети словами о власти &laquo;со старыми мозгами&raquo;. &laquo;Загляните в свой паспорт!&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052486005', comments1052486005)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052486015'}"
							du-scrollspy="news_1052486015"
							offset="200">
							<a href="/news/1052486015"
								id="_news_1052486015"
								data-title="Аналитики: во сколько обойдутся цветы к последнему звонку"
								data-image=""
								ng-click="showItem($event, 'news', 1052486015)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:55</span>
																				Аналитики: во сколько обойдутся цветы к последнему звонку									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052486017'}"
							du-scrollspy="news_1052486017"
							offset="200">
							<a href="/news/1052486017"
								id="_news_1052486017"
								data-title="В кабмине ответили на идею бесплатного проезда для детей"
								data-image=""
								ng-click="showItem($event, 'news', 1052486017)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:53</span>
																				В кабмине ответили на идею бесплатного проезда для детей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052486017', comments1052486017)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052485828'}"
							du-scrollspy="news_1052485828"
							offset="200">
							<a href="/news/1052485828"
								id="_news_1052485828"
								data-title="Суд поставил точку в деле Ройзмана о поддержке Навального"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/485/828/1052485828/600550_Press_konferentsiya_Evgeniya_Royzmana_Ekaterinburg_royzman_evgeniy_250x0_5781.3854.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052485828)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/485/828/1052485828/600550_Press_konferentsiya_Evgeniya_Royzmana_Ekaterinburg_royzman_evgeniy_250x0_5781.3854.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/485/828/1052485828/600550_Press_konferentsiya_Evgeniya_Royzmana_Ekaterinburg_royzman_evgeniy_250x0_5781.3854.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Суд поставил точку в деле Ройзмана о поддержке Навального</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052486011'}"
							du-scrollspy="news_1052486011"
							offset="200">
							<a href="/news/1052486011"
								id="_news_1052486011"
								data-title="Свердловскому сенатору Чернецкому прочат отставку"
								data-image=""
								ng-click="showItem($event, 'news', 1052486011)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:17</span>
																				Свердловскому сенатору Чернецкому прочат отставку									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052486011', comments1052486011)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052486009'}"
							du-scrollspy="news_1052486009"
							offset="200">
							<a href="/news/1052486009"
								id="_news_1052486009"
								data-title="Основатель Партии пенсионеров Рязанский уходит из Совфеда"
								data-image=""
								ng-click="showItem($event, 'news', 1052486009)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:07</span>
																				Основатель Партии пенсионеров Рязанский уходит из Совфеда									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052486009', comments1052486009)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052486007'}"
							du-scrollspy="news_1052486007"
							offset="200">
							<a href="/news/1052486007"
								id="_news_1052486007"
								data-title="В России изменят дипломы о высшем образовании"
								data-image=""
								ng-click="showItem($event, 'news', 1052486007)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:03</span>
																				В России изменят дипломы о высшем образовании									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052486007', comments1052486007)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282331'}"
							du-scrollspy="articles_1036282331"
							offset="200">
							<a href="/articles/1036282331"
								id="_articles_1036282331"
								data-title="Путин подключил Мишустина к решению проблемы «Единой России»"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/331/1036282331/424415_xxviii_saezd_partii_Edinaya_Rossiya_Moskva_portret_putin_vladimir_760x0_5760.3840.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282331)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/331/1036282331/424415_xxviii_saezd_partii_Edinaya_Rossiya_Moskva_portret_putin_vladimir_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/331/1036282331/424415_xxviii_saezd_partii_Edinaya_Rossiya_Moskva_portret_putin_vladimir_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Путин подключил Мишустина к решению проблемы «Единой России»</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052486006'}"
							du-scrollspy="news_1052486006"
							offset="200">
							<a href="/news/1052486006"
								id="_news_1052486006"
								data-title="Депутат Госдумы придумал новую работу для российских силовиков"
								data-image=""
								ng-click="showItem($event, 'news', 1052486006)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:43</span>
																				Депутат Госдумы придумал новую работу для российских силовиков									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052486006', comments1052486006)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052485964'}"
							du-scrollspy="news_1052485964"
							offset="200">
							<a href="/news/1052485964"
								id="_news_1052485964"
								data-title="Аналитик: Дерипаска продаст фирму со свердловскими активами"
								data-image=""
								ng-click="showItem($event, 'news', 1052485964)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:55</span>
																				Аналитик: Дерипаска продаст фирму со свердловскими активами									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052485964', comments1052485964)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052486003'}"
							du-scrollspy="news_1052486003"
							offset="200">
							<a href="/news/1052486003"
								id="_news_1052486003"
								data-title="Крымский депутат придумал, как вернуть Аляску"
								data-image=""
								ng-click="showItem($event, 'news', 1052486003)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:46</span>
																				Крымский депутат придумал, как вернуть Аляску									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052486003', comments1052486003)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052485663'}"
							du-scrollspy="news_1052485663"
							offset="200">
							<a href="/news/1052485663"
								id="_news_1052485663"
								data-title="В Госдуме предложили наказание страшнее смертной казни"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/485/663/1052485663/429740_Prodlenie_domashnego_aresta_Domoskanovu_Sergeyu_Kurgan_oglashenie_prigovora_zal_suda_sudebnoe_zasedanie_prigovor_suda_sudyya_sud_250x0_6240.4160.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052485663)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/485/663/1052485663/429740_Prodlenie_domashnego_aresta_Domoskanovu_Sergeyu_Kurgan_oglashenie_prigovora_zal_suda_sudebnoe_zasedanie_prigovor_suda_sudyya_sud_250x0_6240.4160.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/485/663/1052485663/429740_Prodlenie_domashnego_aresta_Domoskanovu_Sergeyu_Kurgan_oglashenie_prigovora_zal_suda_sudebnoe_zasedanie_prigovor_suda_sudyya_sud_250x0_6240.4160.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Госдуме предложили наказание страшнее смертной казни</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052486002'}"
							du-scrollspy="news_1052486002"
							offset="200">
							<a href="/news/1052486002"
								id="_news_1052486002"
								data-title="Синоптики: где в СНГ теплеет быстрее всего. Это не юг"
								data-image=""
								ng-click="showItem($event, 'news', 1052486002)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:17</span>
																				Синоптики: где в СНГ теплеет быстрее всего. Это не юг									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052486002', comments1052486002)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052486001'}"
							du-scrollspy="news_1052486001"
							offset="200">
							<a href="/news/1052486001"
								id="_news_1052486001"
								data-title="Банковские аналитики: треть россиян осталась без накоплений"
								data-image=""
								ng-click="showItem($event, 'news', 1052486001)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:54</span>
																				Банковские аналитики: треть россиян осталась без накоплений									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052486001', comments1052486001)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052485997'}"
							du-scrollspy="news_1052485997"
							offset="200">
							<a href="/news/1052485997"
								id="_news_1052485997"
								data-title="Центробанк отобрал лицензию у расчетного центра. Его уличили в отмывании денег"
								data-image=""
								ng-click="showItem($event, 'news', 1052485997)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:20</span>
																				Центробанк отобрал лицензию у расчетного центра. Его уличили в отмывании денег									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282327'}"
							du-scrollspy="articles_1036282327"
							offset="200">
							<a href="/articles/1036282327"
								id="_articles_1036282327"
								data-title="Русская «Клиника счастья» и премьера от Моргенштерна"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/327/1036282327/422131_Kontsert_Eldzheya_v_RK_Vavilon_Surgut_kontsert_760x0_5760.3840.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282327)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/327/1036282327/422131_Kontsert_Eldzheya_v_RK_Vavilon_Surgut_kontsert_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/327/1036282327/422131_Kontsert_Eldzheya_v_RK_Vavilon_Surgut_kontsert_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Русская «Клиника счастья» и премьера от Моргенштерна</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052485996'}"
							du-scrollspy="news_1052485996"
							offset="200">
							<a href="/news/1052485996"
								id="_news_1052485996"
								data-title="Bloomberg назвал одну из причин роста цен на все продукты"
								data-image=""
								ng-click="showItem($event, 'news', 1052485996)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:47</span>
																				Bloomberg назвал одну из причин роста цен на все продукты									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052485996', comments1052485996)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052485995'}"
							du-scrollspy="news_1052485995"
							offset="200">
							<a href="/news/1052485995"
								id="_news_1052485995"
								data-title="В Госдуме придумали, как помочь нуждающимся в жилье"
								data-image=""
								ng-click="showItem($event, 'news', 1052485995)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:10</span>
																				В Госдуме придумали, как помочь нуждающимся в жилье									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052485995', comments1052485995)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052485993'}"
							du-scrollspy="news_1052485993"
							offset="200">
							<a href="/news/1052485993"
								id="_news_1052485993"
								data-title="Киберэксперты выяснили график работы российских мошенников"
								data-image=""
								ng-click="showItem($event, 'news', 1052485993)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:46</span>
																				Киберэксперты выяснили график работы российских мошенников									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052485993', comments1052485993)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052485618'}"
							du-scrollspy="news_1052485618"
							offset="200">
							<a href="/news/1052485618"
								id="_news_1052485618"
								data-title="Лолита оценила выступление Манижи на Евровидении. &laquo;Достойный ответ всем хамам!&raquo;"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/485/618/1052485618/284110_Klipart_Milyavskaya_Lolita_instagram_Ekaterinburg_milyavskaya_lolita_pevitsa_lolita_250x0_1080.977.0.140_280.jpg"
								ng-click="showItem($event, 'news', 1052485618)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/485/618/1052485618/284110_Klipart_Milyavskaya_Lolita_instagram_Ekaterinburg_milyavskaya_lolita_pevitsa_lolita_250x0_1080.977.0.140_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/485/618/1052485618/284110_Klipart_Milyavskaya_Lolita_instagram_Ekaterinburg_milyavskaya_lolita_pevitsa_lolita_250x0_1080.977.0.140_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Лолита оценила выступление Манижи на Евровидении. &laquo;Достойный ответ всем хамам!&raquo;</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052485992'}"
							du-scrollspy="news_1052485992"
							offset="200">
							<a href="/news/1052485992"
								id="_news_1052485992"
								data-title="Метеоролог Вильфанд предупредил об опасной погодной аномалии"
								data-image=""
								ng-click="showItem($event, 'news', 1052485992)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:28</span>
																				Метеоролог Вильфанд предупредил об опасной погодной аномалии									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052485991'}"
							du-scrollspy="news_1052485991"
							offset="200">
							<a href="/news/1052485991"
								id="_news_1052485991"
								data-title="Финансист назвал лучший период для покупки доллара"
								data-image=""
								ng-click="showItem($event, 'news', 1052485991)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:23</span>
																				Финансист назвал лучший период для покупки доллара									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052485990'}"
							du-scrollspy="news_1052485990"
							offset="200">
							<a href="/news/1052485990"
								id="_news_1052485990"
								data-title="В России появился ресурс для борьбы с мошенниками"
								data-image=""
								ng-click="showItem($event, 'news', 1052485990)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:07</span>
																				В России появился ресурс для борьбы с мошенниками									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052485990', comments1052485990)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052485463'}"
							du-scrollspy="news_1052485463"
							offset="200">
							<a href="/news/1052485463"
								id="_news_1052485463"
								data-title="В РФ создают средство, защищающее после контакта с COVID-больными"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/485/463/1052485463/575175_Rabota_felydsherov_skoroy_pomoshti_v_usloviyah_koronavirusnoy_infektsii_na_territorii_gorodskoy_bolynitsi_2_Kurgan_nosilki_zashtitniy_kostyum_skoraya_pomoshty_felydsher_covid19_250x0_5117.3411.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052485463)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/485/463/1052485463/575175_Rabota_felydsherov_skoroy_pomoshti_v_usloviyah_koronavirusnoy_infektsii_na_territorii_gorodskoy_bolynitsi_2_Kurgan_nosilki_zashtitniy_kostyum_skoraya_pomoshty_felydsher_covid19_250x0_5117.3411.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/485/463/1052485463/575175_Rabota_felydsherov_skoroy_pomoshti_v_usloviyah_koronavirusnoy_infektsii_na_territorii_gorodskoy_bolynitsi_2_Kurgan_nosilki_zashtitniy_kostyum_skoraya_pomoshty_felydsher_covid19_250x0_5117.3411.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В РФ создают средство, защищающее после контакта с COVID-больными</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052485989'}"
							du-scrollspy="news_1052485989"
							offset="200">
							<a href="/news/1052485989"
								id="_news_1052485989"
								data-title="В Киеве рассказали, когда решится ситуация в Донбассе"
								data-image=""
								ng-click="showItem($event, 'news', 1052485989)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:27</span>
																				В Киеве рассказали, когда решится ситуация в Донбассе									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052485988'}"
							du-scrollspy="news_1052485988"
							offset="200">
							<a href="/news/1052485988"
								id="_news_1052485988"
								data-title="СМИ раскрыли схемы мошенничества чиновниц Минпромторга"
								data-image=""
								ng-click="showItem($event, 'news', 1052485988)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:16</span>
																				СМИ раскрыли схемы мошенничества чиновниц Минпромторга									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052485988', comments1052485988)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052485987'}"
							du-scrollspy="news_1052485987"
							offset="200">
							<a href="/news/1052485987"
								id="_news_1052485987"
								data-title="Израиль и ХАМАС договорились о прекращении огня"
								data-image=""
								ng-click="showItem($event, 'news', 1052485987)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:07</span>
																				Израиль и ХАМАС договорились о прекращении огня									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052485987', comments1052485987)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052485605'}"
							du-scrollspy="news_1052485605"
							offset="200">
							<a href="/news/1052485605"
								id="_news_1052485605"
								data-title="В &laquo;Единой России&raquo; решили, когда объявят предвыборные списки"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/485/605/1052485605/523589_Zasedanie_prezidiuma_generalynogo_soveta_politicheskoy_partii_Edinaya_Rossiya_Moskva_edinaya_rossiya_edro_deputati_250x0_3600.2400.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052485605)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/485/605/1052485605/523589_Zasedanie_prezidiuma_generalynogo_soveta_politicheskoy_partii_Edinaya_Rossiya_Moskva_edinaya_rossiya_edro_deputati_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/485/605/1052485605/523589_Zasedanie_prezidiuma_generalynogo_soveta_politicheskoy_partii_Edinaya_Rossiya_Moskva_edinaya_rossiya_edro_deputati_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В &laquo;Единой России&raquo; решили, когда объявят предвыборные списки</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052485958'}"
							du-scrollspy="news_1052485958"
							offset="200">
							<a href="/news/1052485958"
								id="_news_1052485958"
								data-title="Аналитик не исключил снижения цен на вторичное жилье в России. Сроки"
								data-image=""
								ng-click="showItem($event, 'news', 1052485958)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:07</span>
																				Аналитик не исключил снижения цен на вторичное жилье в России. Сроки									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052485958', comments1052485958)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052485986'}"
							du-scrollspy="news_1052485986"
							offset="200">
							<a href="/news/1052485986"
								id="_news_1052485986"
								data-title="Российский губернатор хочет выплатить пенсионерам по 100 тысяч"
								data-image=""
								ng-click="showItem($event, 'news', 1052485986)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:10</span>
																				Российский губернатор хочет выплатить пенсионерам по 100 тысяч									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052485986', comments1052485986)">
													15												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 1"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052486038" data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2021\/05\/21\/facebook_5b77d1ad354b077a29f26c2a3cb6a2a8.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/486/038/1052486038/493223_Torzhestvennaya_lineyka_v_gimnazii_27_Kurgan_shkolynaya_lineyka_torzhestvennaya_lineyka_shkola_1_sentyabrya_ucheniki_s_tsvetami_250x0_5617.3754.0.0.jpg" data-date-add="2021-05-21 12:09:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline">Путин поручил Мишустину адаптировать детей-мигрантов в школах РФ</h1>
	
	<div class="publication-meta-block">
		<div class="publication-authors">
						<div class="author-subscribe">
				<author-subscribe-popover author="items[0].authors[0]">
					<div class="publication-author">
						<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/347/3d8e6c8df54829ff6b6fa850dd902186_38x38_3292.3292.798.0.jpg');"
							></div>
						<div class="author-name author_name" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">Тимофей Данилов</span>
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
					</div>

		<div class="publication-info">
			<time class="time2" itemprop="datePublished" datetime="2021-05-21T12:09:00+05:00">21&nbsp;мая&nbsp;2021 в 12:09</time>
			<time itemprop="dateModified" datetime="2021-05-21T12:28:04+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/486/038/1052486038/493223_Torzhestvennaya_lineyka_v_gimnazii_27_Kurgan_shkolynaya_lineyka_torzhestvennaya_lineyka_shkola_1_sentyabrya_ucheniki_s_tsvetami_250x0_5617.3754.0.0.jpg" 
         alt="Торжественная линейка в гимназии 27. Курган, школьная линейка, торжественная линейка, школа, 1 сентября, ученики с цветами">
    <link itemprop="url" href="https://s.ura.news/images/news/upload/news/486/038/1052486038/493223_Torzhestvennaya_lineyka_v_gimnazii_27_Kurgan_shkolynaya_lineyka_torzhestvennaya_lineyka_shkola_1_sentyabrya_ucheniki_s_tsvetami_250x0_5617.3754.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">Детей-мигрантов будут подготавливать к&nbsp;обучению в&nbsp;российских школах</span> 
        <span class="item-img-author">Фото: <span itemprop="author">Екатерина Сычкова &copy; URA.RU</span></span>
    </div>
</div></div><p>Российскому правительству необходимо выявить количество несовершеннолетних иностранных гражданах в&nbsp;РФ, а&nbsp;также обеспечить их&nbsp;право на&nbsp;дошкольное, общее и&nbsp;среднее общее образования. Такое поручение премьер-министру Михаилу Мишустину дал президент России Владимир Путин.</p><p>В&nbsp;числе поручений по&nbsp;итогам заседания Совета по&nbsp;межнациональным отношениям российский лидер поручил обеспечить учет детей-мигрантов, подлежащих обучению, а&nbsp;также включить информацию о&nbsp;них в&nbsp;федеральное статистическое наблюдение. &laquo;Принять меры в&nbsp;целях обеспечения разработки, апробации и&nbsp;внедрения в&nbsp;российских общеобразовательных организациях системы выявления особых образовательных потребностей несовершеннолетних иностранных граждан, в&nbsp;том числе оценки уровня владения ими русским языком&raquo;,&nbsp;&mdash; указано в&nbsp;поручении Путина на&nbsp;сайте Кремля.</p><p>Также кабмин должен будет разработать механизм дополнительного обучения языку, который необходим для освоения образовательных программ в&nbsp;России. Кроме этого, поручено подготовить программы психолого-педагогического сопровождения процессов обучения, социальной, языковой и&nbsp;культурной адаптации. Мишустин должен подготовить программу до&nbsp;1&nbsp;сентября.</p><!-- <div id="inpage_VI-225722-0-483827d" class="inpage_block-adv"></div>
<script type="text/javascript">
        window.Ya.adfoxCode.create({
            ownerId: 227654,
            containerId: 'inpage_VI-225722-0-483827d',
            params: {
                p1: 'buhoj',
                p2: 'fhwp',
                insertAfter: 'undefined',
                insertPosition: '0',
                stick: false,
                stickTo: 'auto',
                stickyColorScheme: 'light'
            }
        });
</script> -->

<div id="adfox_160069335845575635_483827d" class="inpage_block-adv"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 227654,
        containerId: 'adfox_160069335845575635_483827d',
        params: {
            p1: 'cmkva',
            p2: 'gvqt',
            // replayMode: 'manual',
            // preload: true
        },
        onStub: function() {
            console.log('Inpage adfox_160069335845575635_483827d is empty');
        },
        onError: function(error) {
            console.error('Inpage adfox_160069335845575635_483827d = ', error);
            var block = document.getElementById('adfox_160069335845575635_483827d')
            block.style.display = 'none'
        }
    });
</script><p>О&nbsp;необходимости адаптации детей мигрантов к&nbsp;российским школам <a href="https://ura.news/news/1052478197" target="_blank">Путин заявлял</a> еще в&nbsp;марте. В&nbsp;качестве негативного примера президент привел западные страны, где, по&nbsp;его словам, нередки случаи, когда из-за подавляющего числа мигрантов в&nbsp;некоторых школах местные жители вынуждены забирать оттуда своих детей.</p><p class="yandex-rss-hidden">Подписывайтесь на&nbsp;URA.RU в&nbsp;<noindex><a href="https://news.google.com/publications/CAAqBwgKMIv2hAsw4YCCAw" rel="nofollow" target="_blank">Google News</a></noindex>, <noindex><a href="https://yandex.ru/news/?favid=2648" rel="nofollow" target="_blank">Яндекс.Новости</a></noindex> и&nbsp;на&nbsp;наш канал в&nbsp;<noindex><a href="https://zen.yandex.ru/uraru" rel="nofollow" target="_blank">Яндекс.Дзен</a></noindex>, следите за&nbsp;главными новостями России и&nbsp;Урала в&nbsp;<noindex><a href="https://t.me/uranews" rel="nofollow" target="_blank">telegram-канале URA.RU</a></noindex> и&nbsp;получайте все самые важные известия с&nbsp;доставкой в&nbsp;вашу почту в&nbsp;нашей <a href="https://ura.news/subscribe/" rel="noreferrer noopener" target="_blank">ежедневной рассылке</a>.</p><p></p></div>
	<div class="clear"></div>

	<!-- карусель слухов -->
	<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && items[0].inside_publications">
		<div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
			<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
			<div class="insides-carousel__text-container">
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
			</div>
			<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
		</div>
	</div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.min.js?v=3"></script>
		<div class="social-likes social-likes_notext" data-counters="false" data-url="https://ura.news/news/1052486038" data-title="Путин поручил Мишустину адаптировать детей-мигрантов в школах РФ">
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
		</div></div>
	</div>

	<!-- <div class="orphus-banner js-orphus-showpopup"></div> -->

	
	<div class="no-print" style="margin-top: 40px">
		        <div id="Rq2ELiJI9nGmK3v" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#Rq2ELiJI9nGmK3v').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

    <!-- комменты -->
		<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="items[0].comments" comments-publication="items[0]" comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
	</div>
	
	<div class="bPosition_c2 no-print">
		<div id="widget-container_news_1052486038"></div>
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»" />
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5" />
		<meta itemprop="telephone" content="+7(343)382-000-6" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" href="//ura.news/favicon.ico?3">
			<link itemprop="contentUrl" href="//ura.news/favicon.ico?3">
			<meta itemprop="width" content="48">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>

    <meta itemprop="description" content="Российскому правительству необходимо выявить количество несовершеннолетних иностранных гражданах в РФ, а также обеспечить их право на дошкольное, общее и среднее общее образования. Такое поручение премьер-министру Михаилу Мишустину дал президент России Владимир Путин.">
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ura.news/news/1052486038"/>
</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div ng-bind-html="items[0].right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=07.04.2021-1.0.1" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
		<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && item.inside_publications">
			<div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
				<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
				<div class="insides-carousel__text-container">
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
				</div>
				<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
			</div>
		</div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- <div class="orphus-banner js-orphus-showpopup"></div> -->

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'adfox_159168312953962550',
				params: {
					p1: 'ckxuj',
					p2: 'gvxv'
				}
			});
		</script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052486044"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052486044', window.location.href);rb_stat('news', 1052486044, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2021/05/21/514862_Ezhegodnaya_press_konferentsiya_Vladimira_Putina_Moskva_peskov_dmitriy_220x153_3450.2400.66.0.jpg"></div>
												<div class="right-main-news-title">Песков рассказал о новой угрозе миру</div>
					</a>
				</li>
															<li>
					<a href="/news/1052486038"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052486038', window.location.href);rb_stat('news', 1052486038, 'main_news', 2);">
												<div class="right-main-news-title">Детей мигрантов будут приучать к российским школам</div>
					</a>
				</li>
															<li>
					<a href="/news/1052486009"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052486009', window.location.href);rb_stat('news', 1052486009, 'main_news', 3);">
												<div class="right-main-news-title">Лидер Партии пенсионеров Рязанский уходит из Совфеда</div>
					</a>
				</li>
															<li>
					<a href="/news/1052486003"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052486003', window.location.href);rb_stat('news', 1052486003, 'main_news', 4);">
												<div class="right-main-news-title">Крымский депутат придумал, как вернуть Аляску</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052486001"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052486001', window.location.href);rb_stat('news', 1052486001, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2021/05/21/c5ccd8f80aea3035466969e035fdd45d_220x153_1438.1000.28.0.jpg"></div>
												<div class="right-main-news-title">Аналитики: треть россиян осталась без накоплений</div>
					</a>
				</li>
															<li>
					<a href="/news/1052485992"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052485992', window.location.href);rb_stat('news', 1052485992, 'main_news', 6);">
												<div class="right-main-news-title">Метеоролог предупредил об опасной погодной аномалии</div>
					</a>
				</li>
															<li>
					<a href="/news/1052485989"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052485989', window.location.href);rb_stat('news', 1052485989, 'main_news', 7);">
												<div class="right-main-news-title">В Киеве рассказали, когда решится ситуация в Донбассе</div>
					</a>
				</li>
															<li>
					<a href="/news/1052485984"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052485984', window.location.href);rb_stat('news', 1052485984, 'main_news', 8);">
												<div class="right-main-news-title">Суд арестовал высокопоставленных чиновниц Минпромторга</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div id="adfox_159551352588283905"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 227654,
			containerId: 'adfox_159551352588283905',
			params: {
				p1: 'clrxf',
				p2: 'fxke'
			},
			onStub: function() {
				console.log('B_300x600 is empty');
			},
			onError: function(error) {
				console.error('Error at B_300x600 = ', error);
			}

		});
	</script>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052485868"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052485868 ', 'window.location.href');rb_stat('news', 1052485868, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">110</div>
							<div>Зам Собянина хочет штрафовать россиян, не следящих за здоровьем</div>
						</a>
					</li>
									<li>
						<a href="/news/1052485967"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052485967 ', 'window.location.href');rb_stat('news', 1052485967, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">75</div>
							<div>Стрелков предрек России военную катастрофу</div>
						</a>
					</li>
									<li>
						<a href="/news/1052485929"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052485929 ', 'window.location.href');rb_stat('news', 1052485929, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">58</div>
							<div>Путин заявил, что власти выбьют зубы всем врагам России</div>
						</a>
					</li>
									<li>
						<a href="/news/1052485895"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052485895 ', 'window.location.href');rb_stat('news', 1052485895, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">50</div>
							<div>Мишустин похвастался выплатами пенсий россиянам во время кризиса</div>
						</a>
					</li>
									<li>
						<a href="/news/1052485942"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052485942 ', 'window.location.href');rb_stat('news', 1052485942, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">46</div>
							<div>Жириновский назвал уродами членов партий Медведева и Зюганова</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052485358"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052485358 ', 'window.location.href');rb_stat('news', 1052485358, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">249</div>
							<div>В ПФР раскрыли, как изменится начисление пенсий с 1 июня</div>
						</a>
					</li>
									<li>
						<a href="/news/1052485056"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052485056 ', 'window.location.href');rb_stat('news', 1052485056, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">222</div>
							<div>Чубайс рассказал, почему ненавидит советскую власть</div>
						</a>
					</li>
									<li>
						<a href="/news/1052485108"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052485108 ', 'window.location.href');rb_stat('news', 1052485108, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">216</div>
							<div>Мишустин изменил порядок получения пенсий в России</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036282325"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036282325 ', 'window.location.href');rb_stat('articles', 1036282325, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">205</div>
							<div>Путин сделал последнее предупреждение стране НАТО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052485147"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052485147 ', 'window.location.href');rb_stat('news', 1052485147, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">193</div>
							<div>Зюганов заявил о нищете и деградации в России</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052484040"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052484040 ', 'window.location.href');rb_stat('news', 1052484040, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">805</div>
							<div>Зюганов назвал фамилии главных предателей России. &laquo;Лишили людей жилья&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052483471"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052483471 ', 'window.location.href');rb_stat('news', 1052483471, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">506</div>
							<div>Названа неожиданная причина передачи власти Путиным в 2024 году. Прогноз политологов</div>
						</a>
					</li>
									<li>
						<a href="/news/1052482111"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052482111 ', 'window.location.href');rb_stat('news', 1052482111, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">377</div>
							<div>В Кремле уточнили, что длинные выходные в мае не для всех</div>
						</a>
					</li>
									<li>
						<a href="/news/1052482429"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052482429 ', 'window.location.href');rb_stat('news', 1052482429, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">366</div>
							<div>Минздрав РФ хочет сделать обязательными еще четыре прививки</div>
						</a>
					</li>
									<li>
						<a href="/news/1052482226"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052482226 ', 'window.location.href');rb_stat('news', 1052482226, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">353</div>
							<div>Зюганов предложил изменить пенсионный возраст в России</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/691/434491_Vidi_na_zdanie_Gosudarstvennoy_dumi_Moskva_gosduma_gosudarstvennaya_duma_955x507_5000.2658.0.675.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/691" onclick="rb_stat('story', 691, 'story', 1);">Выборы в&nbsp;Государственную думу РФ&nbsp;в&nbsp;2021 году</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/16/35444_Koshely_i_avariyka_koshelek_denygi_50_rubley_1397129561.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/16" onclick="rb_stat('story', 16, 'story', 2);">Декларационная кампания</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 3);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/2016/02/24/152045_Partiynaya_sessiya_Edinoy_Rossii_v_Agrarnom_universitete_Ekaterinburg_sheptiy_viktor_1300x360_5472.1514.0.948.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/202" onclick="rb_stat('story', 202, 'story', 4);">Праймериз &laquo;Единой России&raquo; в&nbsp;Свердловской области</a>
		</li>
			</ul>
</div>

</div>


<script>
    window.publication_right_banners_params = [
        {
            ownerId: 227654,
            containerId: 'adfox_e3ghj',
            params: {
                p1: 'cbyzo',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157165666658216893',
            params: {
                p1: 'chlfu',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157166171090965397',
            params: {
                p1: 'chlwx',
                p2: 'fxke'
            }
        }
    ];
</script>



<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r=' + escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r=' + escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi") ? 0 : 1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t=" + Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if (Md.cookie) Mc = 1;
	Mz += '&c=' + Mc;
	Msl = "1.0";
	//
	-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j=' + navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j=' + navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled() ? "Y" : "N");
	Mz += '&j=' + Mj;
	//
	-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s=' + cntr_s.width + '*' + cntr_s.height;
	uralweb_a += '&d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s=' + cntr_s.width + '*' + cntr_s.height;
	mailru_a += ';d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	Msl = "1.2";
	//
	-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//
	-->
</script>		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
	
	<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div>	    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    if (location.pathname == '/') {
        ga('create', 'UA-56019874-1', 'auto');
        ga('send', {
        hitType: 'pageview',
        page: location.pathname
        });
    }
    </script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?168",t.onload=function(){VK.Retargeting.Init("VK-RTRG-874519-8pKqf"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Lentainform Pixel Code -->
    <script>
        if (window.self === window.top) {
            (document.createElement('img')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=51151' + '&referer=' + encodeURIComponent(window.document.referrer);
        }
    </script>
    <!-- End Lentainform Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '355126849097091');
      fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=355126849097091&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "3212055", type: "pageView", start: (new Date()).getTime(), pid: "USER_ID"});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = "https://top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

    <!-- Rating@Mail.ru counter dynamic remarketing appendix -->
    <script type="text/javascript">
    var _tmr = _tmr || [];
    _tmr.push({
        type: 'itemView',
        productid: 'VALUE',
        pagetype: 'VALUE',
        list: 'VALUE',
        totalvalue: 'VALUE'
    });
    </script>
    <!-- End Rating@Mail.ru counter dynamic remarketing appendix -->



<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->


</body>

</html>