<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Мэрия Кургана не стала обострять отношения с застройщиком');">Мэрия Кургана не стала обострять отношения с застройщиком</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="мэрия Кургана, строительство, дом, Курган, Курганская область"
      ng-attr-content="{{ metaService.metaKeywords('мэрия Кургана, строительство, дом, Курган, Курганская область') }}"/>
<meta name="Description"
      content="Администрация Кургана, несмотря на сообщение о признании иска, продолжает судиться с жителями города, которые выступили против строительства дома №117а по улице Коли Мяготина. Они обратились в суд, чтобы тот отменил разрешение на строительство, выданное мэрией застройщику ООО «Газинвест». Об этом URA.RU рассказали инсайдеры из числа курганцев, которые подали коллективный иск."
      ng-attr-content="{{ metaService.metaDescription('Администрация Кургана, несмотря на сообщение о признании иска, продолжает судиться с жителями города, которые выступили против строительства дома №117а по улице Коли Мяготина. Они обратились в суд, чтобы тот отменил разрешение на строительство, выданное мэрией застройщику ООО «Газинвест». Об этом URA.RU рассказали инсайдеры из числа курганцев, которые подали коллективный иск.') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Мэрия Кургана не стала обострять отношения с застройщиком"
      ng-attr-content="{{ metaService.ogTitle('Мэрия Кургана не стала обострять отношения с застройщиком') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052521499"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052521499') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Мэрия Кургана не стала обострять отношения с застройщиком"
      ng-attr-content="{{ metaService.twitterTitle('Мэрия Кургана не стала обострять отношения с застройщиком') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/521/499/1052521499/646270_Stroitelynaya_ploshtadka_na_ulitse_Koli_Myagotina_i_Kirova_98_Kurgan_teplotrassa_ulitsa_koli_myagotina_ulitsa_kirova_stroyka_ulitsa_koliya_myagotina_250x0_2304.1536.0.0.jpg">

<meta property="yandex_recommendations_title" content="Мэрия Кургана не стала обострять отношения с застройщиком"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/521/499/1052521499/646270_Stroitelynaya_ploshtadka_na_ulitse_Koli_Myagotina_i_Kirova_98_Kurgan_teplotrassa_ulitsa_koli_myagotina_ulitsa_kirova_stroyka_ulitsa_koliya_myagotina_250x0_2304.1536.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2021/12/10/facebook_79afb0a1c57add7431374fad051a2f56.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2021/12/10/facebook_79afb0a1c57add7431374fad051a2f56.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2021/12/10/facebook_79afb0a1c57add7431374fad051a2f56.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2021/12/10/facebook_79afb0a1c57add7431374fad051a2f56.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Татьяна Андреева" />

    <meta content="Курганская обл." />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052521499' }}"
              href="https://ura.news/news/1052521499" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052521499' }}"
          href="https://m.ura.news/news/1052521499" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052521499' }}"
          href="https://m.ura.news/news/1052521499" />
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>

    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	
    <link rel="stylesheet" href="https://s.ura.news/css/plugins/owl.carousel.min.css?v=09.12.2021-2.2.1"/>
    <link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>

    <link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_light.min.css">



<link rel="stylesheet" href="https://s.ura.news/css/all_v3.min.css?v=09.12.2021-2.2.1"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=09.12.2021-2.2.1"/>
	<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.8.2/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.8.2/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script>
    window.MAIN_HOST = 'https://ura.news';
    window.IMAGE_PATH = 'https://s.ura.news';
    window.STATIC_HOST = 'https://s.ura.news';
    window.PDA_HOST = 'https://m.ura.news';
    window.AMP_HOST = 'https://amp.ura.news';
    window.VERSION = '09.12.2021-2.2.1';
    window.IS_NEW_SITE = 1;
    window.config = {
        currentRegion: ''
    };
    window.FONTS_TYPE = '(none)';
    window.MOMENTY_LEFT_LINK = '(none)';

    window.prerenderReady = false;
</script>
<script>
    if (typeof Promise !== "function")
        document.write('<script src="https://s.ura.news/js/polyfill/promise.min.js"><\/script>');
</script>
<script src="https://s.ura.news/js/dist/main.bundle.js?v=09.12.2021-2.2.1"></script>
<script src="https://s.ura.news/js/dist/app.bundle.js?v=09.12.2021-2.2.1"></script>

    <script>
        fotoramaDefaults = {
            width: '100%',
            maxwidth: '100%',
            ratio: 760 / 505,
            allowfullscreen: false,
            nav: 'thumbs',
            arrows: 'always',
            thumbborderwidth: 3,
            thumbmargin: 15
        };
    </script>
    <script src="https://s.ura.news/lib/jquery/plugins/owl.carousel.min.js?v=09.12.2021-2.2.1"></script>
    <script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
    <script src="https://s.ura.news/js/item_page.js?v=09.12.2021-2.2.1"></script>

<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://mc.yandex.ru/metrika/tag.js"></script>
<script>
    let fired = false;
    window.addEventListener('scroll',initExtJS,{passive: true});
    window.addEventListener('click',initExtJS,{passive: true});
    window.addEventListener('mousemove',initExtJS,{passive: true});
    window.addEventListener('touchstart',initExtJS,{passive: true});
    window.addEventListener('keydown',initExtJS,{passive: true});
    setTimeout(initExtJS,7000);
    function initExtJS(){
        if (fired === false) {
            fired = true;
            setTimeout(function(){
                // Подключение и инициализация внешних скриптов
                let Script1 = document.createElement("script");
                Script1.src = 'https://s.ura.news/js/dist/analytics.bundle.js?v=09.12.2021-2.2.1';
                Script1.async = true;
                document.getElementsByTagName('head')[0].appendChild(Script1);
                window.removeEventListener('scroll', initExtJS, false);
                window.removeEventListener('click', initExtJS, false);
                window.removeEventListener('mousemove', initExtJS, false);
                window.removeEventListener('touchstart', initExtJS, false);
                window.removeEventListener('keydown', initExtJS, false);
            }, 100);
        }
    }
</script>	

<script>window.yaContextCb = window.yaContextCb || []</script>


<script data-ad-client="ca-pub-8395810947104780" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<!-- Rating@Mail.ru counter -->
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->


    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.createAdaptive({
                        ownerId: 227654,
                        containerId: 'adfox_156716587437438580',
                        params: {
                            p1: 'buudz',
                            p2: 'fjcz'
                        }
                    }, ['desktop', 'tablet', 'phone'], {
                        tabletWidth: 768,
                        phoneWidth: 640,
                        isAutoReloads: false
                    })
                })
            </script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">

		

		

		<a href="/" class="vc-header-logo
			(none)" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU" />
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item" data-region="" ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item" data-region="msk" ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item" data-region="svrd" ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="chel" ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="kurgan" ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="tumen" ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="khanti" ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item" data-region="yamal" ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item" data-region="perm" ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>
		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521499'}"
							du-scrollspy="news_1052521499"
							offset="200">
							<a href="/news/1052521499"
								id="_news_1052521499"
								data-title="Мэрия Кургана не стала обострять отношения с застройщиком"
								data-image=""
								ng-click="showItem($event, 'news', 1052521499)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:45</span>
																				Мэрия Кургана не стала обострять отношения с застройщиком									</div>
									<div>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>09&nbsp;декабря&nbsp;2021</span></div>
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521529'}"
							du-scrollspy="news_1052521529"
							offset="200">
							<a href="/news/1052521529"
								id="_news_1052521529"
								data-title="Курганскую чиновницу, ставшую депутатом, заподозрили в нарушении"
								data-image=""
								ng-click="showItem($event, 'news', 1052521529)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:01</span>
																				Курганскую чиновницу, ставшую депутатом, заподозрили в нарушении									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521529', comments1052521529)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521518'}"
							du-scrollspy="news_1052521518"
							offset="200">
							<a href="/news/1052521518"
								id="_news_1052521518"
								data-title="Курганские ученики жалуются на школьное питание"
								data-image=""
								ng-click="showItem($event, 'news', 1052521518)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:51</span>
																				Курганские ученики жалуются на школьное питание									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521518', comments1052521518)">
													16												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052521405'}"
							du-scrollspy="news_1052521405"
							offset="200">
							<a href="/news/1052521405"
								id="_news_1052521405"
								data-title="Губернатор Шумков анонсировал смягчение ограничений для общепита"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/521/405/1052521405/627870_Konferentsiya_ER_Kurgan_shumkov_vadim_250x0_5687.3791.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052521405)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/521/405/1052521405/627870_Konferentsiya_ER_Kurgan_shumkov_vadim_250x0_5687.3791.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/521/405/1052521405/627870_Konferentsiya_ER_Kurgan_shumkov_vadim_250x0_5687.3791.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Губернатор Шумков анонсировал смягчение ограничений для общепита</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521498'}"
							du-scrollspy="news_1052521498"
							offset="200">
							<a href="/news/1052521498"
								id="_news_1052521498"
								data-title="Курганская медсестра возмутилась оплатой за ночные дежурства"
								data-image=""
								ng-click="showItem($event, 'news', 1052521498)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:50</span>
																				Курганская медсестра возмутилась оплатой за ночные дежурства									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521498', comments1052521498)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521478'}"
							du-scrollspy="news_1052521478"
							offset="200">
							<a href="/news/1052521478"
								id="_news_1052521478"
								data-title="В Курганской области подорожали овощи"
								data-image=""
								ng-click="showItem($event, 'news', 1052521478)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:31</span>
																				В Курганской области подорожали овощи									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521478', comments1052521478)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521493'}"
							du-scrollspy="news_1052521493"
							offset="200">
							<a href="/news/1052521493"
								id="_news_1052521493"
								data-title="Курганец, задержанный ФСБ, оштрафован на сотни тысяч. Фото"
								data-image=""
								ng-click="showItem($event, 'news', 1052521493)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:20</span>
																				Курганец, задержанный ФСБ, оштрафован на сотни тысяч. Фото									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521493', comments1052521493)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052521169'}"
							du-scrollspy="news_1052521169"
							offset="200">
							<a href="/news/1052521169"
								id="_news_1052521169"
								data-title="Текслер: трассу от Челябинска до Кургана сделают четырехполосной"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/521/169/1052521169/653343_Pryamaya_liniya_s_Alekseem_Tekslerom_Chelyabinsk_displey_teksler_aleksey_monitor_pryamaya_liniya_s_alekseem_tekslerom_250x0_4023.2682.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052521169)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/521/169/1052521169/653343_Pryamaya_liniya_s_Alekseem_Tekslerom_Chelyabinsk_displey_teksler_aleksey_monitor_pryamaya_liniya_s_alekseem_tekslerom_250x0_4023.2682.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/521/169/1052521169/653343_Pryamaya_liniya_s_Alekseem_Tekslerom_Chelyabinsk_displey_teksler_aleksey_monitor_pryamaya_liniya_s_alekseem_tekslerom_250x0_4023.2682.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Текслер: трассу от Челябинска до Кургана сделают четырехполосной</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521484'}"
							du-scrollspy="news_1052521484"
							offset="200">
							<a href="/news/1052521484"
								id="_news_1052521484"
								data-title="Курганские власти рассказали, как потеряли пациентку"
								data-image=""
								ng-click="showItem($event, 'news', 1052521484)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:58</span>
																				Курганские власти рассказали, как потеряли пациентку									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521484', comments1052521484)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521458'}"
							du-scrollspy="news_1052521458"
							offset="200">
							<a href="/news/1052521458"
								id="_news_1052521458"
								data-title="Курганский депутат выселяет семьи с детьми на улицу. Освободить помещение просит за два дня"
								data-image=""
								ng-click="showItem($event, 'news', 1052521458)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:08</span>
																				Курганский депутат выселяет семьи с детьми на улицу. Освободить помещение просит за два дня									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521458', comments1052521458)">
													16												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521456'}"
							du-scrollspy="news_1052521456"
							offset="200">
							<a href="/news/1052521456"
								id="_news_1052521456"
								data-title="В Кургане будут судить лжесиловика"
								data-image=""
								ng-click="showItem($event, 'news', 1052521456)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:01</span>
																				В Кургане будут судить лжесиловика									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521456', comments1052521456)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052521470'}"
							du-scrollspy="news_1052521470"
							offset="200">
							<a href="/news/1052521470"
								id="_news_1052521470"
								data-title="Губернатор Шумков процитировал Сталина"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/521/470/1052521470/579895_Yakushev_Vladimir_i_Shumkov_Vadim_Kurgan_shumkov_vadim_250x0_5608.3748.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052521470)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/521/470/1052521470/579895_Yakushev_Vladimir_i_Shumkov_Vadim_Kurgan_shumkov_vadim_250x0_5608.3748.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/521/470/1052521470/579895_Yakushev_Vladimir_i_Shumkov_Vadim_Kurgan_shumkov_vadim_250x0_5608.3748.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Губернатор Шумков процитировал Сталина</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521419'}"
							du-scrollspy="news_1052521419"
							offset="200">
							<a href="/news/1052521419"
								id="_news_1052521419"
								data-title="Бывший мэр Кургана рискует стать фигурантом дела УФАС"
								data-image=""
								ng-click="showItem($event, 'news', 1052521419)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:45</span>
																				Бывший мэр Кургана рискует стать фигурантом дела УФАС									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052521419', comments1052521419)">
													67												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052521415'}"
							du-scrollspy="news_1052521415"
							offset="200">
							<a href="/news/1052521415"
								id="_news_1052521415"
								data-title="Писатель Минаев поддержал депутата, делавшего отчеты в &laquo;Фотошопе&raquo;. Видео"
								data-image=""
								ng-click="showItem($event, 'news', 1052521415)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:50</span>
																				Писатель Минаев поддержал депутата, делавшего отчеты в &laquo;Фотошопе&raquo;. Видео									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052521415', comments1052521415)">
													28												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521432'}"
							du-scrollspy="news_1052521432"
							offset="200">
							<a href="/news/1052521432"
								id="_news_1052521432"
								data-title="В России построят самую большую закрытую мобильную сеть"
								data-image=""
								ng-click="showItem($event, 'news', 1052521432)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:19</span>
																				В России построят самую большую закрытую мобильную сеть									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521432', comments1052521432)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052520995'}"
							du-scrollspy="news_1052520995"
							offset="200">
							<a href="/news/1052520995"
								id="_news_1052520995"
								data-title="Чиновникам мэрии Кургана грозит крупный штраф"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/520/995/1052520995/617589_Zasedanie_oblastnoy_dumi_Kurgan_chinovnitsa_zhenskie_ruki_dokumenti_k_zasedaniyu_bumagi_k_soveshtaniyu_250x0_5871.3914.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052520995)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/520/995/1052520995/617589_Zasedanie_oblastnoy_dumi_Kurgan_chinovnitsa_zhenskie_ruki_dokumenti_k_zasedaniyu_bumagi_k_soveshtaniyu_250x0_5871.3914.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/520/995/1052520995/617589_Zasedanie_oblastnoy_dumi_Kurgan_chinovnitsa_zhenskie_ruki_dokumenti_k_zasedaniyu_bumagi_k_soveshtaniyu_250x0_5871.3914.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Чиновникам мэрии Кургана грозит крупный штраф</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521384'}"
							du-scrollspy="news_1052521384"
							offset="200">
							<a href="/news/1052521384"
								id="_news_1052521384"
								data-title="В курганской больнице, главврач которой умер, новый руководитель"
								data-image=""
								ng-click="showItem($event, 'news', 1052521384)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:16</span>
																				В курганской больнице, главврач которой умер, новый руководитель									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521384', comments1052521384)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521370'}"
							du-scrollspy="news_1052521370"
							offset="200">
							<a href="/news/1052521370"
								id="_news_1052521370"
								data-title="У жителей Курганской области выросли зарплаты"
								data-image=""
								ng-click="showItem($event, 'news', 1052521370)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:28</span>
																				У жителей Курганской области выросли зарплаты									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052521370', comments1052521370)">
													33												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521365'}"
							du-scrollspy="news_1052521365"
							offset="200">
							<a href="/news/1052521365"
								id="_news_1052521365"
								data-title="Курганские врачи смогут лучше лечить пациентов с COVID"
								data-image=""
								ng-click="showItem($event, 'news', 1052521365)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:42</span>
																				Курганские врачи смогут лучше лечить пациентов с COVID									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521365', comments1052521365)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283574'}"
							du-scrollspy="articles_1036283574"
							offset="200">
							<a href="/articles/1036283574"
								id="_articles_1036283574"
								data-title="Сериал про пандемию и подкаст, спасающий животных"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/574/1036283574/582521_Beliy_medvedy_Umka_v_Ekaterinburgskom_zooparke_Ekaterinburg_beliy_medvedy_beliy_medvedy_umka_760x0_4891.3269.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283574)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/574/1036283574/582521_Beliy_medvedy_Umka_v_Ekaterinburgskom_zooparke_Ekaterinburg_beliy_medvedy_beliy_medvedy_umka_760x0_4891.3269.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/574/1036283574/582521_Beliy_medvedy_Umka_v_Ekaterinburgskom_zooparke_Ekaterinburg_beliy_medvedy_beliy_medvedy_umka_760x0_4891.3269.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Сериал про пандемию и подкаст, спасающий животных</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521367'}"
							du-scrollspy="news_1052521367"
							offset="200">
							<a href="/news/1052521367"
								id="_news_1052521367"
								data-title="Житель Воронежа пожаловался на курганский мясокомбинат"
								data-image=""
								ng-click="showItem($event, 'news', 1052521367)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:12</span>
																				Житель Воронежа пожаловался на курганский мясокомбинат									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052521367', comments1052521367)">
													37												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521359'}"
							du-scrollspy="news_1052521359"
							offset="200">
							<a href="/news/1052521359"
								id="_news_1052521359"
								data-title="В Курганскую область не пустили контрафактные носки Adidas и Nike. Фото"
								data-image=""
								ng-click="showItem($event, 'news', 1052521359)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:57</span>
																				В Курганскую область не пустили контрафактные носки Adidas и Nike. Фото									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521359', comments1052521359)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521360'}"
							du-scrollspy="news_1052521360"
							offset="200">
							<a href="/news/1052521360"
								id="_news_1052521360"
								data-title="Курганский сварщик отсудил у ПФР досрочную пенсию"
								data-image=""
								ng-click="showItem($event, 'news', 1052521360)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:51</span>
																				Курганский сварщик отсудил у ПФР досрочную пенсию									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521360', comments1052521360)">
													17												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052521046'}"
							du-scrollspy="news_1052521046"
							offset="200">
							<a href="/news/1052521046"
								id="_news_1052521046"
								data-title="Губернатор Шумков отдал зарплату чиновников детям-инвалидам"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/521/046/1052521046/564591_Otkritie_pamyatnika_pogranichnikam_vseh_pokoleniy_Kurgan_shumkov_vadim_250x0_5266.3519.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052521046)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/521/046/1052521046/564591_Otkritie_pamyatnika_pogranichnikam_vseh_pokoleniy_Kurgan_shumkov_vadim_250x0_5266.3519.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/521/046/1052521046/564591_Otkritie_pamyatnika_pogranichnikam_vseh_pokoleniy_Kurgan_shumkov_vadim_250x0_5266.3519.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Губернатор Шумков отдал зарплату чиновников детям-инвалидам</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521191'}"
							du-scrollspy="news_1052521191"
							offset="200">
							<a href="/news/1052521191"
								id="_news_1052521191"
								data-title="Суд в Челябинске оценит законность премий курганских чиновников"
								data-image=""
								ng-click="showItem($event, 'news', 1052521191)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:45</span>
																				Суд в Челябинске оценит законность премий курганских чиновников									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521191', comments1052521191)">
													17												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>08&nbsp;декабря&nbsp;2021</span></div>
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521311'}"
							du-scrollspy="news_1052521311"
							offset="200">
							<a href="/news/1052521311"
								id="_news_1052521311"
								data-title="Шадринец осужден за убийство двадцатилетней давности"
								data-image=""
								ng-click="showItem($event, 'news', 1052521311)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:00</span>
																				Шадринец осужден за убийство двадцатилетней давности									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521311', comments1052521311)">
													16												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521303'}"
							du-scrollspy="news_1052521303"
							offset="200">
							<a href="/news/1052521303"
								id="_news_1052521303"
								data-title="Путин повысил уральского генерала"
								data-image=""
								ng-click="showItem($event, 'news', 1052521303)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:12</span>
																				Путин повысил уральского генерала									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521303', comments1052521303)">
													18												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283567'}"
							du-scrollspy="articles_1036283567"
							offset="200">
							<a href="/articles/1036283567"
								id="_articles_1036283567"
								data-title="Учим детей безопасности и знакомимся с новым «Гарри Поттером»"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/567/1036283567/300994_Klipart_depositphotos_com_remeny_bezopasnosti_detskaya_igrushka_rebenok_v_mashine_760x0_4167.2771.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283567)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/567/1036283567/300994_Klipart_depositphotos_com_remeny_bezopasnosti_detskaya_igrushka_rebenok_v_mashine_760x0_4167.2771.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/567/1036283567/300994_Klipart_depositphotos_com_remeny_bezopasnosti_detskaya_igrushka_rebenok_v_mashine_760x0_4167.2771.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Учим детей безопасности и знакомимся с новым «Гарри Поттером»</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521292'}"
							du-scrollspy="news_1052521292"
							offset="200">
							<a href="/news/1052521292"
								id="_news_1052521292"
								data-title="Курганского школьника с сотрясением заставили сидеть на уроках"
								data-image=""
								ng-click="showItem($event, 'news', 1052521292)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:18</span>
																				Курганского школьника с сотрясением заставили сидеть на уроках									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052521292', comments1052521292)">
													36												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521247'}"
							du-scrollspy="news_1052521247"
							offset="200">
							<a href="/news/1052521247"
								id="_news_1052521247"
								data-title="Курганские врачи объяснили высокие зарплаты"
								data-image=""
								ng-click="showItem($event, 'news', 1052521247)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:01</span>
																				Курганские врачи объяснили высокие зарплаты									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052521247', comments1052521247)">
													62												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521269'}"
							du-scrollspy="news_1052521269"
							offset="200">
							<a href="/news/1052521269"
								id="_news_1052521269"
								data-title="Суд решил спор курганской автоподставщицы с УМВД"
								data-image=""
								ng-click="showItem($event, 'news', 1052521269)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:53</span>
																				Суд решил спор курганской автоподставщицы с УМВД									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052521269', comments1052521269)">
													43												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052520892'}"
							du-scrollspy="news_1052520892"
							offset="200">
							<a href="/news/1052520892"
								id="_news_1052520892"
								data-title="Курганские власти подтвердили массовые увольнения медиков"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/520/892/1052520892/650703_Gorod_Kurgan_skoraya_pomoshty_mashina_skoroy_pomoshti_250x0_2304.1536.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052520892)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/520/892/1052520892/650703_Gorod_Kurgan_skoraya_pomoshty_mashina_skoroy_pomoshti_250x0_2304.1536.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/520/892/1052520892/650703_Gorod_Kurgan_skoraya_pomoshty_mashina_skoroy_pomoshti_250x0_2304.1536.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Курганские власти подтвердили массовые увольнения медиков</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521270'}"
							du-scrollspy="news_1052521270"
							offset="200">
							<a href="/news/1052521270"
								id="_news_1052521270"
								data-title="Возле курганского правительства продают кафе. Скрин"
								data-image=""
								ng-click="showItem($event, 'news', 1052521270)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:46</span>
																				Возле курганского правительства продают кафе. Скрин									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521270', comments1052521270)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521249'}"
							du-scrollspy="news_1052521249"
							offset="200">
							<a href="/news/1052521249"
								id="_news_1052521249"
								data-title="Курганцам рассказали о выплате от Шумкова на детей-инвалидов"
								data-image=""
								ng-click="showItem($event, 'news', 1052521249)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:37</span>
																				Курганцам рассказали о выплате от Шумкова на детей-инвалидов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521249', comments1052521249)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052521239'}"
							du-scrollspy="news_1052521239"
							offset="200">
							<a href="/news/1052521239"
								id="_news_1052521239"
								data-title="Путин присвоил новое звание главе курганского МЧС"
								data-image=""
								ng-click="showItem($event, 'news', 1052521239)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:06</span>
																				Путин присвоил новое звание главе курганского МЧС									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052521239', comments1052521239)">
													77												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052520932'}"
							du-scrollspy="news_1052520932"
							offset="200">
							<a href="/news/1052520932"
								id="_news_1052520932"
								data-title="Губернатор Шумков придумал, чем займется на пенсии. Скрин"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/520/932/1052520932/574570_Gubernator_Kurganskoy_oblasti_Vadim_Shumkov_vruchaet_gosudarstvennie_nagradi_sotrudnikam_ZAO_Kurganstalymost_Kurgan_shumkov_vadim_250x0_2304.1536.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052520932)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/520/932/1052520932/574570_Gubernator_Kurganskoy_oblasti_Vadim_Shumkov_vruchaet_gosudarstvennie_nagradi_sotrudnikam_ZAO_Kurganstalymost_Kurgan_shumkov_vadim_250x0_2304.1536.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/520/932/1052520932/574570_Gubernator_Kurganskoy_oblasti_Vadim_Shumkov_vruchaet_gosudarstvennie_nagradi_sotrudnikam_ZAO_Kurganstalymost_Kurgan_shumkov_vadim_250x0_2304.1536.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Губернатор Шумков придумал, чем займется на пенсии. Скрин</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521224'}"
							du-scrollspy="news_1052521224"
							offset="200">
							<a href="/news/1052521224"
								id="_news_1052521224"
								data-title="В Курганской области увеличилась средняя сумма взятки"
								data-image=""
								ng-click="showItem($event, 'news', 1052521224)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:40</span>
																				В Курганской области увеличилась средняя сумма взятки									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052521224', comments1052521224)">
													20												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521212'}"
							du-scrollspy="news_1052521212"
							offset="200">
							<a href="/news/1052521212"
								id="_news_1052521212"
								data-title="Мэр Кургана отреагировала на смерть знаменитого учителя"
								data-image=""
								ng-click="showItem($event, 'news', 1052521212)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:58</span>
																				Мэр Кургана отреагировала на смерть знаменитого учителя									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521212', comments1052521212)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521208'}"
							du-scrollspy="news_1052521208"
							offset="200">
							<a href="/news/1052521208"
								id="_news_1052521208"
								data-title="Московский онколог рассказал в Кургане о передовом лечении рака"
								data-image=""
								ng-click="showItem($event, 'news', 1052521208)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:46</span>
																				Московский онколог рассказал в Кургане о передовом лечении рака									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052521208', comments1052521208)">
													20												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283538'}"
							du-scrollspy="articles_1036283538"
							offset="200">
							<a href="/articles/1036283538"
								id="_articles_1036283538"
								data-title="В России готовится объединение городов и районов"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/538/1036283538/466831_Vizit_vrio_gubernatora_Shumkova_v_Yurgamishskiy_rayon_shumkov_vadim_pazl_karta_oblasti_760x0_6240.4160.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283538)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/538/1036283538/466831_Vizit_vrio_gubernatora_Shumkova_v_Yurgamishskiy_rayon_shumkov_vadim_pazl_karta_oblasti_760x0_6240.4160.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/538/1036283538/466831_Vizit_vrio_gubernatora_Shumkova_v_Yurgamishskiy_rayon_shumkov_vadim_pazl_karta_oblasti_760x0_6240.4160.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В России готовится объединение городов и районов</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521190'}"
							du-scrollspy="news_1052521190"
							offset="200">
							<a href="/news/1052521190"
								id="_news_1052521190"
								data-title="В Кургане бизнесмены пожаловались прокурорам на департамент науки"
								data-image=""
								ng-click="showItem($event, 'news', 1052521190)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:43</span>
																				В Кургане бизнесмены пожаловались прокурорам на департамент науки									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521190', comments1052521190)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521192'}"
							du-scrollspy="news_1052521192"
							offset="200">
							<a href="/news/1052521192"
								id="_news_1052521192"
								data-title="Шумков выделил миллионы на ремонт курганских спортшкол"
								data-image=""
								ng-click="showItem($event, 'news', 1052521192)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:58</span>
																				Шумков выделил миллионы на ремонт курганских спортшкол									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052521192', comments1052521192)">
													26												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521178'}"
							du-scrollspy="news_1052521178"
							offset="200">
							<a href="/news/1052521178"
								id="_news_1052521178"
								data-title="В Кургане беременная женщина не может получить QR-код"
								data-image=""
								ng-click="showItem($event, 'news', 1052521178)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:19</span>
																				В Кургане беременная женщина не может получить QR-код									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521178', comments1052521178)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283010'}"
							du-scrollspy="articles_1036283010"
							offset="200">
							<a href="/articles/1036283010"
								id="_articles_1036283010"
								data-title="Чудо: как удалось собрать для лечения ребенка 121 млн за 70 дней"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/010/1036283010/11a83f1ef3416035a950ba3eaf63118a_760x0_1600.1067.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283010)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/010/1036283010/11a83f1ef3416035a950ba3eaf63118a_760x0_1600.1067.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/010/1036283010/11a83f1ef3416035a950ba3eaf63118a_760x0_1600.1067.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Чудо: как удалось собрать для лечения ребенка 121 млн за 70 дней</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521173'}"
							du-scrollspy="news_1052521173"
							offset="200">
							<a href="/news/1052521173"
								id="_news_1052521173"
								data-title="Курганцы простятся с легендарным педагогом"
								data-image=""
								ng-click="showItem($event, 'news', 1052521173)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:01</span>
																				Курганцы простятся с легендарным педагогом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521173', comments1052521173)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521155'}"
							du-scrollspy="news_1052521155"
							offset="200">
							<a href="/news/1052521155"
								id="_news_1052521155"
								data-title="Возле курганской больницы перекроют дорогу. Карта"
								data-image=""
								ng-click="showItem($event, 'news', 1052521155)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:40</span>
																				Возле курганской больницы перекроют дорогу. Карта									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521155', comments1052521155)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521150'}"
							du-scrollspy="news_1052521150"
							offset="200">
							<a href="/news/1052521150"
								id="_news_1052521150"
								data-title="В курганском городе из-за нарушений закрыли &laquo;Доброцен&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052521150)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:08</span>
																				В курганском городе из-за нарушений закрыли &laquo;Доброцен&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521150', comments1052521150)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283558'}"
							du-scrollspy="articles_1036283558"
							offset="200">
							<a href="/articles/1036283558"
								id="_articles_1036283558"
								data-title="Новый «Ричер» и бесплатные игры для PS в декабре"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/558/1036283558/253682_playstation_plus_party_Ekaterinburg_igroman_shlem_virtualynoy_realynosti_vr_760x0_5008.3347.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283558)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/558/1036283558/253682_playstation_plus_party_Ekaterinburg_igroman_shlem_virtualynoy_realynosti_vr_760x0_5008.3347.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/558/1036283558/253682_playstation_plus_party_Ekaterinburg_igroman_shlem_virtualynoy_realynosti_vr_760x0_5008.3347.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Новый «Ричер» и бесплатные игры для PS в декабре</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521142'}"
							du-scrollspy="news_1052521142"
							offset="200">
							<a href="/news/1052521142"
								id="_news_1052521142"
								data-title="В Курганской области резко потеплеет после морозов"
								data-image=""
								ng-click="showItem($event, 'news', 1052521142)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:55</span>
																				В Курганской области резко потеплеет после морозов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521142', comments1052521142)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521147'}"
							du-scrollspy="news_1052521147"
							offset="200">
							<a href="/news/1052521147"
								id="_news_1052521147"
								data-title="В Кургане умерла известный санитарный врач"
								data-image=""
								ng-click="showItem($event, 'news', 1052521147)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:35</span>
																				В Кургане умерла известный санитарный врач									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521147', comments1052521147)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521130'}"
							du-scrollspy="news_1052521130"
							offset="200">
							<a href="/news/1052521130"
								id="_news_1052521130"
								data-title="Бывший врач заявила, что в Кургане COVID лечат устаревшим методом"
								data-image=""
								ng-click="showItem($event, 'news', 1052521130)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:04</span>
																				Бывший врач заявила, что в Кургане COVID лечат устаревшим методом									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052521130', comments1052521130)">
													39												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283556'}"
							du-scrollspy="articles_1036283556"
							offset="200">
							<a href="/articles/1036283556"
								id="_articles_1036283556"
								data-title="Новая книга Акунина и фестиваль, делающий нас добрее"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/556/1036283556/106463_Ilyya_Gaffner_intervyyu_Ekaterinburg_knigi_istoriya_akunin_boris_760x0_5812.3884.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283556)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/556/1036283556/106463_Ilyya_Gaffner_intervyyu_Ekaterinburg_knigi_istoriya_akunin_boris_760x0_5812.3884.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/556/1036283556/106463_Ilyya_Gaffner_intervyyu_Ekaterinburg_knigi_istoriya_akunin_boris_760x0_5812.3884.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Новая книга Акунина и фестиваль, делающий нас добрее</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521122'}"
							du-scrollspy="news_1052521122"
							offset="200">
							<a href="/news/1052521122"
								id="_news_1052521122"
								data-title="Глава курганского департамента обжалует свои штрафы"
								data-image=""
								ng-click="showItem($event, 'news', 1052521122)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:16</span>
																				Глава курганского департамента обжалует свои штрафы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521122', comments1052521122)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052521125'}"
							du-scrollspy="news_1052521125"
							offset="200">
							<a href="/news/1052521125"
								id="_news_1052521125"
								data-title="В Курганской области резко выросло число разводов"
								data-image=""
								ng-click="showItem($event, 'news', 1052521125)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:11</span>
																				В Курганской области резко выросло число разводов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052521125', comments1052521125)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052520985'}"
							du-scrollspy="news_1052520985"
							offset="200">
							<a href="/news/1052520985"
								id="_news_1052520985"
								data-title="Депутат Госдумы обвинил нефтяников в росте цен на продукты"
								data-image=""
								ng-click="showItem($event, 'news', 1052520985)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:49</span>
																				Депутат Госдумы обвинил нефтяников в росте цен на продукты									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052520985', comments1052520985)">
													25												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283541'}"
							du-scrollspy="articles_1036283541"
							offset="200">
							<a href="/articles/1036283541"
								id="_articles_1036283541"
								data-title="Танцуем со звездами и раскрываем тайны российских фигуристок"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/541/1036283541/575014_Katki_Tyumeny_katok_konyki_katanie_na_konykah_760x0_3438.2250.162.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283541)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/541/1036283541/575014_Katki_Tyumeny_katok_konyki_katanie_na_konykah_760x0_3438.2250.162.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/541/1036283541/575014_Katki_Tyumeny_katok_konyki_katanie_na_konykah_760x0_3438.2250.162.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Танцуем со звездами и раскрываем тайны российских фигуристок</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 3"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052521499" data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2021\/12\/10\/facebook_79afb0a1c57add7431374fad051a2f56.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/521/499/1052521499/646270_Stroitelynaya_ploshtadka_na_ulitse_Koli_Myagotina_i_Kirova_98_Kurgan_teplotrassa_ulitsa_koli_myagotina_ulitsa_kirova_stroyka_ulitsa_koliya_myagotina_250x0_2304.1536.0.0.jpg" data-date-add="2021-12-10 07:45:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline name">Мэрия Кургана не стала обострять отношения с застройщиком</h1>
    <meta itemprop="alternativeHeadline" content="Администрация Кургана, несмотря на сообщение о признании иска, продолжает судиться с жителями города, которые выступили против строительства дома №117а по улице Коли Мяготина. Они обратились в суд, чтобы тот отменил разрешение на строительство, выданное мэрией застройщику ООО «Газинвест». Об этом URA.RU рассказали инсайдеры из числа курганцев, которые подали коллективный иск.">

	
	<div class="publication-meta-block">
		<div class="publication-authors">
						<div class="author-subscribe">
				<author-subscribe-popover author="items[0].authors[0]">
					<div class="publication-author">
						<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/322/d5585f2d4c4b334b865e9759a23878de_38x38_1941.1941.0.197.jpg');"
							></div>
						<div class="author-name author_name" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">Татьяна Андреева</span>
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
					</div>

		<div class="publication-info">
			<time class="time2" itemprop="datePublished" datetime="2021-12-10T07:45:00+05:00">10&nbsp;декабря&nbsp;2021 в 07:45</time>
			<time itemprop="dateModified" datetime="2021-12-10T07:07:36+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/521/499/1052521499/646270_Stroitelynaya_ploshtadka_na_ulitse_Koli_Myagotina_i_Kirova_98_Kurgan_teplotrassa_ulitsa_koli_myagotina_ulitsa_kirova_stroyka_ulitsa_koliya_myagotina_250x0_2304.1536.0.0.jpg" 
         alt="Строительная площадка на улице Коли Мяготина и  Кирова, 98. Курган, теплотрасса, улица коли мяготина, улица кирова, стройка, улица колия мяготина">
    <link itemprop="url" href="https://s.ura.news/1200/images/news/upload/news/521/499/1052521499/646270_Stroitelynaya_ploshtadka_na_ulitse_Koli_Myagotina_i_Kirova_98_Kurgan_teplotrassa_ulitsa_koli_myagotina_ulitsa_kirova_stroyka_ulitsa_koliya_myagotina_250x0_2304.1536.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">В&nbsp;Кургане не&nbsp;прекращаются споры вокруг строительства дома №117а по&nbsp;улице Коли&nbsp;Мяготина</span> 
        <span class="item-img-author">Фото: <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Екатерина Сычкова &copy; URA.RU</span></span></span>
    </div>
    <meta itemprop="width" content="250">
    <meta itemprop="height" content="167">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_1200/images/news/upload/news/521/499/1052521499/646270_Stroitelynaya_ploshtadka_na_ulitse_Koli_Myagotina_i_Kirova_98_Kurgan_teplotrassa_ulitsa_koli_myagotina_ulitsa_kirova_stroyka_ulitsa_koliya_myagotina_250x0_2304.1536.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_1200/images/news/upload/news/521/499/1052521499/646270_Stroitelynaya_ploshtadka_na_ulitse_Koli_Myagotina_i_Kirova_98_Kurgan_teplotrassa_ulitsa_koli_myagotina_ulitsa_kirova_stroyka_ulitsa_koliya_myagotina_250x0_2304.1536.0.0.jpg">
    <meta itemprop="description" content="В&nbsp;Кургане не&nbsp;прекращаются споры вокруг строительства дома №117а по&nbsp;улице Коли&nbsp;Мяготина">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Екатерина Сычкова &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="1200">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_900/images/news/upload/news/521/499/1052521499/646270_Stroitelynaya_ploshtadka_na_ulitse_Koli_Myagotina_i_Kirova_98_Kurgan_teplotrassa_ulitsa_koli_myagotina_ulitsa_kirova_stroyka_ulitsa_koliya_myagotina_250x0_2304.1536.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_900/images/news/upload/news/521/499/1052521499/646270_Stroitelynaya_ploshtadka_na_ulitse_Koli_Myagotina_i_Kirova_98_Kurgan_teplotrassa_ulitsa_koli_myagotina_ulitsa_kirova_stroyka_ulitsa_koliya_myagotina_250x0_2304.1536.0.0.jpg">
    <meta itemprop="description" content="В&nbsp;Кургане не&nbsp;прекращаются споры вокруг строительства дома №117а по&nbsp;улице Коли&nbsp;Мяготина">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Екатерина Сычкова &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="900">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_675/images/news/upload/news/521/499/1052521499/646270_Stroitelynaya_ploshtadka_na_ulitse_Koli_Myagotina_i_Kirova_98_Kurgan_teplotrassa_ulitsa_koli_myagotina_ulitsa_kirova_stroyka_ulitsa_koliya_myagotina_250x0_2304.1536.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_675/images/news/upload/news/521/499/1052521499/646270_Stroitelynaya_ploshtadka_na_ulitse_Koli_Myagotina_i_Kirova_98_Kurgan_teplotrassa_ulitsa_koli_myagotina_ulitsa_kirova_stroyka_ulitsa_koliya_myagotina_250x0_2304.1536.0.0.jpg">
    <meta itemprop="description" content="В&nbsp;Кургане не&nbsp;прекращаются споры вокруг строительства дома №117а по&nbsp;улице Коли&nbsp;Мяготина">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Екатерина Сычкова &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="675">
</div></div><p>Администрация Кургана, несмотря на&nbsp;сообщение <a href="https://ura.news/news/1052518633" target="_blank">о&nbsp;признании иска</a>, продолжает судиться с&nbsp;жителями города, которые выступили против строительства дома №117а по&nbsp;улице Коли Мяготина. Они обратились в&nbsp;суд, чтобы тот отменил разрешение на&nbsp;строительство, выданное мэрией застройщику ООО&nbsp;&laquo;Газинвест&raquo;. Об&nbsp;этом URA.RU рассказали инсайдеры из&nbsp;числа курганцев, которые подали коллективный иск.</p><p>&laquo;Появилась информация, что мэрия признает иск жителей, которые просят аннулировать выданное разрешение на&nbsp;строительство дома. Мы&nbsp;обрадовались, думали, что это поставит точку. По&nbsp;логике, судебный процесс должен был прекратиться. Но&nbsp;в&nbsp;суде юрист администрации пояснила, что иск признан частично. Получаются двойные стандарты&raquo;,&nbsp;&mdash; считают противники стройки.</p><p>В&nbsp;пресс-службе мэрии URA.RU пояснили, что позиция по&nbsp;делу жителей домов по&nbsp;улицам Кирова, 98 и&nbsp;Коли Мяготина, 117, которая рассматривается в&nbsp;городском суде, изложена в&nbsp;отзыве на&nbsp;исковое заявление, имеющееся в&nbsp;материалах дела. &laquo;В&nbsp;Курганский городской суд направлено заявление администрации Кургана о&nbsp;признании искового заявления в&nbsp;связи с&nbsp;нарушением норм градостроительного законодательства при выдаче градостроительного плана земельного участка&raquo;,&nbsp;&mdash; пояснили в&nbsp;пресс-службе.</p><div class="inpage_block-adv-c">
    <div class="inpage_block-adv-cc">
        <div id="adfox_160069335845575635_40790a1" class="inpage_block-adv"></div>
        <script>
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_160069335845575635_40790a1',
                    params: {
                        p1: 'cmkva',
                        p2: 'gvqt',
                        // replayMode: 'manual',
                        // preload: true
                    },
                    onStub: function() {
                        console.log('Inpage adfox_160069335845575635_40790a1 is empty');
                    },
                    onError: function(error) {
                        console.error('Inpage adfox_160069335845575635_40790a1 = ', error);
                        var block = document.getElementById('adfox_160069335845575635_40790a1');
                        block.style.display = 'none'
                    }
                })
            })
        </script>
    </div>
</div>
<p>URA.RU ранее писало, что администрация Кургана <a href="https://ura.news/news/1052518633" target="_blank">поддержала массовый иск жителей</a> города. &laquo;Администрацией города Кургана подготовлены и&nbsp;направлены процессуальные документы в&nbsp;Курганский городской суд о&nbsp;признании иска жителей&raquo;,&nbsp;&mdash; говорилось в&nbsp;ответе властей на&nbsp;запрос URA.RU. Предприниматель при этом отказывается комментировать журналистам ситуацию.</p><p>URA.RU писало, что жители Кургана <a href="https://ura.news/news/1052478343" target="_blank">жаловались Путину </a>на&nbsp;строительство дома. Прокуратура <a href="https://ura.news/news/1052501350" target="_blank">нашла нарушения</a> в&nbsp;документации. Мэрия <a href="https://ura.news/news/1052501350" target="_blank">отозвала разрешение</a> на&nbsp;строительство дома.</p><p class="yandex-rss-hidden">Подписывайтесь на&nbsp;URA.RU в&nbsp;<noindex><a href="https://news.google.com/publications/CAAqBwgKMIv2hAsw4YCCAw" rel="nofollow" target="_blank">Google News</a></noindex>, <noindex><a href="https://yandex.ru/news/?favid=2648" rel="nofollow" target="_blank">Яндекс.Новости</a></noindex> и&nbsp;наш канал в&nbsp;<noindex><a href="https://zen.yandex.ru/uraru" rel="nofollow" target="_blank">Яндекс.Дзен</a></noindex>. Оперативные новости вашего региона&nbsp;&mdash; в&nbsp;telegram-канале &laquo;<noindex><a href="https://t.me/Kurganistan45" rel="nofollow" target="_blank">Курган</a></noindex>&raquo; и&nbsp;в&nbsp;viber-канале &laquo;<noindex><a href="https://invite.viber.com/?g2=AQB5fRUTSMRbEktEaCmSnEVVvihNGqUVmeLYuiwovW%2B%2FTU3wQ4w55uKlxBQx9QiA&amp;lang=ru" rel="nofollow" target="_blank">Курган</a></noindex>&raquo;, подбор главных новостей дня&nbsp;&mdash; в&nbsp;<a href="https://ura.news/subscribe/" rel="noreferrer noopener" target="_blank">нашей рассылке</a> с&nbsp;доставкой в&nbsp;вашу почту.</p><p></p></div>
    <div style="display:none;" itemprop="articleBody">Администрация Кургана, несмотря на&nbsp;сообщение о&nbsp;признании иска, продолжает судиться с&nbsp;жителями города, которые выступили против строительства дома №117а по&nbsp;улице Коли Мяготина. Они обратились в&nbsp;суд, чтобы тот отменил разрешение на&nbsp;строительство, выданное мэрией застройщику ООО&nbsp;&laquo;Газинвест&raquo;. Об&nbsp;этом URA.RU рассказали инсайдеры из&nbsp;числа курганцев, которые подали коллективный иск. &laquo;Появилась информация, что мэрия признает иск жителей, которые просят аннулировать выданное разрешение на&nbsp;строительство дома. Мы&nbsp;обрадовались, думали, что это поставит точку. По&nbsp;логике, судебный процесс должен был прекратиться. Но&nbsp;в&nbsp;суде юрист администрации пояснила, что иск признан частично. Получаются двойные стандарты&raquo;,&nbsp;&mdash; считают противники стройки. В&nbsp;пресс-службе мэрии URA.RU пояснили, что позиция по&nbsp;делу жителей домов по&nbsp;улицам Кирова, 98 и&nbsp;Коли Мяготина, 117, которая рассматривается в&nbsp;городском суде, изложена в&nbsp;отзыве на&nbsp;исковое заявление, имеющееся в&nbsp;материалах дела. &laquo;В&nbsp;Курганский городской суд направлено заявление администрации Кургана о&nbsp;признании искового заявления в&nbsp;связи с&nbsp;нарушением норм градостроительного законодательства при выдаче градостроительного плана земельного участка&raquo;,&nbsp;&mdash; пояснили в&nbsp;пресс-службе. URA.RU ранее писало, что администрация Кургана поддержала массовый иск жителей города. &laquo;Администрацией города Кургана подготовлены и&nbsp;направлены процессуальные документы в&nbsp;Курганский городской суд о&nbsp;признании иска жителей&raquo;,&nbsp;&mdash; говорилось в&nbsp;ответе властей на&nbsp;запрос URA.RU. Предприниматель при этом отказывается комментировать журналистам ситуацию. URA.RU писало, что жители Кургана жаловались Путину на&nbsp;строительство дома. Прокуратура нашла нарушения в&nbsp;документации. Мэрия отозвала разрешение на&nbsp;строительство дома.</div>
	<div class="clear"></div>

	<!-- карусель слухов -->
	<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && items[0].inside_publications">
		<div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
			<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
			<div class="insides-carousel__text-container">
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
			</div>
			<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
		</div>
	</div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.min.js?v=3"></script>
		<div class="social-likes social-likes_notext" data-counters="false" data-url="https://ura.news/news/1052521499" data-title="Мэрия Кургана не стала обострять отношения с застройщиком">
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
		</div></div>
	</div>

	
	<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;overflow: hidden;">
		        <div id="U0Q3d4GfIP21R8z" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            window.addEventListener('header-bidding-loaded', function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#U0Q3d4GfIP21R8z').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

    <!-- комменты -->
		<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="items[0].comments" comments-publication="items[0]" comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
	</div>
	
	<div class="bPosition_c2 no-print" style="height: 250px;">
		<div id="widget-container_news_1052521499"></div>
	</div>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="URA.RU"/>
        <link itemprop="url" href="https://ura.news">
        <link itemprop="sameAs" href="https://www.facebook.com/riauraru">
        <link itemprop="sameAs" href="https://twitter.com/ura_ru">
        <link itemprop="sameAs" href="http://vk.com/ura_ru">
        <link itemprop="sameAs" href="http://ok.ru/uraru">
        <link itemprop="sameAs" href="https://t.me/uranews">
        <link itemprop="sameAs" href="https://www.instagram.com/ura_ru/">
        <link itemprop="sameAs"
              href="https://invite.viber.com/?g2=AQB4A0BMe22kqUs9wwonJwv1%2FPv5Xjb%2BLpTzQTu4U9MYEaAnbDvKvDihkOyttMc%2B">
        <meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
        <meta itemprop="telephone" content="+7(343)382-000-6"/>
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <link itemprop="url" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <link itemprop="contentUrl" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <meta itemprop="width" content="112">
            <meta itemprop="height" content="112">
        </div>
    </div>

    <meta itemprop="description" content="Администрация Кургана, несмотря на сообщение о признании иска, продолжает судиться с жителями города, которые выступили против строительства дома №117а по улице Коли Мяготина. Они обратились в суд, чтобы тот отменил разрешение на строительство, выданное мэрией застройщику ООО «Газинвест». Об этом URA.RU рассказали инсайдеры из числа курганцев, которые подали коллективный иск.">
    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052521499">
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div ng-bind-html="items[0].right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=09.12.2021-2.2.1" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
		<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && item.inside_publications">
			<div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
				<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
				<div class="insides-carousel__text-container">
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
				</div>
				<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
			</div>
		</div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print" style="height: 250px;overflow: hidden;">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550" style="width: 728px;height: 90px;background: #f1f6ff;"></div>
		<script>
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_159168312953962550',
                    params: {
                        p1: 'ckxuj',
                        p2: 'gvxv'
                    }
                })
            })
        </script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052521575"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052521575', window.location.href);rb_stat('news', 1052521575, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2021/12/10/72a17343d43dc4d3efeafb05cb1a6ff1_220x153_1695.1179.813.0.jpg"></div>
												<div class="right-main-news-title">Правовед перечислила льготы для предпенсионеров</div>
					</a>
				</li>
															<li>
					<a href="/news/1052521571"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052521571', window.location.href);rb_stat('news', 1052521571, 'main_news', 2);">
												<div class="right-main-news-title">Врач назвал отличия симптомов штамма «Омикрон»</div>
					</a>
				</li>
															<li>
					<a href="/news/1052521565"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052521565', window.location.href);rb_stat('news', 1052521565, 'main_news', 3);">
												<div class="right-main-news-title">В ЦБ предложили ввести выплаты для борьбы с инфляцией</div>
					</a>
				</li>
															<li>
					<a href="/news/1052521558"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052521558', window.location.href);rb_stat('news', 1052521558, 'main_news', 4);">
												<div class="right-main-news-title">Путин: ситуация в Донбассе напоминает геноцид</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052521559"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052521559', window.location.href);rb_stat('news', 1052521559, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/521/559/1052521559/482600_Klipart_ofitsialyniy_sayt_ministerstva_oboroni_RF_Ekaterinburg_chernomorskiy_flot_korably_voenniy_vmf_rf_smetliviy_storozhevoy_korably_250x0_504.358.0.0_280.jpg"></div>
												<div class="right-main-news-title">ФСБ сообщила об украинской угрозе в Керченском проливе</div>
					</a>
				</li>
															<li>
					<a href="/news/1052521545"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052521545', window.location.href);rb_stat('news', 1052521545, 'main_news', 6);">
												<div class="right-main-news-title">Лекарство Zolgensma для СМА зарегистрировали в РФ</div>
					</a>
				</li>
															<li>
					<a href="/news/1052521519"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052521519', window.location.href);rb_stat('news', 1052521519, 'main_news', 7);">
												<div class="right-main-news-title">МИД России призвал Евросоюз к взаимному отказу от виз</div>
					</a>
				</li>
															<li>
					<a href="/news/1052521502"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052521502', window.location.href);rb_stat('news', 1052521502, 'main_news', 8);">
												<div class="right-main-news-title">Путин: россиян неоправданно часто сажают в тюрьму</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div class="right_blocks_adfox" data-id="adfox_159551352588283905"></div>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052521419"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052521419 ', 'window.location.href');rb_stat('news', 1052521419, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">67</div>
							<div>Бывший мэр Кургана рискует стать фигурантом дела УФАС</div>
						</a>
					</li>
									<li>
						<a href="/news/1052521417"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052521417 ', 'window.location.href');rb_stat('news', 1052521417, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">54</div>
							<div>Экс-мэр предложил переименовать Архангельск в Путинград</div>
						</a>
					</li>
									<li>
						<a href="/news/1052521363"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052521363 ', 'window.location.href');rb_stat('news', 1052521363, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">47</div>
							<div>Пенсионный фонд РФ получил миллиарды за счет чиновников</div>
						</a>
					</li>
									<li>
						<a href="/news/1052521470"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052521470 ', 'window.location.href');rb_stat('news', 1052521470, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">47</div>
							<div>Губернатор Шумков процитировал Сталина</div>
						</a>
					</li>
									<li>
						<a href="/news/1052521517"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052521517 ', 'window.location.href');rb_stat('news', 1052521517, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">43</div>
							<div>Путин: закон о QR-кодах носит рамочный характер</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052520690"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052520690 ', 'window.location.href');rb_stat('news', 1052520690, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">612</div>
							<div>Депутат Госдумы нашел в Конституции оправдание QR-кодам</div>
						</a>
					</li>
									<li>
						<a href="/news/1052520564"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052520564 ', 'window.location.href');rb_stat('news', 1052520564, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">572</div>
							<div>В Госдуме объяснили скептическое отношение россиян к QR-кодам</div>
						</a>
					</li>
									<li>
						<a href="/news/1052520903"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052520903 ', 'window.location.href');rb_stat('news', 1052520903, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">344</div>
							<div>Политтехнолог: власти уступят россиянам в законе о QR-кодах</div>
						</a>
					</li>
									<li>
						<a href="/news/1052520767"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052520767 ', 'window.location.href');rb_stat('news', 1052520767, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">328</div>
							<div>В Госдуме выступили против новой идеи о QR-кодах. &laquo;Россия не готова&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052520513"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052520513 ', 'window.location.href');rb_stat('news', 1052520513, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">325</div>
							<div>В соцсетях высмеяли новый штраф для россиян. &laquo;Скоро введут штраф на воздух&raquo;</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052516506"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052516506 ', 'window.location.href');rb_stat('news', 1052516506, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">1415</div>
							<div>В соцсетях заявили о готовности к революции из-за QR-кодов. &laquo;Нужно начинать протесты&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036283394"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036283394 ', 'window.location.href');rb_stat('articles', 1036283394, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">1347</div>
							<div>Путин ответил на недовольство QR-кодами и запретами</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036283453"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036283453 ', 'window.location.href');rb_stat('articles', 1036283453, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">898</div>
							<div>Путин изменил отношение россиян к властям после введения QR-кодов</div>
						</a>
					</li>
									<li>
						<a href="/news/1052518851"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052518851 ', 'window.location.href');rb_stat('news', 1052518851, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">842</div>
							<div>Первый российский регион отказался от QR-кодов</div>
						</a>
					</li>
									<li>
						<a href="/news/1052519325"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052519325 ', 'window.location.href');rb_stat('news', 1052519325, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">750</div>
							<div>&laquo;Перекресток&raquo; выдвинул ультиматум ТЦ из-за QR-кодов</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/659/72959_Klipart_Nizhnevartovsk_kupyuri_dollari_evro_denygi_valyuta_955x507_5184.2756.0.320.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/659" onclick="rb_stat('story', 659, 'story', 1);">Экономический кризис 2020-2021</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 2);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/884/644258_qr_kodi_Moskva_qr_kod_bar_kafe_kuar_kod_covid_pandemiya_qr_kod_qr_covid_free_kuarkod_koronovirus_955x507_7500.3988.0.613.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/884" onclick="rb_stat('story', 884, 'story', 3);">В&nbsp;России повсеместно введут QR-коды</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/93/51145_Kramatorsk_Bomboubezhishte_Opolchenets_Ukraina_soldat_donetskaya_narodnaya_respublika_dnr_opolchenets_1421946967.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/93" onclick="rb_stat('story', 93, 'story', 4);">Война на Украине</a>
		</li>
			</ul>
</div>

</div>


<script>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</script>


<script>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</script>
		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	    <div id="fb-root"></div>

    <!-- Yandex.Metrika counter -->
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- VK Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Facebook Pixel Code -->
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=355126849097091&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

</body>

</html>