<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Шольц оправдался и обвинил Россию в проблемах Германии');">Шольц оправдался и обвинил Россию в проблемах Германии</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Шольц, ФРГ, РФ, Россия, обвинил, ненадежный партнер"
      ng-attr-content="{{ metaService.metaKeywords('Шольц, ФРГ, РФ, Россия, обвинил, ненадежный партнер') }}"/>
<meta name="Description"
      content="Россия виновата в энергетическом кризисе Германии, так как является ненадежным поставщиком энергоносителей. Об этом заявил федеральный канцлер ФРГ Олаф Шольц. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Россия виновата в энергетическом кризисе Германии, так как является ненадежным поставщиком энергоносителей. Об этом заявил федеральный канцлер ФРГ Олаф Шольц. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Шольц оправдался и обвинил Россию в проблемах Германии"
      ng-attr-content="{{ metaService.ogTitle('Шольц оправдался и обвинил Россию в проблемах Германии') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052584131"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052584131') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Шольц оправдался и обвинил Россию в проблемах Германии"
      ng-attr-content="{{ metaService.twitterTitle('Шольц оправдался и обвинил Россию в проблемах Германии') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/584/131/1052584131/665d4dec4a3ae50aa1fc4335bcb6bab1_250x0_1880.1159.0.0.jpg">

<meta property="yandex_recommendations_title" content="Шольц оправдался и обвинил Россию в проблемах Германии"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/584/131/1052584131/665d4dec4a3ae50aa1fc4335bcb6bab1_250x0_1880.1159.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2022/09/04/facebook_4e0f0f13c4ca14fd1e53e1221b7d5e28.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2022/09/04/facebook_4e0f0f13c4ca14fd1e53e1221b7d5e28.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2022/09/04/facebook_4e0f0f13c4ca14fd1e53e1221b7d5e28.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2022/09/04/facebook_4e0f0f13c4ca14fd1e53e1221b7d5e28.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Евгений Дюмин" />

    <meta content="Москва" />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052584131' }}"
              href="https://ura.news/news/1052584131" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052584131' }}"
          href="https://m.ura.news/news/1052584131" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052584131' }}"
          href="https://m.ura.news/news/1052584131" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052584131' }}"
          href="https://amp.ura.news/news/1052584131">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>

    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	
    <link rel="preload" href="/lib/fotorama-4.6.4/fotorama.css" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <style>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</style>
    <link rel="preload" href="/social-icons/social-likes_light.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">



<link rel="preload" href="/css/all_v3.min.css?v=02.09.2022-1.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<link rel="preload" href="/css/all_v3_ie.css?v=02.09.2022-1.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'" />
	<script src="/lib/jquery-param-1.1.8/jquery-param.min.js"></script>
<script src="/js/dist/libs.bundle.js?v=02.09.2022-1.0.0"></script>
<script>
    window.MAIN_HOST = 'https://ura.news';
    window.IMAGE_PATH = 'https://s.ura.news';
    window.STATIC_HOST = 'https://s.ura.news';
    window.PDA_HOST = 'https://m.ura.news';
    window.AMP_HOST = 'https://amp.ura.news';
    window.STAT_HOST = 'https://p.ura.news';
    window.VERSION = '02.09.2022-1.0.0';
    window.IS_NEW_SITE = 1;
    window.config = {
        currentRegion: ''
    };
    window.FONTS_TYPE = '(none)';
    window.MOMENTY_LEFT_LINK = '(none)';

    window.prerenderReady = false;
    window.socialLikesButtons = {
        facebook: {
            icon: ''
        },
        twitter: {
            icon: ''
        },
        vkontakte: {
            icon: ''
        },
        odnoklassniki: {
            icon: ''
        },
        telegram: {
            icon: '',
            data: {
                text: 'Канал URA.RU: @uranews'
            }
        },
        whatsapp: {
            popupUrl: 'https://wa.me/?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        },
        viber: {
            popupUrl: 'viber://forward?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        }
    };
</script>
<script>
    if (typeof Promise !== "function")
        document.write('<script src="/js/polyfill/promise.min.js"><\/script>');
</script>
    <script src="/lib/swipe.min.js"></script>
    <script src="/lib/scrollbooster-3.0.0/dist/scrollbooster.min.js"></script>
    <script src="/js/dist/main.bundle.js?v=02.09.2022-1.0.0"></script>
    <script src="/js/dist/app.bundle.js?v=02.09.2022-1.0.0"></script>
                <script src="/js/dist/item_page.bundle.js?v=02.09.2022-1.0.0"></script>
    
<script>
    let fired = false;
    window.addEventListener('scroll',initExtJS,{passive: true});
    window.addEventListener('click',initExtJS,{passive: true});
    window.addEventListener('mousemove',initExtJS,{passive: true});
    window.addEventListener('touchstart',initExtJS,{passive: true});
    window.addEventListener('keydown',initExtJS,{passive: true});
    setTimeout(initExtJS,7000);
    function initExtJS(){
        if (fired === false) {
            fired = true;
            setTimeout(function(){
                // Подключение и инициализация внешних скриптов
                let Script1 = document.createElement("script");
                Script1.src = 'https://s.ura.news/js/dist/analytics.bundle.js?v=02.09.2022-1.0.0';
                Script1.async = true;
                document.getElementsByTagName('head')[0].appendChild(Script1);
                window.removeEventListener('scroll', initExtJS, false);
                window.removeEventListener('click', initExtJS, false);
                window.removeEventListener('mousemove', initExtJS, false);
                window.removeEventListener('touchstart', initExtJS, false);
                window.removeEventListener('keydown', initExtJS, false);
            }, 100);
        }
    }
</script>
	

<script>window.yaContextCb = window.yaContextCb || []</script>



<!-- Rating@Mail.ru counter -->
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->


    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
                window.yaContextCb.push(function(){
                    Ya.adfoxCode.createAdaptive({
                        ownerId: 227654,
                        containerId: 'adfox_156716587437438580',
                        params: {
                            p1: 'buudz',
                            p2: 'fjcz'
                        },
                        lazyload: {
                            fetchMargin: 100,
                            mobileScaling: 1
                        }
                    }, ['desktop', 'tablet', 'phone'], {
                        tabletWidth: 768,
                        phoneWidth: 640,
                        isAutoReloads: false
                    })
                })
            </script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">

		

        
		

		<a href="/" class="vc-header-logo " id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU" />
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item" data-region="" ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item" data-region="msk" ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item" data-region="svrd" ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="chel" ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="kurgan" ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="tumen" ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="khanti" ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item" data-region="yamal" ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item" data-region="perm" ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
            <div class="vc-header-menu-scroll-left" style="display: none;"></div>
            <div class="vc-header-menu-scroll-right" style="display: none;"></div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>
		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
    <div class="list-scroll">
        <div class="old-news list-scroll-item" ng-if="old" ng-cloak
             du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
            <a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
               data-title="{{old.seo_title?old.seo_title:old.title}}">
                <div>
                    <span class="time" ng-bind-html="old.time"></span>
                    <span ng-bind-html="old.title"></span>
                </div>
                <div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
                          class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
                </div>
            </a>
        </div>
                    <div class="list-scroll-container">
                                <ul>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584141'}"
                            du-scrollspy="news_1052584141"
                            offset="200">
                            <a href="/news/1052584141"
                               id="_news_1052584141"
                               data-title="Минобороны сообщило о безуспешном наступлении ВСУ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584141')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:41</span>
                                                                                Минобороны сообщило о безуспешном наступлении ВСУ                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584136'}"
                            du-scrollspy="news_1052584136"
                            offset="200">
                            <a href="/news/1052584136"
                               id="_news_1052584136"
                               data-title="Запрет на использование телефонов в школах."
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584136')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:41</span>
                                                                                Директора школ объяснили запрет на использование телефонов                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584142'}"
                            du-scrollspy="news_1052584142"
                            offset="200">
                            <a href="/news/1052584142"
                               id="_news_1052584142"
                               data-title="Медведев: Германия объявила войну России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584142')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:40</span>
                                                                                Медведев: Германия объявила войну России                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052584018'}"
                            du-scrollspy="news_1052584018"
                            offset="200">
                            <a href="/news/1052584018"
                               id="_news_1052584018"
                               data-title="Корреспондент URA.RU вышел на поле боя со снайпером из ДНР Ханом"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/584/018/1052584018/725691_Trenirovka_dobrovolytsev_pered_otpravkoy_v_Ukrainu_Sverdlovskaya_oblasty_militari_armiya_oruzhie_snayper_voyna_okop_dobrovolytsi_spetsoperatsiya_svd_chvk_SVO_naemniki_250x0_4500.3000.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052584018')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/584/018/1052584018/725691_Trenirovka_dobrovolytsev_pered_otpravkoy_v_Ukrainu_Sverdlovskaya_oblasty_militari_armiya_oruzhie_snayper_voyna_okop_dobrovolytsi_spetsoperatsiya_svd_chvk_SVO_naemniki_250x0_4500.3000.0.0_280.jpg" width="80" height="80" alt="Корреспондент URA.RU вышел на поле боя с именитым снайпером ДНР. Видео">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/584/018/1052584018/725691_Trenirovka_dobrovolytsev_pered_otpravkoy_v_Ukrainu_Sverdlovskaya_oblasty_militari_armiya_oruzhie_snayper_voyna_okop_dobrovolytsi_spetsoperatsiya_svd_chvk_SVO_naemniki_250x0_4500.3000.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Корреспондент URA.RU вышел на поле боя с именитым снайпером ДНР. Видео</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052584139'}"
                            du-scrollspy="news_1052584139"
                            offset="200">
                            <a href="/news/1052584139"
                               id="_news_1052584139"
                               data-title="Визовые ограничения Евросоюза: Песков анонсировал ответные меры РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584139')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:29</span>
                                                                                В Кремле пригрозили серьезным ответом на новые ограничения ЕС                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584137'}"
                            du-scrollspy="news_1052584137"
                            offset="200">
                            <a href="/news/1052584137"
                               id="_news_1052584137"
                               data-title="Песков оценил ход спецоперации РФ на Украине"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584137')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:28</span>
                                                                                Песков оценил ход спецоперации РФ на Украине                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584138'}"
                            du-scrollspy="news_1052584138"
                            offset="200">
                            <a href="/news/1052584138"
                               id="_news_1052584138"
                               data-title="В Кремле рассказали, о чем бы хотели поговорить с Зеленским"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584138')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:27</span>
                                                                                В Кремле рассказали, о чем бы хотели поговорить с Зеленским                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052583944'}"
                            du-scrollspy="news_1052583944"
                            offset="200">
                            <a href="/news/1052583944"
                               id="_news_1052583944"
                               data-title="Визит МАГАТЭ на Запорожскую АЭС: итоги осмотра станции, зафиксированы обстрелы"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/583/944/1052583944/732969_MAGATE_na_ZAES_Energodar_250x0_3600.2400.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052583944')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/583/944/1052583944/732969_MAGATE_na_ZAES_Energodar_250x0_3600.2400.0.0_280.jpg" width="80" height="80" alt="Глава МАГАТЭ подвел первые итоги осмотра ЗАЭС после обстрелов">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/583/944/1052583944/732969_MAGATE_na_ZAES_Energodar_250x0_3600.2400.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Глава МАГАТЭ подвел первые итоги осмотра ЗАЭС после обстрелов</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052584134'}"
                            du-scrollspy="news_1052584134"
                            offset="200">
                            <a href="/news/1052584134"
                               id="_news_1052584134"
                               data-title="Кадыров заявил о новом масштабном наступлении в ДНР"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584134')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:19</span>
                                                                                Кадыров заявил о новом масштабном наступлении в ДНР                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584133'}"
                            du-scrollspy="news_1052584133"
                            offset="200">
                            <a href="/news/1052584133"
                               id="_news_1052584133"
                               data-title="В Британии ужаснулись разнице цен с Россией после введения санкций"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584133')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:07</span>
                                                                                В Британии ужаснулись разнице цен с Россией после введения санкций                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584133', 'comments1052584133')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584131'}"
                            du-scrollspy="news_1052584131"
                            offset="200">
                            <a href="/news/1052584131"
                               id="_news_1052584131"
                               data-title="Шольц оправдался и обвинил Россию в проблемах Германии"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584131')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:04</span>
                                                                                Шольц оправдался и обвинил Россию в проблемах Германии                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584131', 'comments1052584131')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052583881'}"
                            du-scrollspy="news_1052583881"
                            offset="200">
                            <a href="/news/1052583881"
                               id="_news_1052583881"
                               data-title="Последние новости о спецоперации на Украине на 2 сентября — обстрелы Энергодара, сотни тысяч жертв ВСУ"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/583/881/1052583881/731541_Obstrel_Energodara_29_08_i_ZAES_Energodar_obstrel_energodar_250x0_6171.4114.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052583881')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/583/881/1052583881/731541_Obstrel_Energodara_29_08_i_ZAES_Energodar_obstrel_energodar_250x0_6171.4114.0.0_280.jpg" width="80" height="80" alt="Украина призналась в обстрелах Энергодара и сотнях тысяч жертв ВСУ: главное к вечеру 2 сентября">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/583/881/1052583881/731541_Obstrel_Energodara_29_08_i_ZAES_Energodar_obstrel_energodar_250x0_6171.4114.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Украина призналась в обстрелах Энергодара и сотнях тысяч жертв ВСУ: главное к вечеру 2 сентября</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584128'}"
                            du-scrollspy="news_1052584128"
                            offset="200">
                            <a href="/news/1052584128"
                               id="_news_1052584128"
                               data-title="В США высказались о целях в конфликте на Украине"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584128')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:36</span>
                                                                                В США высказались о целях Вашингтона в конфликте на Украине                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584128', 'comments1052584128')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584127'}"
                            du-scrollspy="news_1052584127"
                            offset="200">
                            <a href="/news/1052584127"
                               id="_news_1052584127"
                               data-title="Пугачева сделала первое политическое заявление после возвращения в РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584127')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:32</span>
                                                                                Пугачева сделала первое политическое заявление после возвращения в РФ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584127', 'comments1052584127')">
                                            18                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584124'}"
                            du-scrollspy="news_1052584124"
                            offset="200">
                            <a href="/news/1052584124"
                               id="_news_1052584124"
                               data-title="Можно ли публиковать скриншоты своих личных переписок: URA.RU отвечает на вопросы читателей"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584124')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:11</span>
                                                                                Можно ли публиковать скриншоты своих личных переписок: URA.RU отвечает на вопросы читателей                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584124', 'comments1052584124')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285330'}"
                            du-scrollspy="articles_1036285330"
                            offset="200">
                            <a href="/articles/1036285330"
                               id="_articles_1036285330"
                               data-title="Топ малоизвестных книг писателей: Тургенев, Достоевский"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/330/1036285330/139129_Festivaly_Usadyba_jazz_raznoe_Ekaterinburg_chtenie_kniga_760x0_2949.1966.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285330')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/330/1036285330/139129_Festivaly_Usadyba_jazz_raznoe_Ekaterinburg_chtenie_kniga_760x0_2949.1966.0.0_420.jpg" width="80" height="80" alt="Топ-5 недооцененных книг известных писателей">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/330/1036285330/139129_Festivaly_Usadyba_jazz_raznoe_Ekaterinburg_chtenie_kniga_760x0_2949.1966.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Топ-5 недооцененных книг известных писателей</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584120'}"
                            du-scrollspy="news_1052584120"
                            offset="200">
                            <a href="/news/1052584120"
                               id="_news_1052584120"
                               data-title="Наступление Украины в направлении Херсона и Днепра провалилось"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584120')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:27</span>
                                                                                Politika: великое украинское наступление провалилось в первый день                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584120', 'comments1052584120')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584119'}"
                            du-scrollspy="news_1052584119"
                            offset="200">
                            <a href="/news/1052584119"
                               id="_news_1052584119"
                               data-title="Евросоюз должен возместить расходы от санкций"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584119')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:26</span>
                                                                                В Италии потребовали от ЕС возместить расходы от санкций против России                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584119', 'comments1052584119')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052584113'}"
                            du-scrollspy="news_1052584113"
                            offset="200">
                            <a href="/news/1052584113"
                               id="_news_1052584113"
                               data-title="В Европе протестуют из-за антироссийских санкций"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584113')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:39</span>
                                                                                Евросоюз захлестнула волна протестов из-за антироссийских санкций                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584113', 'comments1052584113')">
                                            18                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285327'}"
                            du-scrollspy="articles_1036285327"
                            offset="200">
                            <a href="/articles/1036285327"
                               id="_articles_1036285327"
                               data-title="Михаил Мишустин одобрил выделение 10 млрд рублей на пособия беженцам из Донбасса и Украины"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/327/1036285327/671446_Evakuatsiya_lyudey_iz_osazhdennogo_Mariupolya_Ukraina_avtomobili_kolonna_evakuatsiya_mashini_ukraina_mariupoly_sledi_ot_puly_bezhentsi_avtomobily_gumanitarnaya_katastrofa_760x0_4500.3008.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285327')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/327/1036285327/671446_Evakuatsiya_lyudey_iz_osazhdennogo_Mariupolya_Ukraina_avtomobili_kolonna_evakuatsiya_mashini_ukraina_mariupoly_sledi_ot_puly_bezhentsi_avtomobily_gumanitarnaya_katastrofa_760x0_4500.3008.0.0_420.jpg" width="80" height="80" alt="Власти РФ ускорят адаптацию беженцев из Донбасса и Украины">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/327/1036285327/671446_Evakuatsiya_lyudey_iz_osazhdennogo_Mariupolya_Ukraina_avtomobili_kolonna_evakuatsiya_mashini_ukraina_mariupoly_sledi_ot_puly_bezhentsi_avtomobily_gumanitarnaya_katastrofa_760x0_4500.3008.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Власти РФ ускорят адаптацию беженцев из Донбасса и Украины</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584112'}"
                            du-scrollspy="news_1052584112"
                            offset="200">
                            <a href="/news/1052584112"
                               id="_news_1052584112"
                               data-title="Отношение Папы Римского к спецоперации на Украине: критика католиков"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584112')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:33</span>
                                                                                BZ: Папа Римский оказался под ударом из-за позиции по Украине                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584112', 'comments1052584112')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584111'}"
                            du-scrollspy="news_1052584111"
                            offset="200">
                            <a href="/news/1052584111"
                               id="_news_1052584111"
                               data-title="Украинские войска обстреливают Херсон"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584111')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:05</span>
                                                                                Херсон попал под сильный обстрел со стороны ВСУ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584111', 'comments1052584111')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584108'}"
                            du-scrollspy="news_1052584108"
                            offset="200">
                            <a href="/news/1052584108"
                               id="_news_1052584108"
                               data-title="Отмена запрета перевода сборника хадисов: исключение из числа экстремистских материалов"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584108')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:52</span>
                                                                                Кремль защитил труды мусульманских ученых                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584108', 'comments1052584108')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285311'}"
                            du-scrollspy="articles_1036285311"
                            offset="200">
                            <a href="/articles/1036285311"
                               id="_articles_1036285311"
                               data-title="Новые выпуски youtube-шоу 3 сентября: интервью с Шуфутинским и Даней Милохиным"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/311/1036285311/402432_Proshtanie_s_Iosifom_Kobzonom_v_Kontsertnom_zale_im_Chaykovskogo_Moskva_traurnaya_tseremoniya_shufutinskiy_mihail_760x0_2904.2070.696.198_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285311')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/311/1036285311/402432_Proshtanie_s_Iosifom_Kobzonom_v_Kontsertnom_zale_im_Chaykovskogo_Moskva_traurnaya_tseremoniya_shufutinskiy_mihail_760x0_2904.2070.696.198_420.jpg" width="80" height="80" alt="Шуфутинский про «3 сентября» и фильм №1 на Кинопоиске">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/311/1036285311/402432_Proshtanie_s_Iosifom_Kobzonom_v_Kontsertnom_zale_im_Chaykovskogo_Moskva_traurnaya_tseremoniya_shufutinskiy_mihail_760x0_2904.2070.696.198_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Шуфутинский про «3 сентября» и фильм №1 на Кинопоиске</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052584109'}"
                            du-scrollspy="news_1052584109"
                            offset="200">
                            <a href="/news/1052584109"
                               id="_news_1052584109"
                               data-title="Поедет ли Путин на G20: ответ Пескова"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584109')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:49</span>
                                                                                Кремль допустил визит Путина на G20                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584109', 'comments1052584109')">
                                            12                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584104'}"
                            du-scrollspy="news_1052584104"
                            offset="200">
                            <a href="/news/1052584104"
                               id="_news_1052584104"
                               data-title="В какие страны отправляют украинское зерно"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584104')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:28</span>
                                                                                Yle назвал основных покупателей украинского зерна в мире                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584100'}"
                            du-scrollspy="news_1052584100"
                            offset="200">
                            <a href="/news/1052584100"
                               id="_news_1052584100"
                               data-title="Зеленский не должен руководить Европой"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584100')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:27</span>
                                                                                В Греции жестко ответили Зеленскому на попытки &laquo;руководить Европой&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052584100', 'comments1052584100')">
                                            25                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285326'}"
                            du-scrollspy="articles_1036285326"
                            offset="200">
                            <a href="/articles/1036285326"
                               id="_articles_1036285326"
                               data-title="Почему президент РФ Владимир Путин изменил оборонную стратегию РФ: интервью военного эксперта Михайлова"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/326/1036285326/688319_Parad_Pobedi_na_Krasnoy_ploshtadi_v_Moskve_Moskva_parad_shoygu_sergey_putin_vladimir_9_maya_krasnaya_ploshtady_760x0_2952.1926.648.48_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285326')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/326/1036285326/688319_Parad_Pobedi_na_Krasnoy_ploshtadi_v_Moskve_Moskva_parad_shoygu_sergey_putin_vladimir_9_maya_krasnaya_ploshtady_760x0_2952.1926.648.48_420.jpg" width="80" height="80" alt="Путин отвел США новую роль на мировом рынке вооружений">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/326/1036285326/688319_Parad_Pobedi_na_Krasnoy_ploshtadi_v_Moskve_Moskva_parad_shoygu_sergey_putin_vladimir_9_maya_krasnaya_ploshtady_760x0_2952.1926.648.48_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин отвел США новую роль на мировом рынке вооружений</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584102'}"
                            du-scrollspy="news_1052584102"
                            offset="200">
                            <a href="/news/1052584102"
                               id="_news_1052584102"
                               data-title="Поедет ли Путин на G20: комментарий Пескова"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584102')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:06</span>
                                                                                В Кремле назвали условия визита Путина на G20                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052584102', 'comments1052584102')">
                                            38                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052584096'}"
                            du-scrollspy="news_1052584096"
                            offset="200">
                            <a href="/news/1052584096"
                               id="_news_1052584096"
                               data-title="Энергетический кризис в Германии: риск отключения электричества"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584096')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:03</span>
                                                                                В Германии предрекли массовые блэкауты из-за кризиса                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584096', 'comments1052584096')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584094'}"
                            du-scrollspy="news_1052584094"
                            offset="200">
                            <a href="/news/1052584094"
                               id="_news_1052584094"
                               data-title="Биографию Зеленского оценили в Foreign Policy"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584094')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:26</span>
                                                                                Foreign Policy: президентство Зеленского похоже на сериал                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584094', 'comments1052584094')">
                                            13                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285315'}"
                            du-scrollspy="articles_1036285315"
                            offset="200">
                            <a href="/articles/1036285315"
                               id="_articles_1036285315"
                               data-title="Принципы и причины создания нового молодежного движения: их озвучил президент РФ Владимир Путин"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/315/1036285315/528092_Vladimir_Putin_na_zavode_Polet_Ivanovo_putin_vladimir_760x0_3600.2400.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285315')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/315/1036285315/528092_Vladimir_Putin_na_zavode_Polet_Ivanovo_putin_vladimir_760x0_3600.2400.0.0_420.jpg" width="80" height="80" alt="Путин расширил возможности российской молодежи">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/315/1036285315/528092_Vladimir_Putin_na_zavode_Polet_Ivanovo_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин расширил возможности российской молодежи</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584089'}"
                            du-scrollspy="news_1052584089"
                            offset="200">
                            <a href="/news/1052584089"
                               id="_news_1052584089"
                               data-title="Путин стал строителем нового мирового порядка"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584089')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:50</span>
                                                                                Politika: Путин стал строителем нового мирового порядка                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052584089', 'comments1052584089')">
                                            21                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584088'}"
                            du-scrollspy="news_1052584088"
                            offset="200">
                            <a href="/news/1052584088"
                               id="_news_1052584088"
                               data-title="Новая валютная система: прогноз экономиста"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584088')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:34</span>
                                                                                Экономист предрек создание новой валютной системы в мире                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584088', 'comments1052584088')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052583551'}"
                            du-scrollspy="news_1052583551"
                            offset="200">
                            <a href="/news/1052583551"
                               id="_news_1052583551"
                               data-title="Опасность селфи: последствия для здоровья, смерть"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052583551')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:02</span>
                                                                                Остеопат Евдокимов предупредил о смертельной опасности селфи                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052583551', 'comments1052583551')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052583558'}"
                            du-scrollspy="news_1052583558"
                            offset="200">
                            <a href="/news/1052583558"
                               id="_news_1052583558"
                               data-title="Последние новости о спецоперации на Украине к 1 сентября — миссия МАГАТЭ на ЗАЭС, наступление ВСУ"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/583/558/1052583558/667638_Otvoevannie_u_SVU_sela_Bugas_Novognatovka_i_Nikolaevka_DNR_armiya_dnr_sau_artilleriya_samohodnaya_gaubitsa_2s1_gvozdika_122_mm_samohodnaya_gaubitsa_250x0_4500.3008.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052583558')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/583/558/1052583558/667638_Otvoevannie_u_SVU_sela_Bugas_Novognatovka_i_Nikolaevka_DNR_armiya_dnr_sau_artilleriya_samohodnaya_gaubitsa_2s1_gvozdika_122_mm_samohodnaya_gaubitsa_250x0_4500.3008.0.0_280.jpg" width="80" height="80" alt="МАГАТЭ побывало на Запорожской АЭС, наступление ВСУ захлебывается: главное к вечеру 1 сентября">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/583/558/1052583558/667638_Otvoevannie_u_SVU_sela_Bugas_Novognatovka_i_Nikolaevka_DNR_armiya_dnr_sau_artilleriya_samohodnaya_gaubitsa_2s1_gvozdika_122_mm_samohodnaya_gaubitsa_250x0_4500.3008.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">МАГАТЭ побывало на Запорожской АЭС, наступление ВСУ захлебывается: главное к вечеру 1 сентября</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584087'}"
                            du-scrollspy="news_1052584087"
                            offset="200">
                            <a href="/news/1052584087"
                               id="_news_1052584087"
                               data-title="Снаряд ВСУ попал в энергоблок запорожской АЭС"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584087')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:52</span>
                                                                                Власти Энергодара: снаряд ВСУ попал в энергоблок ЗАЭС                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052584087', 'comments1052584087')">
                                            22                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584085'}"
                            du-scrollspy="news_1052584085"
                            offset="200">
                            <a href="/news/1052584085"
                               id="_news_1052584085"
                               data-title="Зеленский собрался освободить всю Украину до конца года: мнение военных экспертов"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584085')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:36</span>
                                                                                В Эстонии усомнились в новом заявлении Зеленского по спецоперации                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584085', 'comments1052584085')">
                                            12                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052584084'}"
                            du-scrollspy="news_1052584084"
                            offset="200">
                            <a href="/news/1052584084"
                               id="_news_1052584084"
                               data-title="Украина врала о военных успехах в спецоперации: заявление Арестовича"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584084')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:34</span>
                                                                                В Киеве признались во вранье по поводу спецоперации на Украине                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584084', 'comments1052584084')">
                                            17                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285314'}"
                            du-scrollspy="articles_1036285314"
                            offset="200">
                            <a href="/articles/1036285314"
                               id="_articles_1036285314"
                               data-title="В День Знаний Мишустин представил молодым кадрам новый аргумент, почему нужно остаться в РФ"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/314/1036285314/732897_fayl_760x0_656.370.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285314')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/314/1036285314/732897_fayl_760x0_656.370.0.0_420.jpg" width="80" height="80" alt="Молодым кадрам дали новый аргумент, почему нужно остаться в РФ">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/314/1036285314/732897_fayl_760x0_656.370.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Молодым кадрам дали новый аргумент, почему нужно остаться в РФ</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584083'}"
                            du-scrollspy="news_1052584083"
                            offset="200">
                            <a href="/news/1052584083"
                               id="_news_1052584083"
                               data-title="Власти Украины запугивают и шантажируют учителей в Энергодаре"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584083')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:30</span>
                                                                                Глава Энергодара: Киев регулярно запугивает школьных учителей и родителей                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584083', 'comments1052584083')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584080'}"
                            du-scrollspy="news_1052584080"
                            offset="200">
                            <a href="/news/1052584080"
                               id="_news_1052584080"
                               data-title="Дональд Трамп: Джо Байден является врагом для США"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584080')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:54</span>
                                                                                Дональд Трамп объявил Джо Байдена врагом Америки                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584080', 'comments1052584080')">
                                            18                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584077'}"
                            du-scrollspy="news_1052584077"
                            offset="200">
                            <a href="/news/1052584077"
                               id="_news_1052584077"
                               data-title="Рамзан Кадыров заявил, что засиделся у власти: реакция соцсетей"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584077')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:31</span>
                                                                                Россияне не отпустили Кадырова в &laquo;бессрочный отпуск&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052584077', 'comments1052584077')">
                                            33                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285313'}"
                            du-scrollspy="articles_1036285313"
                            offset="200">
                            <a href="/articles/1036285313"
                               id="_articles_1036285313"
                               data-title="Музыкальные новинки 2 сентября 2022: клип Олега Газманова о спецоперации и фит Егора Крида с Шуфутинским"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/313/1036285313/632648_Vstrecha_paraolimpiyskoy_sbornoy_na_Krasnoy_Ploshtadi_v_Moskve_Moskva_gazmanov_oleg_760x0_3600.2400.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285313')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/313/1036285313/632648_Vstrecha_paraolimpiyskoy_sbornoy_na_Krasnoy_Ploshtadi_v_Moskve_Moskva_gazmanov_oleg_760x0_3600.2400.0.0_420.jpg" width="80" height="80" alt="Патриотичный клип Олега Газманова и фит Егора Крида с Шуфутинским">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/313/1036285313/632648_Vstrecha_paraolimpiyskoy_sbornoy_na_Krasnoy_Ploshtadi_v_Moskve_Moskva_gazmanov_oleg_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Патриотичный клип Олега Газманова и фит Егора Крида с Шуфутинским</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052584031'}"
                            du-scrollspy="news_1052584031"
                            offset="200">
                            <a href="/news/1052584031"
                               id="_news_1052584031"
                               data-title="Проколоть уши ребенку: в каком возрасте, польза"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584031')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:03</span>
                                                                                Педиатр Мамаева назвала неожиданные последствия прокола ушей в детстве                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584031', 'comments1052584031')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584075'}"
                            du-scrollspy="news_1052584075"
                            offset="200">
                            <a href="/news/1052584075"
                               id="_news_1052584075"
                               data-title="Запрет виз для россиян в Европе - ЕС опускает железный занавес и восхваляет Горбачева"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584075')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:47</span>
                                                                                В Турции упрекнули Европу за лицемерие о &laquo;железном занавесе&raquo; с Россией                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584075', 'comments1052584075')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584070'}"
                            du-scrollspy="news_1052584070"
                            offset="200">
                            <a href="/news/1052584070"
                               id="_news_1052584070"
                               data-title="Новая должность Рамзана Кадырова: генерал-губернатор присоединенных территорий - политолог Марков"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584070')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:23</span>
                                                                                Политолог назвал идеальную новую должность для Кадырова                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052584070', 'comments1052584070')">
                                            31                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052583538'}"
                            du-scrollspy="news_1052583538"
                            offset="200">
                            <a href="/news/1052583538"
                               id="_news_1052583538"
                               data-title="Жители Запорожской области попросили установить мирную зону у АЭС"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/583/538/1052583538/721700_Vidi_Zaporozhskoy_AES_Energodar_zaporozhskaya_aes_250x0_5619.3746.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052583538')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/583/538/1052583538/721700_Vidi_Zaporozhskoy_AES_Energodar_zaporozhskaya_aes_250x0_5619.3746.0.0_280.jpg" width="80" height="80" alt="Запорожцы призвали главу МАГАТЭ установить мирную зону возле АЭС">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/583/538/1052583538/721700_Vidi_Zaporozhskoy_AES_Energodar_zaporozhskaya_aes_250x0_5619.3746.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Запорожцы призвали главу МАГАТЭ установить мирную зону возле АЭС</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052584013'}"
                            du-scrollspy="news_1052584013"
                            offset="200">
                            <a href="/news/1052584013"
                               id="_news_1052584013"
                               data-title="Коронавирус: омикрон, иммунитет, кому грозит, ослабленный иммунитет, кто чаще всего заражается"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584013')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:05</span>
                                                                                Отоларинголог Зайцев назвал россиян с повышенным шансом заразиться коронавирусом                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584013', 'comments1052584013')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584068'}"
                            du-scrollspy="news_1052584068"
                            offset="200">
                            <a href="/news/1052584068"
                               id="_news_1052584068"
                               data-title="Причина потери единства в Евросоюзе - мнение сенатора Джабарова"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584068')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:28</span>
                                                                                Сенатор Джабаров назвал виновников развала Евросоюза                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052584068', 'comments1052584068')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052584066'}"
                            du-scrollspy="news_1052584066"
                            offset="200">
                            <a href="/news/1052584066"
                               id="_news_1052584066"
                               data-title="Референдумы на Украине: Киев грозит лишением свободы на 12 лет за участие"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584066')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:04</span>
                                                                                Киев пригрозил украинцам за голосование о присоединении к России                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052584066', 'comments1052584066')">
                                            24                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052583535'}"
                            du-scrollspy="news_1052583535"
                            offset="200">
                            <a href="/news/1052583535"
                               id="_news_1052583535"
                               data-title="Глава МАГАТЭ Гросси покинул Запорожскую АЭС"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/583/535/1052583535/721708_Vidi_Zaporozhskoy_AES_Energodar_zaporozhskaya_aes_250x0_6129.4086.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052583535')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/583/535/1052583535/721708_Vidi_Zaporozhskoy_AES_Energodar_zaporozhskaya_aes_250x0_6129.4086.0.0_280.jpg" width="80" height="80" alt="Глава МАГАТЭ покинул Запорожскую АЭС. Видео">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/583/535/1052583535/721708_Vidi_Zaporozhskoy_AES_Energodar_zaporozhskaya_aes_250x0_6129.4086.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Глава МАГАТЭ покинул Запорожскую АЭС. Видео</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052584063'}"
                            du-scrollspy="news_1052584063"
                            offset="200">
                            <a href="/news/1052584063"
                               id="_news_1052584063"
                               data-title="В Чечне поблагодарили за отмену запрета перевода сборника хадисов «Сахих аль-Бухари»"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052584063')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:05</span>
                                                                                В Чечне поблагодарили Путина за защиту трудов мусульманских ученых                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052584063', 'comments1052584063')">
                                            20                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052583991'}"
                            du-scrollspy="news_1052583991"
                            offset="200">
                            <a href="/news/1052583991"
                               id="_news_1052583991"
                               data-title="Какие бактерии и инфекции находятся на рабочем столе в офисе"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052583991')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:02</span>
                                                                                Вирусолог Малышев рассказал, какие инфекции находятся на офисном столе                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052583991', 'comments1052583991')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                    </ul>
            </div>
                <div class="list-scroll-container"
             ng-repeat="items_group in list"
             ng-if="$index >= 1"
             on-last-repeat ng-cloak>
            <div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
            <ul>
                <li class="list-scroll-item"
                    ng-repeat="item in items_group.items"
                    ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
                    du-scrollspy="{{item.type}}_{{item.id}}"
                    offset="200">
                    <a href="/{{item.type}}/{{item.id}}"
                       id="_{{item.type}}_{{item.id}}"
                       data-title="{{item.page_title}}"
                       data-image="{{item.announce_pic}}"
                       ng-click="showItem($event, item.type, item.id)">
                        <div ng-if="item.announce_pic">
                            <img class="list-scroll-item-article-img" src="{{item.announce_pic}}" width="80" height="80" alt="{{item.title}}">
                            <div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
                            <div class="list-scroll-item-title list-scroll-item-article-title"
                                 ng-bind-html="item.title"></div>
                        </div>
                        <div ng-if="!item.announce_pic">
                            <div class="list-scroll-item-title">
                                <span class="time" ng-bind-html="item.time"></span>
                                <span ng-bind-html="item.title"></span>
                            </div>
                            <div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
                                      class="vc-comments-count"
                                      ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
                                      ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
                                      nd-bind-html="item.comm_cnt"></span>
                            </div>
                        </div>
                    </a>
                </li>
            </ul>
        </div>
    </div>

    <script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052584131" data-og-image="{"fb":{"x":0,"y":18,"w":400,"h":210},"og":{"x":0,"y":18,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2022\/09\/04\/facebook_4e0f0f13c4ca14fd1e53e1221b7d5e28.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/584/131/1052584131/665d4dec4a3ae50aa1fc4335bcb6bab1_250x0_1880.1159.0.0.jpg" data-date-add="2022-09-04 16:04:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline name">Шольц оправдался и обвинил Россию в проблемах Германии</h1>
    <meta itemprop="alternativeHeadline" content="Россия виновата в энергетическом кризисе Германии, так как является ненадежным поставщиком энергоносителей. Об этом заявил федеральный канцлер ФРГ Олаф Шольц.">

            <div class="publication-title-yandex">Олаф Шольц обвинил Россию в энергетическом кризисе Германии</div>
    
    
    <div class="publication-meta-block">
        <div class="publication-authors">
                            <div class="author-subscribe">
                    <author-subscribe-popover author="items[0].authors[0]">
                        <div class="publication-author">
                            <div class="author-img"
                                 style="background-image: url('https://s.ura.news/images/news/upload/author/521/a204b66757c790c6c4e6f17fc45f3174_38x38_1441.1441.0.187.jpg');"
                                ></div>
                            <div class="author-name author_name" itemprop="author" itemscope
                                 itemtype="http://schema.org/Person">
                                <span
                                    itemprop="name">Евгений Дюмин</span>
                            </div>
                            <div class="author-desc">© Служба новостей «URA.RU»</div>
                        </div>
                    </author-subscribe-popover>
                    <login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
                </div>
                    </div>

        <div class="publication-info">
            <time class="time2" itemprop="datePublished"
                  datetime="2022-09-04T16:04:00+05:00">04&nbsp;сентября&nbsp;2022 в 16:04</time>
            <time itemprop="dateModified" datetime="2022-09-04T16:12:45+05:00"></time>
            <div class="publication-print" ng-click="print($event, items[0])"></div>
            <div class="font-size">
                <div class="font-size-text">Размер текста</div>
                <div class="nowrap">
                    <div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
                    <div class="font-size-value" ng-bind-html="font_size">17</div>
                    <div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
                </div>
            </div>
        </div>
    </div>

    <!-- текст -->
    <div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/584/131/1052584131/665d4dec4a3ae50aa1fc4335bcb6bab1_250x0_1880.1159.0.0.jpg" 
         alt="">
    <link itemprop="url" href="https://s.ura.news/1200/images/news/upload/news/584/131/1052584131/665d4dec4a3ae50aa1fc4335bcb6bab1_250x0_1880.1159.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">Олаф Шольц обвинил Россию в&nbsp;энергетическом кризисе</span> 
        <span class="item-img-author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Официальный сайт Кремля</span></span></span>
    </div>
    <meta itemprop="width" content="250">
    <meta itemprop="height" content="154">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_1200/images/news/upload/news/584/131/1052584131/665d4dec4a3ae50aa1fc4335bcb6bab1_250x0_1880.1159.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_1200/images/news/upload/news/584/131/1052584131/665d4dec4a3ae50aa1fc4335bcb6bab1_250x0_1880.1159.0.0.jpg">
    <meta itemprop="description" content="Олаф Шольц обвинил Россию в&nbsp;энергетическом кризисе">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Официальный сайт Кремля"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="1200">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_900/images/news/upload/news/584/131/1052584131/665d4dec4a3ae50aa1fc4335bcb6bab1_250x0_1880.1159.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_900/images/news/upload/news/584/131/1052584131/665d4dec4a3ae50aa1fc4335bcb6bab1_250x0_1880.1159.0.0.jpg">
    <meta itemprop="description" content="Олаф Шольц обвинил Россию в&nbsp;энергетическом кризисе">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Официальный сайт Кремля"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="900">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_675/images/news/upload/news/584/131/1052584131/665d4dec4a3ae50aa1fc4335bcb6bab1_250x0_1880.1159.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_675/images/news/upload/news/584/131/1052584131/665d4dec4a3ae50aa1fc4335bcb6bab1_250x0_1880.1159.0.0.jpg">
    <meta itemprop="description" content="Олаф Шольц обвинил Россию в&nbsp;энергетическом кризисе">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Официальный сайт Кремля"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="675">
</div></div><div class="item-text-incut"><div class="vc-incut-story">  	<div class="vc-incut-story-title">новость из сюжета</div>  	<a href="/story/867"  	   class="vc-incut-story-link"  	   onclick="gtag('event', 'Переход на /story/867', {'event_category': 'NS Врезка сюжета', 'event_label': 'Источник http://ura.ru/news/1052584131', send_to: 'UA-56019874-1'});gtag('event', 'Переход на /story/867', {'event_category': 'NS Врезка сюжета', 'event_label': 'Источник http://ura.ru/news/1052584131', send_to: 'G-46M646YY6Y'});">  		Газовый кризис в&nbsp;Европе  	</a>  </div></div><p>Россия виновата в&nbsp;энергетическом кризисе Германии, так как является ненадежным поставщиком энергоносителей. Об&nbsp;этом заявил федеральный канцлер ФРГ Олаф Шольц.</p><p>&laquo;Россия не&nbsp;может считаться надежным поставщиком энергоносителей, поскольку давно нарушает свои контрактные обязательства&raquo;,&nbsp;&mdash; заявил&nbsp;он. Его слова публикует <a href="https://argumenti.ru/politics/2022/09/787877" target="_blank">argumenti.ru</a>. Также Шольц уточнил, что ФРГ продолжит оказывать помощь Украине.</p><p>Германия столкнулась с&nbsp;сильнейшим энергетическим кризисом после того, как страны ЕС&nbsp;ввели масштабные санкции против России в&nbsp;связи со&nbsp;<a href="https://ura.news/story/919" target="_blank">спецоперацией </a>на&nbsp;Украине. Ранее немцы <a href="https://ura.news/news/1052583024" target="_blank">обрушились на&nbsp;власти</a> из-за &laquo;Северного потока&raquo;. Поставки газа по&nbsp;&laquo;Северному потоку&raquo; прекратились из-за ремонта газоперекачивающего агрегата на&nbsp;компрессорной станции &laquo;Портовая&raquo;. Газопровод проходит между Германией и&nbsp;РФ. Siemens Energy заявили о&nbsp;готовности работать с&nbsp;&laquo;Северным потоком&raquo;.</p><div class="yandex-rss-hidden">
    <div class="publication-subscribe-telegram-text-block">
        <p>Более ста тысяч россиян читают наши новости в телеграме! Присоединяйтесь и вы &ndash; подписывайтесь на канал <a href="https://t.me/+jy-8qG4fn0o4Njcy/" target="_blank"onclick="ppt_stat('main', 'click')">&laquo;URA.RU&raquo;</a></p>
    </div>
    <img src="https://p.ura.news/ppt_stat.php?r=main&action=view" alt="" style="width:0;height:0;">
</div><p></p></div>
    <div style="display:none;" itemprop="articleBody">Россия виновата в&nbsp;энергетическом кризисе Германии, так как является ненадежным поставщиком энергоносителей. Об&nbsp;этом заявил федеральный канцлер ФРГ Олаф Шольц. &laquo;Россия не&nbsp;может считаться надежным поставщиком энергоносителей, поскольку давно нарушает свои контрактные обязательства&raquo;,&nbsp;&mdash; заявил&nbsp;он. Его слова публикует argumenti.ru. Также Шольц уточнил, что ФРГ продолжит оказывать помощь Украине. Германия столкнулась с&nbsp;сильнейшим энергетическим кризисом после того, как страны ЕС&nbsp;ввели масштабные санкции против России в&nbsp;связи со&nbsp;спецоперацией на&nbsp;Украине. Ранее немцы обрушились на&nbsp;власти из-за &laquo;Северного потока&raquo;. Поставки газа по&nbsp;&laquo;Северному потоку&raquo; прекратились из-за ремонта газоперекачивающего агрегата на&nbsp;компрессорной станции &laquo;Портовая&raquo;. Газопровод проходит между Германией и&nbsp;РФ. Siemens Energy заявили о&nbsp;готовности работать с&nbsp;&laquo;Северным потоком&raquo;.</div>
	<div class="clear"></div>

    <!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && items[0].inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

    <!-- соцкнопки -->
    <div class="no-print publication-social">
        <div class="publication-social-title">Расскажите о новости друзьям</div>
        <div class="publication-social-buttons">
        <div class="social-likes" data-url="https://ura.news/news/1052584131" data-title="Шольц оправдался и обвинил Россию в проблемах Германии">
            <div data-service="twitter" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
            <div data-service="vkontakte" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
            <div data-service="odnoklassniki" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
            <div data-service="telegram" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
            <div data-service="whatsapp" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
            <div data-service="viber" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
        </div>
		</div>
    </div>

    
    <div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;overflow: hidden;">
                <div id="fA4lg9p2SUukzmD" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            ready(function() {
                (function() {
                    window.addEventListener('header-bidding-loaded', function(){
                        var banner_data = {
                            banner_id:  Math.random().toString(36).substring(7)
                        };
                        
                        var xhr = new XMLHttpRequest();
                        xhr.responseType = 'json';
                        
                        xhr.onload = (function(position, banner_data){
                                return function(){
                                    if (xhr.status !== 200) return;
                                    var data = xhr.response;
                                    if (data.length > 0) {
                                        var banner_code = data[Math.floor(Math.random()*data.length)];
                                        banner_code = banner_code.replace(
                                            /%%([a-z_]+)%%/g,
                                            (function(banner_data){return function(str, value_name, offset, banner_code){
                                                return banner_data[value_name] ? banner_data[value_name] : '';
                                            };})(banner_data));
                                        window.setHtml(document.getElementById('fA4lg9p2SUukzmD'), banner_code);
                                    }
                                };
                            })('c4', banner_data);
                        
                        xhr.open("GET", '/widgets/banner_loader/loader.php?type=c4');
                        xhr.send();
        
                    });
                })();
            });
        </script>    </div>

    <!-- комменты -->
            <div class="no-print">
            <comments-tree comments-total-count="items[0].comments_count" comments-top-count="3"
                           comments-max-branch-level="0" comments-list="items[0].comments"
                           comments-publication="items[0]"
                           comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1"
                           comments-order="time" comments-user="userService.getUser()"
                           comments-allow-add-comments="true" comments-allow-subscribe="true"
                           comments-hide-block="0"></comments-tree>
        </div>
    
    <div class="bPosition_c2 no-print" style="height: 250px;">
        <div id="widget-container_news_1052584131"></div>
    </div>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="URA.RU"/>
        <link itemprop="url" href="https://ura.news">
        <link itemprop="sameAs" href="https://twitter.com/ura_ru">
        <link itemprop="sameAs" href="http://vk.com/ura_ru">
        <link itemprop="sameAs" href="http://ok.ru/uraru">
        <link itemprop="sameAs" href="https://t.me/uranews">
        <link itemprop="sameAs" href="https://www.instagram.com/ura_ru/">
        <link itemprop="sameAs"
              href="https://invite.viber.com/?g2=AQB4A0BMe22kqUs9wwonJwv1%2FPv5Xjb%2BLpTzQTu4U9MYEaAnbDvKvDihkOyttMc%2B">
        <meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
        <meta itemprop="telephone" content="+7(343)382-000-6"/>
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <link itemprop="url" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <link itemprop="contentUrl" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <meta itemprop="width" content="112">
            <meta itemprop="height" content="112">
        </div>
    </div>

    <meta itemprop="description" content="Россия виновата в энергетическом кризисе Германии, так как является ненадежным поставщиком энергоносителей. Об этом заявил федеральный канцлер ФРГ Олаф Шольц.">
    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052584131">
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=02.09.2022-1.0.0" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

    <div class="publication-title-yandex"
         ng-if="!isEqualTitleAndTitleYandex(item.title, item.title_yandex)"
         ng-bind-html="item.title_yandex"></div>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" id="{{item.type}}_{{item.id}}_item_text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100 js-btn-expand-article" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" id="{{item.type}}_{{item.id}}_item_text2" class="item-text"></div>

		<!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && item.inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print" style="height: 250px;overflow: hidden;">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
	
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
        <div class="bannerStickyClose"></div>

		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550" style="width: 728px;height: 90px;background: #f1f6ff;"></div>
		<script>
            window.yaContextCb.push(function(){
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_159168312953962550',
                    params: {
                        p1: 'ckxuj',
                        p2: 'gvxv'
                    },
                    lazyload: {
                        fetchMargin: 100,
                        mobileScaling: 1
                    }
                })
            });
            window.adfoxReloadContainerIds = window.adfoxReloadContainerIds || [];
            window.adfoxReloadContainerIds.push('adfox_159168312953962550');
        </script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052584134"
						onclick="gtag('event', 'Переход на /news/1052584134', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052584134', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052584134, 'main_news', 1);">
												<img class="right-main-news-img" src="https://s.ura.news/pics/280/200/images/news/upload/news/584/134/1052584134/510033_xix_saezd_vserossiyskoy_politicheskoy_partii_Edinaya_Rossiya_Moskva_kadirov_ramzan_250x0_3600.2400.0.0_280.jpg" width="260" height="180">
												<div class="right-main-news-title">Кадыров заявил о новом масштабном наступлении в ДНР</div>
					</a>
				</li>
															<li>
					<a href="/news/1052584128"
						onclick="gtag('event', 'Переход на /news/1052584128', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052584128', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052584128, 'main_news', 2);">
												<div class="right-main-news-title">В США высказались о целях в конфликте на Украине</div>
					</a>
				</li>
															<li>
					<a href="/news/1052584120"
						onclick="gtag('event', 'Переход на /news/1052584120', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052584120', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052584120, 'main_news', 3);">
												<div class="right-main-news-title">Politika: наступление ВСУ провалилось в первый день</div>
					</a>
				</li>
															<li>
					<a href="/news/1052584112"
						onclick="gtag('event', 'Переход на /news/1052584112', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052584112', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052584112, 'main_news', 4);">
												<div class="right-main-news-title">Папа Римский под ударом из-за позиции по Украине</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052584102"
						onclick="gtag('event', 'Переход на /news/1052584102', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052584102', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052584102, 'main_news', 5);">
												<img class="right-main-news-img" src="https://s.ura.news/pics/280/200/images/news/upload/2022/09/04/87b45cb802d6e8570ddac7dd09620855_220x153_1555.1082.0.0.jpg" width="260" height="180">
												<div class="right-main-news-title">В Кремле назвали условия визита Путина на G20</div>
					</a>
				</li>
															<li>
					<a href="/news/1052584089"
						onclick="gtag('event', 'Переход на /news/1052584089', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052584089', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052584089, 'main_news', 6);">
												<div class="right-main-news-title">Politika: Путин - строитель нового мирового порядка</div>
					</a>
				</li>
															<li>
					<a href="/news/1052584087"
						onclick="gtag('event', 'Переход на /news/1052584087', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052584087', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052584087, 'main_news', 7);">
												<div class="right-main-news-title">Власти Энергодара: снаряд ВСУ попал в энергоблок ЗАЭС</div>
					</a>
				</li>
															<li>
					<a href="/news/1052584080"
						onclick="gtag('event', 'Переход на /news/1052584080', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052584080', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052584080, 'main_news', 8);">
												<div class="right-main-news-title">Дональд Трамп объявил Джо Байдена «врагом Америки»</div>
					</a>
				</li>
									</ul>
			</div>
</div>


	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div class="right_blocks_adfox" data-id="adfox_159551352588283905"></div>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052584046"
						   onclick="gtag('event', 'Переход на /news/1052584046 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052584046 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052584046, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">162</div>
							<div>Bloomberg: Путин одним решением посеял панику в Великобритании</div>
						</a>
					</li>
									<li>
						<a href="/news/1052584004"
						   onclick="gtag('event', 'Переход на /news/1052584004 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052584004 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052584004, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">83</div>
							<div>На Запорожской АЭС прекратили подачу энергии Киеву</div>
						</a>
					</li>
									<li>
						<a href="/news/1052584057"
						   onclick="gtag('event', 'Переход на /news/1052584057 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052584057 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052584057, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">63</div>
							<div>Омбудсмен Чечни заступился за тюменскую &laquo;девочку в хиджабе&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052584006"
						   onclick="gtag('event', 'Переход на /news/1052584006 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052584006 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052584006, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">60</div>
							<div>Политолог: Европа надеется забрать &laquo;Северный поток &mdash; 2&raquo; себе</div>
						</a>
					</li>
									<li>
						<a href="/news/1052584059"
						   onclick="gtag('event', 'Переход на /news/1052584059 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052584059 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052584059, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">60</div>
							<div>Запорожская АЭС потеряла связь с линиями электропередачи</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052582632"
						   onclick="gtag('event', 'Переход на /news/1052582632 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052582632 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052582632, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">287</div>
							<div>В Италии заявили о &laquo;тайном триумфе&raquo; Путина над Западом</div>
						</a>
					</li>
									<li>
						<a href="/news/1052582693"
						   onclick="gtag('event', 'Переход на /news/1052582693 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052582693 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052582693, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">279</div>
							<div>В США предложили Украине сдаться ради прекращения конфликта</div>
						</a>
					</li>
									<li>
						<a href="/news/1052583063"
						   onclick="gtag('event', 'Переход на /news/1052583063 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052583063 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052583063, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">253</div>
							<div>В Кремле ответили на требование Турции отдать Крым Украине</div>
						</a>
					</li>
									<li>
						<a href="/news/1052582504"
						   onclick="gtag('event', 'Переход на /news/1052582504 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052582504 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052582504, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">217</div>
							<div>Путин одобрил новые меры по подготовке мигрантов к жизни в России</div>
						</a>
					</li>
									<li>
						<a href="/news/1052583813"
						   onclick="gtag('event', 'Переход на /news/1052583813 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052583813 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052583813, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">209</div>
							<div>В Тюмени директор не пускала ученицу в школу из-за хиджаба. Видео</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052581073"
						   onclick="gtag('event', 'Переход на /news/1052581073 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052581073 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052581073, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">1421</div>
							<div>Эрдоган потребовал отдать Крым Украине</div>
						</a>
					</li>
									<li>
						<a href="/news/1052576429"
						   onclick="gtag('event', 'Переход на /news/1052576429 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052576429 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052576429, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">636</div>
							<div>WSJ: Путин открыл второй фронт в противостоянии с Украиной</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036285149"
						   onclick="gtag('event', 'Переход на /articles/1036285149 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /articles/1036285149 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('articles', 1036285149, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">524</div>
							<div>Путин приблизил завершение спецоперации на Украине</div>
						</a>
					</li>
									<li>
						<a href="/news/1052581075"
						   onclick="gtag('event', 'Переход на /news/1052581075 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052581075 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052581075, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">520</div>
							<div>ТАСС: ВСУ ударили по кабинету, где проводил совещание Володин</div>
						</a>
					</li>
									<li>
						<a href="/news/1052576615"
						   onclick="gtag('event', 'Переход на /news/1052576615 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052576615 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052576615, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">486</div>
							<div>В Европе появится российская военная база</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
</div>


<script>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</script>


<script>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</script>
		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	    <div id="fb-root"></div>

    <!-- Yandex.Metrika counter -->
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- VK Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

</body>

</html>