<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('В самом проблемном челябинском городе обновилась власть');">В самом проблемном челябинском городе обновилась власть</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="выборы миасс войнов, выборы миасс мурашкин, выборы миасс сесюнин, выборы миасс уминский"
      ng-attr-content="{{ metaService.metaKeywords('выборы миасс войнов, выборы миасс мурашкин, выборы миасс сесюнин, выборы миасс уминский') }}"/>
<meta name="Description"
      content="В самом политически проблемном городе Челябинской области Миассе подвели итоги выборов в городское собрание. Депутатский корпус обновился более чем на две трети, сообщили URA.RU в городском штабе. В новый состав не попали депутаты-старожилы Фатих Мамлеев и Игорь Войнов."
      ng-attr-content="{{ metaService.metaDescription('В самом политически проблемном городе Челябинской области Миассе подвели итоги выборов в городское собрание. Депутатский корпус обновился более чем на две трети, сообщили URA.RU в городском штабе. В новый состав не попали депутаты-старожилы Фатих Мамлеев и Игорь Войнов.') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="В самом проблемном челябинском городе обновилась власть"
      ng-attr-content="{{ metaService.ogTitle('В самом проблемном челябинском городе обновилась власть') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052449612"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052449612') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="В самом проблемном челябинском городе обновилась власть"
      ng-attr-content="{{ metaService.twitterTitle('В самом проблемном челябинском городе обновилась власть') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

<meta property="yandex_recommendations_title" content="В самом проблемном челябинском городе обновилась власть"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/449/612/1052449612/275216_Evgeniya_Chudnovets_na_sude_po_delu_Sandakova_Chelyabinsk_voynov_igory_250x0_3411.2274.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2020/09/14/facebook_ed317ae416dca26d599b2cefcca5b29c.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2020/09/14/facebook_ed317ae416dca26d599b2cefcca5b29c.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2020/09/14/facebook_ed317ae416dca26d599b2cefcca5b29c.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2020/09/14/facebook_ed317ae416dca26d599b2cefcca5b29c.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052449612">

    <meta name="robots" content="noyaca"/>

    <meta content="Альбина Золотухина" />

    <meta content="Челябинская обл." />

    <link rel="shortcut icon" href="/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052449612' }}"
              href="https://ura.news/news/1052449612" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052449612' }}"
          href="https://m.ura.news/news/1052449612" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052449612' }}"
          href="https://m.ura.news/news/1052449612" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052449612' }}"
          href="https://amp.ura.news/news/1052449612">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://s.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=533"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3.css?v=533"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=533"/>
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.css">
    <link rel="stylesheet" href="https://s.ura.news/css/plugins/owl.carousel.min.css?v=533"/>


	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
    <script src="https://s.ura.news/lib/jquery/plugins/owl.carousel.min.js?v=533"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'533';
	window.IS_NEW_SITE = 1;
	window.config = {};
		window.config.currentRegion = '';
</script>
<script src="https://s.ura.news/js/main.js?v=533"></script>
<script src="https://s.ura.news/js/all.js?v=533"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>

<script type="text/javascript">
    window.FONTS_TYPE = 'new_font';
	window.MOMENTY_LEFT_LINK = 'blue';
</script>
	<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9042923451181320",
        enable_page_level_ads: true
    });
</script>

<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({
        id: "1016715",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function(d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function() {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script><noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->




<script type="text/javascript" encoding="utf8">
    (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//counter.24smi.info/counter.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
    })();
</script>    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
				window.Ya.adfoxCode.createAdaptive({
					ownerId: 227654,
					containerId: 'adfox_156716587437438580',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				}, ['desktop', 'tablet', 'phone'], {
					tabletWidth: 768,
					phoneWidth: 640,
					isAutoReloads: false
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		
		
		
		
		
		
		<a href="/" class="vc-header-logo ural (none)" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU"/>
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>

		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449606'}"
							du-scrollspy="news_1052449606"
							offset="200">
							<a href="/news/1052449606"
								id="_news_1052449606"
								data-title="Новая партия неожиданно прорвалась в челябинское заксобрание"
								data-image=""
								ng-click="showItem($event, 'news', 1052449606)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:41</span>
																				Новая партия неожиданно прорвалась в челябинское заксобрание									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449618'}"
							du-scrollspy="news_1052449618"
							offset="200">
							<a href="/news/1052449618"
								id="_news_1052449618"
								data-title="В Челябинской области резко поменялась динамика смертей от COVID"
								data-image=""
								ng-click="showItem($event, 'news', 1052449618)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:23</span>
																				В Челябинской области резко поменялась динамика смертей от COVID									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052449612'}"
							du-scrollspy="news_1052449612"
							offset="200">
							<a href="/news/1052449612"
								id="_news_1052449612"
								data-title="В самом проблемном челябинском городе обновилась власть"
								data-image=""
								ng-click="showItem($event, 'news', 1052449612)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:31</span>
																				В самом проблемном челябинском городе обновилась власть									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281079'}"
							du-scrollspy="articles_1036281079"
							offset="200">
							<a href="/articles/1036281079"
								id="_articles_1036281079"
								data-title="Губернатор Текслер получил новый пост"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/079/1036281079/472315_Aleksey_Teksler_na_vstreche_s_deputatami_Zakonodatelynogo_sobraniya_Chelyabinsk_myakush_vladimir_teksler_aleksey_760x0_3351.2234.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281079)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/079/1036281079/472315_Aleksey_Teksler_na_vstreche_s_deputatami_Zakonodatelynogo_sobraniya_Chelyabinsk_myakush_vladimir_teksler_aleksey_760x0_3351.2234.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/079/1036281079/472315_Aleksey_Teksler_na_vstreche_s_deputatami_Zakonodatelynogo_sobraniya_Chelyabinsk_myakush_vladimir_teksler_aleksey_760x0_3351.2234.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Губернатор Текслер получил новый пост</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052449616'}"
							du-scrollspy="news_1052449616"
							offset="200">
							<a href="/news/1052449616"
								id="_news_1052449616"
								data-title="Коронавирус в Челябинской области: последние новости 14 сентября. Рекорд по заражениям обновлен, школьники болеют чаще, но карантина не будет"
								data-image=""
								ng-click="showItem($event, 'news', 1052449616)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:30</span>
																				Коронавирус в Челябинской области: последние новости 14 сентября. Рекорд по заражениям обновлен, школьники болеют чаще, но карантина не будет									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052449608'}"
							du-scrollspy="news_1052449608"
							offset="200">
							<a href="/news/1052449608"
								id="_news_1052449608"
								data-title="В Кузбассе обрушилась шахта. Есть жертвы"
								data-image=""
								ng-click="showItem($event, 'news', 1052449608)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:32</span>
																				В Кузбассе обрушилась шахта. Есть жертвы									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449603'}"
							du-scrollspy="news_1052449603"
							offset="200">
							<a href="/news/1052449603"
								id="_news_1052449603"
								data-title="Лишь одна малая партия прошла в челябинское заксобрание"
								data-image=""
								ng-click="showItem($event, 'news', 1052449603)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:23</span>
																				Лишь одна малая партия прошла в челябинское заксобрание									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449603', comments1052449603)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052449529'}"
							du-scrollspy="news_1052449529"
							offset="200">
							<a href="/news/1052449529"
								id="_news_1052449529"
								data-title="&laquo;ЕР&raquo; берет под контроль челябинские города и районы. Данные экзитполов"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/449/529/1052449529/561462_Ediniy_deny_golosovaniya_Magnitogorsk_vozdushnie_shari_kabinki_dlya_golosovaniya_koib_izbiratelyniy_uchastok_byulleteny_vibori_2020_250x0_4323.2882.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052449529)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/449/529/1052449529/561462_Ediniy_deny_golosovaniya_Magnitogorsk_vozdushnie_shari_kabinki_dlya_golosovaniya_koib_izbiratelyniy_uchastok_byulleteny_vibori_2020_250x0_4323.2882.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/449/529/1052449529/561462_Ediniy_deny_golosovaniya_Magnitogorsk_vozdushnie_shari_kabinki_dlya_golosovaniya_koib_izbiratelyniy_uchastok_byulleteny_vibori_2020_250x0_4323.2882.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">&laquo;ЕР&raquo; берет под контроль челябинские города и районы. Данные экзитполов</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052449599'}"
							du-scrollspy="news_1052449599"
							offset="200">
							<a href="/news/1052449599"
								id="_news_1052449599"
								data-title="Новости кризиса 14 сентября. Россияне получат коронавирусные выплаты, почему правительство не может индексировать пенсии"
								data-image=""
								ng-click="showItem($event, 'news', 1052449599)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				Новости кризиса 14 сентября. Россияне получат коронавирусные выплаты, почему правительство не может индексировать пенсии									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449599', comments1052449599)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449527'}"
							du-scrollspy="news_1052449527"
							offset="200">
							<a href="/news/1052449527"
								id="_news_1052449527"
								data-title="Текслер после выборов соберет в Челябинске мэров"
								data-image=""
								ng-click="showItem($event, 'news', 1052449527)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:41</span>
																				Текслер после выборов соберет в Челябинске мэров									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449527', comments1052449527)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052449594'}"
							du-scrollspy="news_1052449594"
							offset="200">
							<a href="/news/1052449594"
								id="_news_1052449594"
								data-title="Коронавирус: последние новости 14 сентября. Минздрав РФ назвал причину роста числа зараженных, астма может спасти от тяжелой формы COVID-19"
								data-image=""
								ng-click="showItem($event, 'news', 1052449594)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:00</span>
																				Коронавирус: последние новости 14 сентября. Минздрав РФ назвал причину роста числа зараженных, астма может спасти от тяжелой формы COVID-19									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052449483'}"
							du-scrollspy="news_1052449483"
							offset="200">
							<a href="/news/1052449483"
								id="_news_1052449483"
								data-title="Челябинцы сделали сюрприз политикам в финале выборов"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/449/483/1052449483/561161_Izbiratelyniy_uchastok_Chelyabinsk_pensioner_izbirately_250x0_4001.2667.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052449483)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/449/483/1052449483/561161_Izbiratelyniy_uchastok_Chelyabinsk_pensioner_izbirately_250x0_4001.2667.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/449/483/1052449483/561161_Izbiratelyniy_uchastok_Chelyabinsk_pensioner_izbirately_250x0_4001.2667.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Челябинцы сделали сюрприз политикам в финале выборов</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449588'}"
							du-scrollspy="news_1052449588"
							offset="200">
							<a href="/news/1052449588"
								id="_news_1052449588"
								data-title="Названы регионы с самой высокой долей расходов жителей на ЖКХ"
								data-image=""
								ng-click="showItem($event, 'news', 1052449588)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:51</span>
																				Названы регионы с самой высокой долей расходов жителей на ЖКХ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449588', comments1052449588)">
													19												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449579'}"
							du-scrollspy="news_1052449579"
							offset="200">
							<a href="/news/1052449579"
								id="_news_1052449579"
								data-title="Челябинская &laquo;ЕР&raquo; на выборах в ЗСО уступила округ эсерам. Еще один под вопросом"
								data-image=""
								ng-click="showItem($event, 'news', 1052449579)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:31</span>
																				Челябинская &laquo;ЕР&raquo; на выборах в ЗСО уступила округ эсерам. Еще один под вопросом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449579', comments1052449579)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449570'}"
							du-scrollspy="news_1052449570"
							offset="200">
							<a href="/news/1052449570"
								id="_news_1052449570"
								data-title="ЦИК назвал регионы с самой высокой и самой низкой явкой"
								data-image=""
								ng-click="showItem($event, 'news', 1052449570)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:14</span>
																				ЦИК назвал регионы с самой высокой и самой низкой явкой									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449570', comments1052449570)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052449487'}"
							du-scrollspy="news_1052449487"
							offset="200">
							<a href="/news/1052449487"
								id="_news_1052449487"
								data-title="Названы аутсайдеры голосования в Челябинской области"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/449/487/1052449487/561162_Izbiratelyniy_uchastok_Chelyabinsk_pensioner_izbirately_kabinka_dlya_golosovaniya_250x0_3551.2367.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052449487)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/449/487/1052449487/561162_Izbiratelyniy_uchastok_Chelyabinsk_pensioner_izbirately_kabinka_dlya_golosovaniya_250x0_3551.2367.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/449/487/1052449487/561162_Izbiratelyniy_uchastok_Chelyabinsk_pensioner_izbirately_kabinka_dlya_golosovaniya_250x0_3551.2367.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Названы аутсайдеры голосования в Челябинской области</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>13&nbsp;сентября&nbsp;2020</span></div>
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449568'}"
							du-scrollspy="news_1052449568"
							offset="200">
							<a href="/news/1052449568"
								id="_news_1052449568"
								data-title="Медведев предложил Текслеру взять под контроль челябинскую &laquo;ЕР&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052449568)">
																	<div class="list-scroll-item-title">
																					<span class="time">23:41</span>
																				Медведев предложил Текслеру взять под контроль челябинскую &laquo;ЕР&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449568', comments1052449568)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449552'}"
							du-scrollspy="news_1052449552"
							offset="200">
							<a href="/news/1052449552"
								id="_news_1052449552"
								data-title="Две малые партии получили шанс попасть в челябинское заксобрание"
								data-image=""
								ng-click="showItem($event, 'news', 1052449552)">
																	<div class="list-scroll-item-title">
																					<span class="time">23:03</span>
																				Две малые партии получили шанс попасть в челябинское заксобрание									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449558'}"
							du-scrollspy="news_1052449558"
							offset="200">
							<a href="/news/1052449558"
								id="_news_1052449558"
								data-title="Экс-мэр Златоуста вернулся в политику"
								data-image=""
								ng-click="showItem($event, 'news', 1052449558)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:21</span>
																				Экс-мэр Златоуста вернулся в политику									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449558', comments1052449558)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281068'}"
							du-scrollspy="articles_1036281068"
							offset="200">
							<a href="/articles/1036281068"
								id="_articles_1036281068"
								data-title="Как партии тратят миллионы рублей на победу на выборах-2020"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/068/1036281068/550742_Klipart_Chelyabinsk_vzyatka_denygi_edinaya_rossiya_zhuliki_vori_korruptsiya_vimogatelystvo_pzhiv_760x0_4256.2837.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281068)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/068/1036281068/550742_Klipart_Chelyabinsk_vzyatka_denygi_edinaya_rossiya_zhuliki_vori_korruptsiya_vimogatelystvo_pzhiv_760x0_4256.2837.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/068/1036281068/550742_Klipart_Chelyabinsk_vzyatka_denygi_edinaya_rossiya_zhuliki_vori_korruptsiya_vimogatelystvo_pzhiv_760x0_4256.2837.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Как партии тратят миллионы рублей на победу на выборах-2020</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449556'}"
							du-scrollspy="news_1052449556"
							offset="200">
							<a href="/news/1052449556"
								id="_news_1052449556"
								data-title="В России завершился Единый день голосования-2020"
								data-image=""
								ng-click="showItem($event, 'news', 1052449556)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:15</span>
																				В России завершился Единый день голосования-2020									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449556', comments1052449556)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052449555'}"
							du-scrollspy="news_1052449555"
							offset="200">
							<a href="/news/1052449555"
								id="_news_1052449555"
								data-title="Сгоревший избирательный участок и голосование в грузовике. Как прошел третий день выборов в РФ. ФОТО"
								data-image=""
								ng-click="showItem($event, 'news', 1052449555)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:15</span>
																				Сгоревший избирательный участок и голосование в грузовике. Как прошел третий день выборов в РФ. ФОТО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052449551'}"
							du-scrollspy="news_1052449551"
							offset="200">
							<a href="/news/1052449551"
								id="_news_1052449551"
								data-title="Самое важное в России и в мире на 12&mdash;13 сентября. Завершились трехдневные выборы, в Беларуси не стихают протесты"
								data-image=""
								ng-click="showItem($event, 'news', 1052449551)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:00</span>
																				Самое важное в России и в мире на 12&mdash;13 сентября. Завершились трехдневные выборы, в Беларуси не стихают протесты									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052449237'}"
							du-scrollspy="news_1052449237"
							offset="200">
							<a href="/news/1052449237"
								id="_news_1052449237"
								data-title="Закрытым челябинским заводом олигарха Аристова займутся силовики"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/449/237/1052449237/366171_Otkritie_besplatnogo_tennisnogo_korta_Zhemchuzhina_Chelyabinsk_aristov_aleksandr_250x0_2885.1923.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052449237)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/449/237/1052449237/366171_Otkritie_besplatnogo_tennisnogo_korta_Zhemchuzhina_Chelyabinsk_aristov_aleksandr_250x0_2885.1923.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/449/237/1052449237/366171_Otkritie_besplatnogo_tennisnogo_korta_Zhemchuzhina_Chelyabinsk_aristov_aleksandr_250x0_2885.1923.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Закрытым челябинским заводом олигарха Аристова займутся силовики</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052449553'}"
							du-scrollspy="news_1052449553"
							offset="200">
							<a href="/news/1052449553"
								id="_news_1052449553"
								data-title="Текслер объявил, кому досталось челябинское заксобрание"
								data-image=""
								ng-click="showItem($event, 'news', 1052449553)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:44</span>
																				Текслер объявил, кому досталось челябинское заксобрание									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449553', comments1052449553)">
													12												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449539'}"
							du-scrollspy="news_1052449539"
							offset="200">
							<a href="/news/1052449539"
								id="_news_1052449539"
								data-title="Текслер сохранил контроль над челябинским заксобранием. Первые результаты выборов"
								data-image=""
								ng-click="showItem($event, 'news', 1052449539)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:00</span>
																				Текслер сохранил контроль над челябинским заксобранием. Первые результаты выборов									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449530'}"
							du-scrollspy="news_1052449530"
							offset="200">
							<a href="/news/1052449530"
								id="_news_1052449530"
								data-title="Челябинский депутат остановила работу участка для голосования. &laquo;Избирком в слезах, вызвали скорую&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052449530)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:50</span>
																				Челябинский депутат остановила работу участка для голосования. &laquo;Избирком в слезах, вызвали скорую&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449530', comments1052449530)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281067'}"
							du-scrollspy="articles_1036281067"
							offset="200">
							<a href="/articles/1036281067"
								id="_articles_1036281067"
								data-title="Почему сходит с ума Джуд Лоу и зачем рэперу «свиное рыло»?"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/067/1036281067/1958_Stariy_Noviy_Rok_2013_Ekaterinburg_rok_festivaly_stariy_noviy_rok_rok_muzikant_lyumen_bulatov_rustem_760x0_4075.2717.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281067)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/067/1036281067/1958_Stariy_Noviy_Rok_2013_Ekaterinburg_rok_festivaly_stariy_noviy_rok_rok_muzikant_lyumen_bulatov_rustem_760x0_4075.2717.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/067/1036281067/1958_Stariy_Noviy_Rok_2013_Ekaterinburg_rok_festivaly_stariy_noviy_rok_rok_muzikant_lyumen_bulatov_rustem_760x0_4075.2717.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Почему сходит с ума Джуд Лоу и зачем рэперу «свиное рыло»?</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449516'}"
							du-scrollspy="news_1052449516"
							offset="200">
							<a href="/news/1052449516"
								id="_news_1052449516"
								data-title="В Челябинске объяснили вал заявлений о нарушениях на выборах"
								data-image=""
								ng-click="showItem($event, 'news', 1052449516)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:53</span>
																				В Челябинске объяснили вал заявлений о нарушениях на выборах									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449516', comments1052449516)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449513'}"
							du-scrollspy="news_1052449513"
							offset="200">
							<a href="/news/1052449513"
								id="_news_1052449513"
								data-title="Москальковой пожаловались на выборы в Челябинске"
								data-image=""
								ng-click="showItem($event, 'news', 1052449513)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:54</span>
																				Москальковой пожаловались на выборы в Челябинске									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449513', comments1052449513)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052449496'}"
							du-scrollspy="news_1052449496"
							offset="200">
							<a href="/news/1052449496"
								id="_news_1052449496"
								data-title="Жириновский заявил в полицию о скандале на выборах в Челябинске. СКРИН"
								data-image=""
								ng-click="showItem($event, 'news', 1052449496)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:38</span>
																				Жириновский заявил в полицию о скандале на выборах в Челябинске. СКРИН									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449496', comments1052449496)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052449291'}"
							du-scrollspy="news_1052449291"
							offset="200">
							<a href="/news/1052449291"
								id="_news_1052449291"
								data-title="Сын челябинского активиста-эколога устроил массовое ДТП. ФОТО"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/449/291/1052449291/56338_DTP_v_Chelyabinske_Dva_avtomobilya_raznesli_ostanovku_15_07_2014_dtp_razbitaya_mashina_250x0_2991.2268.657.55_280.jpg"
								ng-click="showItem($event, 'news', 1052449291)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/449/291/1052449291/56338_DTP_v_Chelyabinske_Dva_avtomobilya_raznesli_ostanovku_15_07_2014_dtp_razbitaya_mashina_250x0_2991.2268.657.55_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/449/291/1052449291/56338_DTP_v_Chelyabinske_Dva_avtomobilya_raznesli_ostanovku_15_07_2014_dtp_razbitaya_mashina_250x0_2991.2268.657.55_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Сын челябинского активиста-эколога устроил массовое ДТП. ФОТО</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449478'}"
							du-scrollspy="news_1052449478"
							offset="200">
							<a href="/news/1052449478"
								id="_news_1052449478"
								data-title="В России новый тренд в развитии пандемии коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052449478)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:59</span>
																				В России новый тренд в развитии пандемии коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449478', comments1052449478)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449475'}"
							du-scrollspy="news_1052449475"
							offset="200">
							<a href="/news/1052449475"
								id="_news_1052449475"
								data-title="В Челябинской области резко выросла доля заразившихся COVID детей"
								data-image=""
								ng-click="showItem($event, 'news', 1052449475)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:17</span>
																				В Челябинской области резко выросла доля заразившихся COVID детей									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449472'}"
							du-scrollspy="news_1052449472"
							offset="200">
							<a href="/news/1052449472"
								id="_news_1052449472"
								data-title="Элиты Челябинской области подвели итог двух дней борьбы за власть"
								data-image=""
								ng-click="showItem($event, 'news', 1052449472)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:13</span>
																				Элиты Челябинской области подвели итог двух дней борьбы за власть									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449472', comments1052449472)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281063'}"
							du-scrollspy="articles_1036281063"
							offset="200">
							<a href="/articles/1036281063"
								id="_articles_1036281063"
								data-title="Челябинские инсайды: олигарх подставил всех"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/063/1036281063/f8aec1da3bd8baf4f1333c6272d9267a_760x0_1280.847.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281063)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/063/1036281063/f8aec1da3bd8baf4f1333c6272d9267a_760x0_1280.847.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/063/1036281063/f8aec1da3bd8baf4f1333c6272d9267a_760x0_1280.847.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Челябинские инсайды: олигарх подставил всех</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052449467'}"
							du-scrollspy="news_1052449467"
							offset="200">
							<a href="/news/1052449467"
								id="_news_1052449467"
								data-title="Новости кризиса 13 сентября. Россиян ждут новые выплаты, подорожают автомобили и мобильная связь"
								data-image=""
								ng-click="showItem($event, 'news', 1052449467)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				Новости кризиса 13 сентября. Россиян ждут новые выплаты, подорожают автомобили и мобильная связь									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449467', comments1052449467)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052449462'}"
							du-scrollspy="news_1052449462"
							offset="200">
							<a href="/news/1052449462"
								id="_news_1052449462"
								data-title="Коронавирус: последние новости 13 сентября. От побочных эффектов российской вакцины не защититься, Мясников объяснил слова о &laquo;радости&raquo; из-за роста заболеваемости"
								data-image=""
								ng-click="showItem($event, 'news', 1052449462)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:06</span>
																				Коронавирус: последние новости 13 сентября. От побочных эффектов российской вакцины не защититься, Мясников объяснил слова о &laquo;радости&raquo; из-за роста заболеваемости									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449462', comments1052449462)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052449465'}"
							du-scrollspy="news_1052449465"
							offset="200">
							<a href="/news/1052449465"
								id="_news_1052449465"
								data-title="Умер российский солдат, раненный в Сирии"
								data-image=""
								ng-click="showItem($event, 'news', 1052449465)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:02</span>
																				Умер российский солдат, раненный в Сирии									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449465', comments1052449465)">
													17												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052449108'}"
							du-scrollspy="news_1052449108"
							offset="200">
							<a href="/news/1052449108"
								id="_news_1052449108"
								data-title="Главу челябинского района избили и переехали машиной"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/449/108/1052449108/530072_Bolynitsa_travmatologiya_Chelyabinsk_skoraya_reanimatsiya_operatsionnaya_bolynoy_travma_operatsiya_vrachi_bolynitsa_katalka_bolynichnaya_250x0_3293.2195.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052449108)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/449/108/1052449108/530072_Bolynitsa_travmatologiya_Chelyabinsk_skoraya_reanimatsiya_operatsionnaya_bolynoy_travma_operatsiya_vrachi_bolynitsa_katalka_bolynichnaya_250x0_3293.2195.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/449/108/1052449108/530072_Bolynitsa_travmatologiya_Chelyabinsk_skoraya_reanimatsiya_operatsionnaya_bolynoy_travma_operatsiya_vrachi_bolynitsa_katalka_bolynichnaya_250x0_3293.2195.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Главу челябинского района избили и переехали машиной</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052449436'}"
							du-scrollspy="news_1052449436"
							offset="200">
							<a href="/news/1052449436"
								id="_news_1052449436"
								data-title="Челябинские элиты вступают в последнюю схватку за свое будущее"
								data-image=""
								ng-click="showItem($event, 'news', 1052449436)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:00</span>
																				Челябинские элиты вступают в последнюю схватку за свое будущее									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052449436', comments1052449436)">
													2												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 2"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052449612" data-og-image="{"fb":{"x":0,"y":11,"w":400,"h":210},"og":{"x":0,"y":11,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2020\/09\/14\/facebook_ed317ae416dca26d599b2cefcca5b29c.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/449/612/1052449612/275216_Evgeniya_Chudnovets_na_sude_po_delu_Sandakova_Chelyabinsk_voynov_igory_250x0_3411.2274.0.0.jpg" data-date-add="2020-09-14 10:31:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication" itemscope itemtype="http://schema.org/NewsArticle" ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title" itemprop="headline">В самом проблемном челябинском городе обновилась власть</h1>
	
	<div class="publication-meta-block">
		<div class="publication-authors">
						<div class="author-subscribe">
				<author-subscribe-popover author="items[0].authors[0]">
					<div class="publication-author">
						<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/82/d86a1e1e25175501d8d42ae1dbf73146_38x38_578.578.129.145.jpg');"
							></div>
						<div class="author-name author_name" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">Альбина Золотухина</span>
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
					</div>

		<div class="publication-info">
			<time class="time2" itemprop="datePublished" datetime="2020-09-14T10:31:00+05:00">14&nbsp;сентября&nbsp;2020 в 10:31</time>
			<time itemprop="dateModified" datetime="2020-09-14T10:41:48+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" itemprop="image" src="https://s.ura.news/images/news/upload/news/449/612/1052449612/275216_Evgeniya_Chudnovets_na_sude_po_delu_Sandakova_Chelyabinsk_voynov_igory_250x0_3411.2274.0.0.jpg" alt="Евгения Чудновец на суде по «делу Сандакова». Челябинск, войнов игорь">
	<div class="item-img-description" itemprop="description">Политический патриарх Миасса Игорь Войнов проиграл выборы <span class="item-img-author">Фото: Вадим Ахметов &copy; URA.RU</span></div>
</div></div><div class="item-text-incut"><div class="vc-incut-story">
	<div class="vc-incut-story-title">новость из сюжета</div>
	<a href="/story/360"
	   class="vc-incut-story-link"
	   onclick="ga('send', 'event', 'NS Врезка сюжета', 'Переход на /story/360', 'Источник http://ura.ru/news/1052449612');">
		Кризис власти в Миассе
	</a>
</div></div><p>В&nbsp;самом политически проблемном городе Челябинской области Миассе подвели итоги выборов в&nbsp;городское собрание. Депутатский корпус обновился более чем на&nbsp;две трети, сообщили URA.RU в&nbsp;городском штабе. В&nbsp;новый состав не&nbsp;попали депутаты-старожилы Фатих Мамлеев и&nbsp;Игорь Войнов.</p><p>&laquo;Из&nbsp;25 депутатов, выигравших выборы в&nbsp;2015 году, в&nbsp;новый состав вошли 8 человек,&nbsp;&mdash; уточнили в&nbsp;штабе. &mdash;&nbsp;От&nbsp;&bdquo;Единой России&ldquo; в&nbsp;новый состав попадают 12 кандидатов, от&nbsp;&bdquo;Справедливой России&ldquo;&nbsp;&mdash; два человека, от&nbsp;КПРФ&nbsp;&mdash; один, остальные&nbsp;&mdash; самовыдвиженцы&raquo;.</p><p>В&nbsp;новый состав не&nbsp;попали депутаты-старожилы, отработавшие несколько созывов,&nbsp;&mdash; Игорь Войнов и&nbsp;Фатих Мамлеев. Войнов ранее занимал пост главы Миасса, а&nbsp;потом был спикером горсобрания. Не&nbsp;смогли выиграть выборы представители так называемой <a href="https://ura.news/news/1052448150">&laquo;группы коммунальщиков&raquo;</a>&nbsp;&mdash; Тадий Уминский, Александр Бирюков и&nbsp;Вадим Храмцов. Но&nbsp;получил мандат ранее судимый Владимир Мурашкин, <a href="https://ura.news/articles/1036270144">связанный с&nbsp;ОПГ &laquo;Турбазовские&raquo;</a>. Действующий спикер горсобрания Евгений Степовик в&nbsp;новый состав не&nbsp;баллотировался. По&nbsp;данным URA.RU, новым спикером должен стать выигравший выборы по&nbsp;округу №1 Сергей Сесюнин.</p><div id="inpage_VI-225722-0-c429f33" class="inpage_block-adv"></div>
<script type="text/javascript">
        window.Ya.adfoxCode.create({
            ownerId: 227654,
            containerId: 'inpage_VI-225722-0-c429f33',
            params: {
                p1: 'buhoj',
                p2: 'fhwp',
                insertAfter: 'undefined',
                insertPosition: '0',
                stick: false,
                stickTo: 'auto',
                stickyColorScheme: 'light'
            }
        });
</script><p>Выборы органов местного самоуправления в&nbsp;городах и&nbsp;районах области проходили одновременно с&nbsp;выборами в&nbsp;заксобрание. Самая конкурентная муниципальная избирательная кампанией, по&nbsp;сравнению с&nbsp;другими городами, <a href="https://ura.news/news/1052442241">была в&nbsp;Миассе.</a> Здесь на&nbsp;26 мест в&nbsp;горсобрании претендовало 198 человек. Это сделало Миасс самым проблемным политическим городом. Губернатор Алексей Текслер во&nbsp;время визита в&nbsp;Миасс призвал представителей местных элит <a href="https://ura.news/news/1052448112">прекратить конфликты</a>.</p><p class="yandex-rss-hidden">Подписывайтесь на&nbsp;URA.RU в&nbsp;<noindex><a href="https://news.google.com/publications/CAAqBwgKMIv2hAsw4YCCAw" rel="nofollow" target="_blank">Google News</a></noindex>. Оперативные новости вашего региона&nbsp;&mdash; в&nbsp;telegram-канале &laquo;<noindex><a href="https://t.me/COVID19Chel" rel="nofollow" target="_blank">Челябинск</a></noindex>&raquo;, подбор главных новостей дня&nbsp;&mdash; в&nbsp;<a href="https://ura.news/subscribe/" target="_blank">нашей рассылке</a> с&nbsp;доставкой в&nbsp;вашу почту.</p><p></p></div>
	<div class="clear"></div>

	<!-- карусель слухов -->
	<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && items[0].inside_publications">
		<div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
			<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
			<div class="insides-carousel__text-container">
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
			</div>
			<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
		</div>
	</div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.js?v=1"></script>
		<div class="social-likes social-likes_notext" data-counters="yes" data-url="https://ura.news/news/1052449612" data-title="В самом проблемном челябинском городе обновилась власть">
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div class="telegram" title="Поделиться ссылкой в Телеграме"></div>
		</div></div>
	</div>

	<!-- <div class="orphus-banner js-orphus-showpopup"></div> -->

		<!-- ссылки по теме -->
	<div class="item-links">
		<div class="item-links-header">Ссылки по теме</div>
		<ul>
						<li><a href="https://ura.news/news/1052442241">Найдена самая горячая точка на челябинских выборах. Двойники, криминал, борьба кланов</a></li>
						<li><a href="https://ura.news/news/1052448150">Челябинские силовики занялись кандидатом в депутаты</a></li>
						<li><a href="https://ura.news/articles/1036270144">Криминальные авторитеты втягивают Южный Урал в маршрутные войны</a></li>
						<li><a href="https://ura.news/news/1052448112">Текслер вмешался в войну кланов проблемного челябинского города</a></li>
					</ul>
	</div>
	
	<div class="no-print" style="margin-top: 40px">
		        <div id="aZE3oHygKqCf1Ac" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#aZE3oHygKqCf1Ac').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
		<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="items[0].comments" comments-publication="items[0]" comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
	</div>
	
	<div class="bPosition_c2 no-print">

		<div id="widget-container_news_1052449612"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'widget-container_news_1052449612',
				params: {
					p1: 'cfdqb',
					p2: 'fgwt'
				}
			});
		</script>

	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»" />
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5" />
		<meta itemprop="telephone" content="+7(343)382-000-6" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" content="//ura.news/favicon.ico?3">
			<meta itemprop="width" content="48">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div ng-bind-html="items[0].right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=533" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
		<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && item.inside_publications">
			<div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
				<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
				<div class="insides-carousel__text-container">
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
				</div>
				<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
			</div>
		</div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- <div class="orphus-banner js-orphus-showpopup"></div> -->

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print">
			<div id="adfox_156041153081111040_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'adfox_159168312953962550',
				params: {
					p1: 'ckxuj',
					p2: 'gvxv'
				}
			});
		</script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052449621"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052449621', window.location.href);rb_stat('news', 1052449621, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/449/621/1052449621/559098__Urok_zdorovyya_v_gimnazii_2_Ekaterinburg_gimnaziya_urok_shkola_shkolyniki_obrazovanie_shkolynoe_obrazovanie_starsheklassniki_penal_250x0_5779.3862.0.0_280.jpg"></div>
												<div class="right-main-news-title">Дистант подорвал здоровье российских школьников</div>
					</a>
				</li>
															<li>
					<a href="/news/1052449610"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052449610', window.location.href);rb_stat('news', 1052449610, 'main_news', 2);">
												<div class="right-main-news-title">На курортах России вырастут цены</div>
					</a>
				</li>
															<li>
					<a href="/news/1052449598"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052449598', window.location.href);rb_stat('news', 1052449598, 'main_news', 3);">
												<div class="right-main-news-title">МВД придумало новое условие для допуска мигрантов в РФ</div>
					</a>
				</li>
															<li>
					<a href="/news/1052449592"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052449592', window.location.href);rb_stat('news', 1052449592, 'main_news', 4);">
												<div class="right-main-news-title">Минтранс РФ подготовил изменения в ПДД</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052449586"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052449586', window.location.href);rb_stat('news', 1052449586, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/449/586/1052449586/104393_Klipart_Permy_uchitely_shkolynaya_doska_shkola_250x0_1280.853.0.0_280.jpg"></div>
												<div class="right-main-news-title">Большинство учителей в России будут работать на пенсии</div>
					</a>
				</li>
															<li>
					<a href="/news/1052449576"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052449576', window.location.href);rb_stat('news', 1052449576, 'main_news', 6);">
												<div class="right-main-news-title">Минздрав РФ назвал причину роста заболеваемости COVID</div>
					</a>
				</li>
															<li>
					<a href="/news/1052449577"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052449577', window.location.href);rb_stat('news', 1052449577, 'main_news', 7);">
												<div class="right-main-news-title">Политолог объяснил успех «Единой России» на выборах</div>
					</a>
				</li>
															<li>
					<a href="/news/1052449532"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052449532', window.location.href);rb_stat('news', 1052449532, 'main_news', 8);">
												<div class="right-main-news-title">В России подешевеют квартиры в новостройках. Прогноз</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div id="adfox_159551352588283905"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 227654,
			containerId: 'adfox_159551352588283905',
			params: {
				p1: 'clrxf',
				p2: 'fxke'
			},
			onStub: function() {
				console.log('B_300x600 is empty');
			},
			onError: function(error) {
				console.error('Error at B_300x600 = ', error);
			}

		});
	</script>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052449524"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052449524 ', 'window.location.href');rb_stat('news', 1052449524, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">88</div>
							<div>Кардиолог рассказал об опасности корвалола и валокордина</div>
						</a>
					</li>
									<li>
						<a href="/news/1052449500"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052449500 ', 'window.location.href');rb_stat('news', 1052449500, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">49</div>
							<div>Оппозиция Беларуси идет маршем на дома силовиков и чиновников. &laquo;Берем оккупантов в кольцо&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052449536"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052449536 ', 'window.location.href');rb_stat('news', 1052449536, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">44</div>
							<div>Протестующие в Беларуси начали строить баррикады</div>
						</a>
					</li>
									<li>
						<a href="/news/1052449489"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052449489 ', 'window.location.href');rb_stat('news', 1052449489, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">37</div>
							<div>Милонов объяснил, почему Ленина выгоднее захоронить</div>
						</a>
					</li>
									<li>
						<a href="/news/1052449525"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052449525 ', 'window.location.href');rb_stat('news', 1052449525, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">32</div>
							<div>Макаревич пояснил, почему Мавзолей нужно сохранить</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052449349"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052449349 ', 'window.location.href');rb_stat('news', 1052449349, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">191</div>
							<div>Депутат предложила отбирать пособия у безработных. &laquo;Вместо закона о тунеядстве им платят&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052449380"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052449380 ', 'window.location.href');rb_stat('news', 1052449380, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">190</div>
							<div>От побочных эффектов &laquo;Спутника V&raquo; защититься невозможно. Мнение разработчика первой вакцины от СОVID</div>
						</a>
					</li>
									<li>
						<a href="/news/1052448895"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052448895 ', 'window.location.href');rb_stat('news', 1052448895, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">176</div>
							<div>Россиянам в сентябре выплатят новое пособие на детей. Минимальная сумма &mdash; 3 тысячи рублей</div>
						</a>
					</li>
									<li>
						<a href="/news/1052448647"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052448647 ', 'window.location.href');rb_stat('news', 1052448647, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">136</div>
							<div>Соловьев раскритиковал &laquo;Шарите&raquo; после выхода Навального из комы</div>
						</a>
					</li>
									<li>
						<a href="/news/1052449350"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052449350 ', 'window.location.href');rb_stat('news', 1052449350, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">106</div>
							<div>Опубликованы подробности о таинственной спутнице Навального. Она может стать главной подозреваемой</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052447356"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052447356 ', 'window.location.href');rb_stat('news', 1052447356, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">655</div>
							<div>В День пожилого человека пенсионерам выдадут по пять тысяч рублей</div>
						</a>
					</li>
									<li>
						<a href="/news/1052446839"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052446839 ', 'window.location.href');rb_stat('news', 1052446839, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">407</div>
							<div>Фургал прокручивал кредитные миллиарды через &laquo;Амурсталь&raquo;. Деньги оседали в подставных фирмах семьи</div>
						</a>
					</li>
									<li>
						<a href="/news/1052446419"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052446419 ', 'window.location.href');rb_stat('news', 1052446419, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">396</div>
							<div>Российские школьники поддержали дистанционное обучение. Но при одном условии</div>
						</a>
					</li>
									<li>
						<a href="/news/1052446371"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052446371 ', 'window.location.href');rb_stat('news', 1052446371, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">307</div>
							<div>Выплатят ли семьям с детьми пособие 10 тысяч рублей до 1 сентября. Прогнозы экономистов</div>
						</a>
					</li>
									<li>
						<a href="/news/1052448366"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052448366 ', 'window.location.href');rb_stat('news', 1052448366, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">292</div>
							<div>В РФ хотят изменить наказание для россиян за отказ от вакцинации</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/636/248368_Sovet_po_turizmu_Dubrovskiy_Chelyabinsk_chinovnik_portfely_955x507_4164.2214.0.291.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/636" onclick="rb_stat('story', 636, 'story', 1);">Выборы в&nbsp;Заксобрание Челябинской области-2020</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 2);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/649/378465_Vidi_Permi_administratsiya_gubernatora_permskogo_kraya_955x507_4017.2131.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/649" onclick="rb_stat('story', 649, 'story', 3);">Выборы губернатора Пермского края в&nbsp;2020 году</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/700/471243_Tretiy_deny_protestov_protiv_stroitelystva_hrama_Sv_Ekaterini_v_skvere_u_teatra_drami_Ekaterinburg_omon_955x507_5472.2909.0.383.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/700" onclick="rb_stat('story', 700, 'story', 4);">Протесты в&nbsp;Белоруссии</a>
		</li>
			</ul>
</div>

</div>


<script>
    window.publication_right_banners_params = [
        {
            ownerId: 227654,
            containerId: 'adfox_e3ghj',
            params: {
                p1: 'cbyzo',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157165666658216893',
            params: {
                p1: 'chlfu',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157166171090965397',
            params: {
                p1: 'chlwx',
                p2: 'fxke'
            }
        }
    ];
</script>



<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r=' + escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r=' + escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi") ? 0 : 1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t=" + Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if (Md.cookie) Mc = 1;
	Mz += '&c=' + Mc;
	Msl = "1.0";
	//
	-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j=' + navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j=' + navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled() ? "Y" : "N");
	Mz += '&j=' + Mj;
	//
	-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s=' + cntr_s.width + '*' + cntr_s.height;
	uralweb_a += '&d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s=' + cntr_s.width + '*' + cntr_s.height;
	mailru_a += ';d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	Msl = "1.2";
	//
	-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//
	-->
</script>		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
	
	<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div>	    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    if (location.pathname == '/') {
        ga('create', 'UA-56019874-1', 'auto');
        ga('send', {
        hitType: 'pageview',
        page: location.pathname
        });
    }
    </script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Lentainform Pixel Code -->
    <script>
        if (window.self === window.top) {
            (document.createElement('img')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=51151' + '&referer=' + encodeURIComponent(window.document.referrer);
        }
    </script>
    <!-- End Lentainform Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->


</body>

</html>