<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Врач Саакашвили: экс-президент Грузии прекратил голодовку');">Врач Саакашвили: экс-президент Грузии прекратил голодовку</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Саакашвили, прекратил голодовку, состояние Саакашвили, здоровье Саакашвили, голодовка в СИЗО Саакашвили"
      ng-attr-content="{{ metaService.metaKeywords('Саакашвили, прекратил голодовку, состояние Саакашвили, здоровье Саакашвили, голодовка в СИЗО Саакашвили') }}"/>
<meta name="Description"
      content="Экс-президент Грузии Михаил Саакашвили вышел из голодовки. В военном госпитале в городе Гори, где находился политик, сообщили, что он начал принимать пищу. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Экс-президент Грузии Михаил Саакашвили вышел из голодовки. В военном госпитале в городе Гори, где находился политик, сообщили, что он начал принимать пищу. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Врач Саакашвили: экс-президент Грузии прекратил голодовку"
      ng-attr-content="{{ metaService.ogTitle('Врач Саакашвили: экс-президент Грузии прекратил голодовку') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052517938"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052517938') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Врач Саакашвили: экс-президент Грузии прекратил голодовку"
      ng-attr-content="{{ metaService.twitterTitle('Врач Саакашвили: экс-президент Грузии прекратил голодовку') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/517/938/1052517938/640018_tass_saakashvili_mihail_250x0_4641.3153.0.0.jpg">

<meta property="yandex_recommendations_title" content="Врач Саакашвили: экс-президент Грузии прекратил голодовку"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/517/938/1052517938/640018_tass_saakashvili_mihail_250x0_4641.3153.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2021/11/20/facebook_8ed074576230ae67553d568548c562b7.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2021/11/20/facebook_8ed074576230ae67553d568548c562b7.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2021/11/20/facebook_8ed074576230ae67553d568548c562b7.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2021/11/20/facebook_8ed074576230ae67553d568548c562b7.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Мария Гафурова" />

    <meta content="Москва" />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052517938' }}"
              href="https://ura.news/news/1052517938" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052517938' }}"
          href="https://m.ura.news/news/1052517938" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052517938' }}"
          href="https://m.ura.news/news/1052517938" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052517938' }}"
          href="https://amp.ura.news/news/1052517938">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>

    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	
    <link rel="stylesheet" href="https://s.ura.news/css/plugins/owl.carousel.min.css?v=10.11.2021-1.0.0"/>
    <link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>

    <link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_light.min.css">



<link rel="stylesheet" href="https://s.ura.news/css/all_v3.min.css?v=10.11.2021-1.0.0"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=10.11.2021-1.0.0"/>
	<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.8.2/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.8.2/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script>
    window.MAIN_HOST = 'https://ura.news';
    window.IMAGE_PATH = 'https://s.ura.news';
    window.STATIC_HOST = 'https://s.ura.news';
    window.PDA_HOST = 'https://m.ura.news';
    window.AMP_HOST = 'https://amp.ura.news';
    window.VERSION = '10.11.2021-1.0.0';
    window.IS_NEW_SITE = 1;
    window.config = {
        currentRegion: ''
    };
    window.FONTS_TYPE = '(none)';
    window.MOMENTY_LEFT_LINK = '(none)';

    window.prerenderReady = false;
</script>
<script>
    if (typeof Promise !== "function")
        document.write('<script src="https://s.ura.news/js/polyfill/promise.min.js"><\/script>');
</script>
<script src="https://s.ura.news/js/dist/main.bundle.js?v=10.11.2021-1.0.0"></script>
<script src="https://s.ura.news/js/dist/app.bundle.js?v=10.11.2021-1.0.0"></script>

    <script>
        fotoramaDefaults = {
            width: '100%',
            maxwidth: '100%',
            ratio: 760 / 505,
            allowfullscreen: false,
            nav: 'thumbs',
            arrows: 'always',
            thumbborderwidth: 3,
            thumbmargin: 15
        };
    </script>
    <script src="https://s.ura.news/lib/jquery/plugins/owl.carousel.min.js?v=10.11.2021-1.0.0"></script>
    <script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
    <script src="https://s.ura.news/js/item_page.js?v=10.11.2021-1.0.0"></script>

<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://mc.yandex.ru/metrika/tag.js"></script>
	
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="modulepreload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="modulepreload" href="https://yandex.ru/ads/system/header-bidding.js" as="script" crossorigin="anonymous">
<link rel="modulepreload" href="https://yandex.ru/ads/system/context.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://gum.criteo.com">
<link rel="preconnect" href="https://static.criteo.net">
<link rel="preconnect" href="https://exchange.buzzoola.com">
<link rel="preconnect" href="https://pb.adriver.ru">
<link rel="preconnect" href="https://ad.mail.ru">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script>window.yaContextCb = window.yaContextCb || []</script>


<script data-ad-client="ca-pub-8395810947104780" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<!-- Rating@Mail.ru counter -->
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->


    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.createAdaptive({
                        ownerId: 227654,
                        containerId: 'adfox_156716587437438580',
                        params: {
                            p1: 'buudz',
                            p2: 'fjcz'
                        }
                    }, ['desktop', 'tablet', 'phone'], {
                        tabletWidth: 768,
                        phoneWidth: 640,
                        isAutoReloads: false
                    })
                })
            </script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">

		

		

		<a href="/" class="vc-header-logo
			(none)" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU" />
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item" data-region="" ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item" data-region="msk" ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item" data-region="svrd" ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="chel" ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="kurgan" ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="tumen" ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="khanti" ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item" data-region="yamal" ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item" data-region="perm" ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>
		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517939'}"
							du-scrollspy="news_1052517939"
							offset="200">
							<a href="/news/1052517939"
								id="_news_1052517939"
								data-title="Врачам нужно много крови, чтобы спасти певицу Хлебникову"
								data-image=""
								ng-click="showItem($event, 'news', 1052517939)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:04</span>
																				Врачам нужно много крови, чтобы спасти певицу Хлебникову									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052517938'}"
							du-scrollspy="news_1052517938"
							offset="200">
							<a href="/news/1052517938"
								id="_news_1052517938"
								data-title="Врач Саакашвили: экс-президент Грузии прекратил голодовку"
								data-image=""
								ng-click="showItem($event, 'news', 1052517938)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:59</span>
																				Врач Саакашвили: экс-президент Грузии прекратил голодовку									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517937'}"
							du-scrollspy="news_1052517937"
							offset="200">
							<a href="/news/1052517937"
								id="_news_1052517937"
								data-title="Спикер польского сената получил посылку с взрывчаткой и угрозами"
								data-image=""
								ng-click="showItem($event, 'news', 1052517937)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:55</span>
																				Спикер польского сената получил посылку с взрывчаткой и угрозами									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052517934'}"
							du-scrollspy="news_1052517934"
							offset="200">
							<a href="/news/1052517934"
								id="_news_1052517934"
								data-title="В Госдуме предложили вновь изменить Конституцию России"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/517/934/1052517934/519287_Konstitutsiya_Rossiyskoy_Federatsii_s_izmeneniyami_na_2020_god_Klipart_Ekaterinburg_konstitutsiya_rf_zakon_zakoni_rf_konstitutsiya_rossiyskoy_federatsii_250x0_5568.3712.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052517934)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/517/934/1052517934/519287_Konstitutsiya_Rossiyskoy_Federatsii_s_izmeneniyami_na_2020_god_Klipart_Ekaterinburg_konstitutsiya_rf_zakon_zakoni_rf_konstitutsiya_rossiyskoy_federatsii_250x0_5568.3712.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/517/934/1052517934/519287_Konstitutsiya_Rossiyskoy_Federatsii_s_izmeneniyami_na_2020_god_Klipart_Ekaterinburg_konstitutsiya_rf_zakon_zakoni_rf_konstitutsiya_rossiyskoy_federatsii_250x0_5568.3712.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Госдуме предложили вновь изменить Конституцию России</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517928'}"
							du-scrollspy="news_1052517928"
							offset="200">
							<a href="/news/1052517928"
								id="_news_1052517928"
								data-title="СМИ: погибший в московском ДТП блогер устроил &laquo;шашки&raquo; на дороге"
								data-image=""
								ng-click="showItem($event, 'news', 1052517928)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:59</span>
																				СМИ: погибший в московском ДТП блогер устроил &laquo;шашки&raquo; на дороге									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517925'}"
							du-scrollspy="news_1052517925"
							offset="200">
							<a href="/news/1052517925"
								id="_news_1052517925"
								data-title="В ДТП на Кутузовском проспекте погиб блогер. Он врезался в авто бизнесмена из списка Forbes"
								data-image=""
								ng-click="showItem($event, 'news', 1052517925)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:13</span>
																				В ДТП на Кутузовском проспекте погиб блогер. Он врезался в авто бизнесмена из списка Forbes									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517924'}"
							du-scrollspy="news_1052517924"
							offset="200">
							<a href="/news/1052517924"
								id="_news_1052517924"
								data-title="Медики сравнили Зюганова с фашистами из-за вакцинации. &laquo;Сколько людей вы готовы похоронить?&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052517924)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:10</span>
																				Медики сравнили Зюганова с фашистами из-за вакцинации. &laquo;Сколько людей вы готовы похоронить?&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052517933'}"
							du-scrollspy="news_1052517933"
							offset="200">
							<a href="/news/1052517933"
								id="_news_1052517933"
								data-title="В Совете Федерации высказались о будущем криптовалют в России"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/517/933/1052517933/593338_Kriptovalyuti_Surgut_moneti_ekonomika_bitkoin_kriptovalyuta_blokcheyn_denygi_valyuta_mayning_250x0_6720.4480.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052517933)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/517/933/1052517933/593338_Kriptovalyuti_Surgut_moneti_ekonomika_bitkoin_kriptovalyuta_blokcheyn_denygi_valyuta_mayning_250x0_6720.4480.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/517/933/1052517933/593338_Kriptovalyuti_Surgut_moneti_ekonomika_bitkoin_kriptovalyuta_blokcheyn_denygi_valyuta_mayning_250x0_6720.4480.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Совете Федерации высказались о будущем криптовалют в России</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052517923'}"
							du-scrollspy="news_1052517923"
							offset="200">
							<a href="/news/1052517923"
								id="_news_1052517923"
								data-title="Мошенники атакуют пенсионеров и семьи с детьми, представляясь ПФР"
								data-image=""
								ng-click="showItem($event, 'news', 1052517923)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:59</span>
																				Мошенники атакуют пенсионеров и семьи с детьми, представляясь ПФР									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517922'}"
							du-scrollspy="news_1052517922"
							offset="200">
							<a href="/news/1052517922"
								id="_news_1052517922"
								data-title="Массовое ДТП в Москве: пострадавшего выбросило на дорогу. Видео"
								data-image=""
								ng-click="showItem($event, 'news', 1052517922)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:42</span>
																				Массовое ДТП в Москве: пострадавшего выбросило на дорогу. Видео									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517921'}"
							du-scrollspy="news_1052517921"
							offset="200">
							<a href="/news/1052517921"
								id="_news_1052517921"
								data-title="Сурков: Россию ждет социальный взрыв. &laquo;Смотрим примеры из 90-х&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052517921)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:18</span>
																				Сурков: Россию ждет социальный взрыв. &laquo;Смотрим примеры из 90-х&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052517927'}"
							du-scrollspy="news_1052517927"
							offset="200">
							<a href="/news/1052517927"
								id="_news_1052517927"
								data-title="В Госдуме РФ придумали, как увеличить материнский капитал"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/517/927/1052517927/100662_Deti_i_vzroslie_Hanti_Mansiysk_mama_s_kolyaskoy_deti_250x0_4179.2786.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052517927)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/517/927/1052517927/100662_Deti_i_vzroslie_Hanti_Mansiysk_mama_s_kolyaskoy_deti_250x0_4179.2786.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/517/927/1052517927/100662_Deti_i_vzroslie_Hanti_Mansiysk_mama_s_kolyaskoy_deti_250x0_4179.2786.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Госдуме РФ придумали, как увеличить материнский капитал</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052517920'}"
							du-scrollspy="news_1052517920"
							offset="200">
							<a href="/news/1052517920"
								id="_news_1052517920"
								data-title="Власти РФ будут учитывать новый фактор при начислении пособий"
								data-image=""
								ng-click="showItem($event, 'news', 1052517920)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:03</span>
																				Власти РФ будут учитывать новый фактор при начислении пособий									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517919'}"
							du-scrollspy="news_1052517919"
							offset="200">
							<a href="/news/1052517919"
								id="_news_1052517919"
								data-title="Лолита рассказала о романе с вором в законе. &laquo;От нас дрожала Москва&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052517919)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:55</span>
																				Лолита рассказала о романе с вором в законе. &laquo;От нас дрожала Москва&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517918'}"
							du-scrollspy="news_1052517918"
							offset="200">
							<a href="/news/1052517918"
								id="_news_1052517918"
								data-title="WSJ: Путин смог навязать Западу свои правила игры. &laquo;Наносит удар первым&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052517918)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:44</span>
																				WSJ: Путин смог навязать Западу свои правила игры. &laquo;Наносит удар первым&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052517917'}"
							du-scrollspy="news_1052517917"
							offset="200">
							<a href="/news/1052517917"
								id="_news_1052517917"
								data-title="Иммунологи рассказали о редком последствии коронавируса"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/517/917/1052517917/365953_Vesenniy_priziv_Prizivnaya_komissiya_v_voennom_komissariate_Kirovskogo_rayona_Ekaterinburga_prizivnaya_komissiya_medosmotr_lor_otorinalaringolog_uhogorlonos_250x0_3989.2659.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052517917)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/517/917/1052517917/365953_Vesenniy_priziv_Prizivnaya_komissiya_v_voennom_komissariate_Kirovskogo_rayona_Ekaterinburga_prizivnaya_komissiya_medosmotr_lor_otorinalaringolog_uhogorlonos_250x0_3989.2659.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/517/917/1052517917/365953_Vesenniy_priziv_Prizivnaya_komissiya_v_voennom_komissariate_Kirovskogo_rayona_Ekaterinburga_prizivnaya_komissiya_medosmotr_lor_otorinalaringolog_uhogorlonos_250x0_3989.2659.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Иммунологи рассказали о редком последствии коронавируса</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052517915'}"
							du-scrollspy="news_1052517915"
							offset="200">
							<a href="/news/1052517915"
								id="_news_1052517915"
								data-title="WP: Путин прямо сейчас решает, вторгаться ли на Украину. &laquo;Проверяет Запад на прочность&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052517915)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:02</span>
																				WP: Путин прямо сейчас решает, вторгаться ли на Украину. &laquo;Проверяет Запад на прочность&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517913'}"
							du-scrollspy="news_1052517913"
							offset="200">
							<a href="/news/1052517913"
								id="_news_1052517913"
								data-title="Гарвардские ученые: человечество не победит коронавирус"
								data-image=""
								ng-click="showItem($event, 'news', 1052517913)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:43</span>
																				Гарвардские ученые: человечество не победит коронавирус									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517912'}"
							du-scrollspy="news_1052517912"
							offset="200">
							<a href="/news/1052517912"
								id="_news_1052517912"
								data-title="Умер артист из фильмов &laquo;Капабланка&raquo; и &laquo;Хождение по мукам&raquo; Шахет"
								data-image=""
								ng-click="showItem($event, 'news', 1052517912)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:32</span>
																				Умер артист из фильмов &laquo;Капабланка&raquo; и &laquo;Хождение по мукам&raquo; Шахет									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052517902'}"
							du-scrollspy="news_1052517902"
							offset="200">
							<a href="/news/1052517902"
								id="_news_1052517902"
								data-title="Аналитики сообщили, когда смартфон становится смертельно опасным"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/517/902/1052517902/500236_iphone_11_Ekaterinburg_telefon_smartfon_ayfon_iphone_telefon_v_ruke_ayfon11_iphone11_ayfon_11_250x0_5288.3525.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052517902)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/517/902/1052517902/500236_iphone_11_Ekaterinburg_telefon_smartfon_ayfon_iphone_telefon_v_ruke_ayfon11_iphone11_ayfon_11_250x0_5288.3525.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/517/902/1052517902/500236_iphone_11_Ekaterinburg_telefon_smartfon_ayfon_iphone_telefon_v_ruke_ayfon11_iphone11_ayfon_11_250x0_5288.3525.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Аналитики сообщили, когда смартфон становится смертельно опасным</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517910'}"
							du-scrollspy="news_1052517910"
							offset="200">
							<a href="/news/1052517910"
								id="_news_1052517910"
								data-title="Кожевникова призналась, что Гаркалин не дал ей начать карьеру. &laquo;Пути разошлись на 15 лет&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052517910)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:21</span>
																				Кожевникова призналась, что Гаркалин не дал ей начать карьеру. &laquo;Пути разошлись на 15 лет&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517909'}"
							du-scrollspy="news_1052517909"
							offset="200">
							<a href="/news/1052517909"
								id="_news_1052517909"
								data-title="Патриарх Кирилл назвал Россию самой свободной страной мира. И сразу выступил против однополых браков"
								data-image=""
								ng-click="showItem($event, 'news', 1052517909)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:17</span>
																				Патриарх Кирилл назвал Россию самой свободной страной мира. И сразу выступил против однополых браков									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052517906'}"
							du-scrollspy="news_1052517906"
							offset="200">
							<a href="/news/1052517906"
								id="_news_1052517906"
								data-title="Депутат Госдумы заявил о диктатуре в РФ из-за QR-кодов. &laquo;Ужас заполнит всю страну&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052517906)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:01</span>
																				Депутат Госдумы заявил о диктатуре в РФ из-за QR-кодов. &laquo;Ужас заполнит всю страну&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283457'}"
							du-scrollspy="articles_1036283457"
							offset="200">
							<a href="/articles/1036283457"
								id="_articles_1036283457"
								data-title="Министры не дали регионам денег на идею Путина"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/457/1036283457/522339_Gossovet_v_Kremle_Moskva_putin_vladimir_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283457)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/457/1036283457/522339_Gossovet_v_Kremle_Moskva_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/457/1036283457/522339_Gossovet_v_Kremle_Moskva_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Министры не дали регионам денег на идею Путина</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517907'}"
							du-scrollspy="news_1052517907"
							offset="200">
							<a href="/news/1052517907"
								id="_news_1052517907"
								data-title="Дерипаска предупредил о неожиданной военной угрозе для РФ"
								data-image=""
								ng-click="showItem($event, 'news', 1052517907)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:54</span>
																				Дерипаска предупредил о неожиданной военной угрозе для РФ									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052517904'}"
							du-scrollspy="news_1052517904"
							offset="200">
							<a href="/news/1052517904"
								id="_news_1052517904"
								data-title="Путин наградил патриарха Кирилла"
								data-image=""
								ng-click="showItem($event, 'news', 1052517904)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:37</span>
																				Путин наградил патриарха Кирилла									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517903'}"
							du-scrollspy="news_1052517903"
							offset="200">
							<a href="/news/1052517903"
								id="_news_1052517903"
								data-title="В России с 1 января изменятся правила выплаты пенсий"
								data-image=""
								ng-click="showItem($event, 'news', 1052517903)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:30</span>
																				В России с 1 января изменятся правила выплаты пенсий									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283452'}"
							du-scrollspy="articles_1036283452"
							offset="200">
							<a href="/articles/1036283452"
								id="_articles_1036283452"
								data-title="Путин завербовал ключевого союзника на постсоветском пространстве"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/452/1036283452/486636_Torzhestvennaya_tseremoniya_prazdnovaniya_Dnya_VMF_na_Senatskoy_ploshtadi_Sankt_Peterburg_putin_vladimir_760x0_2877.1918.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283452)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/452/1036283452/486636_Torzhestvennaya_tseremoniya_prazdnovaniya_Dnya_VMF_na_Senatskoy_ploshtadi_Sankt_Peterburg_putin_vladimir_760x0_2877.1918.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/452/1036283452/486636_Torzhestvennaya_tseremoniya_prazdnovaniya_Dnya_VMF_na_Senatskoy_ploshtadi_Sankt_Peterburg_putin_vladimir_760x0_2877.1918.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Путин завербовал ключевого союзника на постсоветском пространстве</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517900'}"
							du-scrollspy="news_1052517900"
							offset="200">
							<a href="/news/1052517900"
								id="_news_1052517900"
								data-title="Депутат Госдумы предупредил Путина об опасности от близкого круга"
								data-image=""
								ng-click="showItem($event, 'news', 1052517900)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:29</span>
																				Депутат Госдумы предупредил Путина об опасности от близкого круга									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517901'}"
							du-scrollspy="news_1052517901"
							offset="200">
							<a href="/news/1052517901"
								id="_news_1052517901"
								data-title="Главу курганского СК требуют разобраться с мерзнущей сиротой"
								data-image=""
								ng-click="showItem($event, 'news', 1052517901)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:51</span>
																				Главу курганского СК требуют разобраться с мерзнущей сиротой									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517723'}"
							du-scrollspy="news_1052517723"
							offset="200">
							<a href="/news/1052517723"
								id="_news_1052517723"
								data-title="Регионы УрФО бьют рекорды по заболеваемости коронавирусом"
								data-image=""
								ng-click="showItem($event, 'news', 1052517723)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:26</span>
																				Регионы УрФО бьют рекорды по заболеваемости коронавирусом									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052517847'}"
							du-scrollspy="news_1052517847"
							offset="200">
							<a href="/news/1052517847"
								id="_news_1052517847"
								data-title="Вирусолог Альтштейн назвал эталонный штамм COVID"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/517/847/1052517847/622605_Krasnaya_zona_v_Gospitale_dlya_Veteranov_Voyn_Ekaterinburg_zashtitniy_kostyum_koronavirus_krasnaya_zona_250x0_4564.3050.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052517847)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/517/847/1052517847/622605_Krasnaya_zona_v_Gospitale_dlya_Veteranov_Voyn_Ekaterinburg_zashtitniy_kostyum_koronavirus_krasnaya_zona_250x0_4564.3050.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/517/847/1052517847/622605_Krasnaya_zona_v_Gospitale_dlya_Veteranov_Voyn_Ekaterinburg_zashtitniy_kostyum_koronavirus_krasnaya_zona_250x0_4564.3050.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Вирусолог Альтштейн назвал эталонный штамм COVID</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517895'}"
							du-scrollspy="news_1052517895"
							offset="200">
							<a href="/news/1052517895"
								id="_news_1052517895"
								data-title="В России за сутки от коронавируса умерли 1254 человека"
								data-image=""
								ng-click="showItem($event, 'news', 1052517895)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:13</span>
																				В России за сутки от коронавируса умерли 1254 человека									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517896'}"
							du-scrollspy="news_1052517896"
							offset="200">
							<a href="/news/1052517896"
								id="_news_1052517896"
								data-title="Минобороны России рассекретило новые факты о Сталинграде"
								data-image=""
								ng-click="showItem($event, 'news', 1052517896)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:12</span>
																				Минобороны России рассекретило новые факты о Сталинграде									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517899'}"
							du-scrollspy="news_1052517899"
							offset="200">
							<a href="/news/1052517899"
								id="_news_1052517899"
								data-title="СМИ назвали причину смерти Валерия Гаркалина"
								data-image=""
								ng-click="showItem($event, 'news', 1052517899)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:06</span>
																				СМИ назвали причину смерти Валерия Гаркалина									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283459'}"
							du-scrollspy="articles_1036283459"
							offset="200">
							<a href="/articles/1036283459"
								id="_articles_1036283459"
								data-title="Экс-министру России объявили аппаратную войну в Госдуме"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/459/1036283459/544316_Rabochaya_poezdka_Dmitriya_Kobilkina_v_Norilysk_Norilysk_kobilkin_dmitriy_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283459)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/459/1036283459/544316_Rabochaya_poezdka_Dmitriya_Kobilkina_v_Norilysk_Norilysk_kobilkin_dmitriy_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/459/1036283459/544316_Rabochaya_poezdka_Dmitriya_Kobilkina_v_Norilysk_Norilysk_kobilkin_dmitriy_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Экс-министру России объявили аппаратную войну в Госдуме</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517897'}"
							du-scrollspy="news_1052517897"
							offset="200">
							<a href="/news/1052517897"
								id="_news_1052517897"
								data-title="Москвичи оказались под ударом из-за погодных рекордов"
								data-image=""
								ng-click="showItem($event, 'news', 1052517897)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:45</span>
																				Москвичи оказались под ударом из-за погодных рекордов									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052517898'}"
							du-scrollspy="news_1052517898"
							offset="200">
							<a href="/news/1052517898"
								id="_news_1052517898"
								data-title="Умер артист Валерий Гаркалин"
								data-image=""
								ng-click="showItem($event, 'news', 1052517898)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:30</span>
																				Умер артист Валерий Гаркалин									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517894'}"
							du-scrollspy="news_1052517894"
							offset="200">
							<a href="/news/1052517894"
								id="_news_1052517894"
								data-title="NYT: США предупредили о готовящемся вторжении России на Украину"
								data-image=""
								ng-click="showItem($event, 'news', 1052517894)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:02</span>
																				NYT: США предупредили о готовящемся вторжении России на Украину									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283456'}"
							du-scrollspy="articles_1036283456"
							offset="200">
							<a href="/articles/1036283456"
								id="_articles_1036283456"
								data-title="Лучшие фильмы Netflix и бесконечная музыка от Яндекса"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/456/1036283456/613179_Festivaly_Slova_i_muzika_svobodi_Ekaterinburg_korolev_vadik_oqjav_slova_i_muzika_svobodi_760x0_6240.4160.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283456)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/456/1036283456/613179_Festivaly_Slova_i_muzika_svobodi_Ekaterinburg_korolev_vadik_oqjav_slova_i_muzika_svobodi_760x0_6240.4160.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/456/1036283456/613179_Festivaly_Slova_i_muzika_svobodi_Ekaterinburg_korolev_vadik_oqjav_slova_i_muzika_svobodi_760x0_6240.4160.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Лучшие фильмы Netflix и бесконечная музыка от Яндекса</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052517893'}"
							du-scrollspy="news_1052517893"
							offset="200">
							<a href="/news/1052517893"
								id="_news_1052517893"
								data-title="Володин предупредил о разрушении России после ухода Путина"
								data-image=""
								ng-click="showItem($event, 'news', 1052517893)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:01</span>
																				Володин предупредил о разрушении России после ухода Путина									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052517893', comments1052517893)">
													74												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517892'}"
							du-scrollspy="news_1052517892"
							offset="200">
							<a href="/news/1052517892"
								id="_news_1052517892"
								data-title="В соцсетях пожалели власти, повысившие пособия и пенсии в РФ. &laquo;Жалко денег, плачут&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052517892)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:33</span>
																				В соцсетях пожалели власти, повысившие пособия и пенсии в РФ. &laquo;Жалко денег, плачут&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517892', comments1052517892)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517888'}"
							du-scrollspy="news_1052517888"
							offset="200">
							<a href="/news/1052517888"
								id="_news_1052517888"
								data-title="Как проверить квартиру в новостройке при приемке. Топ недостатков от юристов"
								data-image=""
								ng-click="showItem($event, 'news', 1052517888)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:23</span>
																				Как проверить квартиру в новостройке при приемке. Топ недостатков от юристов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517888', comments1052517888)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283458'}"
							du-scrollspy="articles_1036283458"
							offset="200">
							<a href="/articles/1036283458"
								id="_articles_1036283458"
								data-title="Путин сорвал договоренности между Байденом и Си Цзиньпином"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/458/1036283458/e279d987816310d70ffdbc66e9a43463_760x0_1770.1159.34.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283458)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/458/1036283458/e279d987816310d70ffdbc66e9a43463_760x0_1770.1159.34.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/458/1036283458/e279d987816310d70ffdbc66e9a43463_760x0_1770.1159.34.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Путин сорвал договоренности между Байденом и Си Цзиньпином</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517890'}"
							du-scrollspy="news_1052517890"
							offset="200">
							<a href="/news/1052517890"
								id="_news_1052517890"
								data-title="Посольство РФ просит США надавить на Украину из-за Донбасса"
								data-image=""
								ng-click="showItem($event, 'news', 1052517890)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:33</span>
																				Посольство РФ просит США надавить на Украину из-за Донбасса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517890', comments1052517890)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052517889'}"
							du-scrollspy="news_1052517889"
							offset="200">
							<a href="/news/1052517889"
								id="_news_1052517889"
								data-title="В Нижегородской области перевернулся автобус с 30 пассажирами. Видео"
								data-image=""
								ng-click="showItem($event, 'news', 1052517889)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:28</span>
																				В Нижегородской области перевернулся автобус с 30 пассажирами. Видео									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517889', comments1052517889)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517886'}"
							du-scrollspy="news_1052517886"
							offset="200">
							<a href="/news/1052517886"
								id="_news_1052517886"
								data-title="Сайт Пенсионного фонда России перестал работать"
								data-image=""
								ng-click="showItem($event, 'news', 1052517886)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:18</span>
																				Сайт Пенсионного фонда России перестал работать									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517886', comments1052517886)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283453'}"
							du-scrollspy="articles_1036283453"
							offset="200">
							<a href="/articles/1036283453"
								id="_articles_1036283453"
								data-title="Путин изменил отношение россиян к властям после введения QR-кодов"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/453/1036283453/484637_Vizit_Prezidenta_RF_Vladimira_Putina_na_otkritie_Aglofabriki_MMK_Chelyabinskaya_oblasty_putin_vladimir_760x0_3460.2307.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283453)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/453/1036283453/484637_Vizit_Prezidenta_RF_Vladimira_Putina_na_otkritie_Aglofabriki_MMK_Chelyabinskaya_oblasty_putin_vladimir_760x0_3460.2307.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/453/1036283453/484637_Vizit_Prezidenta_RF_Vladimira_Putina_na_otkritie_Aglofabriki_MMK_Chelyabinskaya_oblasty_putin_vladimir_760x0_3460.2307.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Путин изменил отношение россиян к властям после введения QR-кодов</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517885'}"
							du-scrollspy="news_1052517885"
							offset="200">
							<a href="/news/1052517885"
								id="_news_1052517885"
								data-title="Инфекционист раскрыл опасность гриппа для переболевших COVID"
								data-image=""
								ng-click="showItem($event, 'news', 1052517885)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:08</span>
																				Инфекционист раскрыл опасность гриппа для переболевших COVID									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517885', comments1052517885)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052517884'}"
							du-scrollspy="news_1052517884"
							offset="200">
							<a href="/news/1052517884"
								id="_news_1052517884"
								data-title="Политик назвал сценарий госпереворота в РФ, который готовят в США"
								data-image=""
								ng-click="showItem($event, 'news', 1052517884)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:39</span>
																				Политик назвал сценарий госпереворота в РФ, который готовят в США									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517884', comments1052517884)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517883'}"
							du-scrollspy="news_1052517883"
							offset="200">
							<a href="/news/1052517883"
								id="_news_1052517883"
								data-title="В России создали &laquo;убийцу&raquo; ядерных беспилотников США"
								data-image=""
								ng-click="showItem($event, 'news', 1052517883)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:08</span>
																				В России создали &laquo;убийцу&raquo; ядерных беспилотников США									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517883', comments1052517883)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283451'}"
							du-scrollspy="articles_1036283451"
							offset="200">
							<a href="/articles/1036283451"
								id="_articles_1036283451"
								data-title="Бесплатные игры и новый проект от авторов «Смешариков»"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/451/1036283451/399190_Sorevnovaniya_posvyashtennie_vosymiletiyu_kompyyuternoy_igri_world_of_tanks_Chelyabinsk_kompyyuternaya_igra_hakeri_geymeri_kompyyuternie_pirati_760x0_3313.2117.205.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283451)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/451/1036283451/399190_Sorevnovaniya_posvyashtennie_vosymiletiyu_kompyyuternoy_igri_world_of_tanks_Chelyabinsk_kompyyuternaya_igra_hakeri_geymeri_kompyyuternie_pirati_760x0_3313.2117.205.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/451/1036283451/399190_Sorevnovaniya_posvyashtennie_vosymiletiyu_kompyyuternoy_igri_world_of_tanks_Chelyabinsk_kompyyuternaya_igra_hakeri_geymeri_kompyyuternie_pirati_760x0_3313.2117.205.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Бесплатные игры и новый проект от авторов «Смешариков»</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052517881'}"
							du-scrollspy="news_1052517881"
							offset="200">
							<a href="/news/1052517881"
								id="_news_1052517881"
								data-title="Врач предупредил, что нужно проверить после коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052517881)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:42</span>
																				Врач предупредил, что нужно проверить после коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517881', comments1052517881)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517882'}"
							du-scrollspy="news_1052517882"
							offset="200">
							<a href="/news/1052517882"
								id="_news_1052517882"
								data-title="В Росстате назвали топ подорожавших продуктов года"
								data-image=""
								ng-click="showItem($event, 'news', 1052517882)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:37</span>
																				В Росстате назвали топ подорожавших продуктов года									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517882', comments1052517882)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517880'}"
							du-scrollspy="news_1052517880"
							offset="200">
							<a href="/news/1052517880"
								id="_news_1052517880"
								data-title="Врачи проверили здоровье Джо Байдена"
								data-image=""
								ng-click="showItem($event, 'news', 1052517880)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:13</span>
																				Врачи проверили здоровье Джо Байдена									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517880', comments1052517880)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283449'}"
							du-scrollspy="articles_1036283449"
							offset="200">
							<a href="/articles/1036283449"
								id="_articles_1036283449"
								data-title="Почему не дают QR-код при наличии антител к коронавирусу"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/449/1036283449/616629_qr_kod_i_vaktsinatsiya_Moskva_kafe_kuar_kod_kovid_qr_kod_qr_kovid_fri_covid_free_760x0_5939.3959.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283449)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/449/1036283449/616629_qr_kod_i_vaktsinatsiya_Moskva_kafe_kuar_kod_kovid_qr_kod_qr_kovid_fri_covid_free_760x0_5939.3959.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/449/1036283449/616629_qr_kod_i_vaktsinatsiya_Moskva_kafe_kuar_kod_kovid_qr_kod_qr_kovid_fri_covid_free_760x0_5939.3959.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Почему не дают QR-код при наличии антител к коронавирусу</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517878'}"
							du-scrollspy="news_1052517878"
							offset="200">
							<a href="/news/1052517878"
								id="_news_1052517878"
								data-title="В Центре Гамалеи назвали сроки снижения заболеваемости COVID-19"
								data-image=""
								ng-click="showItem($event, 'news', 1052517878)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:20</span>
																				В Центре Гамалеи назвали сроки снижения заболеваемости COVID-19									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517878', comments1052517878)">
													12												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517877'}"
							du-scrollspy="news_1052517877"
							offset="200">
							<a href="/news/1052517877"
								id="_news_1052517877"
								data-title="В Госдуме предложили отменить плату за проезд для детей до 16 лет"
								data-image=""
								ng-click="showItem($event, 'news', 1052517877)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:50</span>
																				В Госдуме предложили отменить плату за проезд для детей до 16 лет									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517877', comments1052517877)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052517876'}"
							du-scrollspy="news_1052517876"
							offset="200">
							<a href="/news/1052517876"
								id="_news_1052517876"
								data-title="США пригрозили России новыми санкциями из-за ситуации в Донбассе"
								data-image=""
								ng-click="showItem($event, 'news', 1052517876)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:39</span>
																				США пригрозили России новыми санкциями из-за ситуации в Донбассе									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517876', comments1052517876)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283450'}"
							du-scrollspy="articles_1036283450"
							offset="200">
							<a href="/articles/1036283450"
								id="_articles_1036283450"
								data-title="Подкаст о ресторанах в пандемию и премьера The Weeknd"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/450/1036283450/623531_Otkritie_restorana_Sirovarnya_Ekaterinburg_restoran_sirovarnya_restoran_760x0_6240.4160.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283450)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/450/1036283450/623531_Otkritie_restorana_Sirovarnya_Ekaterinburg_restoran_sirovarnya_restoran_760x0_6240.4160.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/450/1036283450/623531_Otkritie_restorana_Sirovarnya_Ekaterinburg_restoran_sirovarnya_restoran_760x0_6240.4160.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Подкаст о ресторанах в пандемию и премьера The Weeknd</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517872'}"
							du-scrollspy="news_1052517872"
							offset="200">
							<a href="/news/1052517872"
								id="_news_1052517872"
								data-title="В Шереметьево пассажира с QR-кодом не пустили на рейс в Египет. Перевозчик не признал ревакцинацию"
								data-image=""
								ng-click="showItem($event, 'news', 1052517872)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:05</span>
																				В Шереметьево пассажира с QR-кодом не пустили на рейс в Египет. Перевозчик не признал ревакцинацию									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052517872', comments1052517872)">
													68												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517874'}"
							du-scrollspy="news_1052517874"
							offset="200">
							<a href="/news/1052517874"
								id="_news_1052517874"
								data-title="Ученый развеял опасения привитых от COVID людей"
								data-image=""
								ng-click="showItem($event, 'news', 1052517874)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:00</span>
																				Ученый развеял опасения привитых от COVID людей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517874', comments1052517874)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052517873'}"
							du-scrollspy="news_1052517873"
							offset="200">
							<a href="/news/1052517873"
								id="_news_1052517873"
								data-title="В соцсетях возмутились изменением движения транспорта в Москве. &laquo;Куча дизлайков вашей оптимизации&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052517873)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:31</span>
																				В соцсетях возмутились изменением движения транспорта в Москве. &laquo;Куча дизлайков вашей оптимизации&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517873', comments1052517873)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052517215'}"
							du-scrollspy="news_1052517215"
							offset="200">
							<a href="/news/1052517215"
								id="_news_1052517215"
								data-title="Генерал МВД после отставки ушел на работу в крупную госкорпорацию. Фото"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/517/215/1052517215/503687_Mezhdunarodnaya_vistavka_Doroga_2019_v_Ekaterinburg_Ekspo_Ekaterinburg_pogoni_politsiya_general_leytenant_politsii_250x0_3661.2447.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052517215)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/517/215/1052517215/503687_Mezhdunarodnaya_vistavka_Doroga_2019_v_Ekaterinburg_Ekspo_Ekaterinburg_pogoni_politsiya_general_leytenant_politsii_250x0_3661.2447.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/517/215/1052517215/503687_Mezhdunarodnaya_vistavka_Doroga_2019_v_Ekaterinburg_Ekspo_Ekaterinburg_pogoni_politsiya_general_leytenant_politsii_250x0_3661.2447.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Генерал МВД после отставки ушел на работу в крупную госкорпорацию. Фото</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517871'}"
							du-scrollspy="news_1052517871"
							offset="200">
							<a href="/news/1052517871"
								id="_news_1052517871"
								data-title="Аналитики обвинили работодателей в халатности в период карантина"
								data-image=""
								ng-click="showItem($event, 'news', 1052517871)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:38</span>
																				Аналитики обвинили работодателей в халатности в период карантина									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517869'}"
							du-scrollspy="news_1052517869"
							offset="200">
							<a href="/news/1052517869"
								id="_news_1052517869"
								data-title="Ученые заявили об особом иммунитете к COVID среди медиков"
								data-image=""
								ng-click="showItem($event, 'news', 1052517869)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:40</span>
																				Ученые заявили об особом иммунитете к COVID среди медиков									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517869', comments1052517869)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517868'}"
							du-scrollspy="news_1052517868"
							offset="200">
							<a href="/news/1052517868"
								id="_news_1052517868"
								data-title="WP: Пентагон отчитается об учениях по &laquo;сдерживанию России&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052517868)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:05</span>
																				WP: Пентагон отчитается об учениях по &laquo;сдерживанию России&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052517132'}"
							du-scrollspy="news_1052517132"
							offset="200">
							<a href="/news/1052517132"
								id="_news_1052517132"
								data-title="Источник: Кремль вызвал свердловского губернатора с докладом"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/517/132/1052517132/426873_Soveshtanie_s_predstavitelyami_munitsipalitetov_SO_Ekaterinburg_kuyvashev_evgeniy_portret_250x0_3744.2496.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052517132)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/517/132/1052517132/426873_Soveshtanie_s_predstavitelyami_munitsipalitetov_SO_Ekaterinburg_kuyvashev_evgeniy_portret_250x0_3744.2496.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/517/132/1052517132/426873_Soveshtanie_s_predstavitelyami_munitsipalitetov_SO_Ekaterinburg_kuyvashev_evgeniy_portret_250x0_3744.2496.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Источник: Кремль вызвал свердловского губернатора с докладом</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517867'}"
							du-scrollspy="news_1052517867"
							offset="200">
							<a href="/news/1052517867"
								id="_news_1052517867"
								data-title="Союз прав потребителей: в России увеличился спрос на шампанское"
								data-image=""
								ng-click="showItem($event, 'news', 1052517867)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:00</span>
																				Союз прав потребителей: в России увеличился спрос на шампанское									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517867', comments1052517867)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517866'}"
							du-scrollspy="news_1052517866"
							offset="200">
							<a href="/news/1052517866"
								id="_news_1052517866"
								data-title="В России высказались о планах на богатства Афганистана. &laquo;Они есть, и слава богу&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052517866)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:23</span>
																				В России высказались о планах на богатства Афганистана. &laquo;Они есть, и слава богу&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517866', comments1052517866)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052517865'}"
							du-scrollspy="news_1052517865"
							offset="200">
							<a href="/news/1052517865"
								id="_news_1052517865"
								data-title="Собянин гордится высокими темпами вакцинации в Москве"
								data-image=""
								ng-click="showItem($event, 'news', 1052517865)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:10</span>
																				Собянин гордится высокими темпами вакцинации в Москве									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517865', comments1052517865)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052516903'}"
							du-scrollspy="news_1052516903"
							offset="200">
							<a href="/news/1052516903"
								id="_news_1052516903"
								data-title="Ученый: распространения COVID по всему миру можно было избежать"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/516/903/1052516903/519457_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_meditsinskaya_maska_koronavirus_250x0_3902.2601.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052516903)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/516/903/1052516903/519457_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_meditsinskaya_maska_koronavirus_250x0_3902.2601.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/516/903/1052516903/519457_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_meditsinskaya_maska_koronavirus_250x0_3902.2601.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Ученый: распространения COVID по всему миру можно было избежать</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517864'}"
							du-scrollspy="news_1052517864"
							offset="200">
							<a href="/news/1052517864"
								id="_news_1052517864"
								data-title="Ученые предупредили о факторе риска возникновения инсульта"
								data-image=""
								ng-click="showItem($event, 'news', 1052517864)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:42</span>
																				Ученые предупредили о факторе риска возникновения инсульта									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517864', comments1052517864)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052517833'}"
							du-scrollspy="news_1052517833"
							offset="200">
							<a href="/news/1052517833"
								id="_news_1052517833"
								data-title="В Госдуме назвали способ предотвратить кредитный коллапс в России"
								data-image=""
								ng-click="showItem($event, 'news', 1052517833)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:06</span>
																				В Госдуме назвали способ предотвратить кредитный коллапс в России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517833', comments1052517833)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517863'}"
							du-scrollspy="news_1052517863"
							offset="200">
							<a href="/news/1052517863"
								id="_news_1052517863"
								data-title="Глава министерства культуры Крыма арестована на несколько месяцев"
								data-image=""
								ng-click="showItem($event, 'news', 1052517863)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:00</span>
																				Глава министерства культуры Крыма арестована на несколько месяцев									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517863', comments1052517863)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052517862'}"
							du-scrollspy="news_1052517862"
							offset="200">
							<a href="/news/1052517862"
								id="_news_1052517862"
								data-title="Захарова: США перегибают с вмешательством в дела России"
								data-image=""
								ng-click="showItem($event, 'news', 1052517862)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:53</span>
																				Захарова: США перегибают с вмешательством в дела России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517862', comments1052517862)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517861'}"
							du-scrollspy="news_1052517861"
							offset="200">
							<a href="/news/1052517861"
								id="_news_1052517861"
								data-title="В США одобрили заявление Путина о решении конфликта в Донбассе"
								data-image=""
								ng-click="showItem($event, 'news', 1052517861)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:33</span>
																				В США одобрили заявление Путина о решении конфликта в Донбассе									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517861', comments1052517861)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052517860'}"
							du-scrollspy="news_1052517860"
							offset="200">
							<a href="/news/1052517860"
								id="_news_1052517860"
								data-title="Кириенко порадовался за Нижний Новгород"
								data-image=""
								ng-click="showItem($event, 'news', 1052517860)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:24</span>
																				Кириенко порадовался за Нижний Новгород									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517860', comments1052517860)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052517859'}"
							du-scrollspy="news_1052517859"
							offset="200">
							<a href="/news/1052517859"
								id="_news_1052517859"
								data-title="В КПРФ предложили новых кандидатов на пост президента России"
								data-image=""
								ng-click="showItem($event, 'news', 1052517859)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:01</span>
																				В КПРФ предложили новых кандидатов на пост президента России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052517859', comments1052517859)">
													18												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 1"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052517938" data-og-image="{"fb":{"x":0,"y":31,"w":400,"h":210},"og":{"x":0,"y":31,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2021\/11\/20\/facebook_8ed074576230ae67553d568548c562b7.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/517/938/1052517938/640018_tass_saakashvili_mihail_250x0_4641.3153.0.0.jpg" data-date-add="2021-11-20 21:59:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline">Врач Саакашвили: экс-президент Грузии прекратил голодовку</h1>
	
	<div class="publication-meta-block">
		<div class="publication-authors">
						<div class="author-subscribe">
				<author-subscribe-popover author="items[0].authors[0]">
					<div class="publication-author">
						<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/396/a11b8c5e9f5db4209ff7c8bee765882e_38x38_4603.4603.1344.148.jpg');"
							></div>
						<div class="author-name author_name" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">Мария Гафурова</span>
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
					</div>

		<div class="publication-info">
			<time class="time2" itemprop="datePublished" datetime="2021-11-20T21:59:00+05:00">20&nbsp;ноября&nbsp;2021 в 21:59</time>
			<time itemprop="dateModified" datetime="2021-11-20T22:09:24+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/517/938/1052517938/640018_tass_saakashvili_mihail_250x0_4641.3153.0.0.jpg" 
         alt="тасс, саакашвили михаил">
    <link itemprop="url" href="https://s.ura.news/1200/images/news/upload/news/517/938/1052517938/640018_tass_saakashvili_mihail_250x0_4641.3153.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">Врач Михаил Саакашвили сообщил, что политик начал принимать пищу</span> 
        <span class="item-img-author">Фото: <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Efrem Lukatsky AP/TASS</span></span></span>
    </div>
</div></div><p>Экс-президент Грузии Михаил Саакашвили вышел из&nbsp;голодовки. В&nbsp;военном госпитале в&nbsp;городе Гори, где находился политик, сообщили, что он&nbsp;начал принимать пищу.</p><p>&laquo;Экс-президент начал принимать пищу по&nbsp;специально разработанной схеме. Что касается неврологического статуса пациента, то&nbsp;по&nbsp;сравнению со&nbsp;вчерашним днем отмечается позитивная динамика, хотя определенные изменения остаются&raquo;,&nbsp;&mdash; цитирует &laquo;Интерфакс&raquo; Александра Цискаридзе&nbsp;&mdash; врача, представителя консилиума, созванного министерством юстиции Грузии.</p><p>Медик подчеркнул, что состояние Саакашвили стабильное. Однако у&nbsp;экс-президента остаются проблемы со&nbsp;здоровьем, которые до&nbsp;сих пор не&nbsp;решены, уточнил Цискаридзе.</p><div class="inpage_block-adv-c">
    <div class="inpage_block-adv-cc">
        <div id="adfox_160069335845575635_885732a" class="inpage_block-adv"></div>
        <script>
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_160069335845575635_885732a',
                    params: {
                        p1: 'cmkva',
                        p2: 'gvqt',
                        // replayMode: 'manual',
                        // preload: true
                    },
                    onStub: function() {
                        console.log('Inpage adfox_160069335845575635_885732a is empty');
                    },
                    onError: function(error) {
                        console.error('Inpage adfox_160069335845575635_885732a = ', error);
                        var block = document.getElementById('adfox_160069335845575635_885732a');
                        block.style.display = 'none'
                    }
                })
            })
        </script>
    </div>
</div>
<p>Ранее пенитенциарная служба Грузии сообщила, что Саакашвили поместили в&nbsp;реанимацию после того, как он&nbsp;потерял сознание в&nbsp;тюремной камере. Экс-президента <a href="https://ura.news/news/1052508600">задержали в&nbsp;республике 1&nbsp;октября</a>. Он&nbsp;проходит обвиняемым по&nbsp;ряду статей уголовного кодекса Грузии. Прибыв в&nbsp;СИЗО, он&nbsp;<a href="https://ura.news/news/1052508630">объявил голодовку</a>. К&nbsp;Саакашвили некоторое время <a href="https://ura.news/news/1052516955">не&nbsp;допускали врачей</a>. В&nbsp;частности, медики не&nbsp;смогли попасть к&nbsp;политику, когда у&nbsp;него началась кровавая рвота. Мать Саакашвили просила президента Украины Владимира Зеленского <a href="https://ura.news/news/1052515024" target="_blank">спасти</a> ее&nbsp;сына.</p><p class="yandex-rss-hidden">Подписывайтесь на&nbsp;URA.RU в&nbsp;<noindex><a href="https://news.google.com/publications/CAAqBwgKMIv2hAsw4YCCAw" rel="nofollow" target="_blank">Google News</a></noindex>, <noindex><a href="https://yandex.ru/news/?favid=2648" rel="nofollow" target="_blank">Яндекс.Новости</a></noindex> и&nbsp;на&nbsp;наш канал в&nbsp;<noindex><a href="https://zen.yandex.ru/uraru" rel="nofollow" target="_blank">Яндекс.Дзен</a></noindex>, следите за&nbsp;главными новостями России и&nbsp;Урала в&nbsp;<noindex><a href="https://t.me/uranews" rel="nofollow" target="_blank">telegram-канале URA.RU</a></noindex> и&nbsp;получайте все самые важные известия с&nbsp;доставкой в&nbsp;вашу почту в&nbsp;нашей <a href="https://ura.news/subscribe/" rel="noreferrer noopener" target="_blank">ежедневной рассылке</a>.</p><p></p></div>
	<div class="clear"></div>

	<!-- карусель слухов -->
	<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && items[0].inside_publications">
		<div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
			<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
			<div class="insides-carousel__text-container">
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
			</div>
			<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
		</div>
	</div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.min.js?v=3"></script>
		<div class="social-likes social-likes_notext" data-counters="false" data-url="https://ura.news/news/1052517938" data-title="Врач Саакашвили: экс-президент Грузии прекратил голодовку">
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
		</div></div>
	</div>

	
	<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;overflow: hidden;">
		        <div id="ysNUmOt9RLl2wYC" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            window.addEventListener('header-bidding-loaded', function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#ysNUmOt9RLl2wYC').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

    <!-- комменты -->
		<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="items[0].comments" comments-publication="items[0]" comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
	</div>
	
	<div class="bPosition_c2 no-print" style="height: 250px;">
		<div id="widget-container_news_1052517938"></div>
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»" />
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5" />
		<meta itemprop="telephone" content="+7(343)382-000-6" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" href="//ura.news/favicon.ico?3">
			<link itemprop="contentUrl" href="//ura.news/favicon.ico?3">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>

    <meta itemprop="description" content="Экс-президент Грузии Михаил Саакашвили вышел из голодовки. В военном госпитале в городе Гори, где находился политик, сообщили, что он начал принимать пищу.">
    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052517938">
</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div ng-bind-html="items[0].right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=10.11.2021-1.0.0" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
		<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && item.inside_publications">
			<div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
				<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
				<div class="insides-carousel__text-container">
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
				</div>
				<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
			</div>
		</div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print" style="height: 250px;overflow: hidden;">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550" style="width: 728px;height: 90px;background: #f1f6ff;"></div>
		<script>
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_159168312953962550',
                    params: {
                        p1: 'ckxuj',
                        p2: 'gvxv'
                    }
                })
            })
        </script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052517938"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052517938', window.location.href);rb_stat('news', 1052517938, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/517/938/1052517938/640018_tass_saakashvili_mihail_250x0_4641.3153.0.0_280.jpg"></div>
												<div class="right-main-news-title">Саакашвили прекратил голодовку</div>
					</a>
				</li>
															<li>
					<a href="/news/1052517934"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052517934', window.location.href);rb_stat('news', 1052517934, 'main_news', 2);">
												<div class="right-main-news-title">В Госдуме предложили вновь изменить Конституцию России</div>
					</a>
				</li>
															<li>
					<a href="/news/1052517920"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052517920', window.location.href);rb_stat('news', 1052517920, 'main_news', 3);">
												<div class="right-main-news-title">В РФ будут учитывать новый фактор для получения выплат</div>
					</a>
				</li>
															<li>
					<a href="/news/1052517915"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052517915', window.location.href);rb_stat('news', 1052517915, 'main_news', 4);">
												<div class="right-main-news-title">WP: Путин сейчас решает, вторгаться ли на Украину</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052517904"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052517904', window.location.href);rb_stat('news', 1052517904, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2021/11/20/86082434d80c30615fa16a971fdf5347_220x153_1147.798.0.0.jpg"></div>
												<div class="right-main-news-title">Путин наградил патриарха Кирилла</div>
					</a>
				</li>
															<li>
					<a href="/news/1052517898"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052517898', window.location.href);rb_stat('news', 1052517898, 'main_news', 6);">
												<div class="right-main-news-title">Умер артист Валерий Гаркалин</div>
					</a>
				</li>
															<li>
					<a href="/news/1052517893"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052517893', window.location.href);rb_stat('news', 1052517893, 'main_news', 7);">
												<div class="right-main-news-title">Володин предупредил о разрушении РФ после ухода Путина</div>
					</a>
				</li>
															<li>
					<a href="/news/1052517890"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052517890', window.location.href);rb_stat('news', 1052517890, 'main_news', 8);">
												<div class="right-main-news-title">Россия просит США надавить на Украину из-за Донбасса</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div class="right_blocks_adfox" data-id="adfox_159551352588283905"></div>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052517893"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052517893 ', 'window.location.href');rb_stat('news', 1052517893, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">74</div>
							<div>Володин предупредил о разрушении России после ухода Путина</div>
						</a>
					</li>
									<li>
						<a href="/news/1052517872"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052517872 ', 'window.location.href');rb_stat('news', 1052517872, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">68</div>
							<div>В Шереметьево пассажира с QR-кодом не пустили на рейс в Египет. Перевозчик не признал ревакцинацию</div>
						</a>
					</li>
									<li>
						<a href="/news/1052517858"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052517858 ', 'window.location.href');rb_stat('news', 1052517858, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">23</div>
							<div>Министр просвещения задумался над введением QR-кодов в школах</div>
						</a>
					</li>
									<li>
						<a href="/news/1052517859"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052517859 ', 'window.location.href');rb_stat('news', 1052517859, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">19</div>
							<div>В КПРФ предложили новых кандидатов на пост президента России</div>
						</a>
					</li>
									<li>
						<a href="/news/1052517878"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052517878 ', 'window.location.href');rb_stat('news', 1052517878, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">14</div>
							<div>В Центре Гамалеи назвали сроки снижения заболеваемости COVID-19</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/articles/1036283453"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036283453 ', 'window.location.href');rb_stat('articles', 1036283453, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">882</div>
							<div>Путин изменил отношение россиян к властям после введения QR-кодов</div>
						</a>
					</li>
									<li>
						<a href="/news/1052516629"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052516629 ', 'window.location.href');rb_stat('news', 1052516629, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">718</div>
							<div>В Госдуме определились с условиями отмены QR-кодов в России</div>
						</a>
					</li>
									<li>
						<a href="/news/1052517387"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052517387 ', 'window.location.href');rb_stat('news', 1052517387, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">560</div>
							<div>Россияне с QR-кодами наказывают правительство, не приходя в ТЦ. &laquo;Удачи с пустыми магазинами&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052516610"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052516610 ', 'window.location.href');rb_stat('news', 1052516610, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">518</div>
							<div>В совете при Минтрансе назвали транспорт, где не будет QR-кодов</div>
						</a>
					</li>
									<li>
						<a href="/news/1052516916"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052516916 ', 'window.location.href');rb_stat('news', 1052516916, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">443</div>
							<div>Депутаты Госдумы соберутся на экстренное совещание</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052516506"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052516506 ', 'window.location.href');rb_stat('news', 1052516506, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">1413</div>
							<div>В соцсетях заявили о готовности к революции из-за QR-кодов. &laquo;Нужно начинать протесты&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036283453"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036283453 ', 'window.location.href');rb_stat('articles', 1036283453, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">882</div>
							<div>Путин изменил отношение россиян к властям после введения QR-кодов</div>
						</a>
					</li>
									<li>
						<a href="/news/1052515345"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052515345 ', 'window.location.href');rb_stat('news', 1052515345, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">808</div>
							<div>&laquo;Госуслуги&raquo; массово аннулировали QR-коды россиян</div>
						</a>
					</li>
									<li>
						<a href="/news/1052516629"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052516629 ', 'window.location.href');rb_stat('news', 1052516629, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">718</div>
							<div>В Госдуме определились с условиями отмены QR-кодов в России</div>
						</a>
					</li>
									<li>
						<a href="/news/1052512616"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052512616 ', 'window.location.href');rb_stat('news', 1052512616, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">699</div>
							<div>СМИ: мать-одиночка из РФ заплатит 350 тысяч после критики Путина</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 1);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/884/644258_qr_kodi_Moskva_qr_kod_bar_kafe_kuar_kod_covid_pandemiya_qr_kod_qr_covid_free_kuarkod_koronovirus_955x507_7500.3988.0.613.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/884" onclick="rb_stat('story', 884, 'story', 2);">В&nbsp;России повсеместно введут QR-коды</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/647/8f6514d368c27a1ce7576dde60d08df2_955x507_4256.2259.0.106.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/647" onclick="rb_stat('story', 647, 'story', 3);">Общероссийское голосование по&nbsp;изменению Конституции</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/93/51145_Kramatorsk_Bomboubezhishte_Opolchenets_Ukraina_soldat_donetskaya_narodnaya_respublika_dnr_opolchenets_1421946967.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/93" onclick="rb_stat('story', 93, 'story', 4);">Война на Украине</a>
		</li>
			</ul>
</div>

</div>


<script>
    window.publication_right_banners_params = [
        {
            ownerId: 227654,
            containerId: 'adfox_e3ghj',
            params: {
                p1: 'cbyzo',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157165666658216893',
            params: {
                p1: 'chlfu',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157166171090965397',
            params: {
                p1: 'chlwx',
                p2: 'fxke'
            }
        }
    ];
</script>


<script>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</script>
		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	    <div id="fb-root"></div>

    <!-- Yandex.Metrika counter -->
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- VK Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Facebook Pixel Code -->
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=355126849097091&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

</body>

</html>