<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Генпрокуратура потребовала удалить ролик отца Сергия про Путина — URA.RU');">Генпрокуратура потребовала удалить ролик отца Сергия про Путина — URA.RU</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="генпрокуратура запретила ролик отца сергия про путина"
      ng-attr-content="{{ metaService.metaKeywords('генпрокуратура запретила ролик отца сергия про путина') }}"/>
<meta name="Description"
      content="Генпрокуратура и Роскомнадзор потребовали удалить проповедь опального схиигумена Сергия (Романова), в которой он называет руководителей страны изменниками Родины и требует, чтобы они предстали перед поместным собором «как перед судом Божиим». О требовании надзорных органов сообщил представитель Среднеуральского женского монастыря Всеволод Могучев. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Генпрокуратура и Роскомнадзор потребовали удалить проповедь опального схиигумена Сергия (Романова), в которой он называет руководителей страны изменниками Родины и требует, чтобы они предстали перед поместным собором «как перед судом Божиим». О требовании надзорных органов сообщил представитель Среднеуральского женского монастыря Всеволод Могучев. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Генпрокуратура потребовала удалить ролик отца Сергия про Путина"
      ng-attr-content="{{ metaService.ogTitle('Генпрокуратура потребовала удалить ролик отца Сергия про Путина') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052440844"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052440844') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Генпрокуратура потребовала удалить ролик отца Сергия про Путина"
      ng-attr-content="{{ metaService.twitterTitle('Генпрокуратура потребовала удалить ролик отца Сергия про Путина') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

<meta property="yandex_recommendations_title" content="Генпрокуратура потребовала удалить ролик отца Сергия про Путина"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/440/844/1052440844/516007_Predrozhdestvenskaya_propovedy_ottsa_Sergiya_shigumena_Sredneuralyskogo_zhenskogo_monastirya_otets_sergiy_250x0_1082.685.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2020/07/14/facebook_2817ab0d8ecfa1b23cc118c05ae698ec.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2020/07/14/facebook_2817ab0d8ecfa1b23cc118c05ae698ec.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2020/07/14/facebook_2817ab0d8ecfa1b23cc118c05ae698ec.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2020/07/14/facebook_2817ab0d8ecfa1b23cc118c05ae698ec.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052440844">

    <meta name="robots" content="noyaca"/>

    <meta name="mediator_author" content="Андрей Гусельников" />

    <meta name="mediator_theme" content="Свердловская обл." />

    <meta name="mediator" content="news_1052440844"/>
    <!--<meta itemprop="identifier" content="">-->

    <meta name="mediator_published_time" content="2020-07-14T21:21:00+0500" />

    <link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052440844' }}"
              href="https://ura.news/news/1052440844" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052440844' }}"
          href="https://m.ura.news/news/1052440844" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052440844' }}"
          href="https://m.ura.news/news/1052440844" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052440844' }}"
          href="https://amp.ura.news/news/1052440844">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://s.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=510"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3.css?v=510"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=510"/>
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.css">
    <link rel="stylesheet" href="https://s.ura.news/css/plugins/owl.carousel.min.css?v=510"/>
	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
    <script src="https://s.ura.news/lib/jquery/plugins/owl.carousel.min.js?v=510"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<!--<script src="/lib/screentime/screentime.js"></script>-->
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'510';
	window.IS_NEW_SITE = 1;
	window.config = {};
		window.config.currentRegion = '';
</script>
<script src="https://s.ura.news/js/main.js?v=510"></script>
<script src="https://s.ura.news/js/all.js?v=510"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>

<!--<script type="text/javascript">
	if(document.getElementById('sub_bottom__vk')){
		VK.Widgets.AllowMessagesFromCommunity(
			"sub_bottom__vk",
			{height: 70},
			25280329
		);
	}
</script>-->
<script type="text/javascript">
    window.FONTS_TYPE = 'new_font';
	window.MOMENTY_LEFT_LINK = 'blue';
</script>
	    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>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</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9042923451181320",
            enable_page_level_ads: true
        });
    </script>

<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


    <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>-->

<!--    <script type="text/javascript">
        (function (a, b, c, d, e, f, g, h) {
            g = b.createElement(c);
            g.src = d;
            g.type = "application/javascript";
            g.async = !0;
            h = b.getElementsByTagName(c)[0];
            h.parentNode.insertBefore(g, h);
            a[f] = [];
            a[e] = function () {
                a[f].push(Array.prototype.slice.apply(arguments));
            }
        })(window, document, "script", (document.location.protocol ===
            "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
            "SeedrPlayer", "seedrInit");
    </script>-->

    <!--Mediator-->
    <script class="js-mediator-script">
        !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820918/","_mediator")}(window);
    </script>
    <!--END-Mediator-->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "1016715", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->



<!--Chartbeat-->
<!--<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65582; // ACCOUNT NUMBER
    _sf_async_config.domain = 'ura.news'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
<!--END-Chartbeat-->


<script type="text/javascript" encoding="utf8">
    (function () {
    var sm = document.createElement("script");
    sm.type = "text/javascript";
    sm.async = true;
    sm.src = "//counter.24smi.info/counter.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(sm, s);
    })();
</script>
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
				window.Ya.adfoxCode.createAdaptive({
					ownerId: 227654,
					containerId: 'adfox_156716587437438580',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				}, ['desktop', 'tablet', 'phone'], {
					tabletWidth: 768,
					phoneWidth: 640,
					isAutoReloads: false
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		
		
		
		
		
		
		<a href="/" class="vc-header-logo (none)" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Российское информационное агентство URA.RU"/>
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>

		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440844'}"
							du-scrollspy="news_1052440844"
							offset="200">
							<a href="/news/1052440844"
								id="_news_1052440844"
								data-title="Генпрокуратура потребовала удалить ролик отца Сергия про Путина — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440844)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:21</span>
																				Генпрокуратура потребовала удалить ролик отца Сергия про Путина									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440824'}"
							du-scrollspy="news_1052440824"
							offset="200">
							<a href="/news/1052440824"
								id="_news_1052440824"
								data-title="Карантин смягчают, но людей штрафуют все чаще. Список регионов, где выше шанс получить наказание — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440824)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:40</span>
																				Карантин смягчают, но людей штрафуют все чаще. Список регионов, где выше шанс получить наказание									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440824', comments1052440824)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440840'}"
							du-scrollspy="news_1052440840"
							offset="200">
							<a href="/news/1052440840"
								id="_news_1052440840"
								data-title="На Урале снимут фильм о нарушениях в заповеднике Денежкин камень. &laquo;Ущерб 17 млрд, претензий нет&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440840)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:35</span>
																				На Урале снимут фильм о нарушениях в заповеднике Денежкин камень. &laquo;Ущерб 17 млрд, претензий нет&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052440806'}"
							du-scrollspy="news_1052440806"
							offset="200">
							<a href="/news/1052440806"
								id="_news_1052440806"
								data-title="Свердловский завод Пумпянского из-за карантина залез в долги — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/440/806/1052440806/520560_Torzhestvennaya_tseremoniya_vvoda_v_ekspluatatsiyu_novogo_kompleksa_termoobrabotki_trub_na_Severskom_trubnom_zavode_Sverdlovskaya_oblasty_Polevskoy_konveyer_250x0_4241.2834.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052440806)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/440/806/1052440806/520560_Torzhestvennaya_tseremoniya_vvoda_v_ekspluatatsiyu_novogo_kompleksa_termoobrabotki_trub_na_Severskom_trubnom_zavode_Sverdlovskaya_oblasty_Polevskoy_konveyer_250x0_4241.2834.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/440/806/1052440806/520560_Torzhestvennaya_tseremoniya_vvoda_v_ekspluatatsiyu_novogo_kompleksa_termoobrabotki_trub_na_Severskom_trubnom_zavode_Sverdlovskaya_oblasty_Polevskoy_konveyer_250x0_4241.2834.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Свердловский завод Пумпянского из-за карантина залез в долги</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440839'}"
							du-scrollspy="news_1052440839"
							offset="200">
							<a href="/news/1052440839"
								id="_news_1052440839"
								data-title="Пострадавший в драке со свердловским депутатом вышел из комы — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440839)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:12</span>
																				Пострадавший в драке со свердловским депутатом вышел из комы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440839', comments1052440839)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440831'}"
							du-scrollspy="news_1052440831"
							offset="200">
							<a href="/news/1052440831"
								id="_news_1052440831"
								data-title="Мэр Екатеринбурга ускоряет транспортную реформу. Она изменит движение автобусов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440831)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:49</span>
																				Мэр Екатеринбурга ускоряет транспортную реформу. Она изменит движение автобусов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440831', comments1052440831)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440827'}"
							du-scrollspy="news_1052440827"
							offset="200">
							<a href="/news/1052440827"
								id="_news_1052440827"
								data-title="Фитнес-клубы начали экономить на клиентах после карантина — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440827)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:23</span>
																				Фитнес-клубы начали экономить на клиентах после карантина									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280643'}"
							du-scrollspy="articles_1036280643"
							offset="200">
							<a href="/articles/1036280643"
								id="_articles_1036280643"
								data-title="Екатеринбург рискует остаться без Дня города из-за коронавируса — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/643/1036280643/532223_Proverka_i_zabor_analizov_na_koronavirus_priletevshih_passazhirov_v_chelyabinskom_aeroportu_Igory_Kurchatov_Chelyabinsk_zashtitniy_kostyum_epidemiya_mediki_vrachi_karantin_760x0_3551.2367.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036280643)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/643/1036280643/532223_Proverka_i_zabor_analizov_na_koronavirus_priletevshih_passazhirov_v_chelyabinskom_aeroportu_Igory_Kurchatov_Chelyabinsk_zashtitniy_kostyum_epidemiya_mediki_vrachi_karantin_760x0_3551.2367.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/643/1036280643/532223_Proverka_i_zabor_analizov_na_koronavirus_priletevshih_passazhirov_v_chelyabinskom_aeroportu_Igory_Kurchatov_Chelyabinsk_zashtitniy_kostyum_epidemiya_mediki_vrachi_karantin_760x0_3551.2367.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Екатеринбург рискует остаться без Дня города из-за коронавируса</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440819'}"
							du-scrollspy="news_1052440819"
							offset="200">
							<a href="/news/1052440819"
								id="_news_1052440819"
								data-title="В мэрии Екатеринбурга готовится совещание с силовиками. Чиновники ответят за ДТП в центре города — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440819)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:22</span>
																				В мэрии Екатеринбурга готовится совещание с силовиками. Чиновники ответят за ДТП в центре города									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440819', comments1052440819)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440821'}"
							du-scrollspy="news_1052440821"
							offset="200">
							<a href="/news/1052440821"
								id="_news_1052440821"
								data-title="Свердловские власти призвали людей отказаться от крестного хода — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440821)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:15</span>
																				Свердловские власти призвали людей отказаться от крестного хода									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440821', comments1052440821)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440800'}"
							du-scrollspy="news_1052440800"
							offset="200">
							<a href="/news/1052440800"
								id="_news_1052440800"
								data-title="Бизнесу в России предложили новые условия для авиаперелетов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440800)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:33</span>
																				Бизнесу в России предложили новые условия для авиаперелетов									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052440790'}"
							du-scrollspy="news_1052440790"
							offset="200">
							<a href="/news/1052440790"
								id="_news_1052440790"
								data-title="Делом свердловского постпреда в Москве занялся СКР. Чиновник пойман на месте браконьерства — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/440/790/1052440790/477452_Klipart_Surgut_oruzhie_strelyba_ohota_vintovka_ohotnik_snayperskaya_vintovka_vintovka_mosina_250x0_4956.3304.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052440790)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/440/790/1052440790/477452_Klipart_Surgut_oruzhie_strelyba_ohota_vintovka_ohotnik_snayperskaya_vintovka_vintovka_mosina_250x0_4956.3304.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/440/790/1052440790/477452_Klipart_Surgut_oruzhie_strelyba_ohota_vintovka_ohotnik_snayperskaya_vintovka_vintovka_mosina_250x0_4956.3304.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Делом свердловского постпреда в Москве занялся СКР. Чиновник пойман на месте браконьерства</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440770'}"
							du-scrollspy="news_1052440770"
							offset="200">
							<a href="/news/1052440770"
								id="_news_1052440770"
								data-title="Глава полиции Екатеринбурга меняет начальника ДПС. Его место займет выходец из тверской команды — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440770)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:13</span>
																				Глава полиции Екатеринбурга меняет начальника ДПС. Его место займет выходец из тверской команды									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440770', comments1052440770)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440793'}"
							du-scrollspy="news_1052440793"
							offset="200">
							<a href="/news/1052440793"
								id="_news_1052440793"
								data-title="Голосование по Конституции убьет карьеры свердловских депутатов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440793)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:36</span>
																				Голосование по Конституции убьет карьеры свердловских депутатов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440793', comments1052440793)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440783'}"
							du-scrollspy="news_1052440783"
							offset="200">
							<a href="/news/1052440783"
								id="_news_1052440783"
								data-title="Свердловский депутат уходит от наказания за драку в Крыму. Подробности — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440783)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:51</span>
																				Свердловский депутат уходит от наказания за драку в Крыму. Подробности									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440783', comments1052440783)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052440744'}"
							du-scrollspy="news_1052440744"
							offset="200">
							<a href="/news/1052440744"
								id="_news_1052440744"
								data-title="Вице-мэра Екатеринбурга отправляют в отставку. В ответ на требования он пропал — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/440/744/1052440744/508391_Otkritie_tretyego_terapevticheskogo_otdeleniya_v_tsentralynoy_gorodskoy_bolynitse_3_Ekaterinburg_baranov_dmitriy_meditsinskaya_laboratoriya_250x0_4907.3280.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052440744)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/440/744/1052440744/508391_Otkritie_tretyego_terapevticheskogo_otdeleniya_v_tsentralynoy_gorodskoy_bolynitse_3_Ekaterinburg_baranov_dmitriy_meditsinskaya_laboratoriya_250x0_4907.3280.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/440/744/1052440744/508391_Otkritie_tretyego_terapevticheskogo_otdeleniya_v_tsentralynoy_gorodskoy_bolynitse_3_Ekaterinburg_baranov_dmitriy_meditsinskaya_laboratoriya_250x0_4907.3280.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Вице-мэра Екатеринбурга отправляют в отставку. В ответ на требования он пропал</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440774'}"
							du-scrollspy="news_1052440774"
							offset="200">
							<a href="/news/1052440774"
								id="_news_1052440774"
								data-title="Boeing обрушит экономику титановой столицы России — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440774)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:20</span>
																				Boeing обрушит экономику титановой столицы России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440774', comments1052440774)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440752'}"
							du-scrollspy="news_1052440752"
							offset="200">
							<a href="/news/1052440752"
								id="_news_1052440752"
								data-title="Как в кризис вырастить современного специалиста в онлайне? Ответы &mdash; в эфире URA.RU — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440752)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:45</span>
																				Как в кризис вырастить современного специалиста в онлайне? Ответы &mdash; в эфире URA.RU									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440752', comments1052440752)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440761'}"
							du-scrollspy="news_1052440761"
							offset="200">
							<a href="/news/1052440761"
								id="_news_1052440761"
								data-title="В Екатеринбурге для COVID-пациентов стало еще меньше коек. КАРТА очагов заражения — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440761)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:58</span>
																				В Екатеринбурге для COVID-пациентов стало еще меньше коек. КАРТА очагов заражения									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440761', comments1052440761)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280641'}"
							du-scrollspy="articles_1036280641"
							offset="200">
							<a href="/articles/1036280641"
								id="_articles_1036280641"
								data-title="Полиция Екатеринбурга отказывается выписывать штрафы за COVID — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/641/1036280641/71522_Sud_nad_Malenkinim_Ekaterinburg_zadumchivosty_ozadachennosty_politsiya_760x0_3284.2195.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036280641)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/641/1036280641/71522_Sud_nad_Malenkinim_Ekaterinburg_zadumchivosty_ozadachennosty_politsiya_760x0_3284.2195.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/641/1036280641/71522_Sud_nad_Malenkinim_Ekaterinburg_zadumchivosty_ozadachennosty_politsiya_760x0_3284.2195.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Полиция Екатеринбурга отказывается выписывать штрафы за COVID</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440725'}"
							du-scrollspy="news_1052440725"
							offset="200">
							<a href="/news/1052440725"
								id="_news_1052440725"
								data-title="Число жертв коронавируса в России превысило 11,5 тысяч человек — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440725)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:37</span>
																				Число жертв коронавируса в России превысило 11,5 тысяч человек									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440725', comments1052440725)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440755'}"
							du-scrollspy="news_1052440755"
							offset="200">
							<a href="/news/1052440755"
								id="_news_1052440755"
								data-title="На Урале 40-градусная жара сменится ливнями и грозами — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440755)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:32</span>
																				На Урале 40-градусная жара сменится ливнями и грозами									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440755', comments1052440755)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440754'}"
							du-scrollspy="news_1052440754"
							offset="200">
							<a href="/news/1052440754"
								id="_news_1052440754"
								data-title="На Урале застрелили медведя, который терроризировал город. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440754)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:22</span>
																				На Урале застрелили медведя, который терроризировал город. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440754', comments1052440754)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280642'}"
							du-scrollspy="articles_1036280642"
							offset="200">
							<a href="/articles/1036280642"
								id="_articles_1036280642"
								data-title="Главе минздрава РФ не доверят вторую волну коронавируса — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/642/1036280642/433233_Gaydarovskiy_forum_2019_Deny_1_y_Moskva_portret_murashko_mihail_760x0_3994.2688.998.29_420.jpg"
								ng-click="showItem($event, 'articles', 1036280642)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/642/1036280642/433233_Gaydarovskiy_forum_2019_Deny_1_y_Moskva_portret_murashko_mihail_760x0_3994.2688.998.29_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/642/1036280642/433233_Gaydarovskiy_forum_2019_Deny_1_y_Moskva_portret_murashko_mihail_760x0_3994.2688.998.29_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Главе минздрава РФ не доверят вторую волну коронавируса</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440749'}"
							du-scrollspy="news_1052440749"
							offset="200">
							<a href="/news/1052440749"
								id="_news_1052440749"
								data-title="Власти Екатеринбурга назвали стоимость новой трамвайной ветки — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440749)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:17</span>
																				Власти Екатеринбурга назвали стоимость новой трамвайной ветки									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440749', comments1052440749)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440736'}"
							du-scrollspy="news_1052440736"
							offset="200">
							<a href="/news/1052440736"
								id="_news_1052440736"
								data-title="РПЦ запретила служить священникам отца Сергия. Их ждет церковный суд — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440736)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:50</span>
																				РПЦ запретила служить священникам отца Сергия. Их ждет церковный суд									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440736', comments1052440736)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440733'}"
							du-scrollspy="news_1052440733"
							offset="200">
							<a href="/news/1052440733"
								id="_news_1052440733"
								data-title="Свердловский депутат проломил голову жителю Крыма — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440733)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:23</span>
																				Свердловский депутат проломил голову жителю Крыма									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440733', comments1052440733)">
													16												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280644'}"
							du-scrollspy="articles_1036280644"
							offset="200">
							<a href="/articles/1036280644"
								id="_articles_1036280644"
								data-title="Кремль нашел 4 способа устранить схиигумена Сергия — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/644/1036280644/544213_Sredneuralyskiy_zhenskiy_monastiry_Sverdlovskaya_oblasty_romanov_nikolay_otets_sergiy_sredneuralyskiy_zhenskiy_monastiry_shiigumen_sergiy_760x0_5288.3323.92.156_420.jpg"
								ng-click="showItem($event, 'articles', 1036280644)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/644/1036280644/544213_Sredneuralyskiy_zhenskiy_monastiry_Sverdlovskaya_oblasty_romanov_nikolay_otets_sergiy_sredneuralyskiy_zhenskiy_monastiry_shiigumen_sergiy_760x0_5288.3323.92.156_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/644/1036280644/544213_Sredneuralyskiy_zhenskiy_monastiry_Sverdlovskaya_oblasty_romanov_nikolay_otets_sergiy_sredneuralyskiy_zhenskiy_monastiry_shiigumen_sergiy_760x0_5288.3323.92.156_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Кремль нашел 4 способа устранить схиигумена Сергия</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440722'}"
							du-scrollspy="news_1052440722"
							offset="200">
							<a href="/news/1052440722"
								id="_news_1052440722"
								data-title="Новости кризиса 14 июля. В России закроется четверть ТЦ, миллионеры просят ввести налог для богатых, миру угрожает массовый голод — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440722)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				Новости кризиса 14 июля. В России закроется четверть ТЦ, миллионеры просят ввести налог для богатых, миру угрожает массовый голод									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440715'}"
							du-scrollspy="news_1052440715"
							offset="200">
							<a href="/news/1052440715"
								id="_news_1052440715"
								data-title="Коронавирус: главные новости 14 июля. В РФ отменяют карантин для приезжих, названы четыре сценария распространения инфекции — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440715)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:00</span>
																				Коронавирус: главные новости 14 июля. В РФ отменяют карантин для приезжих, названы четыре сценария распространения инфекции									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440702'}"
							du-scrollspy="news_1052440702"
							offset="200">
							<a href="/news/1052440702"
								id="_news_1052440702"
								data-title="Самое актуальное в Свердловской области на 14 июля. Мэр Верхней Салды уходит в отставку, продлен карантин для пожилых людей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440702)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:10</span>
																				Самое актуальное в Свердловской области на 14 июля. Мэр Верхней Салды уходит в отставку, продлен карантин для пожилых людей									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280638'}"
							du-scrollspy="articles_1036280638"
							offset="200">
							<a href="/articles/1036280638"
								id="_articles_1036280638"
								data-title="Мишустин переписывает планы Медведева под себя — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/638/1036280638/514854_Ezhegodnaya_press_konferentsiya_Vladimira_Putina_Moskva_putin_vladimir_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036280638)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/638/1036280638/514854_Ezhegodnaya_press_konferentsiya_Vladimira_Putina_Moskva_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/638/1036280638/514854_Ezhegodnaya_press_konferentsiya_Vladimira_Putina_Moskva_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Мишустин переписывает планы Медведева под себя</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440693'}"
							du-scrollspy="news_1052440693"
							offset="200">
							<a href="/news/1052440693"
								id="_news_1052440693"
								data-title="Актриса Шукшина показала &laquo;тайные&raquo; скиты схиигумена Сергия. &laquo;Здесь всем распоряжается Матерь Божья&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440693)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:35</span>
																				Актриса Шукшина показала &laquo;тайные&raquo; скиты схиигумена Сергия. &laquo;Здесь всем распоряжается Матерь Божья&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440693', comments1052440693)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440687'}"
							du-scrollspy="news_1052440687"
							offset="200">
							<a href="/news/1052440687"
								id="_news_1052440687"
								data-title="Собчак обратилась в СК после нападения в монастыре — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440687)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:03</span>
																				Собчак обратилась в СК после нападения в монастыре									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440687', comments1052440687)">
													7												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>13&nbsp;июля&nbsp;2020</span></div>
								<ul>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440671'}"
							du-scrollspy="news_1052440671"
							offset="200">
							<a href="/news/1052440671"
								id="_news_1052440671"
								data-title="Коронавирус: последние новости 13 июля. В России вакцина появится в августе, улететь в Турцию можно будет через две недели — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440671)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:00</span>
																				Коронавирус: последние новости 13 июля. В России вакцина появится в августе, улететь в Турцию можно будет через две недели									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440671', comments1052440671)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052440591'}"
							du-scrollspy="news_1052440591"
							offset="200">
							<a href="/news/1052440591"
								id="_news_1052440591"
								data-title="В Екатеринбурге все меньше мест в больницах для пациентов с COVID. КАРТА очагов заражения — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/440/591/1052440591/542993_Laboratoriya_diagnostiki_infektsionnih_zabolevaniy_Chelyabinsk_zarazhenie_laboratoriya_probirki_preparati_spetsodezhda_epidemiya_infektsiya_zashtitnaya_odezhda_vrach_mediki_250x0_4256.2837.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052440591)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/440/591/1052440591/542993_Laboratoriya_diagnostiki_infektsionnih_zabolevaniy_Chelyabinsk_zarazhenie_laboratoriya_probirki_preparati_spetsodezhda_epidemiya_infektsiya_zashtitnaya_odezhda_vrach_mediki_250x0_4256.2837.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/440/591/1052440591/542993_Laboratoriya_diagnostiki_infektsionnih_zabolevaniy_Chelyabinsk_zarazhenie_laboratoriya_probirki_preparati_spetsodezhda_epidemiya_infektsiya_zashtitnaya_odezhda_vrach_mediki_250x0_4256.2837.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Екатеринбурге все меньше мест в больницах для пациентов с COVID. КАРТА очагов заражения</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440666'}"
							du-scrollspy="news_1052440666"
							offset="200">
							<a href="/news/1052440666"
								id="_news_1052440666"
								data-title="Главный айтишник Свердловской области усиливает команду — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440666)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:19</span>
																				Главный айтишник Свердловской области усиливает команду									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440661'}"
							du-scrollspy="news_1052440661"
							offset="200">
							<a href="/news/1052440661"
								id="_news_1052440661"
								data-title="В Екатеринбурге начали закрывать летние веранды. Они проработали две недели — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440661)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:45</span>
																				В Екатеринбурге начали закрывать летние веранды. Они проработали две недели									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440661', comments1052440661)">
													17												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440658'}"
							du-scrollspy="news_1052440658"
							offset="200">
							<a href="/news/1052440658"
								id="_news_1052440658"
								data-title="В центре Екатеринбурга маршрутный автобус врезался в дерево. ФОТО. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440658)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:28</span>
																				В центре Екатеринбурга маршрутный автобус врезался в дерево. ФОТО. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440658', comments1052440658)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052440576'}"
							du-scrollspy="news_1052440576"
							offset="200">
							<a href="/news/1052440576"
								id="_news_1052440576"
								data-title="В полиции Екатеринбурга &mdash; большие кадровые перестановки. В городе ждут офицеров из Твери — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/440/576/1052440576/356756_Brifing_v_UMVD_Kurganskoy_oblasti_Kurgan_mvd_pogoni_shevron_polkovnik_mvd_politsiya_250x0_3153.2181.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052440576)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/440/576/1052440576/356756_Brifing_v_UMVD_Kurganskoy_oblasti_Kurgan_mvd_pogoni_shevron_polkovnik_mvd_politsiya_250x0_3153.2181.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/440/576/1052440576/356756_Brifing_v_UMVD_Kurganskoy_oblasti_Kurgan_mvd_pogoni_shevron_polkovnik_mvd_politsiya_250x0_3153.2181.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В полиции Екатеринбурга &mdash; большие кадровые перестановки. В городе ждут офицеров из Твери</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440643'}"
							du-scrollspy="news_1052440643"
							offset="200">
							<a href="/news/1052440643"
								id="_news_1052440643"
								data-title="В Екатеринбурге меняют генерального консула Венгрии. Инсайд про ещё двух дипломатов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440643)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:24</span>
																				В Екатеринбурге меняют генерального консула Венгрии. Инсайд про ещё двух дипломатов									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440642'}"
							du-scrollspy="news_1052440642"
							offset="200">
							<a href="/news/1052440642"
								id="_news_1052440642"
								data-title="Отец Сергий вспомнил тюремное прошлое. Повод &mdash; обвинения в насилии над детьми — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440642)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:10</span>
																				Отец Сергий вспомнил тюремное прошлое. Повод &mdash; обвинения в насилии над детьми									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440642', comments1052440642)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440594'}"
							du-scrollspy="news_1052440594"
							offset="200">
							<a href="/news/1052440594"
								id="_news_1052440594"
								data-title="Уральские медники начали зарабатывать на забастовках в Чили — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440594)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:00</span>
																				Уральские медники начали зарабатывать на забастовках в Чили									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440594', comments1052440594)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280632'}"
							du-scrollspy="articles_1036280632"
							offset="200">
							<a href="/articles/1036280632"
								id="_articles_1036280632"
								data-title="Как мы будем путешествовать, когда откроют границы — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/632/1036280632/504486_Flagmanskiy_samolet_boeing_777_300er_aviakompanii_azur_air_Ekaterinburg_vozdushnoe_sudno_ulibka_bortprovodnik_passazhirskiy_samolet_styuardessa_aviaperevozki_760x0_1525.1019.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036280632)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/632/1036280632/504486_Flagmanskiy_samolet_boeing_777_300er_aviakompanii_azur_air_Ekaterinburg_vozdushnoe_sudno_ulibka_bortprovodnik_passazhirskiy_samolet_styuardessa_aviaperevozki_760x0_1525.1019.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/632/1036280632/504486_Flagmanskiy_samolet_boeing_777_300er_aviakompanii_azur_air_Ekaterinburg_vozdushnoe_sudno_ulibka_bortprovodnik_passazhirskiy_samolet_styuardessa_aviaperevozki_760x0_1525.1019.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Как мы будем путешествовать, когда откроют границы</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440633'}"
							du-scrollspy="news_1052440633"
							offset="200">
							<a href="/news/1052440633"
								id="_news_1052440633"
								data-title="&laquo;Уралстрансбанк&raquo; распродает имущество. Среди активов &mdash; 6-комнатная квартира и дом с людьми — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440633)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:55</span>
																				&laquo;Уралстрансбанк&raquo; распродает имущество. Среди активов &mdash; 6-комнатная квартира и дом с людьми									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440633', comments1052440633)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440612'}"
							du-scrollspy="news_1052440612"
							offset="200">
							<a href="/news/1052440612"
								id="_news_1052440612"
								data-title="Свердловский губернатор продлил карантин — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440612)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:55</span>
																				Свердловский губернатор продлил карантин									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052440612', comments1052440612)">
													21												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440611'}"
							du-scrollspy="news_1052440611"
							offset="200">
							<a href="/news/1052440611"
								id="_news_1052440611"
								data-title="В Кольцово готовы к возобновлению международных перелетов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440611)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:45</span>
																				В Кольцово готовы к возобновлению международных перелетов									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280629'}"
							du-scrollspy="articles_1036280629"
							offset="200">
							<a href="/articles/1036280629"
								id="_articles_1036280629"
								data-title="Свердловские инсайды: схиигумен — политический киллер — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/629/1036280629/e9692a7595e007cbb0dd4ba8cac49f25_760x0_760.505.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036280629)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/629/1036280629/e9692a7595e007cbb0dd4ba8cac49f25_760x0_760.505.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/629/1036280629/e9692a7595e007cbb0dd4ba8cac49f25_760x0_760.505.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Свердловские инсайды: схиигумен — политический киллер</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440606'}"
							du-scrollspy="news_1052440606"
							offset="200">
							<a href="/news/1052440606"
								id="_news_1052440606"
								data-title="Детей в свердловских больницах защитили от коронавируса. Бизнесмены позаботились о четырех городах — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440606)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:27</span>
																				Детей в свердловских больницах защитили от коронавируса. Бизнесмены позаботились о четырех городах									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440606', comments1052440606)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440604'}"
							du-scrollspy="news_1052440604"
							offset="200">
							<a href="/news/1052440604"
								id="_news_1052440604"
								data-title="COVID-госпиталь в &laquo;Екатеринбург &mdash; Экспо&raquo; принял первых пациентов. ФОТО, состояние заболевших — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440604)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:13</span>
																				COVID-госпиталь в &laquo;Екатеринбург &mdash; Экспо&raquo; принял первых пациентов. ФОТО, состояние заболевших									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052440604', comments1052440604)">
													22												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440605'}"
							du-scrollspy="news_1052440605"
							offset="200">
							<a href="/news/1052440605"
								id="_news_1052440605"
								data-title="Свердловские власти сменят мэра по просьбе промышленников. Инсайд URA.RU — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440605)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:12</span>
																				Свердловские власти сменят мэра по просьбе промышленников. Инсайд URA.RU									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440605', comments1052440605)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052440273'}"
							du-scrollspy="news_1052440273"
							offset="200">
							<a href="/news/1052440273"
								id="_news_1052440273"
								data-title="Экс-глава свердловского избиркома оказался в шаге от банкротства — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/440/273/1052440273/60662_Mostovshtikov_Vladimir_Ekaterinburg__ulibka_mostovshtikov_vladimir_250x0_1705.1409.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052440273)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/440/273/1052440273/60662_Mostovshtikov_Vladimir_Ekaterinburg__ulibka_mostovshtikov_vladimir_250x0_1705.1409.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/440/273/1052440273/60662_Mostovshtikov_Vladimir_Ekaterinburg__ulibka_mostovshtikov_vladimir_250x0_1705.1409.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Экс-глава свердловского избиркома оказался в шаге от банкротства</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440561'}"
							du-scrollspy="news_1052440561"
							offset="200">
							<a href="/news/1052440561"
								id="_news_1052440561"
								data-title="В регионах РФ растет число зараженных коронавирусом — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440561)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:51</span>
																				В регионах РФ растет число зараженных коронавирусом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440561', comments1052440561)">
													12												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440595'}"
							du-scrollspy="news_1052440595"
							offset="200">
							<a href="/news/1052440595"
								id="_news_1052440595"
								data-title="Свердловскую область готовят к жизни после COVID. В графике губернатора праздник, туризм и спорт — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440595)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:50</span>
																				Свердловскую область готовят к жизни после COVID. В графике губернатора праздник, туризм и спорт									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440595', comments1052440595)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440589'}"
							du-scrollspy="news_1052440589"
							offset="200">
							<a href="/news/1052440589"
								id="_news_1052440589"
								data-title="В Свердловской области на пляже избили мужчину. Он переодевал плавки на виду у детей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440589)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:40</span>
																				В Свердловской области на пляже избили мужчину. Он переодевал плавки на виду у детей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440589', comments1052440589)">
													16												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280618'}"
							du-scrollspy="articles_1036280618"
							offset="200">
							<a href="/articles/1036280618"
								id="_articles_1036280618"
								data-title="Путин сохранил Памфилову для досрочных выборов в Госдуму — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/618/1036280618/542237_Prezentatsiya_golosovaniya_po_popravkam_k_Konstitutsii_RF_v_TsIK_Moskva_prezentatsiya_pamfilova_ella_golosovanie_popravki_v_konstitutsiyu_760x0_3740.2493.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036280618)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/618/1036280618/542237_Prezentatsiya_golosovaniya_po_popravkam_k_Konstitutsii_RF_v_TsIK_Moskva_prezentatsiya_pamfilova_ella_golosovanie_popravki_v_konstitutsiyu_760x0_3740.2493.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/618/1036280618/542237_Prezentatsiya_golosovaniya_po_popravkam_k_Konstitutsii_RF_v_TsIK_Moskva_prezentatsiya_pamfilova_ella_golosovanie_popravki_v_konstitutsiyu_760x0_3740.2493.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Путин сохранил Памфилову для досрочных выборов в Госдуму</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440571'}"
							du-scrollspy="news_1052440571"
							offset="200">
							<a href="/news/1052440571"
								id="_news_1052440571"
								data-title="Главный свидетель по делу МУГИСО освободился из колонии — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440571)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:56</span>
																				Главный свидетель по делу МУГИСО освободился из колонии									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440571', comments1052440571)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440577'}"
							du-scrollspy="news_1052440577"
							offset="200">
							<a href="/news/1052440577"
								id="_news_1052440577"
								data-title="В Свердловской области пьяный медик обругал больного с переломом. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440577)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:31</span>
																				В Свердловской области пьяный медик обругал больного с переломом. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440577', comments1052440577)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440582'}"
							du-scrollspy="news_1052440582"
							offset="200">
							<a href="/news/1052440582"
								id="_news_1052440582"
								data-title="Губернатор с Урала приглашает туристов на море. Для искушенных &mdash; икра, дайвинг и рыбалка — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440582)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:27</span>
																				Губернатор с Урала приглашает туристов на море. Для искушенных &mdash; икра, дайвинг и рыбалка									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440582', comments1052440582)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280602'}"
							du-scrollspy="articles_1036280602"
							offset="200">
							<a href="/articles/1036280602"
								id="_articles_1036280602"
								data-title="Два чиновника уничтожают главу свердловского избиркома — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/602/1036280602/543748_Prezentatsiya_shatrov_dlya_golosovaniya_za_popravki_v_Konstitutsiyu_RF_Ekaterinburg_kuzemka_ekaterina_rusinov_vladimir_760x0_5440.3636.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036280602)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/602/1036280602/543748_Prezentatsiya_shatrov_dlya_golosovaniya_za_popravki_v_Konstitutsiyu_RF_Ekaterinburg_kuzemka_ekaterina_rusinov_vladimir_760x0_5440.3636.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/602/1036280602/543748_Prezentatsiya_shatrov_dlya_golosovaniya_za_popravki_v_Konstitutsiyu_RF_Ekaterinburg_kuzemka_ekaterina_rusinov_vladimir_760x0_5440.3636.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Два чиновника уничтожают главу свердловского избиркома</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440569'}"
							du-scrollspy="news_1052440569"
							offset="200">
							<a href="/news/1052440569"
								id="_news_1052440569"
								data-title="В Екатеринбурге перестали обрабатывать подъезды с больными COVID — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440569)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:33</span>
																				В Екатеринбурге перестали обрабатывать подъезды с больными COVID									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440569', comments1052440569)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440563'}"
							du-scrollspy="news_1052440563"
							offset="200">
							<a href="/news/1052440563"
								id="_news_1052440563"
								data-title="Мэр Екатеринбурга назначил главу проблемного района — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440563)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:40</span>
																				Мэр Екатеринбурга назначил главу проблемного района									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440563', comments1052440563)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440557'}"
							du-scrollspy="news_1052440557"
							offset="200">
							<a href="/news/1052440557"
								id="_news_1052440557"
								data-title="Новости кризиса 13 июля. Работающим на удаленке компенсируют затраты, пенсионеров ждет рост выплат, а Россию &mdash; новые санкции — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440557)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				Новости кризиса 13 июля. Работающим на удаленке компенсируют затраты, пенсионеров ждет рост выплат, а Россию &mdash; новые санкции									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440557', comments1052440557)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052440144'}"
							du-scrollspy="news_1052440144"
							offset="200">
							<a href="/news/1052440144"
								id="_news_1052440144"
								data-title="Росздравнадзор судится с уральским производителем аппаратов ИВЛ. Его техника горела в больницах — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/440/144/1052440144/536128_Poseshtenie_palliativnogo_otdeleniya_TsGB_2_Ekaterinburg_ivl_apparat_iskusstvennoy_ventilyatsii_legkih_250x0_5464.3643.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052440144)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/440/144/1052440144/536128_Poseshtenie_palliativnogo_otdeleniya_TsGB_2_Ekaterinburg_ivl_apparat_iskusstvennoy_ventilyatsii_legkih_250x0_5464.3643.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/440/144/1052440144/536128_Poseshtenie_palliativnogo_otdeleniya_TsGB_2_Ekaterinburg_ivl_apparat_iskusstvennoy_ventilyatsii_legkih_250x0_5464.3643.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Росздравнадзор судится с уральским производителем аппаратов ИВЛ. Его техника горела в больницах</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440552'}"
							du-scrollspy="news_1052440552"
							offset="200">
							<a href="/news/1052440552"
								id="_news_1052440552"
								data-title="Коронавирус: последние новости 13 июля. Эффективной вакцины нет, ученые из Уханя обличают власти Китая, россияне нашли лазейку, как отдохнуть в Турции — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440552)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:00</span>
																				Коронавирус: последние новости 13 июля. Эффективной вакцины нет, ученые из Уханя обличают власти Китая, россияне нашли лазейку, как отдохнуть в Турции									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440552', comments1052440552)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440553'}"
							du-scrollspy="news_1052440553"
							offset="200">
							<a href="/news/1052440553"
								id="_news_1052440553"
								data-title="Где российские звезды отдыхают в пандемию. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440553)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:31</span>
																				Где российские звезды отдыхают в пандемию. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440553', comments1052440553)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052440549'}"
							du-scrollspy="news_1052440549"
							offset="200">
							<a href="/news/1052440549"
								id="_news_1052440549"
								data-title="Синоптики объяснили аномальную жару на Урале — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440549)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:01</span>
																				Синоптики объяснили аномальную жару на Урале									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440549', comments1052440549)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052440126'}"
							du-scrollspy="news_1052440126"
							offset="200">
							<a href="/news/1052440126"
								id="_news_1052440126"
								data-title="&laquo;Атомстройкомплекс&raquo; прокомментировал похищение человека. С владельцем земли давняя тяжба — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/440/126/1052440126/4825_Konflikt_Atomstroykompleksa_s_zhilytsami_Cherepanova_30_Ekaterinburg_plan_stroyki_250x0_2608.1739.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052440126)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/440/126/1052440126/4825_Konflikt_Atomstroykompleksa_s_zhilytsami_Cherepanova_30_Ekaterinburg_plan_stroyki_250x0_2608.1739.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/440/126/1052440126/4825_Konflikt_Atomstroykompleksa_s_zhilytsami_Cherepanova_30_Ekaterinburg_plan_stroyki_250x0_2608.1739.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">&laquo;Атомстройкомплекс&raquo; прокомментировал похищение человека. С владельцем земли давняя тяжба</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440548'}"
							du-scrollspy="news_1052440548"
							offset="200">
							<a href="/news/1052440548"
								id="_news_1052440548"
								data-title="Екатеринбургский застройщик потеснил бизнес Гуцериева в Москве — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440548)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:37</span>
																				Екатеринбургский застройщик потеснил бизнес Гуцериева в Москве									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052440541'}"
							du-scrollspy="news_1052440541"
							offset="200">
							<a href="/news/1052440541"
								id="_news_1052440541"
								data-title="Минобороны усилит защиту Поволжья и Урала &laquo;Триумфами&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052440541)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:20</span>
																				Минобороны усилит защиту Поволжья и Урала &laquo;Триумфами&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052440541', comments1052440541)">
													18												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 2"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}"
	
	infinite-scroll="nextItem()"
	infinite-scroll-distance="1"
	infinite-scroll-immediate-check="true"
	infinite-scroll-disabled="busy || items.length >= 10000 || end"
	>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container"
				id="news_1052440844"
				data-og-image="{"fb":{"x":0,"y":21,"w":400,"h":210},"og":{"x":0,"y":21,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2020\/07\/14\/facebook_2817ab0d8ecfa1b23cc118c05ae698ec.jpg"}}"
				data-image-lg="https://s.ura.news/images/news/upload/news/440/844/1052440844/516007_Predrozhdestvenskaya_propovedy_ottsa_Sergiya_shigumena_Sredneuralyskogo_zhenskogo_monastirya_otets_sergiy_250x0_1082.685.0.0.jpg"
				data-date-add="2020-07-14 21:21:00"
				ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}"
				ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
	 itemscope itemtype="http://schema.org/NewsArticle"
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title"
		itemprop="headline">Генпрокуратура потребовала удалить ролик отца Сергия про Путина</h1>
	

	<div class="publication-meta-block">
		<div class="publication-authors">
							<div class="author-subscribe">
					<author-subscribe-popover author="items[0].authors[0]">
						<div class="publication-author">
							<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/99/6acf13b8be751c1545b29d8e024698a0_38x38_2191.2191.88.0.jpg');"></div>
							<div class="author-name author_name mediator_author js-mediator-author"
								 itemprop="author"
								 itemscope itemtype="http://schema.org/Person">
								<span itemprop="name">Андрей Гусельников</span>
							</div>
							<div class="author-desc">© Служба новостей «URA.RU»</div>
						</div>
					</author-subscribe-popover>
					<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
				</div>
					</div>

		<div class="publication-info">
			<time class="time2"
				  itemprop="datePublished"
				  datetime="2020-07-14T21:21:00+05:00">14&nbsp;июля&nbsp;2020 в 21:21</time>
			<time itemprop="dateModified"
				  datetime="2020-07-14T21:31:28+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->

	<!-- блок подписок -->
	<div class="item-text js-mediator-article"
		 itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" itemprop="image" src="https://s.ura.news/images/news/upload/news/440/844/1052440844/516007_Predrozhdestvenskaya_propovedy_ottsa_Sergiya_shigumena_Sredneuralyskogo_zhenskogo_monastirya_otets_sergiy_250x0_1082.685.0.0.jpg" alt="Предрождественская проповедь отца Сергия схигумена Среднеуральского женского монастыря , отец сергий">
	<div class="item-img-description" itemprop="description">Владелец youtube-канал решил выполнить предписание <span class="item-img-author">Фото: Среднеуральский женский монастырь &copy; URA.RU</span></div>
</div></div><div class="item-text-incut"><div class="vc-incut-story">
	<div class="vc-incut-story-title">новость из сюжета</div>
	<a href="/story/684"
	   class="vc-incut-story-link"
	   onclick="ga('send', 'event', 'NS Врезка сюжета', 'Переход на /story/684', 'Источник http://ura.ru/news/1052440844');">
		Отец Сергий, отрицавший коронавирус, захватил женский монастырь
	</a>
</div></div><p>Генпрокуратура и&nbsp;Роскомнадзор потребовали удалить <a href="https://ura.news/news/1052439295" target="_blank">проповедь опального схиигумена Сергия</a> (Романова), в&nbsp;которой он&nbsp;называет руководителей страны изменниками Родины и&nbsp;требует, чтобы они предстали перед поместным собором &laquo;как перед судом Божиим&raquo;. О&nbsp;требовании надзорных органов сообщил представитель Среднеуральского женского монастыря Всеволод Могучев.</p><p>&laquo;Генпрокуратура и&nbsp;Роскомнадзор очередной раз требуют удалить проповедь схиигумена Сергия (Романова) с&nbsp;моего youtube-канала,&nbsp;&mdash; рассказал Могучев. &mdash;&nbsp;Как законопослушный гражданин я&nbsp;сделаю это в&nbsp;течение суток&raquo;. Какие конкретно высказывания органы сочли несоответствующими действительности, он&nbsp;не&nbsp;сообщил.</p><p>Это уже не&nbsp;первое видео, удаления которого с&nbsp;канала потребовала Генпрокуратура&nbsp;&mdash; ранее такое&nbsp;же <a href="https://ura.news/news/1052438914?story_id=684" target="_blank">требование было выставлено</a> по&nbsp;поводу ролика, записанного отцом Сергием после <a href="https://ura.news/news/1052438269" target="_blank">инцидента со&nbsp;съемочной группой Собчак</a> в&nbsp;монастыре. Тогда информацией, нарушающей закон, назвали высказывания монаха, что Россией правят хасиды (ортодоксальное течение в&nbsp;иудаизме), призыв не&nbsp;ходить на&nbsp;голосование по&nbsp;Конституции и&nbsp;прогноз об&nbsp;установлении в&nbsp;РФ&nbsp;рабовладельчества.</p><div id="inpage_VI-225722-0-ef31aab" class="inpage_block-adv"></div>
<script type="text/javascript">
        window.Ya.adfoxCode.create({
            ownerId: 227654,
            containerId: 'inpage_VI-225722-0-ef31aab',
            params: {
                p1: 'buhoj',
                p2: 'fhwp',
                insertAfter: 'undefined',
                insertPosition: '0',
                stick: false,
                stickTo: 'auto',
                stickyColorScheme: 'light'
            }
        });
</script><div class="it-incut it-incut-link it-incut-link-a">  <div class="title">Новость по&nbsp;теме</div>  <a href="/news/1052440736?story_id=684" target="_blank"><img alt="" src="https://s.ura.news/images/news/upload/news/440/736/1052440736/544205_Sredneuralyskiy_zhenskiy_monastiry_Sverdlovskaya_oblasty_romanov_nikolay_sokolov_dmitriy_otets_sergiy_shiigumen_sergiy_250x0_5272.3523.0.0.jpg"></a>    <div class="it-incut-link-title"><a href="/news/1052440736?story_id=684" target="_blank">РПЦ запретила служить священникам отца Сергия. Их&nbsp;ждет церковный суд</a></div>  </div><p>Екатеринбургская епархия <a href="https://ura.news/news/1052429437" target="_blank">лишила </a>монаха права проповедовать за&nbsp;то, что он&nbsp;<a href="https://ura.news/news/1052429290" target="_blank">предал анафеме</a> всех, кто верит в&nbsp;пандемию коронавируса. После того, как из&nbsp;обители <a href="https://ura.news/news/1052436944" target="_blank">сбежали несколько монахинь</a>, включая игуменью, старец перевел <a href="https://ura.news/news/1052436621" target="_blank">монастырь под свое прямое управление. </a>К&nbsp;моменту рассмотрения дела отца Сергия в&nbsp;церковном суде появилась информация о&nbsp;<a href="https://ura.news/articles/1036280539" target="_blank">насилии над подростками</a> в&nbsp;монастыре&nbsp;&mdash; в&nbsp;результате схиигумена <a href="https://ura.news/news/1052439227" target="_blank">лишили сана священника</a>.</p><p>После этого <a href="https://ura.news/news/1052439741" target="_blank">административный суд приговорил его к&nbsp;штрафу</a> в&nbsp;90 тысяч рублей за&nbsp;отрицание COVID, 20&nbsp;июля его ждет еще один <a href="https://ura.news/news/1052435019" target="_blank">административный суд&nbsp;&mdash; </a>по&nbsp;статье об&nbsp;экстремизме, а&nbsp;полиция проводит проверку по&nbsp;заявлению на&nbsp;отца Сергия <a href="https://ura.news/news/1052439475" target="_blank">об&nbsp;оскорблении президента</a>. На&nbsp;днях он&nbsp;потребовал от&nbsp;президента России <a href="https://ura.news/news/1052440518?story_id=684" target="_blank">передать ему власть в&nbsp;стране</a>&nbsp;&mdash; после этого история вокруг схиигумена и&nbsp;его монастыря перешла в&nbsp;политическую плоскость: по&nbsp;данным URA.RU, ее&nbsp;взяли на&nbsp;контроль в&nbsp;администрации президента&nbsp;РФ. Власть рассматривает <a href="https://ura.news/articles/1036280644?story_id=684" target="_blank">разные варианты действий</a>, один из&nbsp;сценариев&nbsp;&mdash; позволить отцу Сергию и&nbsp;дальше выступать в&nbsp;амплуа блогера-фрика.</p></div>
	<div class="clear"></div>
	<ng-include ng-if="items[0].sections.length > 1" src="'/js/templates/subscribe_banner/main.html'"></ng-include>
    <ng-include ng-if="items[0].sections.length == 1" src="'/js/templates/subscribe_banner/'+items[0].sections[0].section_url+'.html'"></ng-include>
   
	<!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && items[0].inside_publications">
        <div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
            <div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
            <div class="insides-carousel__text-container">
                <a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
                <a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
            </div>
            <div class="insides-carousel__gradient"
                 style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
        </div>
    </div>

	


	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.js?v=1"></script>
		<div class="social-likes social-likes_notext" data-counters="yes" data-url="https://ura.news/news/1052440844" data-title="Генпрокуратура потребовала удалить ролик отца Сергия про Путина">
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div class="telegram" title="Поделиться ссылкой в Телеграме"></div>
		</div></div>
	</div>

	<div class="complaints-block">
        <a class="complaints-block__title" href="https://ura.news/complaints/">Выгоняют в отпуск за свой счет?</a>
        <div class="complaints-block__text">Пожалуйтесь на работодателя за нарушение трудовых прав во время карантина по коронавирусу</div>
        <div class="complaints-block__button">Пожаловаться</div>
        <span class="complaints-block__anon">Анонимно</span>
    </div>

	<!--<div class="orphus-banner js-orphus-showpopup"></div>-->

			<!-- рубрики -->
		<div class="no-print publication-rubrics">
							<a href="/rubrics/incidents/svrd"
				   class="rubric-link">Происшествия</a>
							<a href="/rubrics/politics/svrd"
				   class="rubric-link">Политика</a>
							<a href="/rubrics/society/svrd"
				   class="rubric-link">Общество</a>
					</div>
	
	
	<div class="no-print" style="margin-top: 40px">
		        <div id="TC2VvhQ1wHE5aYf" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#TC2VvhQ1wHE5aYf').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
			<div class="no-print">
			<comments-tree comments-total-count="items[0].comments_count"
				comments-top-count="3"
				comments-max-branch-level="0"
				comments-list="items[0].comments"
				comments-publication="items[0]"
				comments-visible="items[0].comments_visible && !items[0].minimized"
				comments-collapsed="1"
				comments-order="time"
				comments-user="userService.getUser()"
				comments-allow-add-comments="true"
				comments-allow-subscribe="true"
				comments-hide-block="0"></comments-tree>
		</div>
	
	<div class="bPosition_c2 no-print" >

		<div id="widget-container_news_1052440844"></div>
		<script>
/*			(function(w, d, n) {
				w[n] = w[n] || [];
				w[n].push(() => {
					w.YandexZen.renderWidget({
						// идентификатор партнера, должен быть получен в пункте 2
						clid: [9240,9241],
						// cелектор элемента или сам элемент, куда надо вставить виджет
						container: '#widget-container_news_1052440844',
						// вызывается при успешной вставке виджета
						successCallback: function () {
							console.log('виджет вставлен успешно');
						},
						// вызывается при неуспешной вставке виджета
						failCallback: function () {*/
							window.Ya.adfoxCode.create({
								ownerId: 227654,
								containerId: 'widget-container_news_1052440844',
								params: {
									p1: 'cfdqb',
									p2: 'fgwt'
								}
							});
						/*},
						// визуальные настройки выбранные вами
						orientation: 'horizontal',size: 'l',
					});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.src = "//zen.yandex.ru/widget-loader";
			s.async = true;
			t.parentNode.insertBefore(s, t);
			})(window, document, 'yandexZenAsyncCallbacks');*/
		</script>

	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»"/>
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
		<meta itemprop="telephone" content="+7(343)382-000-6"/>
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" content="//ura.news/favicon.ico?2">
			<meta itemprop="width" content="48">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div ng-bind-html="items[0].right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=4" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container"
				ng-repeat="item in items"
				ng-if="$index > 0"
				id="{{item.type}}_{{item.id}}"
				data-og-image="{{item.og_image}}"
				data-image-lg="{{item.img_lg}}"
				data-date-add="{{item.date_add}}"
				ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name mediator_author js-mediator-author">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text js-mediator-article"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- блок подписок -->
		<ng-include ng-if="item.sections.length > 1" src="'/js/templates/subscribe_banner/main.html'"></ng-include>
		<ng-include ng-if="item.sections.length == 1" src="'/js/templates/subscribe_banner/'+item.sections[0].section_url+'.html'"></ng-include>

		<!-- карусель слухов -->
		<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && item.inside_publications">
			<div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
				<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
				<div class="insides-carousel__text-container">
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
				</div>
				<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
			</div>
		</div>




		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<div class="complaints-block">
			<a class="complaints-block__title" href="https://ura.news/complaints/">Выгоняют в отпуск за свой счет?</a>
			<div class="complaints-block__text">Пожалуйтесь на работодателя за нарушение трудовых прав во время карантина по коронавирусу</div>
			<div class="complaints-block__button">Пожаловаться</div>
			<span class="complaints-block__anon">Анонимно</span>
		</div>

		<!--<div class="orphus-banner js-orphus-showpopup"></div>-->

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print">
			<div id="adfox_156041153081111040_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100"
			ng-show="busy"
			ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
	
	<div id="bottom_banner_sticky" class="bannerSticky">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'adfox_159168312953962550',
				params: {
					p1: 'ckxuj',
					p2: 'gvxv'
				}
			});
		</script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052440841"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052440841', window.location.href);rb_stat('news', 1052440841, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2020/07/14/140354_Otkritaya_litsenziya_na_30_07_2015_Dobicha_gaza_gaz_220x153_3833.2667.80.0.jpg"></div>
												<div class="right-main-news-title">1. В России повысят цены на газ</div>
					</a>
				</li>
															<li>
					<a href="/news/1052440834"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052440834', window.location.href);rb_stat('news', 1052440834, 'main_news', 2);">
												<div class="right-main-news-title">2. Россияне не попадут за рубеж в ближайшее время</div>
					</a>
				</li>
															<li>
					<a href="/news/1052440814"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052440814', window.location.href);rb_stat('news', 1052440814, 'main_news', 3);">
												<div class="right-main-news-title">3. Медведев признал возможность новых волн COVID</div>
					</a>
				</li>
															<li>
					<a href="/news/1052440811"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052440811', window.location.href);rb_stat('news', 1052440811, 'main_news', 4);">
												<div class="right-main-news-title">4. КПРФ призвали покаяться за передачу Крыма Украине</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052440803"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052440803', window.location.href);rb_stat('news', 1052440803, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2020/07/14/350352_Vstrecha_kandidata_v_prezidenti_Rossii_Vladimira_Zhirinovskogo_so_studentami_UrFU_Ekaterinburg_portret_zhirinovskiy_vladimir_zhest_rukoy_220x153_2877.2001.110.0.jpg"></div>
												<div class="right-main-news-title">5. Жириновский предложил дать Фургалу высокий пост</div>
					</a>
				</li>
															<li>
					<a href="/news/1052440779"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052440779', window.location.href);rb_stat('news', 1052440779, 'main_news', 6);">
												<div class="right-main-news-title">6. Границы для России откроют 8 стран. СПИСОК</div>
					</a>
				</li>
															<li>
					<a href="/news/1052440781"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052440781', window.location.href);rb_stat('news', 1052440781, 'main_news', 7);">
												<div class="right-main-news-title">7. «Аэрофлот» отдаст свои основные маршруты «Победе»</div>
					</a>
				</li>
															<li>
					<a href="/news/1052440765"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052440765', window.location.href);rb_stat('news', 1052440765, 'main_news', 8);">
												<div class="right-main-news-title">8. Трое российских военных ранены в Сирии</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	
    <div class="right-block">
        <div class="right-block-title">Новости партнёров</div>
        <div id="mediametrics"></div>
        <script type="text/javascript"
                src="//news.mediametrics.ru/cgi-bin/b.fcgi?ac=b&m=js&n=4&p=h&id=mediametrics&width=300px"
                charset="UTF-8">
        </script>
    </div>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052440742"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052440742 ', 'window.location.href');rb_stat('news', 1052440742, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">44</div>
							<div>Минпросвещения запускает в российских школах новый эксперимент. Он коснется 20 регионов</div>
						</a>
					</li>
									<li>
						<a href="/news/1052440744"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052440744 ', 'window.location.href');rb_stat('news', 1052440744, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">43</div>
							<div>Вице-мэра Екатеринбурга отправляют в отставку. В ответ на требования он пропал</div>
						</a>
					</li>
									<li>
						<a href="/news/1052440683"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052440683 ', 'window.location.href');rb_stat('news', 1052440683, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">42</div>
							<div>Российским госслужащим повысят оклады</div>
						</a>
					</li>
									<li>
						<a href="/news/1052440698"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052440698 ', 'window.location.href');rb_stat('news', 1052440698, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">35</div>
							<div>Россиянам рассказали о выплатах за крепкий брак. Можно получить 50 тысяч</div>
						</a>
					</li>
									<li>
						<a href="/news/1052440724"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052440724 ', 'window.location.href');rb_stat('news', 1052440724, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">31</div>
							<div>Кураев отправил игуменью Феофанию в ад с комфортом. Она купила Мерседес за 10 млн рублей</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052439842"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052439842 ', 'window.location.href');rb_stat('news', 1052439842, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">188</div>
							<div>В Госдуме предложили повысить выплаты пенсионерам</div>
						</a>
					</li>
									<li>
						<a href="/news/1052440179"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052440179 ', 'window.location.href');rb_stat('news', 1052440179, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">165</div>
							<div>С 1 августа российских пенсионеров ждут новые выплаты и надбавки</div>
						</a>
					</li>
									<li>
						<a href="/news/1052440446"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052440446 ', 'window.location.href');rb_stat('news', 1052440446, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">159</div>
							<div>ПФР рассказал о надбавках к пенсиям за &laquo;советский&raquo; стаж</div>
						</a>
					</li>
									<li>
						<a href="/news/1052439849"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052439849 ', 'window.location.href');rb_stat('news', 1052439849, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">154</div>
							<div>Венедиктов назвал имя возможного преемника Путина</div>
						</a>
					</li>
									<li>
						<a href="/news/1052440134"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052440134 ', 'window.location.href');rb_stat('news', 1052440134, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">102</div>
							<div>Россиян предложили равномерно расселить по всей стране. В каждом регионе будут особые условия</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052438269"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052438269 ', 'window.location.href');rb_stat('news', 1052438269, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">661</div>
							<div>Появилось полное видео конфликта Собчак в свердловском монастыре</div>
						</a>
					</li>
									<li>
						<a href="/news/1052436506"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052436506 ', 'window.location.href');rb_stat('news', 1052436506, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">481</div>
							<div>Школы обяжут заняться воспитанием учеников &laquo;по-новому&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052438219"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052438219 ', 'window.location.href');rb_stat('news', 1052438219, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">387</div>
							<div>После карантина в РФ останется дистанционное обучение. В эксперименте участвуют регионы Урала</div>
						</a>
					</li>
									<li>
						<a href="/news/1052438054"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052438054 ', 'window.location.href');rb_stat('news', 1052438054, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">295</div>
							<div>Вторая волна коронавируса накроет Россию через две недели. Прогноз вирусолога, предрекшего пандемию</div>
						</a>
					</li>
									<li>
						<a href="/news/1052437771"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052437771 ', 'window.location.href');rb_stat('news', 1052437771, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">201</div>
							<div>Макаревич заявил, что ему не нужен парад Победы</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/684/543813_Shiigumen_Sergiy_posle_zasedaniya_eparhialynogo_suda_Ekaterinburgskoy_eparhii_Ekaterinburg_romanov_nikolay_otets_sergiy_shiigumen_sergiy_sergiy_romanov_955x507_2431.1292.0.16.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/684" onclick="rb_stat('story', 684, 'story', 1);">Отец Сергий, отрицавший коронавирус, захватил женский монастырь</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 2);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/642/403924_Dmitriy_Artyuhov_i_Dmitriy_Kobilkin_vibirayut_gubernatora_Tyumenskoy_oblasti_portret_vibori_artyuhov_dmitriy_urna_dlya_golosovaniya_955x507_4227.2244.669.392.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/642" onclick="rb_stat('story', 642, 'story', 3);">Выборы в&nbsp;Заксобрание Ямала в&nbsp;2020 году</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/694/461459_v_Mezhdunarodniy_arkticheskiy_forum_vtoroy_deny_Sankt_Peterburg_furgal_sergey_955x507_3600.1914.0.54.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/694" onclick="rb_stat('story', 694, 'story', 4);">Губернатора Фургала подозревают в&nbsp;организации убийств</a>
		</li>
			</ul>
</div>

</div>


<script>
    window.publication_right_banners_params = [
        {
            ownerId: 227654,
            containerId: 'adfox_e3ghj',
            params: {
                p1: 'cbyzo',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157165666658216893',
            params: {
                p1: 'chlfu',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157166171090965397',
            params: {
                p1: 'chlwx',
                p2: 'fxke'
            }
        }
    ];
</script>



<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r='+escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r='+escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi")?0:1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t="+Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if(Md.cookie)Mc = 1;
	Mz += '&c='+Mc;
	Msl = "1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j='+navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j='+navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz += '&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a += '&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a += ';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl = "1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//-->
</script>		
	</div>
					<!-- popup блока подписок -->
	<div ng-controller="RegionSubscribePopupCtrl as $ctrl" class="mail-subscribe-popup js-mail-subscribe-popup">
		<div class="mail-subscribe-popup__body js-mail-subscribe-popup__body">
			<h3 ng-if="!$ctrl.show_confirm_sended" class="mail-subscribe-popup__title">Подписка на рассылку новостей</h3>
			<h3 ng-if="$ctrl.show_confirm_sended" class="mail-subscribe-popup__title">Необходимо подтверждение email адреса</h3>
			<form action="#" method="post">
				<label for="email" class="mail-subscribe-popup__label">Введите адрес эл. почты</label>
				<input
				ng-model="$ctrl.email"
				class="mail-subscribe-popup__email-input"
				type="email"
				name="email"
				id="email"
				required>

				<button type="button"
				class="mail-subscribe-popup__button"
				ng-click="$ctrl.subscribe()"
				ng-class="{'btn-disabled': !$root.userService.getUserParam('confirm_rules') && !!$ctrl.email}"
				ng-disabled="!$root.userService.getUserParam('confirm_rules') || !$ctrl.email">Подписаться</button>

				<ng-include src="'/js/templates/inc/confirm_rules.html'" 
				class="mail-subscribe-popup__confirm-rules"></ng-include>

				<label class="mail-subscribe-popup__checkbox-container checkbox-container"
				for="mail_digest_{{$index}}"
				ng-repeat="item in $ctrl.mail_digest_types"
				ng-if="$ctrl.emailVisibility[$index]"
				>
					<input
						class="checkbox-container__input"
						id="mail_digest_{{$index}}"
						ng_model="$ctrl.mail_digest_values[item.id]"
						ng-true-value="1"
						ng-false-value="0"
						type="checkbox"
						ng-init="$ctrl.mail_digest_values[item.id] = 1"
						
						>
					<span class="checkbox-container__checkmark"></span>
					{{item.title}}
				</label>
			</form>
			<a href="#" class="mail-subscribe-popup__close js-mail-subscribe-popup__close"></a>
			<div class="mail-subscribe-popup__text mail-subscribe-popup__text_error" ng-if="$ctrl.error && !$ctrl.success" ng-bind-html="$ctrl.error"></div>

			<div ng-if="$ctrl.success && !$ctrl.show_confirm_sended" class="mail-subscribe-popup__text mail-subscribe-popup__text_success">
				Изменения сохранены
			</div>
			<div ng-if="$ctrl.show_confirm_sended" class="mail-subscribe-popup__text mail-subscribe-popup__text_success">
				На ваш адрес отправлено первое письмо.
				Перейдите по ссылке в нём, чтобы подтвердить подписку.
				Если вы не можете найти письмо с подтверждением, проверьте папку "спам".
			</div>
		</div>
	</div>		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
	
	<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div>	    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-56019874-1', 'auto');
    ga('send', {
        hitType: 'pageview',
        page: location.pathname
    });

    //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Lentainform Pixel Code -->
    <script>
        if (window.self === window.top) {
            (document.createElement('img')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=51151' + '&referer=' + encodeURIComponent(window.document.referrer);
        }
    </script>
    <!-- End Lentainform Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->


</body>

</html>