<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Курганский губернатор ездил в командировку с подсудимым. ФОТО — URA.RU');">Курганский губернатор ездил в командировку с подсудимым. ФОТО — URA.RU</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="футбольный союз, губернатор Курганской области, подсудимый Евгений Рассказов, Курганский городской суд"
      ng-attr-content="{{ metaService.metaKeywords('футбольный союз, губернатор Курганской области, подсудимый Евгений Рассказов, Курганский городской суд') }}"/>
<meta name="Description"
      content="Губернатор Курганской области Вадим Шумков ездил в командировку в Екатеринбург с подсудимым руководителем региональной федерации футбола Евгением Рассказовым. Функционера обвиняют в мошенничестве. Совместное фото размещено 25 июля на сайте Российского футбольного союза, с которым было заключено соглашение о сотрудничестве по реализации в Курганской области федерального проекта «Спорт — норма жизни». Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Губернатор Курганской области Вадим Шумков ездил в командировку в Екатеринбург с подсудимым руководителем региональной федерации футбола Евгением Рассказовым. Функционера обвиняют в мошенничестве. Совместное фото размещено 25 июля на сайте Российского футбольного союза, с которым было заключено соглашение о сотрудничестве по реализации в Курганской области федерального проекта «Спорт — норма жизни». Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Курганский губернатор ездил в командировку с подсудимым"
      ng-attr-content="{{ metaService.ogTitle('Курганский губернатор ездил в командировку с подсудимым') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052444631"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052444631') }}" />
<meta property="og:description"
      content="ФОТО"
      ng-attr-content="{{ metaService.ogDescription('ФОТО') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Курганский губернатор ездил в командировку с подсудимым"
      ng-attr-content="{{ metaService.twitterTitle('Курганский губернатор ездил в командировку с подсудимым') }}" />
<meta name="twitter:description"
      content="ФОТО"
      ng-attr-content="{{ metaService.twitterDescription('ФОТО') }}" />

<meta property="yandex_recommendations_title" content="Курганский губернатор ездил в командировку с подсудимым. ФОТО"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/444/631/1052444631/3418bf076abec033edfc9e508b59fe0d_250x0_1620.1080.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2020/08/11/facebook_66f22dc61b8348916b2dab80502d91d5.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2020/08/11/facebook_66f22dc61b8348916b2dab80502d91d5.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2020/08/11/facebook_66f22dc61b8348916b2dab80502d91d5.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2020/08/11/facebook_66f22dc61b8348916b2dab80502d91d5.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052444631">

    <meta name="robots" content="noyaca"/>

    <meta content="Татьяна Андреева" />

    <meta content="Курганская обл." />

    <link rel="shortcut icon" href="/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052444631' }}"
              href="https://ura.news/news/1052444631" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052444631' }}"
          href="https://m.ura.news/news/1052444631" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052444631' }}"
          href="https://m.ura.news/news/1052444631" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052444631' }}"
          href="https://amp.ura.news/news/1052444631">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://s.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=525"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3.css?v=525"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=525"/>
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.css">
    <link rel="stylesheet" href="https://s.ura.news/css/plugins/owl.carousel.min.css?v=525"/>


	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
    <script src="https://s.ura.news/lib/jquery/plugins/owl.carousel.min.js?v=525"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'525';
	window.IS_NEW_SITE = 1;
	window.config = {};
		window.config.currentRegion = '';
</script>
<script src="https://s.ura.news/js/main.js?v=525"></script>
<script src="https://s.ura.news/js/all.js?v=525"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>

<script type="text/javascript">
    window.FONTS_TYPE = 'new_font';
	window.MOMENTY_LEFT_LINK = 'blue';
</script>
	<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9042923451181320",
        enable_page_level_ads: true
    });
</script>

<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({
        id: "1016715",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function(d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function() {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script><noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->




<script type="text/javascript" encoding="utf8">
    (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//counter.24smi.info/counter.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
    })();
</script></head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
				window.Ya.adfoxCode.createAdaptive({
					ownerId: 227654,
					containerId: 'adfox_156716587437438580',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				}, ['desktop', 'tablet', 'phone'], {
					tabletWidth: 768,
					phoneWidth: 640,
					isAutoReloads: false
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		
		
		
		
		
		
		<a href="/" class="vc-header-logo ural (none)" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU"/>
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>

		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444631'}"
							du-scrollspy="news_1052444631"
							offset="200">
							<a href="/news/1052444631"
								id="_news_1052444631"
								data-title="Курганский губернатор ездил в командировку с подсудимым. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444631)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:55</span>
																				Курганский губернатор ездил в командировку с подсудимым. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444631', comments1052444631)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444194'}"
							du-scrollspy="news_1052444194"
							offset="200">
							<a href="/news/1052444194"
								id="_news_1052444194"
								data-title="Очаги коронавируса обнаружили в четырех курганских районах — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444194)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:46</span>
																				Очаги коронавируса обнаружили в четырех курганских районах									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444632'}"
							du-scrollspy="news_1052444632"
							offset="200">
							<a href="/news/1052444632"
								id="_news_1052444632"
								data-title="Учебный год для курганских школьников начнется по новым правилам — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444632)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:39</span>
																				Учебный год для курганских школьников начнется по новым правилам									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444632', comments1052444632)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280837'}"
							du-scrollspy="articles_1036280837"
							offset="200">
							<a href="/articles/1036280837"
								id="_articles_1036280837"
								data-title="Мэр Москвы готовится стать главным куратором губернаторов — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/837/1036280837/380789_PMEF_2018_Peterburgskiy_mezhdunarodniy_ekonomicheskiy_forum_2018_Gubernatorskaya_panely_Sankt_Peterburg_sobyanin_sergey_portret_760x0_3823.2555.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036280837)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/837/1036280837/380789_PMEF_2018_Peterburgskiy_mezhdunarodniy_ekonomicheskiy_forum_2018_Gubernatorskaya_panely_Sankt_Peterburg_sobyanin_sergey_portret_760x0_3823.2555.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/837/1036280837/380789_PMEF_2018_Peterburgskiy_mezhdunarodniy_ekonomicheskiy_forum_2018_Gubernatorskaya_panely_Sankt_Peterburg_sobyanin_sergey_portret_760x0_3823.2555.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Мэр Москвы готовится стать главным куратором губернаторов</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444619'}"
							du-scrollspy="news_1052444619"
							offset="200">
							<a href="/news/1052444619"
								id="_news_1052444619"
								data-title="Центр Кургана перекроют — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444619)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:53</span>
																				Центр Кургана перекроют									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444619', comments1052444619)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444607'}"
							du-scrollspy="news_1052444607"
							offset="200">
							<a href="/news/1052444607"
								id="_news_1052444607"
								data-title="В Кургане срывается ремонт дворов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444607)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:18</span>
																				В Кургане срывается ремонт дворов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444607', comments1052444607)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444613'}"
							du-scrollspy="news_1052444613"
							offset="200">
							<a href="/news/1052444613"
								id="_news_1052444613"
								data-title="Бывшему курганскому чиновнику не дают участвовать в выборах — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444613)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:02</span>
																				Бывшему курганскому чиновнику не дают участвовать в выборах									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444613', comments1052444613)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052444484'}"
							du-scrollspy="news_1052444484"
							offset="200">
							<a href="/news/1052444484"
								id="_news_1052444484"
								data-title="Курганский чиновник ушел в отставку после понижения в должности — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/444/484/1052444484/459765_Zasedanie_Soveta_po_uluchsheniyu_investitsionnogo_klimata_Kurgan_sarkisov_andrey_250x0_4871.3247.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052444484)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/444/484/1052444484/459765_Zasedanie_Soveta_po_uluchsheniyu_investitsionnogo_klimata_Kurgan_sarkisov_andrey_250x0_4871.3247.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/444/484/1052444484/459765_Zasedanie_Soveta_po_uluchsheniyu_investitsionnogo_klimata_Kurgan_sarkisov_andrey_250x0_4871.3247.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Курганский чиновник ушел в отставку после понижения в должности</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052444593'}"
							du-scrollspy="news_1052444593"
							offset="200">
							<a href="/news/1052444593"
								id="_news_1052444593"
								data-title="Новости кризиса 11 августа: пособия не смогут вытащить россиян из бедности — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444593)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				Новости кризиса 11 августа: пособия не смогут вытащить россиян из бедности									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444593', comments1052444593)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052444588'}"
							du-scrollspy="news_1052444588"
							offset="200">
							<a href="/news/1052444588"
								id="_news_1052444588"
								data-title="Коронавирус: последние новости 11 августа. Назван новый источник заражений, COVID можно выявить с помощью смарт-часов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444588)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:00</span>
																				Коронавирус: последние новости 11 августа. Назван новый источник заражений, COVID можно выявить с помощью смарт-часов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444588', comments1052444588)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444532'}"
							du-scrollspy="news_1052444532"
							offset="200">
							<a href="/news/1052444532"
								id="_news_1052444532"
								data-title="В Кургане банкротят скандальную пластическую клинику. У одной из ее пациенток ранее взорвалась грудь — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444532)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:48</span>
																				В Кургане банкротят скандальную пластическую клинику. У одной из ее пациенток ранее взорвалась грудь									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444532', comments1052444532)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052444214'}"
							du-scrollspy="news_1052444214"
							offset="200">
							<a href="/news/1052444214"
								id="_news_1052444214"
								data-title="Курганцы готовы саботировать выборы из-за плохой дороги — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/444/214/1052444214/46800_Plohaya_doroga_pos_Energetiki_Kurgan_250x0_4579.2946.605.510_280.jpg"
								ng-click="showItem($event, 'news', 1052444214)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/444/214/1052444214/46800_Plohaya_doroga_pos_Energetiki_Kurgan_250x0_4579.2946.605.510_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/444/214/1052444214/46800_Plohaya_doroga_pos_Energetiki_Kurgan_250x0_4579.2946.605.510_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Курганцы готовы саботировать выборы из-за плохой дороги</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444565'}"
							du-scrollspy="news_1052444565"
							offset="200">
							<a href="/news/1052444565"
								id="_news_1052444565"
								data-title="Самое актуальное в Курганской области на 11 августа. &laquo;Яблоко&raquo; подало в суд на избирком, курганцы лишились питьевой воды — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444565)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:20</span>
																				Самое актуальное в Курганской области на 11 августа. &laquo;Яблоко&raquo; подало в суд на избирком, курганцы лишились питьевой воды									</div>
									<div>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>10&nbsp;августа&nbsp;2020</span></div>
								<ul>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052444550'}"
							du-scrollspy="news_1052444550"
							offset="200">
							<a href="/news/1052444550"
								id="_news_1052444550"
								data-title="Самое важное в России на 10 августа. В Белоруссии задержали российских журналистов, бюджетникам повысят зарплаты — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444550)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:00</span>
																				Самое важное в России на 10 августа. В Белоруссии задержали российских журналистов, бюджетникам повысят зарплаты									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444550', comments1052444550)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444544'}"
							du-scrollspy="news_1052444544"
							offset="200">
							<a href="/news/1052444544"
								id="_news_1052444544"
								data-title="Зарплаты врачей и учителей будут рассчитываться по-новому — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444544)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:59</span>
																				Зарплаты врачей и учителей будут рассчитываться по-новому									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444544', comments1052444544)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280818'}"
							du-scrollspy="articles_1036280818"
							offset="200">
							<a href="/articles/1036280818"
								id="_articles_1036280818"
								data-title="Курганские инсайды: отставка из-за стеклопакетов — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/818/1036280818/8cdeb2f3b16244722240e96d8bec55ad_760x0_1440.953.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036280818)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/818/1036280818/8cdeb2f3b16244722240e96d8bec55ad_760x0_1440.953.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/818/1036280818/8cdeb2f3b16244722240e96d8bec55ad_760x0_1440.953.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Курганские инсайды: отставка из-за стеклопакетов</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444524'}"
							du-scrollspy="news_1052444524"
							offset="200">
							<a href="/news/1052444524"
								id="_news_1052444524"
								data-title="Власти Кургана закрыли парковку у ТЦ из-за спора с его владельцем — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444524)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:21</span>
																				Власти Кургана закрыли парковку у ТЦ из-за спора с его владельцем									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052444524', comments1052444524)">
													22												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444515'}"
							du-scrollspy="news_1052444515"
							offset="200">
							<a href="/news/1052444515"
								id="_news_1052444515"
								data-title="Курганскую компанию оштрафовали за взятку бывшему замгубернатора — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444515)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:32</span>
																				Курганскую компанию оштрафовали за взятку бывшему замгубернатора									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444515', comments1052444515)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444521'}"
							du-scrollspy="news_1052444521"
							offset="200">
							<a href="/news/1052444521"
								id="_news_1052444521"
								data-title="В мэрии Кургана назначен куратор всех городских строек — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444521)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:22</span>
																				В мэрии Кургана назначен куратор всех городских строек									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444521', comments1052444521)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052444161'}"
							du-scrollspy="news_1052444161"
							offset="200">
							<a href="/news/1052444161"
								id="_news_1052444161"
								data-title="К курганским единороссам едет куратор выборов — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/444/161/1052444161/295420_xxxi_konferentsiya_Sverdlovskogo_regionalynogo_otdeleniya_vserossiyskoy_politicheskoy_partii_Edinaya_Rossiya_Ekaterinburg_kvitka_ivan_portret_250x0_3735.2496.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052444161)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/444/161/1052444161/295420_xxxi_konferentsiya_Sverdlovskogo_regionalynogo_otdeleniya_vserossiyskoy_politicheskoy_partii_Edinaya_Rossiya_Ekaterinburg_kvitka_ivan_portret_250x0_3735.2496.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/444/161/1052444161/295420_xxxi_konferentsiya_Sverdlovskogo_regionalynogo_otdeleniya_vserossiyskoy_politicheskoy_partii_Edinaya_Rossiya_Ekaterinburg_kvitka_ivan_portret_250x0_3735.2496.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">К курганским единороссам едет куратор выборов</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444456'}"
							du-scrollspy="news_1052444456"
							offset="200">
							<a href="/news/1052444456"
								id="_news_1052444456"
								data-title="В Кургане за две недели до Дня города не готова афиша — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444456)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:42</span>
																				В Кургане за две недели до Дня города не готова афиша									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444456', comments1052444456)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444509'}"
							du-scrollspy="news_1052444509"
							offset="200">
							<a href="/news/1052444509"
								id="_news_1052444509"
								data-title="Сенатора из Кургана уличили в присвоении заслуг по ремонту дороги — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444509)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:19</span>
																				Сенатора из Кургана уличили в присвоении заслуг по ремонту дороги									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052444509', comments1052444509)">
													22												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444508'}"
							du-scrollspy="news_1052444508"
							offset="200">
							<a href="/news/1052444508"
								id="_news_1052444508"
								data-title="В нескольких районах Кургана вода стала непригодна для питья — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444508)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:59</span>
																				В нескольких районах Кургана вода стала непригодна для питья									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444508', comments1052444508)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052444038'}"
							du-scrollspy="news_1052444038"
							offset="200">
							<a href="/news/1052444038"
								id="_news_1052444038"
								data-title="У Курганской области мало шансов на новые послабления карантина. Прогноз URA.RU — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/444/038/1052444038/543875_S_15_iyunya_na_territorii_Kurganskoy_oblasti_vvoditsya_obyazatelyniy_masochniy_rezhim_Vidi_goroda_Kurgan_magazin_zakrit_veshti_torgovlya_zapreshtena_250x0_4265.2843.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052444038)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/444/038/1052444038/543875_S_15_iyunya_na_territorii_Kurganskoy_oblasti_vvoditsya_obyazatelyniy_masochniy_rezhim_Vidi_goroda_Kurgan_magazin_zakrit_veshti_torgovlya_zapreshtena_250x0_4265.2843.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/444/038/1052444038/543875_S_15_iyunya_na_territorii_Kurganskoy_oblasti_vvoditsya_obyazatelyniy_masochniy_rezhim_Vidi_goroda_Kurgan_magazin_zakrit_veshti_torgovlya_zapreshtena_250x0_4265.2843.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">У Курганской области мало шансов на новые послабления карантина. Прогноз URA.RU</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444452'}"
							du-scrollspy="news_1052444452"
							offset="200">
							<a href="/news/1052444452"
								id="_news_1052444452"
								data-title="В воде курганского села нашли опасные вещества. Власти советуют жителям &laquo;ждать и молчать&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444452)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:08</span>
																				В воде курганского села нашли опасные вещества. Власти советуют жителям &laquo;ждать и молчать&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444452', comments1052444452)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444453'}"
							du-scrollspy="news_1052444453"
							offset="200">
							<a href="/news/1052444453"
								id="_news_1052444453"
								data-title="Власти Кургана раскрыли, на что потратили полумиллиардный кредит — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444453)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:53</span>
																				Власти Кургана раскрыли, на что потратили полумиллиардный кредит									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444453', comments1052444453)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052444480'}"
							du-scrollspy="news_1052444480"
							offset="200">
							<a href="/news/1052444480"
								id="_news_1052444480"
								data-title="В Центральном округе назначен новый командующий армией ВВС и ПВО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444480)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:55</span>
																				В Центральном округе назначен новый командующий армией ВВС и ПВО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444480', comments1052444480)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036280813'}"
							du-scrollspy="articles_1036280813"
							offset="200">
							<a href="/articles/1036280813"
								id="_articles_1036280813"
								data-title="Соратнику курганских экс-губернаторов прочат политический взлет — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/280/813/1036280813/276581_Otchet_Sergeya_Lisovskogo_na_zasedanii_Kurganskoy_oblastnoy_Dumi_Kurgan__shumkov_vadim_shishkoedov_vasiliy_760x0_3871.2587.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036280813)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/280/813/1036280813/276581_Otchet_Sergeya_Lisovskogo_na_zasedanii_Kurganskoy_oblastnoy_Dumi_Kurgan__shumkov_vadim_shishkoedov_vasiliy_760x0_3871.2587.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/280/813/1036280813/276581_Otchet_Sergeya_Lisovskogo_na_zasedanii_Kurganskoy_oblastnoy_Dumi_Kurgan__shumkov_vadim_shishkoedov_vasiliy_760x0_3871.2587.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Соратнику курганских экс-губернаторов прочат политический взлет</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444474'}"
							du-scrollspy="news_1052444474"
							offset="200">
							<a href="/news/1052444474"
								id="_news_1052444474"
								data-title="В Кургане экс-руководителя департамента понизили в должности — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444474)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:53</span>
																				В Кургане экс-руководителя департамента понизили в должности									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052444474', comments1052444474)">
													27												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444469'}"
							du-scrollspy="news_1052444469"
							offset="200">
							<a href="/news/1052444469"
								id="_news_1052444469"
								data-title="Юморист Гальцев изменился до неузнаваемости. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444469)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:40</span>
																				Юморист Гальцев изменился до неузнаваемости. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444469', comments1052444469)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444193'}"
							du-scrollspy="news_1052444193"
							offset="200">
							<a href="/news/1052444193"
								id="_news_1052444193"
								data-title="Курганская область готова перейти на второй этап снятия карантина — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444193)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:54</span>
																				Курганская область готова перейти на второй этап снятия карантина									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444193', comments1052444193)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052443964'}"
							du-scrollspy="news_1052443964"
							offset="200">
							<a href="/news/1052443964"
								id="_news_1052443964"
								data-title="Челябинск и Курган потеряют своего депутата Госдумы — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/443/964/1052443964/253784_Assambleya_deputatov_ER_Chelyabinsk_evdokimov_vadim_yampolyskaya_elena_250x0_3123.2082.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052443964)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/443/964/1052443964/253784_Assambleya_deputatov_ER_Chelyabinsk_evdokimov_vadim_yampolyskaya_elena_250x0_3123.2082.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/443/964/1052443964/253784_Assambleya_deputatov_ER_Chelyabinsk_evdokimov_vadim_yampolyskaya_elena_250x0_3123.2082.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Челябинск и Курган потеряют своего депутата Госдумы</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052444417'}"
							du-scrollspy="news_1052444417"
							offset="200">
							<a href="/news/1052444417"
								id="_news_1052444417"
								data-title="В России от коронавируса скончались более 15 тысяч человек — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444417)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:51</span>
																				В России от коронавируса скончались более 15 тысяч человек									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444417', comments1052444417)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444439'}"
							du-scrollspy="news_1052444439"
							offset="200">
							<a href="/news/1052444439"
								id="_news_1052444439"
								data-title="В Курганскую область прилетели боевые вертолеты — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444439)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:24</span>
																				В Курганскую область прилетели боевые вертолеты									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444446'}"
							du-scrollspy="news_1052444446"
							offset="200">
							<a href="/news/1052444446"
								id="_news_1052444446"
								data-title="В Кургане врач найдена мертвой — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444446)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:16</span>
																				В Кургане врач найдена мертвой									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052444446', comments1052444446)">
													20												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052443970'}"
							du-scrollspy="news_1052443970"
							offset="200">
							<a href="/news/1052443970"
								id="_news_1052443970"
								data-title="Курган остался без прокурора — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/443/970/1052443970/283734_Zasedanie_Kurganskoy_gorodskoy_Dumi_Kurgan__surovtsev_vadim_250x0_3573.2382.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052443970)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/443/970/1052443970/283734_Zasedanie_Kurganskoy_gorodskoy_Dumi_Kurgan__surovtsev_vadim_250x0_3573.2382.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/443/970/1052443970/283734_Zasedanie_Kurganskoy_gorodskoy_Dumi_Kurgan__surovtsev_vadim_250x0_3573.2382.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Курган остался без прокурора</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444426'}"
							du-scrollspy="news_1052444426"
							offset="200">
							<a href="/news/1052444426"
								id="_news_1052444426"
								data-title="Курганцев зовут на шашлыки от имени депутата облдумы. Сам он ничего об этом не знает — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444426)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:51</span>
																				Курганцев зовут на шашлыки от имени депутата облдумы. Сам он ничего об этом не знает									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444426', comments1052444426)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444433'}"
							du-scrollspy="news_1052444433"
							offset="200">
							<a href="/news/1052444433"
								id="_news_1052444433"
								data-title="В Кургане оппозиция перед выборами спорит с избиркомом — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444433)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:32</span>
																				В Кургане оппозиция перед выборами спорит с избиркомом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444433', comments1052444433)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052444411'}"
							du-scrollspy="news_1052444411"
							offset="200">
							<a href="/news/1052444411"
								id="_news_1052444411"
								data-title="Новости кризиса 10 августа. Россияне могут рассчитывать на новую выплату, нефтяному рынку грозит война цен — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444411)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:02</span>
																				Новости кризиса 10 августа. Россияне могут рассчитывать на новую выплату, нефтяному рынку грозит война цен									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052443936'}"
							du-scrollspy="news_1052443936"
							offset="200">
							<a href="/news/1052443936"
								id="_news_1052443936"
								data-title="В проблемном курганском вузе назначен ректор — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/443/936/1052443936/133225_Obshtestvennie_slushaniya_KGSHA_Ketovskiy_r_n_Kurganskaya_obl_selyhoz_akademiya_250x0_5184.3456.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052443936)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/443/936/1052443936/133225_Obshtestvennie_slushaniya_KGSHA_Ketovskiy_r_n_Kurganskaya_obl_selyhoz_akademiya_250x0_5184.3456.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/443/936/1052443936/133225_Obshtestvennie_slushaniya_KGSHA_Ketovskiy_r_n_Kurganskaya_obl_selyhoz_akademiya_250x0_5184.3456.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В проблемном курганском вузе назначен ректор</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052444407'}"
							du-scrollspy="news_1052444407"
							offset="200">
							<a href="/news/1052444407"
								id="_news_1052444407"
								data-title="Коронавирус: последние новости 10 августа. Эпидемиологи назвали срок второй волны COVID в России, инфекцию завезут из Турции — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444407)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:00</span>
																				Коронавирус: последние новости 10 августа. Эпидемиологи назвали срок второй волны COVID в России, инфекцию завезут из Турции									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444407', comments1052444407)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052444397'}"
							du-scrollspy="news_1052444397"
							offset="200">
							<a href="/news/1052444397"
								id="_news_1052444397"
								data-title="Самое актуальное в Курганской области на 10 августа. Медики Кургана остались без питания, в больницу подселили душевнобольных — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052444397)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:20</span>
																				Самое актуальное в Курганской области на 10 августа. Медики Кургана остались без питания, в больницу подселили душевнобольных									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052444397', comments1052444397)">
													5												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 2"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052444631" data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2020\/08\/11\/facebook_66f22dc61b8348916b2dab80502d91d5.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/444/631/1052444631/3418bf076abec033edfc9e508b59fe0d_250x0_1620.1080.0.0.jpg" data-date-add="2020-08-11 12:55:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication" itemscope itemtype="http://schema.org/NewsArticle" ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title" itemprop="headline">Курганский губернатор ездил в командировку с подсудимым. ФОТО</h1>
	
	<div class="publication-meta-block">
		<div class="publication-authors">
						<div class="author-subscribe">
				<author-subscribe-popover author="items[0].authors[0]">
					<div class="publication-author">
						<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/322/d5585f2d4c4b334b865e9759a23878de_38x38_1941.1941.0.197.jpg');"
							></div>
						<div class="author-name author_name" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">Татьяна Андреева</span>
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
					</div>

		<div class="publication-info">
			<time class="time2" itemprop="datePublished" datetime="2020-08-11T12:55:00+05:00">11&nbsp;августа&nbsp;2020 в 12:55</time>
			<time itemprop="dateModified" datetime="2020-08-11T13:23:02+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" itemprop="image" src="https://s.ura.news/images/news/upload/news/444/631/1052444631/3418bf076abec033edfc9e508b59fe0d_250x0_1620.1080.0.0.jpg" alt="">
	<div class="item-img-description" itemprop="description">На&nbsp;подписании соглашения с&nbsp;РФС помимо руководителя Александра Дюкова (посередине) и&nbsp;губернатора Курганской области Вадима Шумкова (слева) присутствовал Евгений Рассказов (справа) <span class="item-img-author">Фото сайта Российского футбольного союза</span></div>
</div></div><p>Губернатор Курганской области Вадим Шумков ездил в&nbsp;командировку в&nbsp;Екатеринбург с&nbsp;подсудимым руководителем региональной федерации футбола Евгением Рассказовым. Функционера обвиняют в&nbsp;мошенничестве. Совместное фото размещено 25&nbsp;июля на&nbsp;сайте Российского футбольного союза, с&nbsp;которым было заключено соглашение о&nbsp;сотрудничестве по&nbsp;реализации в&nbsp;Курганской области федерального проекта &laquo;Спорт&nbsp;&mdash; норма жизни&raquo;.</p><p>Уголовное дело Рассказова рассматривает Курганский горсуд с&nbsp;мая. Он&nbsp;обвиняется в&nbsp;мошенничестве по&nbsp;5 эпизодам на&nbsp;250 тыс. рублей. По&nbsp;версии следствия, федеральные деньги, которые Рассказов якобы похитил, должны были направить на&nbsp;тренировки и&nbsp;покупку призов. Обвиняемый получил средства от&nbsp;&laquo;Центра проведения спортивных мероприятий Курганской области&raquo;.</p><p>По&nbsp;открытым данным и&nbsp;сведениям источников, знакомых с&nbsp;ситуацией, отчеты Рассказова по&nbsp;расходованию федеральных средств принимала Оксана Васильева&nbsp;&mdash; жена начальника управления по&nbsp;физкультуре, спорту и&nbsp;туризму Александра Васильева. В&nbsp;&laquo;Центре проведения спортивных мероприятий&raquo; она занимает пост замдиректора. &laquo;Возникают вопросы, начиная от&nbsp;спортуправления, заканчивая Центром проведения. По&nbsp;моим данным, в&nbsp;отношении Рассказова готовится еще ряд разбирательств, связанных с&nbsp;финансированием&raquo;,&nbsp;&mdash; пояснил источник.</p><div id="inpage_VI-225722-0-5e04473" class="inpage_block-adv"></div>
<script type="text/javascript">
        window.Ya.adfoxCode.create({
            ownerId: 227654,
            containerId: 'inpage_VI-225722-0-5e04473',
            params: {
                p1: 'buhoj',
                p2: 'fhwp',
                insertAfter: 'undefined',
                insertPosition: '0',
                stick: false,
                stickTo: 'auto',
                stickyColorScheme: 'light'
            }
        });
</script><p>Дозвониться по&nbsp;телефонам, указанным в&nbsp;открытых источниках, Рассказову URA.RU не&nbsp;удалось. На&nbsp;рабочем месте во&nbsp;время звонка не&nbsp;оказалось и&nbsp;Оксаны Васильевой. В&nbsp;департамент информационной и&nbsp;внутренней политики направлен запрос&nbsp;&mdash; знал&nbsp;ли губернатор о&nbsp;судебном процессе над Рассказовым. Кроме того, не&nbsp;нарушено&nbsp;ли антикоррупционное законодательство при трудоустройстве четы Васильевых. На&nbsp;момент публикации ответ не&nbsp;поступил. В&nbsp;Курганском горсуде на&nbsp;вопрос о&nbsp;разрешении Рассказову покинуть регион, имея подписку о&nbsp;невыезде, агентству уточнили, что &laquo;сведения не&nbsp;подлежат сообщению&raquo;.</p><div class="it-img"><img alt="" src="https://s.ura.news/images/news/upload/news/444/631/1052444631/67b4556203dad6086fedfc167ec75c77_760x0_1280.960.0.0.jpg">  <div class="it-img-description">Начальник спортуправления Александр Васильев (посередине) ездил с&nbsp;обвиняемым в&nbsp;мошенничестве Евгением Рассказовым (справа) в&nbsp;Российский футбольный союз 5&nbsp;августа</div>    <div class="it-img-author">Фото со&nbsp;страницы в&nbsp;соцсети Федерации футбола Курганской области</div>  </div><p class="yandex-rss-hidden">Оперативные новости вашего региона&nbsp;&mdash; в&nbsp;telegram-канале &laquo;<a href="tg://resolve?domain=COVID19Krg" target="_blank">Курган</a>&raquo;, Viber-канале &laquo;<noindex><a href="https://invite.viber.com/?g2=AQB5fRUTSMRbEktEaCmSnEVVvihNGqUVmeLYuiwovW%2B%2FTU3wQ4w55uKlxBQx9QiA" rel="nofollow" target="_blank">Курган</a></noindex>&raquo; и&nbsp;с&nbsp;доставкой в&nbsp;вашу почту&nbsp;&mdash; <a href="https://ura.news/subscribe/" target="_blank">обзор</a> самых важных сообщений.</p></div>
	<div class="clear"></div>

	<!-- карусель слухов -->
	<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && items[0].inside_publications">
		<div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
			<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
			<div class="insides-carousel__text-container">
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
			</div>
			<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
		</div>
	</div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.js?v=1"></script>
		<div class="social-likes social-likes_notext" data-counters="yes" data-url="https://ura.news/news/1052444631" data-title="Курганский губернатор ездил в командировку с подсудимым">
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div class="telegram" title="Поделиться ссылкой в Телеграме"></div>
		</div></div>
	</div>

	
	
	<div class="no-print" style="margin-top: 40px">
		        <div id="EMybUSqJNK3ID7T" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#EMybUSqJNK3ID7T').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
		<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="items[0].comments" comments-publication="items[0]" comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
	</div>
	
	<div class="bPosition_c2 no-print">

		<div id="widget-container_news_1052444631"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'widget-container_news_1052444631',
				params: {
					p1: 'cfdqb',
					p2: 'fgwt'
				}
			});
		</script>

	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»" />
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5" />
		<meta itemprop="telephone" content="+7(343)382-000-6" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" content="//ura.news/favicon.ico?3">
			<meta itemprop="width" content="48">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div ng-bind-html="items[0].right_content" class="right-blocks-content"></div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
		<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && item.inside_publications">
			<div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
				<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
				<div class="insides-carousel__text-container">
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
				</div>
				<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
			</div>
		</div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print">
			<div id="adfox_156041153081111040_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'adfox_159168312953962550',
				params: {
					p1: 'ckxuj',
					p2: 'gvxv'
				}
			});
		</script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052444615"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052444615', window.location.href);rb_stat('news', 1052444615, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/444/615/1052444615/541799_Peredacha_avtomobiley_Skoroy_meditsinskoy_pomoshti_brigadam_medikov_Ekaterinburg_neotlozhka_krasniy_krest_meditsina_zdravoohranenie_meditsinskaya_maska_skoraya_pomoshty_250x0_4840.3235.0.0_280.jpg"></div>
												<div class="right-main-news-title">Число новых заражений коронавирусом идет на спад</div>
					</a>
				</li>
															<li>
					<a href="/news/1052444614"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052444614', window.location.href);rb_stat('news', 1052444614, 'main_news', 2);">
												<div class="right-main-news-title">Главная соперница Лукашенко покинула Белоруссию</div>
					</a>
				</li>
															<li>
					<a href="/news/1052444592"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052444592', window.location.href);rb_stat('news', 1052444592, 'main_news', 3);">
												<div class="right-main-news-title">В России предложили снизить налог для многодетных</div>
					</a>
				</li>
															<li>
					<a href="/news/1052444587"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052444587', window.location.href);rb_stat('news', 1052444587, 'main_news', 4);">
												<div class="right-main-news-title">Сколько стоит собрать ребенка в школу в 2020 году</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052444573"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052444573', window.location.href);rb_stat('news', 1052444573, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2020/08/11/af964f86379eabc47edefce911d90ef2_220x153_570.397.40.0.jpg"></div>
												<div class="right-main-news-title">В Минске запускают «коктейли Молотова» в ОМОН</div>
					</a>
				</li>
															<li>
					<a href="/news/1052444545"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052444545', window.location.href);rb_stat('news', 1052444545, 'main_news', 6);">
												<div class="right-main-news-title">Российские СМИ выступили с требованием к Лукашенко</div>
					</a>
				</li>
															<li>
					<a href="/news/1052444528"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052444528', window.location.href);rb_stat('news', 1052444528, 'main_news', 7);">
												<div class="right-main-news-title">Россия заработает миллиарды за счет Кипра</div>
					</a>
				</li>
															<li>
					<a href="/news/1052444513"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052444513', window.location.href);rb_stat('news', 1052444513, 'main_news', 8);">
												<div class="right-main-news-title">В России предложили изменить зарплату бюджетникам</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div id="adfox_159551352588283905"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 227654,
			containerId: 'adfox_159551352588283905',
			params: {
				p1: 'clrxf',
				p2: 'fxke'
			},
			onStub: function() {
				console.log('B_300x600 is empty');
			},
			onError: function(error) {
				console.error('Error at B_300x600 = ', error);
			}

		});
	</script>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052444486"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052444486 ', 'window.location.href');rb_stat('news', 1052444486, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">69</div>
							<div>В Белоруссии рабочие начали протестовать против победы Лукашенко</div>
						</a>
					</li>
									<li>
						<a href="/news/1052444478"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052444478 ', 'window.location.href');rb_stat('news', 1052444478, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">37</div>
							<div>Челябинский единоросс требует 94 млн с соперника на выборах</div>
						</a>
					</li>
									<li>
						<a href="/news/1052444484"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052444484 ', 'window.location.href');rb_stat('news', 1052444484, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">30</div>
							<div>Курганский чиновник ушел в отставку после понижения в должности</div>
						</a>
					</li>
									<li>
						<a href="/news/1052444474"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052444474 ', 'window.location.href');rb_stat('news', 1052444474, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">27</div>
							<div>В Кургане экс-руководителя департамента понизили в должности</div>
						</a>
					</li>
									<li>
						<a href="/news/1052444504"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052444504 ', 'window.location.href');rb_stat('news', 1052444504, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">22</div>
							<div>Выборы президента Белоруссии вызвали раскол в соцсетях. &laquo;Главное, чтобы в Ростове места остались&raquo;</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052444320"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052444320 ', 'window.location.href');rb_stat('news', 1052444320, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">235</div>
							<div>Названы самые обидчивые и злопамятные знаки зодиака</div>
						</a>
					</li>
									<li>
						<a href="/news/1052443816"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052443816 ', 'window.location.href');rb_stat('news', 1052443816, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">196</div>
							<div>Экономист посоветовал отказаться от вкладов в рублях. Главная угроза &mdash; не инфляция</div>
						</a>
					</li>
									<li>
						<a href="/news/1052443908"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052443908 ', 'window.location.href');rb_stat('news', 1052443908, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">193</div>
							<div>Россияне отказались уходить на пенсию раньше срока. Некоторые готовы работать и после 70 лет</div>
						</a>
					</li>
									<li>
						<a href="/news/1052443613"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052443613 ', 'window.location.href');rb_stat('news', 1052443613, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">184</div>
							<div>Лукашенко заявил, что у России не осталось друзей. ВИДЕО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052443701"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052443701 ', 'window.location.href');rb_stat('news', 1052443701, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">165</div>
							<div>Россиянам готовят новые детские выплаты перед 1 сентября</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052443559"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052443559 ', 'window.location.href');rb_stat('news', 1052443559, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">267</div>
							<div>В ПФР объяснили, когда выплатят новые пособия на детей</div>
						</a>
					</li>
									<li>
						<a href="/news/1052444320"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052444320 ', 'window.location.href');rb_stat('news', 1052444320, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">235</div>
							<div>Названы самые обидчивые и злопамятные знаки зодиака</div>
						</a>
					</li>
									<li>
						<a href="/news/1052441180"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052441180 ', 'window.location.href');rb_stat('news', 1052441180, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">233</div>
							<div>В России предложили до осени продлить выплаты семьям с детьми</div>
						</a>
					</li>
									<li>
						<a href="/news/1052441885"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052441885 ', 'window.location.href');rb_stat('news', 1052441885, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">231</div>
							<div>Выплаты детям по 10 тысяч рублей предложат сделать ежемесячными. И продлить их до 18 лет</div>
						</a>
					</li>
									<li>
						<a href="/news/1052441489"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052441489 ', 'window.location.href');rb_stat('news', 1052441489, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">225</div>
							<div>Для учителей хотят вернуть нормы времен СССР</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 1);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/700/471243_Tretiy_deny_protestov_protiv_stroitelystva_hrama_Sv_Ekaterini_v_skvere_u_teatra_drami_Ekaterinburg_omon_955x507_5472.2909.0.383.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/700" onclick="rb_stat('story', 700, 'story', 2);">Протесты в&nbsp;Белоруссии</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/674/467303_Pervomayskaya_demonstratsiya_na_Krasnoy_ploshtadi_Moskva_1_maya_ohrana_prazdnik_truda_pervomay_955x507_2400.1276.0.4.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/674" onclick="rb_stat('story', 674, 'story', 3);">Нескучная афиша от&nbsp;URA.RU</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/693/366163_Otkritie_besplatnogo_tennisnogo_korta_Zhemchuzhina_Chelyabinsk_aristov_aleksandr_955x507_3423.1820.0.462.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/693" onclick="rb_stat('story', 693, 'story', 4);">Челябинские олигархи Аристов и&nbsp;Антипов делят бизнес</a>
		</li>
			</ul>
</div>

</div>


<script>
    window.publication_right_banners_params = [
        {
            ownerId: 227654,
            containerId: 'adfox_e3ghj',
            params: {
                p1: 'cbyzo',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157165666658216893',
            params: {
                p1: 'chlfu',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157166171090965397',
            params: {
                p1: 'chlwx',
                p2: 'fxke'
            }
        }
    ];
</script>



<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r=' + escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r=' + escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi") ? 0 : 1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t=" + Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if (Md.cookie) Mc = 1;
	Mz += '&c=' + Mc;
	Msl = "1.0";
	//
	-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j=' + navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j=' + navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled() ? "Y" : "N");
	Mz += '&j=' + Mj;
	//
	-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s=' + cntr_s.width + '*' + cntr_s.height;
	uralweb_a += '&d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s=' + cntr_s.width + '*' + cntr_s.height;
	mailru_a += ';d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	Msl = "1.2";
	//
	-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//
	-->
</script>		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
	
	<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div>	    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-56019874-1', 'auto');
    ga('send', {
        hitType: 'pageview',
        page: location.pathname
    });

    //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Lentainform Pixel Code -->
    <script>
        if (window.self === window.top) {
            (document.createElement('img')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=51151' + '&referer=' + encodeURIComponent(window.document.referrer);
        }
    </script>
    <!-- End Lentainform Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->


</body>

</html>