<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Тюмень опустела из-за карантина. Показываем, что происходит на улицах города. ФОТО — URA.RU');">Тюмень опустела из-за карантина. Показываем, что происходит на улицах города. ФОТО — URA.RU</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="эпидемия коронавируса пандемия смертность, в Тюмени обнаружен коронавирус, карантин в Тюмени коронавирус, нарушение карантина в Тюмени, губернатор Тюменской области Александр Моор"
      ng-attr-content="{{ metaService.metaKeywords('эпидемия коронавируса пандемия смертность, в Тюмени обнаружен коронавирус, карантин в Тюмени коронавирус, нарушение карантина в Тюмени, губернатор Тюменской области Александр Моор') }}"/>
<meta name="Description"
      content="Усиление карантинных мер, введенное губернатором Тюменской области Александром Моором 30 марта, привело к тому, что улицы региональной столицы опустели. Тюменские власти, стараясь не допустить распространения коронавируса, перекрыли доступ во все популярные места горожан. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Усиление карантинных мер, введенное губернатором Тюменской области Александром Моором 30 марта, привело к тому, что улицы региональной столицы опустели. Тюменские власти, стараясь не допустить распространения коронавируса, перекрыли доступ во все популярные места горожан. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Тюмень опустела из-за карантина. Показываем, что происходит на улицах города."
      ng-attr-content="{{ metaService.ogTitle('Тюмень опустела из-за карантина. Показываем, что происходит на улицах города.') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052425103"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052425103') }}" />
<meta property="og:description"
      content="ФОТО"
      ng-attr-content="{{ metaService.ogDescription('ФОТО') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Тюмень опустела из-за карантина. Показываем, что происходит на улицах города."
      ng-attr-content="{{ metaService.twitterTitle('Тюмень опустела из-за карантина. Показываем, что происходит на улицах города.') }}" />
<meta name="twitter:description"
      content="ФОТО"
      ng-attr-content="{{ metaService.twitterDescription('ФОТО') }}" />

<meta property="yandex_recommendations_title" content="Тюмень опустела из-за карантина. Показываем, что происходит на улицах города. ФОТО"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/425/103/1052425103/532975_Ulitsi_goroda_Karantin_Tyumeny_250x0_4256.2837.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2020/03/31/facebook_7c812f0ef910b7d87da74ac88d0bc62b.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2020/03/31/facebook_7c812f0ef910b7d87da74ac88d0bc62b.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2020/03/31/facebook_7c812f0ef910b7d87da74ac88d0bc62b.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2020/03/31/facebook_7c812f0ef910b7d87da74ac88d0bc62b.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta name="mediator_author" content="Иван Чупров" />

    <meta name="mediator_theme" content="Тюменская обл." />

    <meta name="mediator" content="news_1052425103"/>
    <!--<meta itemprop="identifier" content="">-->

    <meta name="mediator_published_time" content="2020-03-31T20:50:00+0500" />

    <link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052425103' }}"
              href="https://ura.news/news/1052425103" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052425103' }}"
          href="https://m.ura.news/news/1052425103" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052425103' }}"
          href="https://m.ura.news/news/1052425103" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052425103' }}"
          href="https://amp.ura.news/news/1052425103">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://s.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=433"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3.css?v=433"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=433"/>
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.css">	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<!--<script src="/lib/screentime/screentime.js"></script>-->
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'433';
	window.IS_NEW_SITE = 1;
</script>
<script src="https://s.ura.news/js/main.js?v=433"></script>
<script src="https://s.ura.news/js/all.js?v=433"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>
<!--<script type="text/javascript">
	if(document.getElementById('sub_bottom__vk')){
		VK.Widgets.AllowMessagesFromCommunity(
			"sub_bottom__vk",
			{height: 70},
			25280329
		);
	}
</script>-->
<script type="text/javascript">
    window.FONTS_TYPE = 'new_font';
	window.MOMENTY_LEFT_LINK = 'blue';
</script>
	    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>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</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9042923451181320",
            enable_page_level_ads: true
        });
    </script>

<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


    <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>-->

<!--    <script type="text/javascript">
        (function (a, b, c, d, e, f, g, h) {
            g = b.createElement(c);
            g.src = d;
            g.type = "application/javascript";
            g.async = !0;
            h = b.getElementsByTagName(c)[0];
            h.parentNode.insertBefore(g, h);
            a[f] = [];
            a[e] = function () {
                a[f].push(Array.prototype.slice.apply(arguments));
            }
        })(window, document, "script", (document.location.protocol ===
            "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
            "SeedrPlayer", "seedrInit");
    </script>-->

    <!--Mediator-->
    <script class="js-mediator-script">
        !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820918/","_mediator")}(window);
    </script>
    <!--END-Mediator-->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "1016715", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->



<!--Chartbeat-->
<!--<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65582; // ACCOUNT NUMBER
    _sf_async_config.domain = 'ura.news'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
<!--END-Chartbeat-->


<script type="text/javascript" encoding="utf8">
    (function () {
    var sm = document.createElement("script");
    sm.type = "text/javascript";
    sm.async = true;
    sm.src = "//counter.24smi.info/counter.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(sm, s);
    })();
</script>
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
		

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
				window.Ya.adfoxCode.createAdaptive({
					ownerId: 227654,
					containerId: 'adfox_156716587437438580',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				}, ['desktop', 'tablet', 'phone'], {
					tabletWidth: 768,
					phoneWidth: 640,
					isAutoReloads: false
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		
		
		<a href="/" class="vc-header-logo readhome" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Российское информационное агентство URA.RU"/>
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>

		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425103'}"
							du-scrollspy="news_1052425103"
							offset="200">
							<a href="/news/1052425103"
								id="_news_1052425103"
								data-title="Тюмень опустела из-за карантина. Показываем, что происходит на улицах города. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425103)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:50</span>
																				Тюмень опустела из-за карантина. Показываем, что происходит на улицах города. ФОТО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425115'}"
							du-scrollspy="news_1052425115"
							offset="200">
							<a href="/news/1052425115"
								id="_news_1052425115"
								data-title="Новости кризиса 31 марта: у россиян нет сбережений на кризис, мир ждет массовый голод — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425115)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:14</span>
																				Новости кризиса 31 марта: у россиян нет сбережений на кризис, мир ждет массовый голод									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425089'}"
							du-scrollspy="news_1052425089"
							offset="200">
							<a href="/news/1052425089"
								id="_news_1052425089"
								data-title="Карантин стал главным героем мемов. Как россияне смеются над самоизоляцией. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425089)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:30</span>
																				Карантин стал главным героем мемов. Как россияне смеются над самоизоляцией. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425089', comments1052425089)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052425053'}"
							du-scrollspy="news_1052425053"
							offset="200">
							<a href="/news/1052425053"
								id="_news_1052425053"
								data-title="В Тюменской области два новых случая коронавируса — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/425/053/1052425053/532608_Dopolnitelynaya_laboratoriya_dlya_viyavleniya_koronavirusnoy_infektsii_v_Chelyabinske_na_baze_Oblastnogo_tsentra_po_profilaktike_i_borybe_so_SPIDom_Chelyabinsk_laboratoriya_250x0_3136.2087.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052425053)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/425/053/1052425053/532608_Dopolnitelynaya_laboratoriya_dlya_viyavleniya_koronavirusnoy_infektsii_v_Chelyabinske_na_baze_Oblastnogo_tsentra_po_profilaktike_i_borybe_so_SPIDom_Chelyabinsk_laboratoriya_250x0_3136.2087.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/425/053/1052425053/532608_Dopolnitelynaya_laboratoriya_dlya_viyavleniya_koronavirusnoy_infektsii_v_Chelyabinske_na_baze_Oblastnogo_tsentra_po_profilaktike_i_borybe_so_SPIDom_Chelyabinsk_laboratoriya_250x0_3136.2087.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Тюменской области два новых случая коронавируса</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425108'}"
							du-scrollspy="news_1052425108"
							offset="200">
							<a href="/news/1052425108"
								id="_news_1052425108"
								data-title="Коронавирус заставил тюменских таксистов поменять принцип работы — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425108)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:55</span>
																				Коронавирус заставил тюменских таксистов поменять принцип работы									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425076'}"
							du-scrollspy="news_1052425076"
							offset="200">
							<a href="/news/1052425076"
								id="_news_1052425076"
								data-title="В Тюмени второй человек вылечился от коронавируса — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425076)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:25</span>
																				В Тюмени второй человек вылечился от коронавируса									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425070'}"
							du-scrollspy="news_1052425070"
							offset="200">
							<a href="/news/1052425070"
								id="_news_1052425070"
								data-title="В Тюмень прибывают военные. Объяснение Минобороны — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425070)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:34</span>
																				В Тюмень прибывают военные. Объяснение Минобороны									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425070', comments1052425070)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052425020'}"
							du-scrollspy="news_1052425020"
							offset="200">
							<a href="/news/1052425020"
								id="_news_1052425020"
								data-title="В Тюмени семь человек сбежали из самоизоляции — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/425/020/1052425020/532822_Karantin_Tyumeny_ulitsi_parki_parkovki_ostanovki_obshtestvennogo_transporta_restorani_kafe_bari__karantin_250x0_3600.2400.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052425020)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/425/020/1052425020/532822_Karantin_Tyumeny_ulitsi_parki_parkovki_ostanovki_obshtestvennogo_transporta_restorani_kafe_bari__karantin_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/425/020/1052425020/532822_Karantin_Tyumeny_ulitsi_parki_parkovki_ostanovki_obshtestvennogo_transporta_restorani_kafe_bari__karantin_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Тюмени семь человек сбежали из самоизоляции</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425068'}"
							du-scrollspy="news_1052425068"
							offset="200">
							<a href="/news/1052425068"
								id="_news_1052425068"
								data-title="Военные ЦВО пренебрегли запретом на массовые собрания во время эпидемии коронавируса — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425068)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:34</span>
																				Военные ЦВО пренебрегли запретом на массовые собрания во время эпидемии коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425068', comments1052425068)">
													16												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425065'}"
							du-scrollspy="news_1052425065"
							offset="200">
							<a href="/news/1052425065"
								id="_news_1052425065"
								data-title="Юрист объяснил, кто накажет россиян за нарушение карантина по коронавирусу. И как этого избежать — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425065)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:29</span>
																				Юрист объяснил, кто накажет россиян за нарушение карантина по коронавирусу. И как этого избежать									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425065', comments1052425065)">
													19												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425064'}"
							du-scrollspy="news_1052425064"
							offset="200">
							<a href="/news/1052425064"
								id="_news_1052425064"
								data-title="Тюменские власти раскрыли подробности заражения коронавирусом двух новых заболевших — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425064)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:19</span>
																				Тюменские власти раскрыли подробности заражения коронавирусом двух новых заболевших									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425064', comments1052425064)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052424949'}"
							du-scrollspy="news_1052424949"
							offset="200">
							<a href="/news/1052424949"
								id="_news_1052424949"
								data-title="Губернатор Моор ужесточил карантин в Тюменской области. ВИДЕО — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/424/949/1052424949/515684_Press_knferentsiya_gubernatora_tyumenskoy_oblasti_Aleksandra_Moora_Tyumeny_moor_aleksandr_250x0_4256.2832.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052424949)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/424/949/1052424949/515684_Press_knferentsiya_gubernatora_tyumenskoy_oblasti_Aleksandra_Moora_Tyumeny_moor_aleksandr_250x0_4256.2832.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/424/949/1052424949/515684_Press_knferentsiya_gubernatora_tyumenskoy_oblasti_Aleksandra_Moora_Tyumeny_moor_aleksandr_250x0_4256.2832.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Губернатор Моор ужесточил карантин в Тюменской области. ВИДЕО</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425044'}"
							du-scrollspy="news_1052425044"
							offset="200">
							<a href="/news/1052425044"
								id="_news_1052425044"
								data-title="Во время коронавируса поставщики продуктов начали завышать цены — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425044)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:54</span>
																				Во время коронавируса поставщики продуктов начали завышать цены									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425044', comments1052425044)">
													18												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425022'}"
							du-scrollspy="news_1052425022"
							offset="200">
							<a href="/news/1052425022"
								id="_news_1052425022"
								data-title="Коронавирус на Урале: последние новости 31 марта. Новые случаи заражения, жесткий карантин в Челябинской области, вахтовиков ХМАО эвакуируют из-за инфекции — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425022)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:45</span>
																				Коронавирус на Урале: последние новости 31 марта. Новые случаи заражения, жесткий карантин в Челябинской области, вахтовиков ХМАО эвакуируют из-за инфекции									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425048'}"
							du-scrollspy="news_1052425048"
							offset="200">
							<a href="/news/1052425048"
								id="_news_1052425048"
								data-title="Уральский полпред Цуканов тайно инспектировал гастроном в центре Екатеринбурга — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425048)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:11</span>
																				Уральский полпред Цуканов тайно инспектировал гастроном в центре Екатеринбурга									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425048', comments1052425048)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052424946'}"
							du-scrollspy="news_1052424946"
							offset="200">
							<a href="/news/1052424946"
								id="_news_1052424946"
								data-title="Коронавирус на Урале: последние новости 30 марта. Что происходит в вашем и соседних регионах — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/424/946/1052424946/521240_Vstrecha_pekinskogo_poezda_do_Moskvi_Ekaterinburg_respirator_ryabova_tatyyana_respiratornaya_maska_koronavirus_250x0_5568.3712.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052424946)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/424/946/1052424946/521240_Vstrecha_pekinskogo_poezda_do_Moskvi_Ekaterinburg_respirator_ryabova_tatyyana_respiratornaya_maska_koronavirus_250x0_5568.3712.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/424/946/1052424946/521240_Vstrecha_pekinskogo_poezda_do_Moskvi_Ekaterinburg_respirator_ryabova_tatyyana_respiratornaya_maska_koronavirus_250x0_5568.3712.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Коронавирус на Урале: последние новости 30 марта. Что происходит в вашем и соседних регионах</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425047'}"
							du-scrollspy="news_1052425047"
							offset="200">
							<a href="/news/1052425047"
								id="_news_1052425047"
								data-title="В России рекордно выросло число заболевших коронавирусом — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425047)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:08</span>
																				В России рекордно выросло число заболевших коронавирусом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425047', comments1052425047)">
													19												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425043'}"
							du-scrollspy="news_1052425043"
							offset="200">
							<a href="/news/1052425043"
								id="_news_1052425043"
								data-title="В Тюменской области скорая помощь больше двух часов добиралась к семимесячному ребенку. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425043)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:07</span>
																				В Тюменской области скорая помощь больше двух часов добиралась к семимесячному ребенку. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425043', comments1052425043)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052425030'}"
							du-scrollspy="news_1052425030"
							offset="200">
							<a href="/news/1052425030"
								id="_news_1052425030"
								data-title="Работодатели в Тюмени попытались нарушить указания Путина по коронавирусу. Ответ властей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425030)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:09</span>
																				Работодатели в Тюмени попытались нарушить указания Путина по коронавирусу. Ответ властей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425030', comments1052425030)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052424912'}"
							du-scrollspy="news_1052424912"
							offset="200">
							<a href="/news/1052424912"
								id="_news_1052424912"
								data-title="Как подготовиться к режиму самоизоляции. Чем нужно запастись перед тем, как вам запретят выходить из дома — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/424/912/1052424912/70981_Klipart_Nizhnevartovsk_kukuruza_konservi_sklad_sanktsii_zapasi_eda_250x0_4515.3010.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052424912)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/424/912/1052424912/70981_Klipart_Nizhnevartovsk_kukuruza_konservi_sklad_sanktsii_zapasi_eda_250x0_4515.3010.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/424/912/1052424912/70981_Klipart_Nizhnevartovsk_kukuruza_konservi_sklad_sanktsii_zapasi_eda_250x0_4515.3010.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Как подготовиться к режиму самоизоляции. Чем нужно запастись перед тем, как вам запретят выходить из дома</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052425032'}"
							du-scrollspy="news_1052425032"
							offset="200">
							<a href="/news/1052425032"
								id="_news_1052425032"
								data-title="Штрафы за нарушение карантина по коронавирусу вырастут в 150 раз — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052425032)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:05</span>
																				Штрафы за нарушение карантина по коронавирусу вырастут в 150 раз									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052425032', comments1052425032)">
													17												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052424993'}"
							du-scrollspy="news_1052424993"
							offset="200">
							<a href="/news/1052424993"
								id="_news_1052424993"
								data-title="В Тюмени ночью перекрыли доступ во все парки. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424993)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:12</span>
																				В Тюмени ночью перекрыли доступ во все парки. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052424993', comments1052424993)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052424991'}"
							du-scrollspy="news_1052424991"
							offset="200">
							<a href="/news/1052424991"
								id="_news_1052424991"
								data-title="В условиях карантина детские сады Тюменской области ужесточили отбор дошкольников в дежурные группы — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424991)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:54</span>
																				В условиях карантина детские сады Тюменской области ужесточили отбор дошкольников в дежурные группы									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052424910'}"
							du-scrollspy="news_1052424910"
							offset="200">
							<a href="/news/1052424910"
								id="_news_1052424910"
								data-title="Власти Тюмени идут на новые меры по карантину из-за безответственности сотен земляков — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/424/910/1052424910/201429_Lesopark_Zatyumenskiy_Tyumeny_250x0_2000.1333.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052424910)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/424/910/1052424910/201429_Lesopark_Zatyumenskiy_Tyumeny_250x0_2000.1333.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/424/910/1052424910/201429_Lesopark_Zatyumenskiy_Tyumeny_250x0_2000.1333.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Власти Тюмени идут на новые меры по карантину из-за безответственности сотен земляков</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052424989'}"
							du-scrollspy="news_1052424989"
							offset="200">
							<a href="/news/1052424989"
								id="_news_1052424989"
								data-title="В Тюмени изменился рынок доставки еды из-за коронавируса — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424989)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:30</span>
																				В Тюмени изменился рынок доставки еды из-за коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052424989', comments1052424989)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052424981'}"
							du-scrollspy="news_1052424981"
							offset="200">
							<a href="/news/1052424981"
								id="_news_1052424981"
								data-title="&laquo;Известия&raquo;: из-за коронавируса в России рухнут цены на жилье. Прогноз по Уралу — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424981)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:31</span>
																				&laquo;Известия&raquo;: из-за коронавируса в России рухнут цены на жилье. Прогноз по Уралу									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052424981', comments1052424981)">
													20												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>30&nbsp;марта&nbsp;2020</span></div>
								<ul>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052424901'}"
							du-scrollspy="news_1052424901"
							offset="200">
							<a href="/news/1052424901"
								id="_news_1052424901"
								data-title="Главные новости 30 марта: россияне могут лишиться почти половины зарплаты, как подготовиться к карантину, в Екатеринбурге закроют метро — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424901)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:00</span>
																				Главные новости 30 марта: россияне могут лишиться почти половины зарплаты, как подготовиться к карантину, в Екатеринбурге закроют метро									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052424901', comments1052424901)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052424891'}"
							du-scrollspy="news_1052424891"
							offset="200">
							<a href="/news/1052424891"
								id="_news_1052424891"
								data-title="Коронавирус: в каких регионах запретят выходить из дома, как в Москве и Чечне. Решение могут принять в ближайшие сутки — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/424/891/1052424891/439696_Gosudarstvennaya_apteka_muzey_Chelyabinsk_kassa_apteka_gripp_farmatsevt_muzey_orvi_meditsinskaya_maska_karantin_250x0_4055.2703.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052424891)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/424/891/1052424891/439696_Gosudarstvennaya_apteka_muzey_Chelyabinsk_kassa_apteka_gripp_farmatsevt_muzey_orvi_meditsinskaya_maska_karantin_250x0_4055.2703.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/424/891/1052424891/439696_Gosudarstvennaya_apteka_muzey_Chelyabinsk_kassa_apteka_gripp_farmatsevt_muzey_orvi_meditsinskaya_maska_karantin_250x0_4055.2703.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Коронавирус: в каких регионах запретят выходить из дома, как в Москве и Чечне. Решение могут принять в ближайшие сутки</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052424948'}"
							du-scrollspy="news_1052424948"
							offset="200">
							<a href="/news/1052424948"
								id="_news_1052424948"
								data-title="Любимому предприятию тюменских властей задолжали более миллиарда рублей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424948)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:50</span>
																				Любимому предприятию тюменских властей задолжали более миллиарда рублей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052424948', comments1052424948)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052424941'}"
							du-scrollspy="news_1052424941"
							offset="200">
							<a href="/news/1052424941"
								id="_news_1052424941"
								data-title="Жителям тюменских сел, оставшимся без медпомощи во время угрозы коронавируса, посоветовали соблюдать карантин — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424941)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:16</span>
																				Жителям тюменских сел, оставшимся без медпомощи во время угрозы коронавируса, посоветовали соблюдать карантин									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052424941', comments1052424941)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052424939'}"
							du-scrollspy="news_1052424939"
							offset="200">
							<a href="/news/1052424939"
								id="_news_1052424939"
								data-title="Советнику тюменского губернатора не продлили срок полномочий — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424939)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:07</span>
																				Советнику тюменского губернатора не продлили срок полномочий									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052424939', comments1052424939)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052424725'}"
							du-scrollspy="news_1052424725"
							offset="200">
							<a href="/news/1052424725"
								id="_news_1052424725"
								data-title="В Тюменской области &mdash; новый случай коронавирусной инфекции — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/424/725/1052424725/532231_Proverka_i_zabor_analizov_na_koronavirus_priletevshih_passazhirov_v_chelyabinskom_aeroportu_Igory_Kurchatov_Chelyabinsk_epidemiya_koronavirus_termometri_sanitarniy_kordon_250x0_3988.2659.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052424725)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/424/725/1052424725/532231_Proverka_i_zabor_analizov_na_koronavirus_priletevshih_passazhirov_v_chelyabinskom_aeroportu_Igory_Kurchatov_Chelyabinsk_epidemiya_koronavirus_termometri_sanitarniy_kordon_250x0_3988.2659.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/424/725/1052424725/532231_Proverka_i_zabor_analizov_na_koronavirus_priletevshih_passazhirov_v_chelyabinskom_aeroportu_Igory_Kurchatov_Chelyabinsk_epidemiya_koronavirus_termometri_sanitarniy_kordon_250x0_3988.2659.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Тюменской области &mdash; новый случай коронавирусной инфекции</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052424923'}"
							du-scrollspy="news_1052424923"
							offset="200">
							<a href="/news/1052424923"
								id="_news_1052424923"
								data-title="Прокуратура наказала тюменские власти из-за бродячих собак, которые держат в страхе целый поселок — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424923)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:20</span>
																				Прокуратура наказала тюменские власти из-за бродячих собак, которые держат в страхе целый поселок									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052424923', comments1052424923)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052424919'}"
							du-scrollspy="news_1052424919"
							offset="200">
							<a href="/news/1052424919"
								id="_news_1052424919"
								data-title="Тюменская порнозвезда примерила роль доставщика еды. &laquo;Сами понимаете, коронавирус&raquo;. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424919)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:15</span>
																				Тюменская порнозвезда примерила роль доставщика еды. &laquo;Сами понимаете, коронавирус&raquo;. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052424919', comments1052424919)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052424892'}"
							du-scrollspy="news_1052424892"
							offset="200">
							<a href="/news/1052424892"
								id="_news_1052424892"
								data-title="Тюменские власти накажут пенсионеров, массово нарушивших карантин — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424892)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:28</span>
																				Тюменские власти накажут пенсионеров, массово нарушивших карантин									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052424892', comments1052424892)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279960'}"
							du-scrollspy="articles_1036279960"
							offset="200">
							<a href="/articles/1036279960"
								id="_articles_1036279960"
								data-title="Работники каких профессий пострадают в кризис По кому обвал рубля и пандемия коронавируса ударят больше других — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/960/1036279960/436805_Tsentr_zanyatosti_naseleniya_Poisk_raboti_Chelyabinsk_tsentr_zanyatosti_naseleniya_poisk_raboti_bezrabotitsa_760x0_3783.2522.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279960)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/960/1036279960/436805_Tsentr_zanyatosti_naseleniya_Poisk_raboti_Chelyabinsk_tsentr_zanyatosti_naseleniya_poisk_raboti_bezrabotitsa_760x0_3783.2522.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/960/1036279960/436805_Tsentr_zanyatosti_naseleniya_Poisk_raboti_Chelyabinsk_tsentr_zanyatosti_naseleniya_poisk_raboti_bezrabotitsa_760x0_3783.2522.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Работники каких профессий пострадают в кризис</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052424874'}"
							du-scrollspy="news_1052424874"
							offset="200">
							<a href="/news/1052424874"
								id="_news_1052424874"
								data-title="На Урале общественники отлавливают нарушающих карантин пенсионеров — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424874)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:04</span>
																				На Урале общественники отлавливают нарушающих карантин пенсионеров									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052424874', comments1052424874)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052424873'}"
							du-scrollspy="news_1052424873"
							offset="200">
							<a href="/news/1052424873"
								id="_news_1052424873"
								data-title="Мэр Тобольска забрал у пожилых людей возможность ездить по городу — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424873)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:59</span>
																				Мэр Тобольска забрал у пожилых людей возможность ездить по городу									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052424873', comments1052424873)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052424850'}"
							du-scrollspy="news_1052424850"
							offset="200">
							<a href="/news/1052424850"
								id="_news_1052424850"
								data-title="Крупнейшее предприятие Тюменской области закупило тысячи тестов на коронавирус — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424850)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:44</span>
																				Крупнейшее предприятие Тюменской области закупило тысячи тестов на коронавирус									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052424850', comments1052424850)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279951'}"
							du-scrollspy="articles_1036279951"
							offset="200">
							<a href="/articles/1036279951"
								id="_articles_1036279951"
								data-title="Тюменские инсайды: чиновников заперли в городе. О бонусе для Моора, заморозке суперстроек и повторении карьеры министра РФ. Выпуск 862 — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/951/1036279951/2df3a8692e5cb9ec5be1f9ed7da90aa9_760x0_1200.794.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279951)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/951/1036279951/2df3a8692e5cb9ec5be1f9ed7da90aa9_760x0_1200.794.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/951/1036279951/2df3a8692e5cb9ec5be1f9ed7da90aa9_760x0_1200.794.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Тюменские инсайды: чиновников заперли в городе</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052424830'}"
							du-scrollspy="news_1052424830"
							offset="200">
							<a href="/news/1052424830"
								id="_news_1052424830"
								data-title="Тюменские власти готовятся к строгому карантину после заявления премьера Мишустина — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424830)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:28</span>
																				Тюменские власти готовятся к строгому карантину после заявления премьера Мишустина									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052424830', comments1052424830)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052424815'}"
							du-scrollspy="news_1052424815"
							offset="200">
							<a href="/news/1052424815"
								id="_news_1052424815"
								data-title="Источник: власти ЯНАО готовы на жесткие меры, чтобы не пропустить в регион коронавирус — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424815)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:44</span>
																				Источник: власти ЯНАО готовы на жесткие меры, чтобы не пропустить в регион коронавирус									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052424815', comments1052424815)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052424806'}"
							du-scrollspy="news_1052424806"
							offset="200">
							<a href="/news/1052424806"
								id="_news_1052424806"
								data-title="Уральцам рассказали, как платить за коммунальные услуги во время карантина — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424806)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:42</span>
																				Уральцам рассказали, как платить за коммунальные услуги во время карантина									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052424806', comments1052424806)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279958'}"
							du-scrollspy="articles_1036279958"
							offset="200">
							<a href="/articles/1036279958"
								id="_articles_1036279958"
								data-title="Чему научиться на карантине, чтобы в будущем не остаться без работы Лучшие онлайн-курсы для дистанционного образования — в подборке URA.RU — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/958/1036279958/435987_Podgotovka_studentov_k_zimney_ekzamenatsionnoy_sessii_Ekaterinburg_telefon_smartfon_noutbuk_sotoviy_telefon_tineydzheri_gadzhet_760x0_3943.2629.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279958)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/958/1036279958/435987_Podgotovka_studentov_k_zimney_ekzamenatsionnoy_sessii_Ekaterinburg_telefon_smartfon_noutbuk_sotoviy_telefon_tineydzheri_gadzhet_760x0_3943.2629.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/958/1036279958/435987_Podgotovka_studentov_k_zimney_ekzamenatsionnoy_sessii_Ekaterinburg_telefon_smartfon_noutbuk_sotoviy_telefon_tineydzheri_gadzhet_760x0_3943.2629.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Чему научиться на карантине, чтобы в будущем не остаться без работы</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052424791'}"
							du-scrollspy="news_1052424791"
							offset="200">
							<a href="/news/1052424791"
								id="_news_1052424791"
								data-title="Тюменский банк потерял на торгах почти миллиард рублей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424791)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:50</span>
																				Тюменский банк потерял на торгах почти миллиард рублей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052424791', comments1052424791)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052424780'}"
							du-scrollspy="news_1052424780"
							offset="200">
							<a href="/news/1052424780"
								id="_news_1052424780"
								data-title="Уральские регионы возглавили рейтинг высоких зарплат в небольших городах — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052424780)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:39</span>
																				Уральские регионы возглавили рейтинг высоких зарплат в небольших городах									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052424780', comments1052424780)">
													15												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 2"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}"
	
	infinite-scroll="nextItem()"
	infinite-scroll-distance="1"
	infinite-scroll-immediate-check="true"
	infinite-scroll-disabled="busy || items.length >= 10000 || end"
	>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container"
				id="news_1052425103"
				data-og-image="{"fb":{"x":0,"y":28,"w":400,"h":210},"og":{"x":0,"y":28,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2020\/03\/31\/facebook_7c812f0ef910b7d87da74ac88d0bc62b.jpg"}}"
				data-image-lg="https://s.ura.news/images/news/upload/news/425/103/1052425103/532975_Ulitsi_goroda_Karantin_Tyumeny_250x0_4256.2837.0.0.jpg"
				data-date-add="2020-03-31 20:50:00"
				ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}"
				ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
	 itemscope itemtype="http://schema.org/NewsArticle"
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title"
		itemprop="headline">Тюмень опустела из-за карантина. Показываем, что происходит на улицах города. ФОТО</h1>
	

	<div class="publication-meta-block">
		<div class="publication-authors">
							<div class="author-subscribe">
					<author-subscribe-popover author="items[0].authors[0]">
						<div class="publication-author">
							<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/264/324bc3a4a66fa4ae790fdb8e9297e2df_38x38_756.756.97.78.jpg');"></div>
							<div class="author-name author_name mediator_author js-mediator-author"
								 itemprop="author"
								 itemscope itemtype="http://schema.org/Person">
								<span itemprop="name">Иван Чупров</span>
							</div>
							<div class="author-desc">© Служба новостей «URA.RU»</div>
						</div>
					</author-subscribe-popover>
					<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
				</div>
					</div>

		<speech-player-directive
			class="player"
			play-list="items[0].speech_parts"
			publication="items[0]"
		></speech-player-directive>

		<div class="publication-info">
			<time class="time2"
				  itemprop="datePublished"
				  datetime="2020-03-31T20:50:00+05:00">31&nbsp;марта&nbsp;2020 в 20:50</time>
			<time itemprop="dateModified"
				  datetime="2020-03-31T19:18:01+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text js-mediator-article"
		 itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" itemprop="image" src="https://s.ura.news/images/news/upload/news/425/103/1052425103/532975_Ulitsi_goroda_Karantin_Tyumeny_250x0_4256.2837.0.0.jpg" alt="Улицы города. Карантин. Тюмень">
	<div class="item-img-description" itemprop="description">В&nbsp;Тюмени закрыли проход ко&nbsp;всем популярным местам прогулок горожан<span class="item-img-author">Фото: Дмитрий Ткачук &copy; URA.RU</span></div>
</div></div><div class="item-text-incut"><div class="vc-incut-story">
	<div class="vc-incut-story-title">новость из сюжета</div>
	<a href="/story/651"
	   class="vc-incut-story-link"
	   onclick="ga('send', 'event', 'NS Врезка сюжета', 'Переход на /story/651', 'Источник http://ura.ru/news/1052425103');">
		Коронавирус COVID-19
	</a>
</div></div><p>Усиление карантинных мер, <a href="https://ura.news/news/1052424949" target="_blank">введенное</a> губернатором Тюменской области Александром Моором 30&nbsp;марта, привело к&nbsp;тому, что улицы региональной столицы опустели. Тюменские власти, стараясь не&nbsp;допустить распространения коронавируса, перекрыли доступ во&nbsp;все популярные места горожан.</p><p>По&nbsp;состоянию на&nbsp;31&nbsp;марта жителям области запрещено посещать парки, скверы, набережные и&nbsp;другие общественные места. Чтобы снизить количество людей в&nbsp;автобусах и&nbsp;маршрутках заблокированы все льготные транспортные карты (ими пользовались школьники, студенты и&nbsp;пенсионеры). URA.RU предлагает вспомнить, как выглядела Тюмень до&nbsp;коронавируса и&nbsp;сравнить ситуацию с&nbsp;31&nbsp;марта.</p><div class="it-img"><img alt="Центральная площадь «?Цветной бульвар»?. Тюмень" src="https://s.ura.news/images/news/upload/news/425/103/1052425103/480857_Tsentralynaya_ploshtady_Tsvetnoy_bulyvar_Tyumeny_alleya_coca_cola_park_razvlecheniy_prohozhie_tsvetnoy_bulyvar_torgovie_palatki_760x0_5760.3840.0.0.jpg">  <div class="it-img-description">Цветной бульвар в&nbsp;центре Тюмени традиционно многолюден в&nbsp;хорошую погоду. Так он&nbsp;выглядел летом 2019 года&hellip;</div>    <div class="it-img-author">Фото: Дмитрий Ткачук &copy; URA.RU</div>  </div><div class="it-img"><img alt="Улицы города. Карантин. Тюмень" src="https://s.ura.news/images/news/upload/news/425/103/1052425103/532976_Ulitsi_goroda_Karantin_Tyumeny_760x0_4256.2837.0.0.jpg">  <div class="it-img-description">&hellip;, а&nbsp;таким его можно увидеть 31&nbsp;марта 2020 года</div>    <div class="it-img-author">Фото: Дмитрий Ткачук &copy; URA.RU</div>  </div><div class="it-img"><img alt="Зимние виды города. Тюмень" src="https://s.ura.news/images/news/upload/news/425/103/1052425103/523275_Zimnie_vidi_goroda_Tyumeny_sneg_naberezhnaya_zima_reka_tura_760x0_4256.2837.0.0.jpg">  <div class="it-img-description">Еще в&nbsp;феврале по&nbsp;главной гордости Тюмени&nbsp;&mdash; набережной реки Туры&nbsp;&mdash; прогуливались люди</div>    <div class="it-img-author">Фото: Дмитрий Ткачук &copy; URA.RU</div>  </div><div class="it-img"><img alt="Улицы города. Карантин. Тюмень" src="https://s.ura.news/images/news/upload/news/425/103/1052425103/532965_Ulitsi_goroda_Karantin_Tyumeny_760x0_4256.2837.0.0.jpg">  <div class="it-img-description">31&nbsp;марта вход на&nbsp;набережную закрыт</div>    <div class="it-img-author">Фото: Дмитрий Ткачук &copy; URA.RU</div>  </div><div class="it-img"><img alt="Установка елки и виды города. Тюмень" src="https://s.ura.news/images/news/upload/news/425/103/1052425103/422787_Ustanovka_elki_i_vidi_goroda_Tyumeny_zima_proezzhaya_chasty_dps_760x0_3960.2640.0.0.jpg">  <div class="it-img-description">Главная артерия Тюмени&nbsp;&mdash; улица Республики&nbsp;&mdash; всегда полна машин</div>    <div class="it-img-author">Фото: Дмитрий Ткачук &copy; URA.RU</div>  </div><div class="it-img"><img alt="Улицы города. Карантин. Тюмень" src="https://s.ura.news/images/news/upload/news/425/103/1052425103/532982_Ulitsi_goroda_Karantin_Tyumeny_760x0_4256.2837.0.0.jpg">  <div class="it-img-description">После введения карантина ул.&nbsp;Республики выглядит вот так</div>    <div class="it-img-author">Фото: Дмитрий Ткачук &copy; URA.RU</div>  </div><div class="it-img"><img alt="Автобус номер 10 на электричестве.  Тюмень" src="https://s.ura.news/images/news/upload/news/425/103/1052425103/374469_Avtobus_nomer_10_na_elektrichestve_Tyumeny_passazhiri_avtobusa_760x0_3960.2640.0.0.jpg">  <div class="it-img-description">Еще недавно в&nbsp;тюменских автобусах было сложно занять свободное место</div>    <div class="it-img-author">Фото: Дмитрий Ткачук &copy; URA.RU</div>  </div><div class="it-img"><img alt="Улицы города. Карантин. Тюмень" src="https://s.ura.news/images/news/upload/news/425/103/1052425103/532971_Ulitsi_goroda_Karantin_Tyumeny_760x0_4256.2837.0.0.jpg">  <div class="it-img-description">31&nbsp;марта салоны городских автобусов пусты</div>    <div class="it-img-author">Фото: Дмитрий Ткачук &copy; URA.RU</div>  </div><p>По&nbsp;<a href="https://ura.news/news/1052425076" target="_blank">последним данным</a> с&nbsp;начала эпидемии в&nbsp;Тюменской области коронавирусом заразилось шесть человек. Двое из&nbsp;них выздоровели и&nbsp;были выписаны. Еще четверо находятся в&nbsp;инфекционной больнице, один&nbsp;&mdash; в&nbsp;стабильно тяжелом состоянии.</p></div>
	<div class="clear"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.js"></script>
		<div class="social-likes social-likes_notext" data-counters="yes" data-url="https://ura.news/news/1052425103" data-title="Тюмень опустела из-за карантина. Показываем, что происходит на улицах города.">
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div class="telegram" title="Поделиться ссылкой в Телеграме"></div>
		</div></div>
	</div>

	<div class="orphus-banner js-orphus-showpopup"></div>

	
	
	<div class="no-print" style="margin-top: 40px">
		        <div id="3vcyLxJa4ItzWZR" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#3vcyLxJa4ItzWZR').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
			<div class="no-print">
			<comments-tree comments-total-count="items[0].comments_count"
				comments-top-count="3"
				comments-max-branch-level="0"
				comments-list="items[0].comments"
				comments-publication="items[0]"
				comments-visible="items[0].comments_visible && !items[0].minimized"
				comments-collapsed="1"
				comments-order="time"
				comments-user="userService.getUser()"
				comments-allow-add-comments="true"
				comments-allow-subscribe="true"
				comments-hide-block="0"></comments-tree>
		</div>
	
	<div class="bPosition_c2 no-print" >

		<div id="widget-container_news_1052425103"></div>
		<script>
/*			(function(w, d, n) {
				w[n] = w[n] || [];
				w[n].push(() => {
					w.YandexZen.renderWidget({
						// идентификатор партнера, должен быть получен в пункте 2
						clid: [9240,9241],
						// cелектор элемента или сам элемент, куда надо вставить виджет
						container: '#widget-container_news_1052425103',
						// вызывается при успешной вставке виджета
						successCallback: function () {
							console.log('виджет вставлен успешно');
						},
						// вызывается при неуспешной вставке виджета
						failCallback: function () {*/
							window.Ya.adfoxCode.create({
								ownerId: 227654,
								containerId: 'widget-container_news_1052425103',
								params: {
									p1: 'cfdqb',
									p2: 'fgwt'
								}
							});
						/*},
						// визуальные настройки выбранные вами
						orientation: 'horizontal',size: 'l',
					});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.src = "//zen.yandex.ru/widget-loader";
			s.async = true;
			t.parentNode.insertBefore(s, t);
			})(window, document, 'yandexZenAsyncCallbacks');*/
		</script>

	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»"/>
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
		<meta itemprop="telephone" content="+7(343)382-000-6"/>
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" content="//ura.news/favicon.ico?2">
			<meta itemprop="width" content="48">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="http://127.0.0.1:8092/news/1052425103?amp=1">

</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	
	<div class="right-top">
		<div class="right-sticky">
			        <div id="K3e9CIhWXQ2F1rw" class="bannerPosition_b4_300"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'b4_300'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#K3e9CIhWXQ2F1rw').html(banner_code);
							}

                        };})('b4_300', banner_data)
                    }
                )

            });
        </script>		</div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="items[0].right_block"></div>
			<div id="partner_{{items[0].type}}_{{items[0].id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=4" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container"
				ng-repeat="item in items"
				ng-if="$index > 0"
				id="{{item.type}}_{{item.id}}"
				data-og-image="{{item.og_image}}"
				data-image-lg="{{item.img_lg}}"
				data-date-add="{{item.date_add}}"
				ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication"
	 ng-cloak
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}"
	 ng-show="item.loaded">

<h1 ng-bind-html="item.title"
	class="publication-title"></h1>

<h3 ng-bind-html="item.subtitle"
	class="publication-subtitle"
	ng-if="item.type === 'articles'"></h3>

<div class="publication-meta-block">
	<div class="publication-authors">
		<div ng-repeat="author in item.authors">
			<author-subscribe-popover author="author">
				<div class="publication-author">
					<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
					<div ng-if="!author.img" class="author-img"></div>
					<div class="author-name author_name mediator_author js-mediator-author">
						{{author.id ? author.name : author.author}}
					</div>
					<div class="author-desc">© Служба новостей «URA.RU»</div>
				</div>
			</author-subscribe-popover>
			<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
		</div>
	</div>

	<speech-player-directive
		class="player"
		play-list="item.speech_parts"
		publication="item"
	></speech-player-directive>

	<div class="publication-info">
		<div class="time"
			 ng-bind-html="item.time"></div>
		<div class="publication-print" ng-click="print($event, item)"></div>
		<div class="font-size">
			<div class="font-size-text">Размер текста</div>
			<div class="nowrap">
				<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
				<div class="font-size-value" ng-bind-html="font_size">17</div>
				<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
			</div>
		</div>
	</div>
</div>

<!-- текст -->
<div ng-bind-html="item.text"
	 class="item-text js-mediator-article"></div>
<div class="clear"></div>
<div ng-if="item.minimized">
	<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
</div>
<div class="clear"></div>

<div ng-if="!item.minimized">
	<div ng-bind-html="item.text2"
		 class="item-text"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
	</div>

	<div class="orphus-banner js-orphus-showpopup"></div>

	<!-- рубрики -->
	<div class="no-print publication-rubrics" ng-if="item['rubrics'] && item['rubrics'].length > 0">
		<a ng-repeat="rubric in item.rubrics"
		   class="rubric-link"
		   ng-bind-html="rubric.name"
		   href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
		</a>
	</div>

	<!-- ссылки по теме -->
	<div class="item-links" ng-if="item.links.length > 0">
		<div class="item-links-header">Ссылки по теме</div>
		<ul>
			<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
		</ul>
	</div>

	<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

	<!-- комменты -->
	<div class="no-print" ng-if="!!item.discuss">
		<comments-tree comments-total-count="item.comments_count"
			comments-top-count="3"
			comments-max-branch-level="0"
			comments-list="item.comments"
			comments-publication="item"
			comments-visible="item.comments_visible && !item.minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
			comments-hide-block="0"></comments-tree>
	</div>

	<div class="bPosition_c2 no-print" >
		<div id="adfox_156041153081111040_{{ item.type }}_{{ item.id }}"></div>
	</div>

</div>
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	
	<div class="right-top">
		<div ng-bind-html="item.right_banner" class="right-sticky"></div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="item.right_block"></div>
			<div id="partner_{{item.type}}_{{item.id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100"
			ng-show="busy"
			ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052425126"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052425126', window.location.href);rb_stat('news', 1052425126, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/425/126/1052425126/532789_Karantin_Tyumeny_ulitsi_parki_parkovki_ostanovki_obshtestvennogo_transporta_restorani_kafe_bari__karantin_250x0_3600.2400.0.0_280.jpg"></div>
												<div class="right-main-news-title">Назван размер штрафа за нарушение карантина</div>
					</a>
				</li>
															<li>
					<a href="/news/1052425085"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052425085', window.location.href);rb_stat('news', 1052425085, 'main_news', 2);">
												<div class="right-main-news-title">Нарушителей карантина будут предупреждать через SMS</div>
					</a>
				</li>
															<li>
					<a href="/news/1052425099"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052425099', window.location.href);rb_stat('news', 1052425099, 'main_news', 3);">
												<div class="right-main-news-title">Вирусолог связал пик пандемии и потепление</div>
					</a>
				</li>
															<li>
					<a href="/news/1052425100"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052425100', window.location.href);rb_stat('news', 1052425100, 'main_news', 4);">
												<div class="right-main-news-title">Главврач больницы в Коммунарке заразился коронавирусом</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052425075"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052425075', window.location.href);rb_stat('news', 1052425075, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/425/075/1052425075/525328_Ulitsa_Sakko_i_Vantsetti_Ekaterinburg_mersedes_avtomobily_avto_elitnoe_avto_ulitsa_sakko_i_vantsetti_galereya_luxury_mashina_250x0_4256.2837.0.0_280.jpg"></div>
												<div class="right-main-news-title">Часть автомобилей в России освободили от техосмотра</div>
					</a>
				</li>
															<li>
					<a href="/news/1052425069"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052425069', window.location.href);rb_stat('news', 1052425069, 'main_news', 6);">
												<div class="right-main-news-title">Минздрав о пике заболеваемости коронавирусом</div>
					</a>
				</li>
															<li>
					<a href="/news/1052425022"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052425022', window.location.href);rb_stat('news', 1052425022, 'main_news', 7);">
												<div class="right-main-news-title">Коронавирус на Урале: последние новости 31 марта</div>
					</a>
				</li>
															<li>
					<a href="/news/1052425047"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052425047', window.location.href);rb_stat('news', 1052425047, 'main_news', 8);">
												<div class="right-main-news-title">В РФ рекордно выросло число заболевших коронавирусом</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052424975"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052424975 ', 'window.location.href');rb_stat('news', 1052424975, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">116</div>
							<div>Трамп: Россия прислала США &laquo;очень большой самолет&raquo; с медицинским оборудованием</div>
						</a>
					</li>
									<li>
						<a href="/news/1052425014"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052425014 ', 'window.location.href');rb_stat('news', 1052425014, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">50</div>
							<div>В Курганской области могут ввести режим полной самоизоляции</div>
						</a>
					</li>
									<li>
						<a href="/news/1052425009"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052425009 ', 'window.location.href');rb_stat('news', 1052425009, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">35</div>
							<div>Россияне встретили кризис без накоплений</div>
						</a>
					</li>
									<li>
						<a href="/news/1052425035"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052425035 ', 'window.location.href');rb_stat('news', 1052425035, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">31</div>
							<div>Госдума приняла закон об уголовной ответственности за нарушение карантина</div>
						</a>
					</li>
									<li>
						<a href="/news/1052425013"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052425013 ', 'window.location.href');rb_stat('news', 1052425013, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">29</div>
							<div>Десятки россиян застряли в аэропорту Нью-Йорка и попросили помощи у Путина</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052424779"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052424779 ', 'window.location.href');rb_stat('news', 1052424779, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">155</div>
							<div>В Госдуме предложили предоставить льготы пенсионерам-миллионерам</div>
						</a>
					</li>
									<li>
						<a href="/news/1052424218"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052424218 ', 'window.location.href');rb_stat('news', 1052424218, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">140</div>
							<div>Банковские вклады россиян обложат налогом</div>
						</a>
					</li>
									<li>
						<a href="/news/1052424640"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052424640 ', 'window.location.href');rb_stat('news', 1052424640, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">135</div>
							<div>Россияне вместо карантина массово поехали отдыхать в Сочи. Но их отправляют обратно. ВИДЕО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052424975"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052424975 ', 'window.location.href');rb_stat('news', 1052424975, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">116</div>
							<div>Трамп: Россия прислала США &laquo;очень большой самолет&raquo; с медицинским оборудованием</div>
						</a>
					</li>
									<li>
						<a href="/news/1052424255"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052424255 ', 'window.location.href');rb_stat('news', 1052424255, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">99</div>
							<div>Россиянам дали совет, что делать с рублевыми вкладами после введения налога</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/articles/1036279807"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036279807 ', 'window.location.href');rb_stat('articles', 1036279807, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">369</div>
							<div>Как грубость и истерики во власти Зауралья привели к кадровому голоду</div>
						</a>
					</li>
									<li>
						<a href="/news/1052421314"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052421314 ', 'window.location.href');rb_stat('news', 1052421314, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">301</div>
							<div>Глава Минфина ответил на вопрос об индексации пенсий работающим пенсионерам</div>
						</a>
					</li>
									<li>
						<a href="/news/1052423636"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052423636 ', 'window.location.href');rb_stat('news', 1052423636, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">299</div>
							<div>Главный инфекционист Ставрополья признала, что заражала людей коронавирусом</div>
						</a>
					</li>
									<li>
						<a href="/news/1052422223"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052422223 ', 'window.location.href');rb_stat('news', 1052422223, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">262</div>
							<div>В Кремле отреагировали на просьбу итальянцев к Путину</div>
						</a>
					</li>
									<li>
						<a href="/news/1052421215"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052421215 ', 'window.location.href');rb_stat('news', 1052421215, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">231</div>
							<div>Священник Дмитрий Смирнов выступил против школьного образования для девочек</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 1);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/659/72959_Klipart_Nizhnevartovsk_kupyuri_dollari_evro_denygi_valyuta_955x507_5184.2756.0.320.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/659" onclick="rb_stat('story', 659, 'story', 2);">Экономический кризис 2020</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/647/8f6514d368c27a1ce7576dde60d08df2_955x507_4256.2259.0.106.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/647" onclick="rb_stat('story', 647, 'story', 3);">Общероссийское голосование по&nbsp;изменению Конституции</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/498/417413_Izbranie_meri_presecheniya_Vladimiru_Puzirevu_sbivshego_treh_chelovek_na_trotuare_Ekaterinburg_puzirev_vladimir_955x507_2317.1232.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/498" onclick="rb_stat('story', 498, 'story', 4);">Уральский гонщик сбил трех человек на тротуаре</a>
		</li>
			</ul>
</div>

</div>

<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r='+escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r='+escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi")?0:1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t="+Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if(Md.cookie)Mc = 1;
	Mz += '&c='+Mc;
	Msl = "1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j='+navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j='+navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz += '&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a += '&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a += ';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl = "1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//-->
</script>	</div>
		<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div></div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-56019874-1', 'auto');
    ga('send', {
        hitType: 'pageview',
        page: location.pathname
    });

    //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Lentainform Pixel Code -->
    <script>
        if (window.self === window.top) {
            (document.createElement('img')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=51151' + '&referer=' + encodeURIComponent(window.document.referrer);
        }
    </script>
    <!-- End Lentainform Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->

</body>
</html>
