<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('На тюменской «трассе смерти» очередное ДТП с погибшим');">На тюменской «трассе смерти» очередное ДТП с погибшим</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="дтп трасса, дтп р-404, трасса тюмень ханты мансийск авария, трасса смерти дтп"
      ng-attr-content="{{ metaService.metaKeywords('дтп трасса, дтп р-404, трасса тюмень ханты мансийск авария, трасса смерти дтп') }}"/>
<meta name="Description"
      content="60-летний житель Башкортостана погиб в результате ДТП на тюменской «трассе смерти». Об этом URA.RU сообщили в региональной ГИБДД. В аварии также пострадали еще два человека — девушка и ребенок."
      ng-attr-content="{{ metaService.metaDescription('60-летний житель Башкортостана погиб в результате ДТП на тюменской «трассе смерти». Об этом URA.RU сообщили в региональной ГИБДД. В аварии также пострадали еще два человека — девушка и ребенок.') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="На тюменской «трассе смерти» очередное ДТП с погибшим"
      ng-attr-content="{{ metaService.ogTitle('На тюменской «трассе смерти» очередное ДТП с погибшим') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052471879"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052471879') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="На тюменской «трассе смерти» очередное ДТП с погибшим"
      ng-attr-content="{{ metaService.twitterTitle('На тюменской «трассе смерти» очередное ДТП с погибшим') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

<meta property="yandex_recommendations_title" content="На тюменской &laquo;трассе смерти&raquo; очередное ДТП с погибшим"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/471/879/1052471879/308669_Klipart_Yamal_zima_gibdd_dps_gai_yamal_trassa_doroga_250x0_5616.3744.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2021/02/15/facebook_79feda73f7e3d5f7e93abd8bae8ace14.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2021/02/15/facebook_79feda73f7e3d5f7e93abd8bae8ace14.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2021/02/15/facebook_79feda73f7e3d5f7e93abd8bae8ace14.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2021/02/15/facebook_79feda73f7e3d5f7e93abd8bae8ace14.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052471879">

    <meta name="robots" content="noyaca"/>

    <meta content="Ольга Мищенко" />

    <meta content="Тюменская обл." />

    <link rel="shortcut icon" href="/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052471879' }}"
              href="https://ura.news/news/1052471879" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052471879' }}"
          href="https://m.ura.news/news/1052471879" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052471879' }}"
          href="https://m.ura.news/news/1052471879" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052471879' }}"
          href="https://amp.ura.news/news/1052471879">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://s.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=545"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3.css?v=545"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=545"/>
<!-- <link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.min.css"> -->
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_light.min.css">
    <link rel="stylesheet" href="https://s.ura.news/css/plugins/owl.carousel.min.css?v=545"/>


	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
    <script src="https://s.ura.news/lib/jquery/plugins/owl.carousel.min.js?v=545"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'545';
	window.IS_NEW_SITE = 1;
	window.config = {};
		window.config.currentRegion = '';
</script>
<script src="https://s.ura.news/js/main.js?v=545"></script>
<script src="https://s.ura.news/js/all.js?v=545"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>

<script type="text/javascript">
    window.FONTS_TYPE = '(none)';
	window.MOMENTY_LEFT_LINK = '(none)';
</script>
	<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9042923451181320",
        enable_page_level_ads: true
    });
</script>

<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({
        id: "1016715",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function(d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function() {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script><noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->




<script type="text/javascript" encoding="utf8">
    (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//counter.24smi.info/counter.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
    })();
</script>    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
				window.Ya.adfoxCode.createAdaptive({
					ownerId: 227654,
					containerId: 'adfox_156716587437438580',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				}, ['desktop', 'tablet', 'phone'], {
					tabletWidth: 768,
					phoneWidth: 640,
					isAutoReloads: false
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		
		
		
		
		
		
		<a href="/" class="vc-header-logo ural (none)" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU"/>
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>

		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052471852'}"
							du-scrollspy="news_1052471852"
							offset="200">
							<a href="/news/1052471852"
								id="_news_1052471852"
								data-title="Должникам в УрФО возобновят отключение электроэнергии"
								data-image=""
								ng-click="showItem($event, 'news', 1052471852)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:44</span>
																				Должникам в УрФО возобновят отключение электроэнергии									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471852', comments1052471852)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052471879'}"
							du-scrollspy="news_1052471879"
							offset="200">
							<a href="/news/1052471879"
								id="_news_1052471879"
								data-title="На тюменской &laquo;трассе смерти&raquo; очередное ДТП с погибшим"
								data-image=""
								ng-click="showItem($event, 'news', 1052471879)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:30</span>
																				На тюменской &laquo;трассе смерти&raquo; очередное ДТП с погибшим									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471879', comments1052471879)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052471875'}"
							du-scrollspy="news_1052471875"
							offset="200">
							<a href="/news/1052471875"
								id="_news_1052471875"
								data-title="Экс-пиарщица Свердловской области ушла в правительство Башкирии"
								data-image=""
								ng-click="showItem($event, 'news', 1052471875)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:10</span>
																				Экс-пиарщица Свердловской области ушла в правительство Башкирии									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052471859'}"
							du-scrollspy="news_1052471859"
							offset="200">
							<a href="/news/1052471859"
								id="_news_1052471859"
								data-title="Заместителя тюменского мэра повысили в должности. Инсайд URA.RU подтвердился"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/471/859/1052471859/195326_Komissiya_po_ekonomicheskoy_politike_i_ZhKH_Gorduma_Tyumeny_perevalov_pavel_250x0_2000.1333.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052471859)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/471/859/1052471859/195326_Komissiya_po_ekonomicheskoy_politike_i_ZhKH_Gorduma_Tyumeny_perevalov_pavel_250x0_2000.1333.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/471/859/1052471859/195326_Komissiya_po_ekonomicheskoy_politike_i_ZhKH_Gorduma_Tyumeny_perevalov_pavel_250x0_2000.1333.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Заместителя тюменского мэра повысили в должности. Инсайд URA.RU подтвердился</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052471862'}"
							du-scrollspy="news_1052471862"
							offset="200">
							<a href="/news/1052471862"
								id="_news_1052471862"
								data-title="Жители России увидят сближение Луны и Марса. Дата"
								data-image=""
								ng-click="showItem($event, 'news', 1052471862)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:22</span>
																				Жители России увидят сближение Луны и Марса. Дата									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471862', comments1052471862)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052471837'}"
							du-scrollspy="news_1052471837"
							offset="200">
							<a href="/news/1052471837"
								id="_news_1052471837"
								data-title="Суточная заболеваемость коронавирусом в России начала расти"
								data-image=""
								ng-click="showItem($event, 'news', 1052471837)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:08</span>
																				Суточная заболеваемость коронавирусом в России начала расти									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471837', comments1052471837)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052471843'}"
							du-scrollspy="news_1052471843"
							offset="200">
							<a href="/news/1052471843"
								id="_news_1052471843"
								data-title="Сильный снегопад парализовал Тюмень и утроил цены на такси"
								data-image=""
								ng-click="showItem($event, 'news', 1052471843)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:53</span>
																				Сильный снегопад парализовал Тюмень и утроил цены на такси									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052471826'}"
							du-scrollspy="news_1052471826"
							offset="200">
							<a href="/news/1052471826"
								id="_news_1052471826"
								data-title="Официально: тюменская чиновница переезжает на работу в Москву"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/471/826/1052471826/504492_Soveshtanie_s_polnomochnim_predstavitelem_Prezidenta_Nikolaem_Tsukanovim_o_realizatsii_ukazaov_prezidenta_Tyumeny_mazurkevich_nadezhda_250x0_2405.1603.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052471826)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/471/826/1052471826/504492_Soveshtanie_s_polnomochnim_predstavitelem_Prezidenta_Nikolaem_Tsukanovim_o_realizatsii_ukazaov_prezidenta_Tyumeny_mazurkevich_nadezhda_250x0_2405.1603.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/471/826/1052471826/504492_Soveshtanie_s_polnomochnim_predstavitelem_Prezidenta_Nikolaem_Tsukanovim_o_realizatsii_ukazaov_prezidenta_Tyumeny_mazurkevich_nadezhda_250x0_2405.1603.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Официально: тюменская чиновница переезжает на работу в Москву</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052471840'}"
							du-scrollspy="news_1052471840"
							offset="200">
							<a href="/news/1052471840"
								id="_news_1052471840"
								data-title="В Тюменской области умер видный общественник и ученый"
								data-image=""
								ng-click="showItem($event, 'news', 1052471840)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:27</span>
																				В Тюменской области умер видный общественник и ученый									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052471816'}"
							du-scrollspy="news_1052471816"
							offset="200">
							<a href="/news/1052471816"
								id="_news_1052471816"
								data-title="Новости кризиса 15 февраля. В России подорожают кредиты, правительство не будет сдерживать цены и поддержит бизнес"
								data-image=""
								ng-click="showItem($event, 'news', 1052471816)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				Новости кризиса 15 февраля. В России подорожают кредиты, правительство не будет сдерживать цены и поддержит бизнес									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471816', comments1052471816)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052471777'}"
							du-scrollspy="news_1052471777"
							offset="200">
							<a href="/news/1052471777"
								id="_news_1052471777"
								data-title="Переселенные из ветхого жилья тюменцы переплачивают за новый дом"
								data-image=""
								ng-click="showItem($event, 'news', 1052471777)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:50</span>
																				Переселенные из ветхого жилья тюменцы переплачивают за новый дом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471777', comments1052471777)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281922'}"
							du-scrollspy="articles_1036281922"
							offset="200">
							<a href="/articles/1036281922"
								id="_articles_1036281922"
								data-title="По заявлению чеченского экс-прокурора создается опасный прецедент"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/922/1036281922/429740_Prodlenie_domashnego_aresta_Domoskanovu_Sergeyu_Kurgan_oglashenie_prigovora_zal_suda_sudebnoe_zasedanie_prigovor_suda_sudyya_sud_760x0_6240.4160.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281922)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/922/1036281922/429740_Prodlenie_domashnego_aresta_Domoskanovu_Sergeyu_Kurgan_oglashenie_prigovora_zal_suda_sudebnoe_zasedanie_prigovor_suda_sudyya_sud_760x0_6240.4160.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/922/1036281922/429740_Prodlenie_domashnego_aresta_Domoskanovu_Sergeyu_Kurgan_oglashenie_prigovora_zal_suda_sudebnoe_zasedanie_prigovor_suda_sudyya_sud_760x0_6240.4160.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">По заявлению чеченского экс-прокурора создается опасный прецедент</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052471797'}"
							du-scrollspy="news_1052471797"
							offset="200">
							<a href="/news/1052471797"
								id="_news_1052471797"
								data-title="Самое актуальное в Тюменской области на 15 февраля. Вступил в должность новый глава Росгвардии, тюменка погибла в пермских горах"
								data-image=""
								ng-click="showItem($event, 'news', 1052471797)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:30</span>
																				Самое актуальное в Тюменской области на 15 февраля. Вступил в должность новый глава Росгвардии, тюменка погибла в пермских горах									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052471796'}"
							du-scrollspy="news_1052471796"
							offset="200">
							<a href="/news/1052471796"
								id="_news_1052471796"
								data-title="Аналитики перечислили лучшие регионы РФ по качеству жизни. Курганская область &mdash; в числе худших"
								data-image=""
								ng-click="showItem($event, 'news', 1052471796)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:52</span>
																				Аналитики перечислили лучшие регионы РФ по качеству жизни. Курганская область &mdash; в числе худших									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052471796', comments1052471796)">
													38												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052471790'}"
							du-scrollspy="news_1052471790"
							offset="200">
							<a href="/news/1052471790"
								id="_news_1052471790"
								data-title="Коронавирус: последние новости 15 февраля. Ученые заявили о риске &laquo;устаревания&raquo; вакцин, молодежь хуже переносит прививки от COVID"
								data-image=""
								ng-click="showItem($event, 'news', 1052471790)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:00</span>
																				Коронавирус: последние новости 15 февраля. Ученые заявили о риске &laquo;устаревания&raquo; вакцин, молодежь хуже переносит прививки от COVID									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471790', comments1052471790)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281914'}"
							du-scrollspy="articles_1036281914"
							offset="200">
							<a href="/articles/1036281914"
								id="_articles_1036281914"
								data-title="Тюменские инсайды: чиновников подставили одноклассники"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/914/1036281914/62bff82bcd243b943d716c3be434fcbe_760x0_3493.2445.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281914)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/914/1036281914/62bff82bcd243b943d716c3be434fcbe_760x0_3493.2445.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/914/1036281914/62bff82bcd243b943d716c3be434fcbe_760x0_3493.2445.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Тюменские инсайды: чиновников подставили одноклассники</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>14&nbsp;февраля&nbsp;2021</span></div>
								<ul>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052471768'}"
							du-scrollspy="news_1052471768"
							offset="200">
							<a href="/news/1052471768"
								id="_news_1052471768"
								data-title="Самое важное в России и в мире на 13&mdash;14 февраля. В РФ проходят несогласованные властями акции, Украина готовит наступление на Донбасс"
								data-image=""
								ng-click="showItem($event, 'news', 1052471768)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:07</span>
																				Самое важное в России и в мире на 13&mdash;14 февраля. В РФ проходят несогласованные властями акции, Украина готовит наступление на Донбасс									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471768', comments1052471768)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052471776'}"
							du-scrollspy="news_1052471776"
							offset="200">
							<a href="/news/1052471776"
								id="_news_1052471776"
								data-title="В Тобольске на ленте мусорного завода нашли тело младенца"
								data-image=""
								ng-click="showItem($event, 'news', 1052471776)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:04</span>
																				В Тобольске на ленте мусорного завода нашли тело младенца									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052471765'}"
							du-scrollspy="news_1052471765"
							offset="200">
							<a href="/news/1052471765"
								id="_news_1052471765"
								data-title="Политологи: новые акции за Навального вскрыли проблему оппозиции"
								data-image=""
								ng-click="showItem($event, 'news', 1052471765)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:15</span>
																				Политологи: новые акции за Навального вскрыли проблему оппозиции									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052471765', comments1052471765)">
													30												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052471480'}"
							du-scrollspy="news_1052471480"
							offset="200">
							<a href="/news/1052471480"
								id="_news_1052471480"
								data-title="В Тюмени по делу о наркотиках арестовали полицейских"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/471/480/1052471480/513688_Izbranie_meri_presecheniya_Evgeniyu_Pashkovu_Chelyabinsk_osuzhdenniy_arest_reshetka_podozrevaemiy_prestupnik_obvinyaemiy_zaklyuchenniy_politsiya_sud_kletka_naruchniki_prestuplenie_250x0_2213.1475.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052471480)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/471/480/1052471480/513688_Izbranie_meri_presecheniya_Evgeniyu_Pashkovu_Chelyabinsk_osuzhdenniy_arest_reshetka_podozrevaemiy_prestupnik_obvinyaemiy_zaklyuchenniy_politsiya_sud_kletka_naruchniki_prestuplenie_250x0_2213.1475.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/471/480/1052471480/513688_Izbranie_meri_presecheniya_Evgeniyu_Pashkovu_Chelyabinsk_osuzhdenniy_arest_reshetka_podozrevaemiy_prestupnik_obvinyaemiy_zaklyuchenniy_politsiya_sud_kletka_naruchniki_prestuplenie_250x0_2213.1475.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Тюмени по делу о наркотиках арестовали полицейских</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052471767'}"
							du-scrollspy="news_1052471767"
							offset="200">
							<a href="/news/1052471767"
								id="_news_1052471767"
								data-title="Политологи: власть и оппозиция получат пользу от акции 14 февраля"
								data-image=""
								ng-click="showItem($event, 'news', 1052471767)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:07</span>
																				Политологи: власть и оппозиция получат пользу от акции 14 февраля									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471767', comments1052471767)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052471770'}"
							du-scrollspy="news_1052471770"
							offset="200">
							<a href="/news/1052471770"
								id="_news_1052471770"
								data-title="Как в УрФО проходят несогласованные акции сторонников Навального. Фото, видео"
								data-image=""
								ng-click="showItem($event, 'news', 1052471770)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:44</span>
																				Как в УрФО проходят несогласованные акции сторонников Навального. Фото, видео									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471770', comments1052471770)">
													12												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052471735'}"
							du-scrollspy="news_1052471735"
							offset="200">
							<a href="/news/1052471735"
								id="_news_1052471735"
								data-title="ВЭБ.РФ подала иск к авиакомпании Utair почти на 208 млн рублей"
								data-image=""
								ng-click="showItem($event, 'news', 1052471735)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:01</span>
																				ВЭБ.РФ подала иск к авиакомпании Utair почти на 208 млн рублей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471735', comments1052471735)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281915'}"
							du-scrollspy="articles_1036281915"
							offset="200">
							<a href="/articles/1036281915"
								id="_articles_1036281915"
								data-title="Смотрим новый рок-фестиваль и учимся помогать людям"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/915/1036281915/434027_Retach_Strit_art_na_ulitsah_Polevskogo_strit_art_ulichnoe_iskusstvo_graffiti_zavod_kreposty_risunok_na_stene_760x0_4933.3179.258.205_420.jpg"
								ng-click="showItem($event, 'articles', 1036281915)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/915/1036281915/434027_Retach_Strit_art_na_ulitsah_Polevskogo_strit_art_ulichnoe_iskusstvo_graffiti_zavod_kreposty_risunok_na_stene_760x0_4933.3179.258.205_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/915/1036281915/434027_Retach_Strit_art_na_ulitsah_Polevskogo_strit_art_ulichnoe_iskusstvo_graffiti_zavod_kreposty_risunok_na_stene_760x0_4933.3179.258.205_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Смотрим новый рок-фестиваль и учимся помогать людям</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052471723'}"
							du-scrollspy="news_1052471723"
							offset="200">
							<a href="/news/1052471723"
								id="_news_1052471723"
								data-title="В РФ стабилизировалась ситуация с новыми случаями коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052471723)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:33</span>
																				В РФ стабилизировалась ситуация с новыми случаями коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471723', comments1052471723)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052471719'}"
							du-scrollspy="news_1052471719"
							offset="200">
							<a href="/news/1052471719"
								id="_news_1052471719"
								data-title="Три уральских региона ждут лесные пожары весной"
								data-image=""
								ng-click="showItem($event, 'news', 1052471719)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:36</span>
																				Три уральских региона ждут лесные пожары весной									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471719', comments1052471719)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052471710'}"
							du-scrollspy="news_1052471710"
							offset="200">
							<a href="/news/1052471710"
								id="_news_1052471710"
								data-title="Новости кризиса 14 февраля. В России ожидают льготы на ЖКУ, жилье должников выставят на торги, назван новый способ увеличить пенсию"
								data-image=""
								ng-click="showItem($event, 'news', 1052471710)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				Новости кризиса 14 февраля. В России ожидают льготы на ЖКУ, жилье должников выставят на торги, назван новый способ увеличить пенсию									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471710', comments1052471710)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281904'}"
							du-scrollspy="articles_1036281904"
							offset="200">
							<a href="/articles/1036281904"
								id="_articles_1036281904"
								data-title="Губернаторов отправляют на выборы в Госдуму"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/904/1036281904/523584_Zasedanie_prezidiuma_generalynogo_soveta_politicheskoy_partii_Edinaya_Rossiya_Moskva_edinaya_rossiya_edro_deputati_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281904)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/904/1036281904/523584_Zasedanie_prezidiuma_generalynogo_soveta_politicheskoy_partii_Edinaya_Rossiya_Moskva_edinaya_rossiya_edro_deputati_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/904/1036281904/523584_Zasedanie_prezidiuma_generalynogo_soveta_politicheskoy_partii_Edinaya_Rossiya_Moskva_edinaya_rossiya_edro_deputati_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Губернаторов отправляют на выборы в Госдуму</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052471696'}"
							du-scrollspy="news_1052471696"
							offset="200">
							<a href="/news/1052471696"
								id="_news_1052471696"
								data-title="Коронавирус: последние новости 14 февраля. COVID может привести к энцефалиту, миру грозит еще более страшная пандемия"
								data-image=""
								ng-click="showItem($event, 'news', 1052471696)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:00</span>
																				Коронавирус: последние новости 14 февраля. COVID может привести к энцефалиту, миру грозит еще более страшная пандемия									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471696', comments1052471696)">
													5												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>13&nbsp;февраля&nbsp;2021</span></div>
								<ul>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052471683'}"
							du-scrollspy="news_1052471683"
							offset="200">
							<a href="/news/1052471683"
								id="_news_1052471683"
								data-title="Скончалась тюменка, сорвавшаяся в ущелье в Пермском крае"
								data-image=""
								ng-click="showItem($event, 'news', 1052471683)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:40</span>
																				Скончалась тюменка, сорвавшаяся в ущелье в Пермском крае									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471683', comments1052471683)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052471675'}"
							du-scrollspy="news_1052471675"
							offset="200">
							<a href="/news/1052471675"
								id="_news_1052471675"
								data-title="Новый начальник Росгвардии Тюмени вступил в должность"
								data-image=""
								ng-click="showItem($event, 'news', 1052471675)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:43</span>
																				Новый начальник Росгвардии Тюмени вступил в должность									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471675', comments1052471675)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281913'}"
							du-scrollspy="articles_1036281913"
							offset="200">
							<a href="/articles/1036281913"
								id="_articles_1036281913"
								data-title="Источник: Путин может возглавить список ЕР на выборах в Госдуму"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/913/1036281913/424492_xxviii_saezd_partii_Edinaya_Rossiya_Moskva_portret_putin_vladimir_760x0_4138.2611.1152.710_420.jpg"
								ng-click="showItem($event, 'articles', 1036281913)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/913/1036281913/424492_xxviii_saezd_partii_Edinaya_Rossiya_Moskva_portret_putin_vladimir_760x0_4138.2611.1152.710_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/913/1036281913/424492_xxviii_saezd_partii_Edinaya_Rossiya_Moskva_portret_putin_vladimir_760x0_4138.2611.1152.710_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Источник: Путин может возглавить список ЕР на выборах в Госдуму</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052471668'}"
							du-scrollspy="news_1052471668"
							offset="200">
							<a href="/news/1052471668"
								id="_news_1052471668"
								data-title="Туристка из Тюмени упала в ущелье в Пермском крае"
								data-image=""
								ng-click="showItem($event, 'news', 1052471668)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:22</span>
																				Туристка из Тюмени упала в ущелье в Пермском крае									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471668', comments1052471668)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052471600'}"
							du-scrollspy="news_1052471600"
							offset="200">
							<a href="/news/1052471600"
								id="_news_1052471600"
								data-title="В Тюмени акции Навального могут помешать &laquo;Новые люди&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052471600)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:44</span>
																				В Тюмени акции Навального могут помешать &laquo;Новые люди&raquo;									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052471600', comments1052471600)">
													22												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052471655'}"
							du-scrollspy="news_1052471655"
							offset="200">
							<a href="/news/1052471655"
								id="_news_1052471655"
								data-title="В Тюмени при пожаре погиб трехлетний ребенок"
								data-image=""
								ng-click="showItem($event, 'news', 1052471655)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:26</span>
																				В Тюмени при пожаре погиб трехлетний ребенок									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471655', comments1052471655)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052471364'}"
							du-scrollspy="news_1052471364"
							offset="200">
							<a href="/news/1052471364"
								id="_news_1052471364"
								data-title="Тюменский депутат отказался от зарплаты. За эти деньги начнется борьба"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/471/364/1052471364/367457_Komitet_po_gosudarstvennomu_stroitelystvu_i_mestnomu_samoupravleniyu_Tyumeny_levchenko_ivan_250x0_5760.3840.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052471364)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/471/364/1052471364/367457_Komitet_po_gosudarstvennomu_stroitelystvu_i_mestnomu_samoupravleniyu_Tyumeny_levchenko_ivan_250x0_5760.3840.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/471/364/1052471364/367457_Komitet_po_gosudarstvennomu_stroitelystvu_i_mestnomu_samoupravleniyu_Tyumeny_levchenko_ivan_250x0_5760.3840.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Тюменский депутат отказался от зарплаты. За эти деньги начнется борьба</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052471640'}"
							du-scrollspy="news_1052471640"
							offset="200">
							<a href="/news/1052471640"
								id="_news_1052471640"
								data-title="Новости кризиса 13 февраля. Ставки по кредитам могут вырасти, с полок магазинов пропадет сахар"
								data-image=""
								ng-click="showItem($event, 'news', 1052471640)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				Новости кризиса 13 февраля. Ставки по кредитам могут вырасти, с полок магазинов пропадет сахар									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052471640', comments1052471640)">
													21												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052471626'}"
							du-scrollspy="news_1052471626"
							offset="200">
							<a href="/news/1052471626"
								id="_news_1052471626"
								data-title="Коронавирус: последние новости 13 февраля. В России разрабатывают вакцину от всех штаммов, весной ожидается новая волна заболевания"
								data-image=""
								ng-click="showItem($event, 'news', 1052471626)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:00</span>
																				Коронавирус: последние новости 13 февраля. В России разрабатывают вакцину от всех штаммов, весной ожидается новая волна заболевания									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052471626', comments1052471626)">
													5												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 3"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052471879" data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2021\/02\/15\/facebook_79feda73f7e3d5f7e93abd8bae8ace14.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/471/879/1052471879/308669_Klipart_Yamal_zima_gibdd_dps_gai_yamal_trassa_doroga_250x0_5616.3744.0.0.jpg" data-date-add="2021-02-15 14:30:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication" itemscope itemtype="http://schema.org/NewsArticle" ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title" itemprop="headline">На тюменской &laquo;трассе смерти&raquo; очередное ДТП с погибшим</h1>
	
	<div class="publication-meta-block">
		<div class="publication-authors">
						<div class="author-subscribe">
				<author-subscribe-popover author="items[0].authors[0]">
					<div class="publication-author">
						<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/368/66f6b57ab8680ef448884f132ac0da43_38x38_1975.1975.0.56.jpg');"
							></div>
						<div class="author-name author_name" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">Ольга Мищенко</span>
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
					</div>

		<div class="publication-info">
			<time class="time2" itemprop="datePublished" datetime="2021-02-15T14:30:00+05:00">15&nbsp;февраля&nbsp;2021 в 14:30</time>
			<time itemprop="dateModified" datetime="2021-02-15T14:53:53+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" itemprop="image" src="https://s.ura.news/images/news/upload/news/471/879/1052471879/308669_Klipart_Yamal_zima_gibdd_dps_gai_yamal_trassa_doroga_250x0_5616.3744.0.0.jpg" alt="Клипарт.
Ямал, зима, гибдд, дпс, гаи, ямал, трасса, дорога">
	<div class="item-img-description" itemprop="description">В&nbsp;аварии на&nbsp;трассе погиб 60-летний мужчина, и&nbsp;пострадали девушка и&nbsp;мальчик <span class="item-img-author">Фото: Вячеслав Егоров &copy; URA.RU</span></div>
</div></div><p>60-летний житель Башкортостана погиб в&nbsp;результате ДТП на&nbsp;тюменской &laquo;трассе смерти&raquo;. Об&nbsp;этом URA.RU сообщили в&nbsp;региональной ГИБДД. В&nbsp;аварии также пострадали еще два человека&nbsp;&mdash; девушка и&nbsp;ребенок.</p><p>&laquo;Автомобили &bdquo;Дэу Нексия&ldquo; и&nbsp;&bdquo;Мазда&ldquo; столкнулись сегодня на&nbsp;389 километре федеральной автодороги Тюмень&nbsp;&mdash; Ханты-Мансийск, в&nbsp;Уватском районе Тюменской области. В&nbsp;ДТП погиб 60-летний водитель &bdquo;Дэу&ldquo;, житель Башкортостана&raquo;,&nbsp;&mdash; сообщили URA.RU в&nbsp;Госавтоинспекции по&nbsp;региону.</p><p>В&nbsp;аварии также пострадали пассажиры Mazda. 32-летняя девушка и&nbsp;семилетний мальчик доставлены в&nbsp;больницу. В&nbsp;настоящее время сотрудники ГИБДД выясняют, из-за чего автомобили столкнулись. Движение на&nbsp;трассе не&nbsp;перекрыто.</p><!-- <div id="inpage_VI-225722-0-7975e87" class="inpage_block-adv"></div>
<script type="text/javascript">
        window.Ya.adfoxCode.create({
            ownerId: 227654,
            containerId: 'inpage_VI-225722-0-7975e87',
            params: {
                p1: 'buhoj',
                p2: 'fhwp',
                insertAfter: 'undefined',
                insertPosition: '0',
                stick: false,
                stickTo: 'auto',
                stickyColorScheme: 'light'
            }
        });
</script> -->

<div id="adfox_160069335845575635_7975e87" class="inpage_block-adv"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 227654,
        containerId: 'adfox_160069335845575635_7975e87',
        params: {
            p1: 'cmkva',
            p2: 'gvqt',
            // replayMode: 'manual',
            // preload: true
        },
        onStub: function() {
            console.log('Inpage adfox_160069335845575635_7975e87 is empty');
        },
        onError: function(error) {
            console.error('Inpage adfox_160069335845575635_7975e87 = ', error);
            var block = document.getElementById('adfox_160069335845575635_7975e87')
            block.style.display = 'none'
        }
    });
</script><div class="it-img"><img alt="" src="https://s.ura.news/images/news/upload/news/471/879/1052471879/7d730eff704d23ffce302f1344e11c5c_760x0_1040.780.0.0.jpg">  <div class="it-img-description">Иномарки столкнулись на&nbsp;участке трассы в&nbsp;Уватском районе</div>    <div class="it-img-author">Фото: ГИБДД Тюменской области</div>  </div><p class="yandex-rss-hidden">Подписывайтесь на&nbsp;URA.RU в&nbsp;<noindex><a href="https://news.google.com/publications/CAAqBwgKMIv2hAsw4YCCAw" rel="nofollow" target="_blank">Google News</a></noindex> и&nbsp;наш канал в&nbsp;<noindex><a href="https://zen.yandex.ru/uraru" rel="nofollow" target="_blank">Яндекс.Дзен</a></noindex>. Оперативные новости вашего региона&nbsp;&mdash; в&nbsp;telegram-канале &laquo;<noindex><a href="https://t.me/NewsSobyanin" rel="nofollow" target="_blank">Тюмень</a></noindex>&raquo;, подбор главных новостей дня&nbsp;&mdash; в&nbsp;<a href="https://ura.news/subscribe/" rel="noreferrer noopener" target="_blank">нашей рассылке</a> с&nbsp;доставкой в&nbsp;вашу почту.</p><p></p></div>
	<div class="clear"></div>

	<!-- карусель слухов -->
	<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && items[0].inside_publications">
		<div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
			<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
			<div class="insides-carousel__text-container">
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
			</div>
			<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
		</div>
	</div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.min.js?v=3"></script>
		<div class="social-likes social-likes_notext" data-counters="false" data-url="https://ura.news/news/1052471879" data-title="На тюменской &laquo;трассе смерти&raquo; очередное ДТП с погибшим">
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
		</div></div>
	</div>

	<!-- <div class="orphus-banner js-orphus-showpopup"></div> -->

	
	<div class="no-print" style="margin-top: 40px">
		        <div id="MyNZsuKCavOtPTl" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#MyNZsuKCavOtPTl').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
		<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="items[0].comments" comments-publication="items[0]" comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
	</div>
	
	<div class="bPosition_c2 no-print">

		<div id="widget-container_news_1052471879"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'widget-container_news_1052471879',
				params: {
					p1: 'cfdqb',
					p2: 'fgwt'
				}
			});
		</script>

	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»" />
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5" />
		<meta itemprop="telephone" content="+7(343)382-000-6" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" content="//ura.news/favicon.ico?3">
			<meta itemprop="width" content="48">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div ng-bind-html="items[0].right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=545" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
		<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && item.inside_publications">
			<div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
				<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
				<div class="insides-carousel__text-container">
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
				</div>
				<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
			</div>
		</div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- <div class="orphus-banner js-orphus-showpopup"></div> -->

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print">
			<div id="adfox_156041153081111040_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'adfox_159168312953962550',
				params: {
					p1: 'ckxuj',
					p2: 'gvxv'
				}
			});
		</script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052471880"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052471880', window.location.href);rb_stat('news', 1052471880, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2021/02/15/96285_Klipart_po_teme_Meditsina_Hanti_Mansiysk_tabletki_lekarstva_meditsina_platnaya_meditsina_denygi_kupyura_220x153_4560.3172.63.0.jpg"></div>
												<div class="right-main-news-title">Мишустин выделил 10 млрд для тяжелобольных детей</div>
					</a>
				</li>
															<li>
					<a href="/news/1052471871"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052471871', window.location.href);rb_stat('news', 1052471871, 'main_news', 2);">
												<div class="right-main-news-title">Два федеральных чиновника лишились должностей</div>
					</a>
				</li>
															<li>
					<a href="/news/1052471836"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052471836', window.location.href);rb_stat('news', 1052471836, 'main_news', 3);">
												<div class="right-main-news-title">Неизвестные подорвали машину полевого командира ДНР</div>
					</a>
				</li>
															<li>
					<a href="/news/1052471823"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052471823', window.location.href);rb_stat('news', 1052471823, 'main_news', 4);">
												<div class="right-main-news-title">Первый в этом году "Прогресс" отправился на орбиту</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052471821"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052471821', window.location.href);rb_stat('news', 1052471821, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2021/02/15/161921_Klipart_depositphotos_com_avtomat_terrorizm_terrorist_220x153_3395.2362.24.0.jpg"></div>
												<div class="right-main-news-title">ФСБ задержала спонсоров террористов</div>
					</a>
				</li>
															<li>
					<a href="/news/1052471812"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052471812', window.location.href);rb_stat('news', 1052471812, 'main_news', 6);">
												<div class="right-main-news-title">Организатор терактов в Москве найден мертвым в колонии</div>
					</a>
				</li>
															<li>
					<a href="/news/1052471807"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052471807', window.location.href);rb_stat('news', 1052471807, 'main_news', 7);">
												<div class="right-main-news-title">В РФ зарегистрирован тест на британский штамм COVID</div>
					</a>
				</li>
															<li>
					<a href="/news/1052471805"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052471805', window.location.href);rb_stat('news', 1052471805, 'main_news', 8);">
												<div class="right-main-news-title">Раскрыты темы предстоящей встречи Путина и Лукашенко</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div id="adfox_159551352588283905"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 227654,
			containerId: 'adfox_159551352588283905',
			params: {
				p1: 'clrxf',
				p2: 'fxke'
			},
			onStub: function() {
				console.log('B_300x600 is empty');
			},
			onError: function(error) {
				console.error('Error at B_300x600 = ', error);
			}

		});
	</script>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052471748"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052471748 ', 'window.location.href');rb_stat('news', 1052471748, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">85</div>
							<div>Россиянки встали в цепи на улицах Москвы и Петербурга. Они хотят поддержать жену Навального. Фото</div>
						</a>
					</li>
									<li>
						<a href="/news/1052471743"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052471743 ', 'window.location.href');rb_stat('news', 1052471743, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">60</div>
							<div>Путин высказался о передаче Курил Японии</div>
						</a>
					</li>
									<li>
						<a href="/news/1052471781"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052471781 ', 'window.location.href');rb_stat('news', 1052471781, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">57</div>
							<div>В России завершились акции в поддержку Навального. Фото</div>
						</a>
					</li>
									<li>
						<a href="/news/1052471811"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052471811 ', 'window.location.href');rb_stat('news', 1052471811, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">52</div>
							<div>&laquo;Коммерсант&raquo;: из Росгвардии уволились девять начальников</div>
						</a>
					</li>
									<li>
						<a href="/news/1052471742"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052471742 ', 'window.location.href');rb_stat('news', 1052471742, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">42</div>
							<div>Путин объяснил URA.RU, что вызвало протесты в России. Видео</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052470754"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052470754 ', 'window.location.href');rb_stat('news', 1052470754, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">626</div>
							<div>Жительница Кургана после скандала написала Путину. Ее обвиняют в нападении на полицейского</div>
						</a>
					</li>
									<li>
						<a href="/news/1052471660"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052471660 ', 'window.location.href');rb_stat('news', 1052471660, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">178</div>
							<div>Доктор Мясников заявил о приближении новой пандемии. У болезни два сценария</div>
						</a>
					</li>
									<li>
						<a href="/news/1052471544"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052471544 ', 'window.location.href');rb_stat('news', 1052471544, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">171</div>
							<div>Стрелков предупредил о стремительном захвате Донбасса. &laquo;Счет пойдет на часы&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052470986"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052470986 ', 'window.location.href');rb_stat('news', 1052470986, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">143</div>
							<div>Кремль ответил на вопрос об индексации пенсий работающим</div>
						</a>
					</li>
									<li>
						<a href="/news/1052470954"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052470954 ', 'window.location.href');rb_stat('news', 1052470954, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">141</div>
							<div>Соратник Навального анонсировал новые незаконные акции</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052470606"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052470606 ', 'window.location.href');rb_stat('news', 1052470606, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">954</div>
							<div>Симоньян высказалась о росте пенсий в России. &laquo;Дайте нашей стране время&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052468505"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052468505 ', 'window.location.href');rb_stat('news', 1052468505, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">705</div>
							<div>Невзоров заявил, что Путин уйдет с поста президента уже через год</div>
						</a>
					</li>
									<li>
						<a href="/news/1052470754"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052470754 ', 'window.location.href');rb_stat('news', 1052470754, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">626</div>
							<div>Жительница Кургана после скандала написала Путину. Ее обвиняют в нападении на полицейского</div>
						</a>
					</li>
									<li>
						<a href="/news/1052468489"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052468489 ', 'window.location.href');rb_stat('news', 1052468489, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">568</div>
							<div>СМИ раскрыли размеры пенсий Терешковой и других космонавтов РФ</div>
						</a>
					</li>
									<li>
						<a href="/news/1052468370"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052468370 ', 'window.location.href');rb_stat('news', 1052468370, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">536</div>
							<div>Профессор МГУ раскрыл истинную цель акций в поддержку Навального</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/704/397149_Miting_Libertarianskoy_partii_protiv_pensionnoy_reformi_Moskva_navalyniy_aleksey_trikolor_flag_rossii_rossiyskiy_flag_955x507_4923.2617.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/704" onclick="rb_stat('story', 704, 'story', 1);">Дело Алексея Навального</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/662/298218_Poezdka_gubernatora_Alekseya_Kokorina_v_Maloe_Pesyyanovo_Mokrousovskiy_rayon_Kurganskaya_obl_kokorin_aleksey_rozhkov_oleg_vanyukov_roman_uragan_selo_maloe_pesyyanovo_955x507_1852.987.1994.558.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/662" onclick="rb_stat('story', 662, 'story', 2);">Задержан экс-глава курганского ГУ&nbsp;МЧС Олег Рожков</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/515/746c62dae6289d7a7623e000bedd37e9_955x507_877.466.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/515" onclick="rb_stat('story', 515, 'story', 3);">Япония и Россия делят Курильские острова</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 4);">Коронавирус COVID-19</a>
		</li>
			</ul>
</div>

</div>


<script>
    window.publication_right_banners_params = [
        {
            ownerId: 227654,
            containerId: 'adfox_e3ghj',
            params: {
                p1: 'cbyzo',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157165666658216893',
            params: {
                p1: 'chlfu',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157166171090965397',
            params: {
                p1: 'chlwx',
                p2: 'fxke'
            }
        }
    ];
</script>



<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r=' + escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r=' + escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi") ? 0 : 1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t=" + Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if (Md.cookie) Mc = 1;
	Mz += '&c=' + Mc;
	Msl = "1.0";
	//
	-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j=' + navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j=' + navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled() ? "Y" : "N");
	Mz += '&j=' + Mj;
	//
	-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s=' + cntr_s.width + '*' + cntr_s.height;
	uralweb_a += '&d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s=' + cntr_s.width + '*' + cntr_s.height;
	mailru_a += ';d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	Msl = "1.2";
	//
	-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//
	-->
</script>		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
	
	<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div>	    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    if (location.pathname == '/') {
        ga('create', 'UA-56019874-1', 'auto');
        ga('send', {
        hitType: 'pageview',
        page: location.pathname
        });
    }
    </script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Lentainform Pixel Code -->
    <script>
        if (window.self === window.top) {
            (document.createElement('img')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=51151' + '&referer=' + encodeURIComponent(window.document.referrer);
        }
    </script>
    <!-- End Lentainform Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->


</body>

</html>