<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('В «Коммерсанте» предупредили, что не смогут информировать читателей о российской политике — URA.RU');">В «Коммерсанте» предупредили, что не смогут информировать читателей о российской политике — URA.RU</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Коммерсант увольнение отдел политики. журналисты увольнение Коммерсант статья Авлентина Матвиенко отставка"
      ng-attr-content="{{ metaService.metaKeywords('Коммерсант увольнение отдел политики. журналисты увольнение Коммерсант статья Авлентина Матвиенко отставка') }}"/>
<meta name="Description"
      content="Журналисты ИД «Коммерсант» выступили с неформальным обращением к читателям, предупредив о том, что газета будет выходить ежедневно, однако «неопределенно долгое время не сможет информировать читателей о российской политике». Заявление в Facebook журналиста газеты Александра Черных появилось после того, как из отдела политики уволились ведущие журналисты издания. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Журналисты ИД «Коммерсант» выступили с неформальным обращением к читателям, предупредив о том, что газета будет выходить ежедневно, однако «неопределенно долгое время не сможет информировать читателей о российской политике». Заявление в Facebook журналиста газеты Александра Черных появилось после того, как из отдела политики уволились ведущие журналисты издания. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="В «Коммерсанте» предупредили, что не смогут информировать читателей о российской политике"
      ng-attr-content="{{ metaService.ogTitle('В «Коммерсанте» предупредили, что не смогут информировать читателей о российской политике') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052384813"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052384813') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="В «Коммерсанте» предупредили, что не смогут информировать читателей о российской политике"
      ng-attr-content="{{ metaService.twitterTitle('В «Коммерсанте» предупредили, что не смогут информировать читателей о российской политике') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2019/05/21/facebook_8c30dda1ea787ee589d8ee719dc846fc.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2019/05/21/facebook_8c30dda1ea787ee589d8ee719dc846fc.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2019/05/21/facebook_8c30dda1ea787ee589d8ee719dc846fc.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2019/05/21/facebook_8c30dda1ea787ee589d8ee719dc846fc.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="mediator_author" content="Нина Калинина" />

    <meta name="mediator_theme" content="Москва" />

	    <meta name="mediator" content="news_1052384813"/>

    <meta name="mediator_published_time" content="2019-05-21T02:45:00+0500" />

    <link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
    <link rel="canonical"
          ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052384813' }}"
          href="https://ura.news/news/1052384813" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052384813' }}"
          href="https://m.ura.news/news/1052384813" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052384813' }}"
          href="https://m.ura.news/news/1052384813" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052384813' }}"
          href="https://amp.ura.news/news/1052384813">
	<link rel="stylesheet" href="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://static.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://static.ura.news/css/all.min.css?v=385"/>
<link rel="stylesheet" href="https://static.ura.news/css/all_v3.css?v=385"/>
<link rel="stylesheet" href="https://static.ura.news/css/all_v3_ie.css?v=385"/>
<link rel="stylesheet" href="https://static.ura.news/social-icons/social-likes_flat.css">	
<!--<script src="--><!--/lib/libs.js"></script>-->
<script src="https://static.ura.news/lib/date_format.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://static.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://static.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://static.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://static.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://static.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://static.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://static.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://static.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://static.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
<script src="https://static.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<!--<script src="/lib/screentime/screentime.js"></script>-->
<script src="https://static.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://static.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'385';
	window.IS_NEW_SITE = 1;
</script>
<script src="https://static.ura.news/js/main.js?v=385"></script>
<script src="https://static.ura.news/js/all.js?v=385"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>
<!--<script type="text/javascript">
	if(document.getElementById('sub_bottom__vk')){
		VK.Widgets.AllowMessagesFromCommunity(
			"sub_bottom__vk",
			{height: 70},
			25280329
		);
	}
</script>-->
<script type="text/javascript">
    window.FONTS_TYPE = 'new_font';
	window.MOMENTY_LEFT_LINK = 'blue';
</script>
<script>
	(function(w, d, n) {
		w[n] = w[n] || [];
		w[n].push(function(){
			w.YandexZen.renderWidget({
				// идентификатор партнера, должен быть получен в пункте 2
				clid: [9240,9241],
				// cелектор элемента или сам элемент, куда надо вставить виджет
				container: '.zen-widget-container',
				// вызывается при успешной вставке виджета
				successCallback: function () {
//					console.log('виджет вставлен успешно');
				},
				// вызывается при неуспешной вставке виджета
				failCallback: function () {
//					console.log('проблема при вставке виджета, отреагируйте на нее');
				},
				// визуальные настройки выбранные вами
				orientation: 'horizontal',size: 'l',
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.src = "//zen.yandex.ru/widget-loader";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(window, document, 'yandexZenAsyncCallbacks');
</script>	    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>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</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9042923451181320",
            enable_page_level_ads: true
        });
    </script>

<script type="text/javascript" src="https://static.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


    <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>-->

<!--    <script type="text/javascript">
        (function (a, b, c, d, e, f, g, h) {
            g = b.createElement(c);
            g.src = d;
            g.type = "application/javascript";
            g.async = !0;
            h = b.getElementsByTagName(c)[0];
            h.parentNode.insertBefore(g, h);
            a[f] = [];
            a[e] = function () {
                a[f].push(Array.prototype.slice.apply(arguments));
            }
        })(window, document, "script", (document.location.protocol ===
            "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
            "SeedrPlayer", "seedrInit");
    </script>-->

    <!--Mediator-->
    <script class="js-mediator-script">
        !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820918/","_mediator")}(window);
    </script>
    <!--END-Mediator-->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "1016715", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->



<!--Chartbeat-->
<!--<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65582; // ACCOUNT NUMBER
    _sf_async_config.domain = 'ura.news'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
<!--END-Chartbeat-->

</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
		

	<div id="top_banner_A" style="height:130px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: URA.RU / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_1488181690906912"></div>
			<script>
				window.Ya.adfoxCode.create({
					ownerId: 227654,
					containerId: 'adfox_1488181690906912',
					params: {
						p1: 'buudz',
						p2: 'fjcz',
//						pk: __clADF__.state
					}
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		<a href="/" class="vc-header-logo" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Российское информационное агентство URA.RU"/>
		</a>
		<style rel="stylesheet">

    
                                
                    
            
</style>


		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>


		
		
<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span onclick="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384814'}"
							du-scrollspy="news_1052384814"
							offset="200">
							<a href="/news/1052384814"
								id="_news_1052384814"
								data-title="Воспитателей заставят зубрить иностранные языки, чтобы приучить детей мигрантов к русскому — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384814)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:33</span>
																				Воспитателей заставят зубрить иностранные языки, чтобы приучить детей мигрантов к русскому									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052384813'}"
							du-scrollspy="news_1052384813"
							offset="200">
							<a href="/news/1052384813"
								id="_news_1052384813"
								data-title="В &laquo;Коммерсанте&raquo; предупредили, что не смогут информировать читателей о российской политике — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384813)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:45</span>
																				В &laquo;Коммерсанте&raquo; предупредили, что не смогут информировать читателей о российской политике									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384812'}"
							du-scrollspy="news_1052384812"
							offset="200">
							<a href="/news/1052384812"
								id="_news_1052384812"
								data-title="Зеленский обратился с первой просьбой к властям США по-поводу России — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384812)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:06</span>
																				Зеленский обратился с первой просьбой к властям США по-поводу России									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052384710'}"
							du-scrollspy="news_1052384710"
							offset="200">
							<a href="/news/1052384710"
								id="_news_1052384710"
								data-title="Россиянам пообещали дефицит смартфонов Huawei и Apple — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/384/710/1052384710/401891_Priem_Gubernatorom_Kurganskoy_oblasti_po_itogam_viborov_Prezidenta_Rossiyskoy_Federatsii_8_marta_2018_g_Kurgan_manikyur_ayfon_apple_telefon_v_ruke_epl_250x0_3115.2082.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052384710)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/384/710/1052384710/401891_Priem_Gubernatorom_Kurganskoy_oblasti_po_itogam_viborov_Prezidenta_Rossiyskoy_Federatsii_8_marta_2018_g_Kurgan_manikyur_ayfon_apple_telefon_v_ruke_epl_250x0_3115.2082.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/384/710/1052384710/401891_Priem_Gubernatorom_Kurganskoy_oblasti_po_itogam_viborov_Prezidenta_Rossiyskoy_Federatsii_8_marta_2018_g_Kurgan_manikyur_ayfon_apple_telefon_v_ruke_epl_250x0_3115.2082.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Россиянам пообещали дефицит смартфонов Huawei и Apple</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384811'}"
							du-scrollspy="news_1052384811"
							offset="200">
							<a href="/news/1052384811"
								id="_news_1052384811"
								data-title="Совбез ООН отказался рассматривать закон Украины о языке. Небензя: вводится &laquo;языковая инквизиция&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384811)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:50</span>
																				Совбез ООН отказался рассматривать закон Украины о языке. Небензя: вводится &laquo;языковая инквизиция&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384810'}"
							du-scrollspy="news_1052384810"
							offset="200">
							<a href="/news/1052384810"
								id="_news_1052384810"
								data-title="Ведущая из &laquo;Давай поженимся&raquo; предлагает штрафовать за развод на 300 тысяч рублей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384810)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:30</span>
																				Ведущая из &laquo;Давай поженимся&raquo; предлагает штрафовать за развод на 300 тысяч рублей									</div>
									<div>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>20&nbsp;мая&nbsp;2019</span></div>
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384809'}"
							du-scrollspy="news_1052384809"
							offset="200">
							<a href="/news/1052384809"
								id="_news_1052384809"
								data-title="Экс-глава Минобороны Украины &laquo;разрушил&raquo; Кремль. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384809)">
																	<div class="list-scroll-item-title">
																					<span class="time">23:58</span>
																				Экс-глава Минобороны Украины &laquo;разрушил&raquo; Кремль. ФОТО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278089'}"
							du-scrollspy="articles_1036278089"
							offset="200">
							<a href="/articles/1036278089"
								id="_articles_1036278089"
								data-title="Москва предвидит во второй неделе протеста в Екате новый поворот Уже ясно, во что трансформируются митинги — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/089/1036278089/470671_Besporyadki_v_skvere_na_Oktyabryskoy_ploshtadi_Ekaterinburg_rosgvardiya_protest_hram_na_drame_skver_na_drame_760x0_5443.3638.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278089)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/089/1036278089/470671_Besporyadki_v_skvere_na_Oktyabryskoy_ploshtadi_Ekaterinburg_rosgvardiya_protest_hram_na_drame_skver_na_drame_760x0_5443.3638.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/089/1036278089/470671_Besporyadki_v_skvere_na_Oktyabryskoy_ploshtadi_Ekaterinburg_rosgvardiya_protest_hram_na_drame_skver_na_drame_760x0_5443.3638.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Москва предвидит во второй неделе протеста в Екате новый поворот</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384807'}"
							du-scrollspy="news_1052384807"
							offset="200">
							<a href="/news/1052384807"
								id="_news_1052384807"
								data-title="Под депутатами &mdash; пустота. В Госдуме перед реконструкцией обнаружили серьезную проблему — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384807)">
																	<div class="list-scroll-item-title">
																					<span class="time">23:26</span>
																				Под депутатами &mdash; пустота. В Госдуме перед реконструкцией обнаружили серьезную проблему									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384807', comments1052384807)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384805'}"
							du-scrollspy="news_1052384805"
							offset="200">
							<a href="/news/1052384805"
								id="_news_1052384805"
								data-title="В Подмосковье вместе с жареной картошкой продали болт. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384805)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:55</span>
																				В Подмосковье вместе с жареной картошкой продали болт. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384805', comments1052384805)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384803'}"
							du-scrollspy="news_1052384803"
							offset="200">
							<a href="/news/1052384803"
								id="_news_1052384803"
								data-title="На федеральной трассе хозяйку сломанного автомобиля насмерть сбил грузовик — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384803)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:44</span>
																				На федеральной трассе хозяйку сломанного автомобиля насмерть сбил грузовик									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384803', comments1052384803)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278088'}"
							du-scrollspy="articles_1036278088"
							offset="200">
							<a href="/articles/1036278088"
								id="_articles_1036278088"
								data-title="Православные в Екатеринбурге побеждают толпу противников нового собора. После выходных ясно, что атеисты не в большинстве. Их надежда — на ошибки митрополита — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/088/1036278088/472117_Moleben_v_skvere_u_teatra_drami_Ekaterinburg_760x0_5472.3648.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278088)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/088/1036278088/472117_Moleben_v_skvere_u_teatra_drami_Ekaterinburg_760x0_5472.3648.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/088/1036278088/472117_Moleben_v_skvere_u_teatra_drami_Ekaterinburg_760x0_5472.3648.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Православные в Екатеринбурге побеждают толпу противников нового собора</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384800'}"
							du-scrollspy="news_1052384800"
							offset="200">
							<a href="/news/1052384800"
								id="_news_1052384800"
								data-title="Жену Зеленского обвинили в подражании Меланье Трамп. ФОТО, ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384800)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:25</span>
																				Жену Зеленского обвинили в подражании Меланье Трамп. ФОТО, ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384800', comments1052384800)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384799'}"
							du-scrollspy="news_1052384799"
							offset="200">
							<a href="/news/1052384799"
								id="_news_1052384799"
								data-title="Автору &laquo;Масяни&raquo; заказали мультфильм о храме в Екатеринбурге — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384799)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:59</span>
																				Автору &laquo;Масяни&raquo; заказали мультфильм о храме в Екатеринбурге									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384799', comments1052384799)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052384798'}"
							du-scrollspy="news_1052384798"
							offset="200">
							<a href="/news/1052384798"
								id="_news_1052384798"
								data-title="Мэр Сочи назвал условие установки памятника погибшим пассажирам Ту-154, летевшим в Сирию — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384798)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:47</span>
																				Мэр Сочи назвал условие установки памятника погибшим пассажирам Ту-154, летевшим в Сирию									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384798', comments1052384798)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278052'}"
							du-scrollspy="articles_1036278052"
							offset="200">
							<a href="/articles/1036278052"
								id="_articles_1036278052"
								data-title="Жители Донбасса рискуют, что их пенсии достанутся украинцам. Новый порядок открывает лазейки для аферистов — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/052/1036278052/461256_Vidi_goroda_Smog_Starie_garazhi_Kurgan_starosty_pensiya_babushki_v_platkah_760x0_6240.4160.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278052)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/052/1036278052/461256_Vidi_goroda_Smog_Starie_garazhi_Kurgan_starosty_pensiya_babushki_v_platkah_760x0_6240.4160.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/052/1036278052/461256_Vidi_goroda_Smog_Starie_garazhi_Kurgan_starosty_pensiya_babushki_v_platkah_760x0_6240.4160.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Жители Донбасса рискуют, что их пенсии достанутся украинцам</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384797'}"
							du-scrollspy="news_1052384797"
							offset="200">
							<a href="/news/1052384797"
								id="_news_1052384797"
								data-title="Впервые мир увидел съемку Земли в качестве Ultra HD благодаря России. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384797)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:30</span>
																				Впервые мир увидел съемку Земли в качестве Ultra HD благодаря России. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384797', comments1052384797)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384795'}"
							du-scrollspy="news_1052384795"
							offset="200">
							<a href="/news/1052384795"
								id="_news_1052384795"
								data-title="&laquo;Это геноцид&raquo;: депутат, питавшийся &laquo;макарошками&raquo;, оценил увеличение МРОТ в России — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384795)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:28</span>
																				&laquo;Это геноцид&raquo;: депутат, питавшийся &laquo;макарошками&raquo;, оценил увеличение МРОТ в России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384795', comments1052384795)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384794'}"
							du-scrollspy="news_1052384794"
							offset="200">
							<a href="/news/1052384794"
								id="_news_1052384794"
								data-title="Бельгийский канал показал выступление Лазарева на &laquo;Евровидении&raquo; без звука. Был слышен скрип пальцев. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384794)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:03</span>
																				Бельгийский канал показал выступление Лазарева на &laquo;Евровидении&raquo; без звука. Был слышен скрип пальцев. ВИДЕО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278030'}"
							du-scrollspy="articles_1036278030"
							offset="200">
							<a href="/articles/1036278030"
								id="_articles_1036278030"
								data-title="Почему отдыхающие русские туристы раздражают иностранцев. «Привыкли, что на курортах все для нас. Но все изменилось». Правила для отдыхающих — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/030/1036278030/220282_Otkritaya_litsenziya_ot_22_07_2016_more_otpusk_760x0_1920.1264.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278030)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/030/1036278030/220282_Otkritaya_litsenziya_ot_22_07_2016_more_otpusk_760x0_1920.1264.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/030/1036278030/220282_Otkritaya_litsenziya_ot_22_07_2016_more_otpusk_760x0_1920.1264.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Почему отдыхающие русские туристы раздражают иностранцев</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052384792'}"
							du-scrollspy="news_1052384792"
							offset="200">
							<a href="/news/1052384792"
								id="_news_1052384792"
								data-title="В сквере на драме сносят забор, челябинским мэрам грозит отставка, уральские города самые хамские. Главное за день &mdash; в подборке &laquo;URA.RU&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384792)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:00</span>
																				В сквере на драме сносят забор, челябинским мэрам грозит отставка, уральские города самые хамские. Главное за день &mdash; в подборке &laquo;URA.RU&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384793'}"
							du-scrollspy="news_1052384793"
							offset="200">
							<a href="/news/1052384793"
								id="_news_1052384793"
								data-title="&laquo;Нежные руки&raquo;: писатель Прилепин избил поэта за &laquo;Прилепку&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384793)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:37</span>
																				&laquo;Нежные руки&raquo;: писатель Прилепин избил поэта за &laquo;Прилепку&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384793', comments1052384793)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384789'}"
							du-scrollspy="news_1052384789"
							offset="200">
							<a href="/news/1052384789"
								id="_news_1052384789"
								data-title="Кадыров сравнил инаугурацию Зеленского с выступлением Ленина перед рабочими и крестьянами — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384789)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:20</span>
																				Кадыров сравнил инаугурацию Зеленского с выступлением Ленина перед рабочими и крестьянами									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384789', comments1052384789)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278085'}"
							du-scrollspy="articles_1036278085"
							offset="200">
							<a href="/articles/1036278085"
								id="_articles_1036278085"
								data-title="В сквере кричат: «Референдум!» А закон позволяет его провести? Разбираемся с главным требованием протестующих в Екатеринбурге. Всем придется непросто — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/085/1036278085/470228_Aktsiya_protiv_stroitelystva_sobora_svyatoy_Ekaterini_na_Oktyabryskoy_ploshtadi_Ekaterinburg_tsarikov_aleksandr_760x0_3809.2539.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278085)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/085/1036278085/470228_Aktsiya_protiv_stroitelystva_sobora_svyatoy_Ekaterini_na_Oktyabryskoy_ploshtadi_Ekaterinburg_tsarikov_aleksandr_760x0_3809.2539.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/085/1036278085/470228_Aktsiya_protiv_stroitelystva_sobora_svyatoy_Ekaterini_na_Oktyabryskoy_ploshtadi_Ekaterinburg_tsarikov_aleksandr_760x0_3809.2539.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В сквере кричат: «Референдум!» А закон позволяет его провести?</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384787'}"
							du-scrollspy="news_1052384787"
							offset="200">
							<a href="/news/1052384787"
								id="_news_1052384787"
								data-title="Зеленский раскрыл свои доходы — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384787)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:56</span>
																				Зеленский раскрыл свои доходы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384787', comments1052384787)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384783'}"
							du-scrollspy="news_1052384783"
							offset="200">
							<a href="/news/1052384783"
								id="_news_1052384783"
								data-title="Путин помиловал 84-летнюю пенсионерку с Урала, убившую человека поленом — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384783)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:49</span>
																				Путин помиловал 84-летнюю пенсионерку с Урала, убившую человека поленом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384783', comments1052384783)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384782'}"
							du-scrollspy="news_1052384782"
							offset="200">
							<a href="/news/1052384782"
								id="_news_1052384782"
								data-title="Сочинские власти стали главной преградой для установки мемориала в память о погибших в Ту-154, летевшем в Сирию — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384782)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:44</span>
																				Сочинские власти стали главной преградой для установки мемориала в память о погибших в Ту-154, летевшем в Сирию									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384782', comments1052384782)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278084'}"
							du-scrollspy="articles_1036278084"
							offset="200">
							<a href="/articles/1036278084"
								id="_articles_1036278084"
								data-title="Храм Св. Екатерины перенесут на место, где планировался Ельцин Центр Как принималось решение, которым губернатор переломил повестку протестов в Екатеринбурге — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/084/1036278084/150524_Ekaterinburg_s_bashni_Isety__tsentr_elytsina_gorod_ekaterinburg_demidov_bts_demidov_760x0_5122.3423.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278084)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/084/1036278084/150524_Ekaterinburg_s_bashni_Isety__tsentr_elytsina_gorod_ekaterinburg_demidov_bts_demidov_760x0_5122.3423.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/084/1036278084/150524_Ekaterinburg_s_bashni_Isety__tsentr_elytsina_gorod_ekaterinburg_demidov_bts_demidov_760x0_5122.3423.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Храм Св. Екатерины перенесут на место, где планировался Ельцин Центр</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384779'}"
							du-scrollspy="news_1052384779"
							offset="200">
							<a href="/news/1052384779"
								id="_news_1052384779"
								data-title="СМИ сообщили о &laquo;минировании&raquo; телецентра &laquo;Останкино&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384779)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:29</span>
																				СМИ сообщили о &laquo;минировании&raquo; телецентра &laquo;Останкино&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384779', comments1052384779)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052384781'}"
							du-scrollspy="news_1052384781"
							offset="200">
							<a href="/news/1052384781"
								id="_news_1052384781"
								data-title="Министр труда назвал дату, когда в России вырастет МРОТ — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384781)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:26</span>
																				Министр труда назвал дату, когда в России вырастет МРОТ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384781', comments1052384781)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052384780'}"
							du-scrollspy="news_1052384780"
							offset="200">
							<a href="/news/1052384780"
								id="_news_1052384780"
								data-title="Счетная палата считает невозможным выполнить указ Путина по снижению бедности — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384780)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:13</span>
																				Счетная палата считает невозможным выполнить указ Путина по снижению бедности									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384780', comments1052384780)">
													18												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278083'}"
							du-scrollspy="articles_1036278083"
							offset="200">
							<a href="/articles/1036278083"
								id="_articles_1036278083"
								data-title="Что делать властям, чтобы не провалить переговоры с протестующими. Оказывается, вопрос, где строить храм Святой Екатерины, можно честно решить за 2-3 недели! — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/083/1036278083/471415_Chetvertiy_deny_protestov_protiv_stroitelystva_hrama_Sv_Ekaterini_v_skvere_u_teatra_drami_Ekaterinburg_omon_hram_na_krovi_zabor_skver_na_drame_760x0_5472.3648.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278083)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/083/1036278083/471415_Chetvertiy_deny_protestov_protiv_stroitelystva_hrama_Sv_Ekaterini_v_skvere_u_teatra_drami_Ekaterinburg_omon_hram_na_krovi_zabor_skver_na_drame_760x0_5472.3648.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/083/1036278083/471415_Chetvertiy_deny_protestov_protiv_stroitelystva_hrama_Sv_Ekaterini_v_skvere_u_teatra_drami_Ekaterinburg_omon_hram_na_krovi_zabor_skver_na_drame_760x0_5472.3648.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Что делать властям, чтобы не провалить переговоры с протестующими</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384776'}"
							du-scrollspy="news_1052384776"
							offset="200">
							<a href="/news/1052384776"
								id="_news_1052384776"
								data-title="Медведев удивился большому количеству вице-премьеров в правительстве. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384776)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:06</span>
																				Медведев удивился большому количеству вице-премьеров в правительстве. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384776', comments1052384776)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384774'}"
							du-scrollspy="news_1052384774"
							offset="200">
							<a href="/news/1052384774"
								id="_news_1052384774"
								data-title="Украина приостановила поставку российской нефти в Европу — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384774)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:54</span>
																				Украина приостановила поставку российской нефти в Европу									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384774', comments1052384774)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384775'}"
							du-scrollspy="news_1052384775"
							offset="200">
							<a href="/news/1052384775"
								id="_news_1052384775"
								data-title="Исаев из &laquo;Уральских пельменей&raquo; озвучил свою позицию по храму Святой Екатерины — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384775)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:41</span>
																				Исаев из &laquo;Уральских пельменей&raquo; озвучил свою позицию по храму Святой Екатерины									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052384775', comments1052384775)">
													20												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052384555'}"
							du-scrollspy="news_1052384555"
							offset="200">
							<a href="/news/1052384555"
								id="_news_1052384555"
								data-title="Противники нового храма в Екатеринбурге на встрече с мэром выдвинули главное требование. И это не отказ от строительства — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/384/555/1052384555/471916_Vstrecha_Aleksandra_Visokinskogo_s_initsiativnoy_gruppoy_po_virubke_skvera_u_Teatra_Drami_Ekaterinburg_250x0_5451.3634.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052384555)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/384/555/1052384555/471916_Vstrecha_Aleksandra_Visokinskogo_s_initsiativnoy_gruppoy_po_virubke_skvera_u_Teatra_Drami_Ekaterinburg_250x0_5451.3634.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/384/555/1052384555/471916_Vstrecha_Aleksandra_Visokinskogo_s_initsiativnoy_gruppoy_po_virubke_skvera_u_Teatra_Drami_Ekaterinburg_250x0_5451.3634.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Противники нового храма в Екатеринбурге на встрече с мэром выдвинули главное требование. И это не отказ от строительства</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384768'}"
							du-scrollspy="news_1052384768"
							offset="200">
							<a href="/news/1052384768"
								id="_news_1052384768"
								data-title="В Оренбурге убили главу &laquo;Газпромтранса&raquo; с женой и водителем. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384768)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:18</span>
																				В Оренбурге убили главу &laquo;Газпромтранса&raquo; с женой и водителем. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384768', comments1052384768)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384762'}"
							du-scrollspy="news_1052384762"
							offset="200">
							<a href="/news/1052384762"
								id="_news_1052384762"
								data-title="Водонаева припомнила Собянину Екатеринбург в мусорном скандале на Севере России — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384762)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:17</span>
																				Водонаева припомнила Собянину Екатеринбург в мусорном скандале на Севере России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384762', comments1052384762)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384761'}"
							du-scrollspy="news_1052384761"
							offset="200">
							<a href="/news/1052384761"
								id="_news_1052384761"
								data-title="Продюсер МакSим озвучила планы певицы, потерявшей память после ДТП — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384761)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:00</span>
																				Продюсер МакSим озвучила планы певицы, потерявшей память после ДТП									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384761', comments1052384761)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277959'}"
							du-scrollspy="articles_1036277959"
							offset="200">
							<a href="/articles/1036277959"
								id="_articles_1036277959"
								data-title="Многократный рост штрафов заставит отказываться от автомобилей. Превышение скорости на 20-40 км/ч — 3000 рублей. И еще четыре взлетающих штрафа — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/959/1036277959/195172_Likvidatori_pozhara_na_BAES_1978_goda_Zarechniy_pdd_shtraf_gibdd_dps_politsiya_760x0_3630.2426.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277959)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/959/1036277959/195172_Likvidatori_pozhara_na_BAES_1978_goda_Zarechniy_pdd_shtraf_gibdd_dps_politsiya_760x0_3630.2426.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/959/1036277959/195172_Likvidatori_pozhara_na_BAES_1978_goda_Zarechniy_pdd_shtraf_gibdd_dps_politsiya_760x0_3630.2426.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Многократный рост штрафов заставит отказываться от автомобилей</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384758'}"
							du-scrollspy="news_1052384758"
							offset="200">
							<a href="/news/1052384758"
								id="_news_1052384758"
								data-title="Духовник Поклонской вместе с офицерами выступил против геев и электронных СНИЛС. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384758)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:44</span>
																				Духовник Поклонской вместе с офицерами выступил против геев и электронных СНИЛС. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384758', comments1052384758)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384752'}"
							du-scrollspy="news_1052384752"
							offset="200">
							<a href="/news/1052384752"
								id="_news_1052384752"
								data-title="Полицейские решили изымать автомобили у пьяных водителей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384752)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:28</span>
																				Полицейские решили изымать автомобили у пьяных водителей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384752', comments1052384752)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384750'}"
							du-scrollspy="news_1052384750"
							offset="200">
							<a href="/news/1052384750"
								id="_news_1052384750"
								data-title="Ройзман предложил построить храм Святой Екатерины на месте памятника Ленину в Екатеринбурге — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384750)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:56</span>
																				Ройзман предложил построить храм Святой Екатерины на месте памятника Ленину в Екатеринбурге									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052384750', comments1052384750)">
													40												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278078'}"
							du-scrollspy="articles_1036278078"
							offset="200">
							<a href="/articles/1036278078"
								id="_articles_1036278078"
								data-title="Отборные слухи о лучших людях России. Не бойтесь слухов, правда — страшнее. Выпуск 818 — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/078/1036278078/3cef7afc29ac4c05c0113202925bc9a7_760x0_1016.745.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278078)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/078/1036278078/3cef7afc29ac4c05c0113202925bc9a7_760x0_1016.745.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/078/1036278078/3cef7afc29ac4c05c0113202925bc9a7_760x0_1016.745.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Отборные слухи о лучших людях России</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384743'}"
							du-scrollspy="news_1052384743"
							offset="200">
							<a href="/news/1052384743"
								id="_news_1052384743"
								data-title="Уральские города признаны самыми хамскими. &laquo;Мы материмся, но не хамим&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384743)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:49</span>
																				Уральские города признаны самыми хамскими. &laquo;Мы материмся, но не хамим&raquo;									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052384743', comments1052384743)">
													27												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384747'}"
							du-scrollspy="news_1052384747"
							offset="200">
							<a href="/news/1052384747"
								id="_news_1052384747"
								data-title="Экс-кандидат в президенты Собчак возглавила новый телеканал — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384747)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:33</span>
																				Экс-кандидат в президенты Собчак возглавила новый телеканал									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384747', comments1052384747)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384746'}"
							du-scrollspy="news_1052384746"
							offset="200">
							<a href="/news/1052384746"
								id="_news_1052384746"
								data-title="Суд вынес приговор бывшему командиру части, где заживо сгорел солдат — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384746)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:11</span>
																				Суд вынес приговор бывшему командиру части, где заживо сгорел солдат									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052384453'}"
							du-scrollspy="news_1052384453"
							offset="200">
							<a href="/news/1052384453"
								id="_news_1052384453"
								data-title="Беспорядки на митингах приписывают фанатам ФК &laquo;Урал&raquo;. Но в клубе уже придумали отговорку — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/384/453/1052384453/471088_Protesti_protiv_stroitelystva_hrama_Sv_Ekaterini_v_skvere_u_teatra_drami_Ekaterinburg_protest_skver_na_drame_fonariki_svet_250x0_2400.1600.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052384453)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/384/453/1052384453/471088_Protesti_protiv_stroitelystva_hrama_Sv_Ekaterini_v_skvere_u_teatra_drami_Ekaterinburg_protest_skver_na_drame_fonariki_svet_250x0_2400.1600.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/384/453/1052384453/471088_Protesti_protiv_stroitelystva_hrama_Sv_Ekaterini_v_skvere_u_teatra_drami_Ekaterinburg_protest_skver_na_drame_fonariki_svet_250x0_2400.1600.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Беспорядки на митингах приписывают фанатам ФК &laquo;Урал&raquo;. Но в клубе уже придумали отговорку</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384738'}"
							du-scrollspy="news_1052384738"
							offset="200">
							<a href="/news/1052384738"
								id="_news_1052384738"
								data-title="&laquo;АвтоВАЗ&raquo; отзывает более 30 тысяч Lada — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384738)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:50</span>
																				&laquo;АвтоВАЗ&raquo; отзывает более 30 тысяч Lada									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384738', comments1052384738)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384734'}"
							du-scrollspy="news_1052384734"
							offset="200">
							<a href="/news/1052384734"
								id="_news_1052384734"
								data-title="Названы три вещи для успешной сдачи ЕГЭ — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384734)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:33</span>
																				Названы три вещи для успешной сдачи ЕГЭ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384734', comments1052384734)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384731'}"
							du-scrollspy="news_1052384731"
							offset="200">
							<a href="/news/1052384731"
								id="_news_1052384731"
								data-title="Петросян после развода со Степаненко погряз в долгах за коммуналку. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384731)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:32</span>
																				Петросян после развода со Степаненко погряз в долгах за коммуналку. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384731', comments1052384731)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052384473'}"
							du-scrollspy="news_1052384473"
							offset="200">
							<a href="/news/1052384473"
								id="_news_1052384473"
								data-title="Песков сделал новое заявление о сквере в Екатеринбурге и дал оценку действиям местных властей — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/384/473/1052384473/413533_Vizit_Vladimira_Putina_v_Hanti_Mansiysk_peskov_dmitriy_250x0_4960.3662.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052384473)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/384/473/1052384473/413533_Vizit_Vladimira_Putina_v_Hanti_Mansiysk_peskov_dmitriy_250x0_4960.3662.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/384/473/1052384473/413533_Vizit_Vladimira_Putina_v_Hanti_Mansiysk_peskov_dmitriy_250x0_4960.3662.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Песков сделал новое заявление о сквере в Екатеринбурге и дал оценку действиям местных властей</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384732'}"
							du-scrollspy="news_1052384732"
							offset="200">
							<a href="/news/1052384732"
								id="_news_1052384732"
								data-title="Подчиненные Путина исполняют меньше половины его поручений в срок. Что с остальными — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384732)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:22</span>
																				Подчиненные Путина исполняют меньше половины его поручений в срок. Что с остальными									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384732', comments1052384732)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384726'}"
							du-scrollspy="news_1052384726"
							offset="200">
							<a href="/news/1052384726"
								id="_news_1052384726"
								data-title="Кремль объяснил миллиарды самого богатого полковника ФСБ — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384726)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:55</span>
																				Кремль объяснил миллиарды самого богатого полковника ФСБ									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052384726', comments1052384726)">
													39												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384723'}"
							du-scrollspy="news_1052384723"
							offset="200">
							<a href="/news/1052384723"
								id="_news_1052384723"
								data-title="Олимпийская чемпионка Загитова села за руль без прав. В ГИБДД отреагировали. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384723)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:50</span>
																				Олимпийская чемпионка Загитова села за руль без прав. В ГИБДД отреагировали. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384723', comments1052384723)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052384450'}"
							du-scrollspy="news_1052384450"
							offset="200">
							<a href="/news/1052384450"
								id="_news_1052384450"
								data-title="Летающие по стране дроны будут &laquo;штрафовать&raquo; дачников — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/384/450/1052384450/216968_Ralli_Shelkoviy_puty_Kundravi_Chelyabinsk_kvadrokopter_bespilotnik_dron_kopter_250x0_2869.1913.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052384450)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/384/450/1052384450/216968_Ralli_Shelkoviy_puty_Kundravi_Chelyabinsk_kvadrokopter_bespilotnik_dron_kopter_250x0_2869.1913.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/384/450/1052384450/216968_Ralli_Shelkoviy_puty_Kundravi_Chelyabinsk_kvadrokopter_bespilotnik_dron_kopter_250x0_2869.1913.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Летающие по стране дроны будут &laquo;штрафовать&raquo; дачников</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384724'}"
							du-scrollspy="news_1052384724"
							offset="200">
							<a href="/news/1052384724"
								id="_news_1052384724"
								data-title="Путин позвонит Зеленскому только по двум причинам — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384724)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:43</span>
																				Путин позвонит Зеленскому только по двум причинам									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384724', comments1052384724)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384721'}"
							du-scrollspy="news_1052384721"
							offset="200">
							<a href="/news/1052384721"
								id="_news_1052384721"
								data-title="Путин обсудит с Кобылкиным реализацию проекта, который касается каждого россиянина — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384721)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:43</span>
																				Путин обсудит с Кобылкиным реализацию проекта, который касается каждого россиянина									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384721', comments1052384721)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052384722'}"
							du-scrollspy="news_1052384722"
							offset="200">
							<a href="/news/1052384722"
								id="_news_1052384722"
								data-title="Отдел политики уходит из &laquo;Коммерсанта&raquo; после статьи об отставке Матвиенко — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384722)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:41</span>
																				Отдел политики уходит из &laquo;Коммерсанта&raquo; после статьи об отставке Матвиенко									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384722', comments1052384722)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052384396'}"
							du-scrollspy="news_1052384396"
							offset="200">
							<a href="/news/1052384396"
								id="_news_1052384396"
								data-title="Мэр Екатеринбурга вышел к протестующим и заявил об остановке строительства храма. ВИДЕО — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/384/396/1052384396/87b1630b088846ff951ce876ae8aba03_250x0_1280.851.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052384396)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/384/396/1052384396/87b1630b088846ff951ce876ae8aba03_250x0_1280.851.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/384/396/1052384396/87b1630b088846ff951ce876ae8aba03_250x0_1280.851.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Мэр Екатеринбурга вышел к протестующим и заявил об остановке строительства храма. ВИДЕО</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052384719'}"
							du-scrollspy="news_1052384719"
							offset="200">
							<a href="/news/1052384719"
								id="_news_1052384719"
								data-title="Про девушку, игравшую на виолончели в сквере Екатеринбурга, распространили ложь — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384719)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:36</span>
																				Про девушку, игравшую на виолончели в сквере Екатеринбурга, распространили ложь									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384719', comments1052384719)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384716'}"
							du-scrollspy="news_1052384716"
							offset="200">
							<a href="/news/1052384716"
								id="_news_1052384716"
								data-title="Соловьев посмеялся над идеей Зеленского устроить раздачу украинских паспортов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384716)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:05</span>
																				Соловьев посмеялся над идеей Зеленского устроить раздачу украинских паспортов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384716', comments1052384716)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384711'}"
							du-scrollspy="news_1052384711"
							offset="200">
							<a href="/news/1052384711"
								id="_news_1052384711"
								data-title="В Госдуме пристыдили россиян за свадьбы ради застолья — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384711)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:35</span>
																				В Госдуме пристыдили россиян за свадьбы ради застолья									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384711', comments1052384711)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278075'}"
							du-scrollspy="articles_1036278075"
							offset="200">
							<a href="/articles/1036278075"
								id="_articles_1036278075"
								data-title="Почему Денису Паслеру так трудно работать губернатором Оренбуржья? Медийные провалы, конфликт с депутатом Госдумы, проблемы даже с Instagram — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/075/1036278075/222203_Poezdka_Denisa_Paslera_v_Talitsu_pasler_denis_moskvin_vladimir_760x0_2418.1649.453.392_420.jpg"
								ng-click="showItem($event, 'articles', 1036278075)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/075/1036278075/222203_Poezdka_Denisa_Paslera_v_Talitsu_pasler_denis_moskvin_vladimir_760x0_2418.1649.453.392_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/075/1036278075/222203_Poezdka_Denisa_Paslera_v_Talitsu_pasler_denis_moskvin_vladimir_760x0_2418.1649.453.392_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Почему Денису Паслеру так трудно работать губернатором Оренбуржья?</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384708'}"
							du-scrollspy="news_1052384708"
							offset="200">
							<a href="/news/1052384708"
								id="_news_1052384708"
								data-title="Бывший зять Шакро Молодого обложил данью заключенных по всей России — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384708)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:25</span>
																				Бывший зять Шакро Молодого обложил данью заключенных по всей России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384708', comments1052384708)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052384712'}"
							du-scrollspy="news_1052384712"
							offset="200">
							<a href="/news/1052384712"
								id="_news_1052384712"
								data-title="У &laquo;Альфа-Банка&raquo; массово перестали работать карты. Сбой охватил Москву и Екатеринбург — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384712)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:24</span>
																				У &laquo;Альфа-Банка&raquo; массово перестали работать карты. Сбой охватил Москву и Екатеринбург									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384712', comments1052384712)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384704'}"
							du-scrollspy="news_1052384704"
							offset="200">
							<a href="/news/1052384704"
								id="_news_1052384704"
								data-title="Застройщик храма Святой Екатерины сможет потребовать компенсации, если площадку сменят — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384704)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:06</span>
																				Застройщик храма Святой Екатерины сможет потребовать компенсации, если площадку сменят									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384704', comments1052384704)">
													16												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278063'}"
							du-scrollspy="articles_1036278063"
							offset="200">
							<a href="/articles/1036278063"
								id="_articles_1036278063"
								data-title="Станет лучше на дорогах, если предельную скорость снизят до 70 км/ч? Найден новый предлог для новых ограничениях. ГИБДД ждет увеличение штрафов — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/063/1036278063/31437_Krim_Deny_pered_referendumom__probka_shosse_trassa_doroga_znak_ogranicheniya_skorosti_760x0_4928.3285.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278063)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/063/1036278063/31437_Krim_Deny_pered_referendumom__probka_shosse_trassa_doroga_znak_ogranicheniya_skorosti_760x0_4928.3285.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/063/1036278063/31437_Krim_Deny_pered_referendumom__probka_shosse_trassa_doroga_znak_ogranicheniya_skorosti_760x0_4928.3285.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Станет лучше на дорогах, если предельную скорость снизят до 70 км/ч?</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052384706'}"
							du-scrollspy="news_1052384706"
							offset="200">
							<a href="/news/1052384706"
								id="_news_1052384706"
								data-title="Опрос о судьбе храма Святой Екатерины не будет отличаться от обычных выборов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384706)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:59</span>
																				Опрос о судьбе храма Святой Екатерины не будет отличаться от обычных выборов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384706', comments1052384706)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052384700'}"
							du-scrollspy="news_1052384700"
							offset="200">
							<a href="/news/1052384700"
								id="_news_1052384700"
								data-title="Зеленский официально стал президентом Украины — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384700)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:29</span>
																				Зеленский официально стал президентом Украины									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384700', comments1052384700)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384697'}"
							du-scrollspy="news_1052384697"
							offset="200">
							<a href="/news/1052384697"
								id="_news_1052384697"
								data-title="Под Омском мать на ночь привязала сына к столбу из-за прогула уроков — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384697)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:18</span>
																				Под Омском мать на ночь привязала сына к столбу из-за прогула уроков									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384697', comments1052384697)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052384376'}"
							du-scrollspy="news_1052384376"
							offset="200">
							<a href="/news/1052384376"
								id="_news_1052384376"
								data-title="Путин отреагировал на ситуацию с храмом в Екатеринбурге. ВИДЕО — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/384/376/1052384376/444643_Poslanie_Prezidenta_Federalynomu_Sobraniyu_Moskva_putin_na_ekrane_250x0_5760.3840.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052384376)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/384/376/1052384376/444643_Poslanie_Prezidenta_Federalynomu_Sobraniyu_Moskva_putin_na_ekrane_250x0_5760.3840.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/384/376/1052384376/444643_Poslanie_Prezidenta_Federalynomu_Sobraniyu_Moskva_putin_na_ekrane_250x0_5760.3840.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Путин отреагировал на ситуацию с храмом в Екатеринбурге. ВИДЕО</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052384694'}"
							du-scrollspy="news_1052384694"
							offset="200">
							<a href="/news/1052384694"
								id="_news_1052384694"
								data-title="&laquo;Пирожки переходят в поджоги храмов&raquo;: депутаты из Москвы осудили защитников сквера в Екатеринбурге — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384694)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:15</span>
																				&laquo;Пирожки переходят в поджоги храмов&raquo;: депутаты из Москвы осудили защитников сквера в Екатеринбурге									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052384694', comments1052384694)">
													31												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384690'}"
							du-scrollspy="news_1052384690"
							offset="200">
							<a href="/news/1052384690"
								id="_news_1052384690"
								data-title="Раскрыто убийство помощника прокурора во время БДСМ-игры. Подозреваемые родом с Урала — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384690)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:10</span>
																				Раскрыто убийство помощника прокурора во время БДСМ-игры. Подозреваемые родом с Урала									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384690', comments1052384690)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384674'}"
							du-scrollspy="news_1052384674"
							offset="200">
							<a href="/news/1052384674"
								id="_news_1052384674"
								data-title="Московский кредитный банк попал в топ крупнейших компаний мира — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384674)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:04</span>
																				Московский кредитный банк попал в топ крупнейших компаний мира									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384674', comments1052384674)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052384691'}"
							du-scrollspy="news_1052384691"
							offset="200">
							<a href="/news/1052384691"
								id="_news_1052384691"
								data-title="Мэр Екатеринбурга назвал альтернативные площадки для храма Екатерины — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384691)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:57</span>
																				Мэр Екатеринбурга назвал альтернативные площадки для храма Екатерины									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384691', comments1052384691)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384686'}"
							du-scrollspy="news_1052384686"
							offset="200">
							<a href="/news/1052384686"
								id="_news_1052384686"
								data-title="Депутат гордумы Екатеринбурга обвинил коллегу в провоцировании протестов вокруг храма — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384686)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:35</span>
																				Депутат гордумы Екатеринбурга обвинил коллегу в провоцировании протестов вокруг храма									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384686', comments1052384686)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384685'}"
							du-scrollspy="news_1052384685"
							offset="200">
							<a href="/news/1052384685"
								id="_news_1052384685"
								data-title="Сбербанк выступил с заявлением на фоне кражи денег у своих клиентов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384685)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:29</span>
																				Сбербанк выступил с заявлением на фоне кражи денег у своих клиентов									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052384685', comments1052384685)">
													37												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384677'}"
							du-scrollspy="news_1052384677"
							offset="200">
							<a href="/news/1052384677"
								id="_news_1052384677"
								data-title="Немцев предупредили о наведенных на Германию российских ракетах — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384677)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:54</span>
																				Немцев предупредили о наведенных на Германию российских ракетах									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384677', comments1052384677)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384667'}"
							du-scrollspy="news_1052384667"
							offset="200">
							<a href="/news/1052384667"
								id="_news_1052384667"
								data-title="Кадыров подарил трехкомнатную квартиру участнику шоу на НТВ — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384667)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:50</span>
																				Кадыров подарил трехкомнатную квартиру участнику шоу на НТВ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384667', comments1052384667)">
													17												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384668'}"
							du-scrollspy="news_1052384668"
							offset="200">
							<a href="/news/1052384668"
								id="_news_1052384668"
								data-title="Заключенные устроили бунт в колонии в Таджикистане. Убиты 32 человека — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384668)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:42</span>
																				Заключенные устроили бунт в колонии в Таджикистане. Убиты 32 человека									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384668', comments1052384668)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384665'}"
							du-scrollspy="news_1052384665"
							offset="200">
							<a href="/news/1052384665"
								id="_news_1052384665"
								data-title="В Раде заявили, что МВФ загнал Украину в долговую яму — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384665)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:56</span>
																				В Раде заявили, что МВФ загнал Украину в долговую яму									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384665', comments1052384665)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052384663'}"
							du-scrollspy="news_1052384663"
							offset="200">
							<a href="/news/1052384663"
								id="_news_1052384663"
								data-title="Синоптики дали прогноз, в какие регионы вернется зима. Уралу не повезло — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384663)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:35</span>
																				Синоптики дали прогноз, в какие регионы вернется зима. Уралу не повезло									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384663', comments1052384663)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384662'}"
							du-scrollspy="news_1052384662"
							offset="200">
							<a href="/news/1052384662"
								id="_news_1052384662"
								data-title="Депутат Госдумы допустил выдачу паспортов РФ в Приднестровье — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384662)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:14</span>
																				Депутат Госдумы допустил выдачу паспортов РФ в Приднестровье									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384662', comments1052384662)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384661'}"
							du-scrollspy="news_1052384661"
							offset="200">
							<a href="/news/1052384661"
								id="_news_1052384661"
								data-title="Названа десятка самых надежных автомобилей с пробегом — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384661)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:58</span>
																				Названа десятка самых надежных автомобилей с пробегом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384661', comments1052384661)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384660'}"
							du-scrollspy="news_1052384660"
							offset="200">
							<a href="/news/1052384660"
								id="_news_1052384660"
								data-title="Виновник конфликта воров Гули и Осетрины разгневал силовиков. Ответ будет жестким — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384660)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:39</span>
																				Виновник конфликта воров Гули и Осетрины разгневал силовиков. Ответ будет жестким									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384660', comments1052384660)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384659'}"
							du-scrollspy="news_1052384659"
							offset="200">
							<a href="/news/1052384659"
								id="_news_1052384659"
								data-title="В России меняют правила сдачи ЕГЭ — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384659)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:33</span>
																				В России меняют правила сдачи ЕГЭ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384659', comments1052384659)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384658'}"
							du-scrollspy="news_1052384658"
							offset="200">
							<a href="/news/1052384658"
								id="_news_1052384658"
								data-title="Раскрыта новая схема кражи денег у клиентов Сбербанка — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384658)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:15</span>
																				Раскрыта новая схема кражи денег у клиентов Сбербанка									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384658', comments1052384658)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052384657'}"
							du-scrollspy="news_1052384657"
							offset="200">
							<a href="/news/1052384657"
								id="_news_1052384657"
								data-title="Центробанк перечислил отрасли, где растут зарплаты — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384657)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:54</span>
																				Центробанк перечислил отрасли, где растут зарплаты									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384657', comments1052384657)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384656'}"
							du-scrollspy="news_1052384656"
							offset="200">
							<a href="/news/1052384656"
								id="_news_1052384656"
								data-title="Харламов высмеял закон об оскорблении власти — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384656)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:25</span>
																				Харламов высмеял закон об оскорблении власти									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384656', comments1052384656)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384655'}"
							du-scrollspy="news_1052384655"
							offset="200">
							<a href="/news/1052384655"
								id="_news_1052384655"
								data-title="Трамп оставил китайские смартфоны без приложений Google — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384655)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:31</span>
																				Трамп оставил китайские смартфоны без приложений Google									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384655', comments1052384655)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384654'}"
							du-scrollspy="news_1052384654"
							offset="200">
							<a href="/news/1052384654"
								id="_news_1052384654"
								data-title="Счетная палата недовольна освоением денег на нацпроекты. По &laquo;производительности труда&raquo; полный ноль — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384654)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:04</span>
																				Счетная палата недовольна освоением денег на нацпроекты. По &laquo;производительности труда&raquo; полный ноль									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384654', comments1052384654)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384649'}"
							du-scrollspy="news_1052384649"
							offset="200">
							<a href="/news/1052384649"
								id="_news_1052384649"
								data-title="Актеры &laquo;Уральских пельменей&raquo; переругались из-за строительства храма в сквере Екатеринбурга — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384649)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:47</span>
																				Актеры &laquo;Уральских пельменей&raquo; переругались из-за строительства храма в сквере Екатеринбурга									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052384649', comments1052384649)">
													61												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052384648'}"
							du-scrollspy="news_1052384648"
							offset="200">
							<a href="/news/1052384648"
								id="_news_1052384648"
								data-title="Порошенко, уходя, поведал о своей самой большой обиде — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384648)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:38</span>
																				Порошенко, уходя, поведал о своей самой большой обиде									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384648', comments1052384648)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052384646'}"
							du-scrollspy="news_1052384646"
							offset="200">
							<a href="/news/1052384646"
								id="_news_1052384646"
								data-title="Новак спрогнозировал дефицит нефти — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052384646)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:16</span>
																				Новак спрогнозировал дефицит нефти									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052384646', comments1052384646)">
													2												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index > 2"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}"
	
	infinite-scroll="nextItem()"
	infinite-scroll-distance="1"
	infinite-scroll-immediate-check="true"
	infinite-scroll-disabled="busy || items.length >= 10000 || end"
	>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container"
				id="news_1052384813"
				data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2019\/05\/21\/facebook_8c30dda1ea787ee589d8ee719dc846fc.jpg"}}"
				data-image-lg="https://s.ura.news/images/news/upload/news/384/813/1052384813/45635_Pmef_2014_Tseremoniya_vruchenie_premii_Kommersant_goda_Sankt_Peterburg_premiya_kommersant_goda_chelovek_s_tverdim_znakom_250x0_5184.3456.0.0.jpg"
				data-date-add="2019-05-21 02:45:00"
				ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}"
				ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
	ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title">В &laquo;Коммерсанте&raquo; предупредили, что не смогут информировать читателей о российской политике</h1>
	

	<div class="publication-meta-block">
		<div class="publication-authors">
							<div class="author-subscribe">
					<author-subscribe-popover author="items[0].authors[0]">
						<div class="publication-author">
							<div class="author-img" ></div>
							<div class="author-name author_name mediator_author js-mediator-author">
								Нина Калинина							</div>
							<div class="author-desc">© Служба новостей «URA.RU»</div>
						</div>
					</author-subscribe-popover>
					<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
				</div>
					</div>

		<speech-player-directive
			class="player"
			play-list="items[0].speech_parts"
			publication="items[0]"
		></speech-player-directive>

		<div class="publication-info">
			<div class="time">21&nbsp;мая&nbsp;2019 в 02:45</div>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text js-mediator-article"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" src="https://s.ura.news/images/news/upload/news/384/813/1052384813/45635_Pmef_2014_Tseremoniya_vruchenie_premii_Kommersant_goda_Sankt_Peterburg_premiya_kommersant_goda_chelovek_s_tverdim_znakom_250x0_5184.3456.0.0.jpg" alt="Пмэф-2014. Церемония вручение премии "Коммерсант года". Санкт-Петербург, премия коммерсант года, человек с твердым знаком">
	<div class="item-img-description">В&nbsp;&laquo;Коммерсанте&raquo; объяснили увольнение коллег из&nbsp;отдела политики&raquo;<span class="item-img-author">Фото: Александр Мамаев &copy; URA.RU</span></div>
</div></div><p>Журналисты ИД&nbsp;&laquo;Коммерсант&raquo; выступили с&nbsp;неформальным обращением к&nbsp;читателям, предупредив о&nbsp;том, что газета будет выходить ежедневно, однако &laquo;неопределенно долгое время не&nbsp;сможет информировать читателей о&nbsp;российской политике&raquo;. Заявление в&nbsp;Facebook журналиста газеты Александра Черных появилось после того, как из&nbsp;отдела политики уволились ведущие журналисты издания.</p><p>Поводом для массового Валентины Матвиенко. Как пояснили журналисты, <a href="https://ura.news/news/1052384722" target="_blank">статья была написана</a> по&nbsp;стандартам &laquo;Коммерсанта&raquo; с&nbsp;проверенными источниками. Однако после публикации, как утверждают журналисты в&nbsp;соцсети, учредитель потребовал от&nbsp;авторов раскрыть источники. &laquo;Редакция обязана сохранять в&nbsp;тайне источник информации и&nbsp;не&nbsp;вправе называть лицо, предоставившее сведения с&nbsp;условием неразглашения его имени. Единственное исключение&nbsp;&mdash; наличие судебного запроса&raquo;,&nbsp;&mdash; отмечают подписавшиеся под обращением журналисты. Они считают, что таким образом на&nbsp;их&nbsp;коллег оказали &laquo;прямое давление&raquo;. &laquo;Читатели, партнеры и&nbsp;рекламодатели ИД&nbsp;будут лишены качественного и&nbsp;непредвзятого освещения ряда внутриполитических событий; мы&nbsp;не&nbsp;знаем, сколько продлится эта ситуация&raquo;,&nbsp;&mdash; приводит слова журналистов &laquo;Интерфакс&raquo;.</p><p>Источник издания пояснил, что в&nbsp;редакции пока не&nbsp;знают, кто будет писать статьи на&nbsp;внутриполитические темы.</p><div id="inpage_VI-225722-0-edcd087" class="inpage_block-adv"></div>
<script type="text/javascript">
if ('%%video'+'_rand_id%%' != 'edcd087') {
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "VI-225722-0",
                renderTo: 'inpage_VI-225722-0-edcd087',
                inpage: {
                    slide: true,
                    visibleAfterInit: false,
                    adFoxUrl: "//ads.adfox.ru/227654/getCode?p1=buhoj&p2=fhwp&fmt=1&pr="+pr,
                    insertAfter: 'undefined',
                    insertPosition: '0'
                },
                async: true,
                onRender: function (data) {
                    console.log('onRender', data);
                }
            }, function callback (params) {
                // callback
		    //  console.log('нет баннера');
	        //    console.log(params);
	            if(params.constructor.name === 'Error' || params instanceof Error){
                var script = document.createElement('script');
                script.src='//static.videonow.ru/vn_init.js?profileId=3384990';
                script.type = 'text/javascript';
                script.async = true;
                    document.getElementById('videonow-edcd087').appendChild(script);
                }
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
}
</script>
<div id="videonow-edcd087" class="inpage_block-adv"></div><p>Гендиректор и&nbsp;шеф-редактор издательского дома &laquo;Коммерсант&raquo; Владимир Желонкин объяснил, что пошел на&nbsp;увольнение двух авторов из-за нарушения ими стандартов профессиональной журналистской деятельности и&nbsp;редакционных правил.</p><p>&laquo;Коммерсант&raquo; прервал трудовые отношения со&nbsp;спецкором ИД&nbsp;Иваном Сафроновым и&nbsp;заместителем редактора отдела политики Максимом Ивановым, вслед за&nbsp;ними заявление написали еще 10 сотрудников.</p><p></p></div>
	<div class="clear"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.js"></script>
		<div class="social-likes social-likes_notext" data-counters="yes" data-url="https://ura.news/news/1052384813" data-title="В &laquo;Коммерсанте&raquo; предупредили, что не смогут информировать читателей о российской политике">
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div class="telegram" title="Поделиться ссылкой в Телеграме"></div>
		</div></div>
	</div>

	
	<div class="no-print" style="margin-top: 40px">
		        <div id="r8ghlzHxnTamCo3" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#r8ghlzHxnTamCo3').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
	<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count"
			comments-top-count="3"
			comments-max-branch-level="0"
			comments-list="items[0].comments"
			comments-publication="items[0]"
			comments-visible="items[0].comments_visible && !items[0].minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
			comments-hide-block="0"></comments-tree>
	</div>

	<div class="zen-widget-container no-print" ></div>

</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	
	<div class="right-top">
		<div class="right-sticky">
			        <div id="VJYFyGuCilRAvBN" class="bannerPosition_b4_300"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'b4_300'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#VJYFyGuCilRAvBN').html(banner_code);
							}

                        };})('b4_300', banner_data)
                    }
                )

            });
        </script>		</div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="items[0].right_block"></div>
			<div id="partner_{{items[0].type}}_{{items[0].id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container"
				ng-repeat="item in items"
				ng-if="$index > 0"
				id="{{item.type}}_{{item.id}}"
				data-og-image="{{item.og_image}}"
				data-image-lg="{{item.img_lg}}"
				data-date-add="{{item.date_add}}"
				ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication"
	ng-cloak
	ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}"
	ng-show="item.loaded">

<h1 ng-bind-html="item.title" class="publication-title"></h1>

<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

<div class="publication-meta-block">
	<div class="publication-authors">
		<div ng-repeat="author in item.authors">
			<author-subscribe-popover author="author">
				<div class="publication-author">
					<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
					<div ng-if="!author.img" class="author-img"></div>
					<div class="author-name author_name mediator_author js-mediator-author">
						{{author.id ? author.name : author.author}}
					</div>
					<div class="author-desc">© Служба новостей «URA.RU»</div>
				</div>
			</author-subscribe-popover>
			<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
		</div>
	</div>

	<speech-player-directive
		class="player"
		play-list="item.speech_parts"
		publication="item"
	></speech-player-directive>

	<div class="publication-info">
		<div class="time" ng-bind-html="item.time"></div>
		<div class="publication-print" ng-click="print($event, item)"></div>
		<div class="font-size">
			<div class="font-size-text">Размер текста</div>
			<div class="nowrap">
				<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
				<div class="font-size-value" ng-bind-html="font_size">17</div>
				<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
			</div>
		</div>
	</div>
</div>

<!-- текст -->
<div ng-bind-html="item.text" class="item-text js-mediator-article"></div>
<div class="clear"></div>
<div ng-if="item.minimized">
	<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
</div>
<div class="clear"></div>

<div ng-if="!item.minimized">
	<div ng-bind-html="item.text2" class="item-text"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
	</div>

	<!-- ссылки по теме -->
	<div class="item-links" ng-if="item.links.length > 0">
		<div class="item-links-header">Ссылки по теме</div>
		<ul>
			<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
		</ul>
	</div>

	<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

	<!-- комменты -->
	<div class="no-print">
		<comments-tree comments-total-count="item.comments_count"
			comments-top-count="3"
			comments-max-branch-level="0"
			comments-list="item.comments"
			comments-publication="item"
			comments-visible="item.comments_visible && !item.minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
			comments-hide-block="0"></comments-tree>
	</div>
	
<!--	<div id="unit_93142"><a href="https://smi2.net/" >Новости СМИ2</a></div>-->
<!--	<script type="text/javascript" charset="utf-8">-->
<!--		(function() {-->
<!--			var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;-->
<!--			sc.src = '//smi2.ru/data/js/93142.js'; sc.charset = 'utf-8';-->
<!--			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);-->
<!--		}());-->
<!--	</script>-->

</div>
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	
	<div class="right-top">
		<div ng-bind-html="item.right_banner" class="right-sticky"></div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="item.right_block"></div>
			<div id="partner_{{item.type}}_{{item.id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100"
			ng-show="busy"
			ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052384798"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052384798', window.location.href);rb_stat('news', 1052384798, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/384/798/1052384798/260240_Memoriali_posle_krusheniya_TU_154_v_nebe_nad_Sochi_Kontsertniy_zal_Aleksandrova_Ofis_doktora_Lizi_Moskva_memorial_traur_glinka_elizaveta_tsveti_250x0_5000.3333.0.0_280.jpg"></div>
												<div class="right-main-news-title">В Сочи назвали условия для памятника Доктору Лизе</div>
					</a>
				</li>
															<li>
					<a href="/news/1052384776"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052384776', window.location.href);rb_stat('news', 1052384776, 'main_news', 2);">
												<div class="right-main-news-title">Медведев удивился большому количеству вице-премьеров</div>
					</a>
				</li>
															<li>
					<a href="/news/1052384781"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052384781', window.location.href);rb_stat('news', 1052384781, 'main_news', 3);">
												<div class="right-main-news-title">Власти назвали дату, когда в России вырастет МРОТ</div>
					</a>
				</li>
															<li>
					<a href="/news/1052384775"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052384775', window.location.href);rb_stat('news', 1052384775, 'main_news', 4);">
												<div class="right-main-news-title">Исаев озвучил свою позицию по храму Святой Екатерины</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052384789"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052384789', window.location.href);rb_stat('news', 1052384789, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2019/05/20/161187a027bb7d1a4dcc970c33ba93ae_220x153_242.168.26.0.jpg"></div>
												<div class="right-main-news-title">Кадыров сравнил Зеленского с Лениным</div>
					</a>
				</li>
															<li>
					<a href="/news/1052384743"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052384743', window.location.href);rb_stat('news', 1052384743, 'main_news', 6);">
												<div class="right-main-news-title">Уральские города признаны самыми хамскими</div>
					</a>
				</li>
															<li>
					<a href="/news/1052384747"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052384747', window.location.href);rb_stat('news', 1052384747, 'main_news', 7);">
												<div class="right-main-news-title">Собчак возглавила новый телеканал</div>
					</a>
				</li>
															<li>
					<a href="/news/1052384738"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052384738', window.location.href);rb_stat('news', 1052384738, 'main_news', 8);">
												<div class="right-main-news-title">«АвтоВАЗ» отзывает более 30 тысяч Lada</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052384641"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052384641 ', 'window.location.href');rb_stat('news', 1052384641, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">41</div>
							<div>Глава полиции в Тюменской области повесил себе &laquo;красивый номер&raquo; на машину. ФОТО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052384750"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052384750 ', 'window.location.href');rb_stat('news', 1052384750, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">40</div>
							<div>Ройзман предложил построить храм Святой Екатерины на месте памятника Ленину в Екатеринбурге</div>
						</a>
					</li>
									<li>
						<a href="/news/1052384726"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052384726 ', 'window.location.href');rb_stat('news', 1052384726, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">39</div>
							<div>Кремль объяснил миллиарды самого богатого полковника ФСБ</div>
						</a>
					</li>
									<li>
						<a href="/news/1052384685"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052384685 ', 'window.location.href');rb_stat('news', 1052384685, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">37</div>
							<div>Сбербанк выступил с заявлением на фоне кражи денег у своих клиентов</div>
						</a>
					</li>
									<li>
						<a href="/news/1052384735"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052384735 ', 'window.location.href');rb_stat('news', 1052384735, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">33</div>
							<div>Депутаты Госдумы назвали главные ошибки местной власти в вопросе о храме в Екатеринбурге. &laquo;Кто против церкви &mdash; тот сепаратист&raquo;</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052384361"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052384361 ', 'window.location.href');rb_stat('news', 1052384361, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">341</div>
							<div>Поклонская считает, что майдан начнется с Екатеринбурга. ВИДЕО</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036278071"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036278071 ', 'window.location.href');rb_stat('articles', 1036278071, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">234</div>
							<div>«Новый этап протеста в Екатеринбурге — палаточный городок и жертва»</div>
						</a>
					</li>
									<li>
						<a href="/news/1052384160"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052384160 ', 'window.location.href');rb_stat('news', 1052384160, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">197</div>
							<div>Соловьев назвал Екатеринбург &laquo;городом бесов&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036278076"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036278076 ', 'window.location.href');rb_stat('articles', 1036278076, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">182</div>
							<div>Митинги в Екатеринбурге будут бесконечными. И дело совсем не в храме</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036278056"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036278056 ', 'window.location.href');rb_stat('articles', 1036278056, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">176</div>
							<div>Спортсмен Штырков о том, почему с друзьями встал на защиту храма</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052384361"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052384361 ', 'window.location.href');rb_stat('news', 1052384361, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">341</div>
							<div>Поклонская считает, что майдан начнется с Екатеринбурга. ВИДЕО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052383659"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052383659 ', 'window.location.href');rb_stat('news', 1052383659, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">334</div>
							<div>Виторган объяснил свои претензии к Дню Победы</div>
						</a>
					</li>
									<li>
						<a href="/news/1052383733"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052383733 ', 'window.location.href');rb_stat('news', 1052383733, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">298</div>
							<div>Историк раскритиковал РПЦ за призыв не приписывать Сталину победу в войне. &laquo;Пускай вспомнят про свое сотрудничество с Гитлером&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036278071"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036278071 ', 'window.location.href');rb_stat('articles', 1036278071, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">234</div>
							<div>«Новый этап протеста в Екатеринбурге — палаточный городок и жертва»</div>
						</a>
					</li>
									<li>
						<a href="/news/1052384160"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052384160 ', 'window.location.href');rb_stat('news', 1052384160, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">197</div>
							<div>Соловьев назвал Екатеринбург &laquo;городом бесов&raquo;</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/476/290981_Vstrecha_Evgeniya_Kuyvasheva_s_partiynim_aktivom_Gornozavodskogo_upravlencheskogo_okruga_Nizhniy_Tagil_tungusov_vladimir_kuyvashev_evgeniy_955x507_2682.1426.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/476" onclick="rb_stat('story', 476, 'story', 1);">Реформа администрации губернатора Свердловской области</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/103/470517_Aktsiya_protiv_stroitelystva_sobora_svyatoy_Ekaterini_na_territorii_skvera_u_Teatra_drami_NEOBRABOTANNIE_Ekaterinburg_besporyadki_protest_skver_na_drame_hram_na_drame_955x507_2400.1276.0.324.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/103" onclick="rb_stat('story', 103, 'story', 2);">Битва за храм Святой Екатерины</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/298/141565_Otkritaya_litsenziya_na_04_08_2015_Samoleti__samolet_1300x360_1280.354.0.156.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/298" onclick="rb_stat('story', 298, 'story', 3);">Катастрофа Ту-154, летевшего в Сирию</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/82/35442_Koshely_i_avariyka_pensiya_koshelek_denygi_melochy_dotatsiya_1416219982.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/82" onclick="rb_stat('story', 82, 'story', 4);">Экономический кризис в&nbsp;России</a>
		</li>
			</ul>
</div>

</div>

<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r='+escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r='+escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi")?0:1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t="+Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if(Md.cookie)Mc = 1;
	Mz += '&c='+Mc;
	Msl = "1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j='+navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j='+navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz += '&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a += '&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a += ';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl = "1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//-->
</script>	</div>
		<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div></div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-56019874-1', 'auto');
    ga('send', {
        hitType: 'pageview',
        page: location.pathname
    });

    //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->

</body>
</html>
