<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Ямальцам придется изменить планы из-за погоды — URA.RU');">Ямальцам придется изменить планы из-за погоды — URA.RU</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="непогода Ямал ЯНАО жители предостерегли, корректировать планы погода Ямал, Салехард Лабытнанги погода 31 июля штормовое предупреждение, шторм ветер грозы дождь Салехард Лабытнанги непогода 31 июля"
      ng-attr-content="{{ metaService.metaKeywords('непогода Ямал ЯНАО жители предостерегли, корректировать планы погода Ямал, Салехард Лабытнанги погода 31 июля штормовое предупреждение, шторм ветер грозы дождь Салехард Лабытнанги непогода 31 июля') }}"/>
<meta name="Description"
      content="Ямальцам придется сегодня скорректировать планы: в некоторых районах округа 31 июля ожидается сильный ветер. О неблагоприятных метеоусловиях жителей региона предупреждает ГУ МЧС по ЯНАО. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Ямальцам придется сегодня скорректировать планы: в некоторых районах округа 31 июля ожидается сильный ветер. О неблагоприятных метеоусловиях жителей региона предупреждает ГУ МЧС по ЯНАО. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Ямальцам придется изменить планы из-за погоды"
      ng-attr-content="{{ metaService.ogTitle('Ямальцам придется изменить планы из-за погоды') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052393374"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052393374') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Ямальцам придется изменить планы из-за погоды"
      ng-attr-content="{{ metaService.twitterTitle('Ямальцам придется изменить планы из-за погоды') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2019/07/31/facebook_e712f9dc2f39c708764f07c83ca75a31.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2019/07/31/facebook_e712f9dc2f39c708764f07c83ca75a31.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2019/07/31/facebook_e712f9dc2f39c708764f07c83ca75a31.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2019/07/31/facebook_e712f9dc2f39c708764f07c83ca75a31.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="mediator_author" content="Александр Яковлев" />

    <meta name="mediator_theme" content="Ямал" />

    <meta name="mediator" content="news_1052393374"/>
    <!--<meta itemprop="identifier" content="">-->

    <meta name="mediator_published_time" content="2019-07-31T07:51:00+0500" />

    <link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052393374' }}"
              href="https://ura.news/news/1052393374" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052393374' }}"
          href="https://m.ura.news/news/1052393374" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052393374' }}"
          href="https://m.ura.news/news/1052393374" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052393374' }}"
          href="https://amp.ura.news/news/1052393374">
	<link rel="stylesheet" href="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://static.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://static.ura.news/css/all.min.css?v=397"/>
<link rel="stylesheet" href="https://static.ura.news/css/all_v3.css?v=397"/>
<link rel="stylesheet" href="https://static.ura.news/css/all_v3_ie.css?v=397"/>
<link rel="stylesheet" href="https://static.ura.news/social-icons/social-likes_flat.css">	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://static.ura.news/lib/date_format.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://static.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://static.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://static.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://static.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://static.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://static.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://static.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://static.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://static.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
<script src="https://static.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<!--<script src="/lib/screentime/screentime.js"></script>-->
<script src="https://static.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://static.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'397';
	window.IS_NEW_SITE = 1;
</script>
<script src="https://static.ura.news/js/main.js?v=397"></script>
<script src="https://static.ura.news/js/all.js?v=397"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>
<!--<script type="text/javascript">
	if(document.getElementById('sub_bottom__vk')){
		VK.Widgets.AllowMessagesFromCommunity(
			"sub_bottom__vk",
			{height: 70},
			25280329
		);
	}
</script>-->
<script type="text/javascript">
    window.FONTS_TYPE = 'new_font';
	window.MOMENTY_LEFT_LINK = 'blue';
</script>	    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>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</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9042923451181320",
            enable_page_level_ads: true
        });
    </script>

<script type="text/javascript" src="https://static.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


    <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>-->

<!--    <script type="text/javascript">
        (function (a, b, c, d, e, f, g, h) {
            g = b.createElement(c);
            g.src = d;
            g.type = "application/javascript";
            g.async = !0;
            h = b.getElementsByTagName(c)[0];
            h.parentNode.insertBefore(g, h);
            a[f] = [];
            a[e] = function () {
                a[f].push(Array.prototype.slice.apply(arguments));
            }
        })(window, document, "script", (document.location.protocol ===
            "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
            "SeedrPlayer", "seedrInit");
    </script>-->

    <!--Mediator-->
    <script class="js-mediator-script">
        !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820918/","_mediator")}(window);
    </script>
    <!--END-Mediator-->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "1016715", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->



<!--Chartbeat-->
<!--<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65582; // ACCOUNT NUMBER
    _sf_async_config.domain = 'ura.news'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
<!--END-Chartbeat-->

</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
		

	<div id="top_banner_A" style="height:130px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: URA.RU / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_1488181690906912"></div>
			<script>
				window.Ya.adfoxCode.create({
					ownerId: 227654,
					containerId: 'adfox_1488181690906912',
					params: {
						p1: 'buudz',
						p2: 'fjcz',
//						pk: __clADF__.state
					}
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		<a href="/" class="vc-header-logo" id="logo" ng-click="changeRegion('');">
			<img src="https://static.ura.news/img/blank.png" alt="Российское информационное агентство URA.RU"/>
		</a>
		<style rel="stylesheet">

    
                                
            
</style>


		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>

	</div>


		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span onclick="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393446'}"
							du-scrollspy="news_1052393446"
							offset="200">
							<a href="/news/1052393446"
								id="_news_1052393446"
								data-title="Губернатор Артюхов исполнил желание ямальцев. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393446)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:56</span>
																				Губернатор Артюхов исполнил желание ямальцев. ФОТО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393432'}"
							du-scrollspy="news_1052393432"
							offset="200">
							<a href="/news/1052393432"
								id="_news_1052393432"
								data-title="Медведев разрешил потратить сотни миллиардов рублей на обский проект НОВАТЭКа — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393432)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:33</span>
																				Медведев разрешил потратить сотни миллиардов рублей на обский проект НОВАТЭКа									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393432', comments1052393432)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393374'}"
							du-scrollspy="news_1052393374"
							offset="200">
							<a href="/news/1052393374"
								id="_news_1052393374"
								data-title="Ямальцам придется изменить планы из-за погоды — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393374)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:51</span>
																				Ямальцам придется изменить планы из-за погоды									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278555'}"
							du-scrollspy="articles_1036278555"
							offset="200">
							<a href="/articles/1036278555"
								id="_articles_1036278555"
								data-title="4 компании, которые определяют повышения и отставки губернаторов. Одна из них — иностранная. Как создается новый рейтинг правительства РФ — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/555/1036278555/380797_PMEF_2018_Peterburgskiy_mezhdunarodniy_ekonomicheskiy_forum_2018_Gubernatorskaya_panely_Sankt_Peterburg_nikitin_andrey_sobyanin_sergey_gubernatori_dyumin_aleksey_760x0_3472.2320.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278555)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/555/1036278555/380797_PMEF_2018_Peterburgskiy_mezhdunarodniy_ekonomicheskiy_forum_2018_Gubernatorskaya_panely_Sankt_Peterburg_nikitin_andrey_sobyanin_sergey_gubernatori_dyumin_aleksey_760x0_3472.2320.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/555/1036278555/380797_PMEF_2018_Peterburgskiy_mezhdunarodniy_ekonomicheskiy_forum_2018_Gubernatorskaya_panely_Sankt_Peterburg_nikitin_andrey_sobyanin_sergey_gubernatori_dyumin_aleksey_760x0_3472.2320.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">4 компании, которые определяют повышения и отставки губернаторов</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>30&nbsp;июля&nbsp;2019</span></div>
								<ul>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052393396'}"
							du-scrollspy="news_1052393396"
							offset="200">
							<a href="/news/1052393396"
								id="_news_1052393396"
								data-title="Новые правила расчета доплат к пенсиям, депутат предложила тушить пожар бомбами, Тулун снова затопило. Главное за день &mdash; в подборке &laquo;URA.RU&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393396)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:00</span>
																				Новые правила расчета доплат к пенсиям, депутат предложила тушить пожар бомбами, Тулун снова затопило. Главное за день &mdash; в подборке &laquo;URA.RU&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393376'}"
							du-scrollspy="news_1052393376"
							offset="200">
							<a href="/news/1052393376"
								id="_news_1052393376"
								data-title="Ямальским госслужащим начнут платить за поездки на личном автомобиле — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393376)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:48</span>
																				Ямальским госслужащим начнут платить за поездки на личном автомобиле									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393376', comments1052393376)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052393387'}"
							du-scrollspy="news_1052393387"
							offset="200">
							<a href="/news/1052393387"
								id="_news_1052393387"
								data-title="Мэрия Челябинска переплатила за автобусы под газ &laquo;НОВАТЭКа&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393387)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:01</span>
																				Мэрия Челябинска переплатила за автобусы под газ &laquo;НОВАТЭКа&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393387', comments1052393387)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052393065'}"
							du-scrollspy="news_1052393065"
							offset="200">
							<a href="/news/1052393065"
								id="_news_1052393065"
								data-title="Субботний митинг в Москве поставил под удар губернаторов по всей стране — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/393/065/1052393065/486565_Razgon_politsiey_nesanktsionirovannoy_aktsii_oppozitsii_Dopuskay_na_Tverskoy_ulitse_13_Moskva_miting_protest_plakat_dopuskay_nesoglasovannaya_aktsiya_250x0_3600.2400.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052393065)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/393/065/1052393065/486565_Razgon_politsiey_nesanktsionirovannoy_aktsii_oppozitsii_Dopuskay_na_Tverskoy_ulitse_13_Moskva_miting_protest_plakat_dopuskay_nesoglasovannaya_aktsiya_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/393/065/1052393065/486565_Razgon_politsiey_nesanktsionirovannoy_aktsii_oppozitsii_Dopuskay_na_Tverskoy_ulitse_13_Moskva_miting_protest_plakat_dopuskay_nesoglasovannaya_aktsiya_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Субботний митинг в Москве поставил под удар губернаторов по всей стране</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393334'}"
							du-scrollspy="news_1052393334"
							offset="200">
							<a href="/news/1052393334"
								id="_news_1052393334"
								data-title="В ямальской больнице медсестер переведут в уборщицы. &laquo;Адский труд за 15 тысяч рублей&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393334)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:17</span>
																				В ямальской больнице медсестер переведут в уборщицы. &laquo;Адский труд за 15 тысяч рублей&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393334', comments1052393334)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393294'}"
							du-scrollspy="news_1052393294"
							offset="200">
							<a href="/news/1052393294"
								id="_news_1052393294"
								data-title="Больше всего денег на выборах в тюменскую облдуму получил неожиданный кандидат — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393294)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:57</span>
																				Больше всего денег на выборах в тюменскую облдуму получил неожиданный кандидат									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393294', comments1052393294)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393357'}"
							du-scrollspy="news_1052393357"
							offset="200">
							<a href="/news/1052393357"
								id="_news_1052393357"
								data-title="На ямальской трассе медведь напал на автомобилиста. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393357)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:02</span>
																				На ямальской трассе медведь напал на автомобилиста. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393357', comments1052393357)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278547'}"
							du-scrollspy="articles_1036278547"
							offset="200">
							<a href="/articles/1036278547"
								id="_articles_1036278547"
								data-title="Инсайды О чем еще не сообщил ни один telegram-канал. Выпуск 828 — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/547/1036278547/62f8e523f5e20c3967066924339fa79c_760x0_1416.956.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278547)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/547/1036278547/62f8e523f5e20c3967066924339fa79c_760x0_1416.956.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/547/1036278547/62f8e523f5e20c3967066924339fa79c_760x0_1416.956.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Инсайды</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393302'}"
							du-scrollspy="news_1052393302"
							offset="200">
							<a href="/news/1052393302"
								id="_news_1052393302"
								data-title="Ямальские энергетики нашли подросткам работу на лето — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393302)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:39</span>
																				Ямальские энергетики нашли подросткам работу на лето									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393302', comments1052393302)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393346'}"
							du-scrollspy="news_1052393346"
							offset="200">
							<a href="/news/1052393346"
								id="_news_1052393346"
								data-title="Главе Ямала рассказали, где можно добыть миллиард тонн нефти — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393346)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:45</span>
																				Главе Ямала рассказали, где можно добыть миллиард тонн нефти									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393346', comments1052393346)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393315'}"
							du-scrollspy="news_1052393315"
							offset="200">
							<a href="/news/1052393315"
								id="_news_1052393315"
								data-title="На Ямале четыре года не могут снести сауну по решению суда. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393315)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:45</span>
																				На Ямале четыре года не могут снести сауну по решению суда. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393315', comments1052393315)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278548'}"
							du-scrollspy="articles_1036278548"
							offset="200">
							<a href="/articles/1036278548"
								id="_articles_1036278548"
								data-title="Цуканов столкнул челябинских чиновников. Это ждет каждый регион. Элита стремилась на невиданное совещание и не прогадала: обсудили даже отдых в Италии — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/548/1036278548/486307_Soveshtanie_po_natsionalynim_proektam_s_uchastiem_Nikolaya_Tsukanova_Chelyabinsk_teksler_aleksey_tsukanov_nikolay_760x0_3026.2017.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278548)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/548/1036278548/486307_Soveshtanie_po_natsionalynim_proektam_s_uchastiem_Nikolaya_Tsukanova_Chelyabinsk_teksler_aleksey_tsukanov_nikolay_760x0_3026.2017.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/548/1036278548/486307_Soveshtanie_po_natsionalynim_proektam_s_uchastiem_Nikolaya_Tsukanova_Chelyabinsk_teksler_aleksey_tsukanov_nikolay_760x0_3026.2017.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Цуканов столкнул челябинских чиновников. Это ждет каждый регион</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393310'}"
							du-scrollspy="news_1052393310"
							offset="200">
							<a href="/news/1052393310"
								id="_news_1052393310"
								data-title="Американские военные будут следить за российской Арктикой — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393310)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:55</span>
																				Американские военные будут следить за российской Арктикой									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393310', comments1052393310)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393291'}"
							du-scrollspy="news_1052393291"
							offset="200">
							<a href="/news/1052393291"
								id="_news_1052393291"
								data-title="В России придумали, как спасти города от лесных пожаров — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393291)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:13</span>
																				В России придумали, как спасти города от лесных пожаров									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393291', comments1052393291)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052393280'}"
							du-scrollspy="news_1052393280"
							offset="200">
							<a href="/news/1052393280"
								id="_news_1052393280"
								data-title="Аборигенов России поставят на учет — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393280)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:27</span>
																				Аборигенов России поставят на учет									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052393280', comments1052393280)">
													22												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052392806'}"
							du-scrollspy="news_1052392806"
							offset="200">
							<a href="/news/1052392806"
								id="_news_1052392806"
								data-title="Вдова экс-главы СвЖД Миронова могла прекратить его уголовное дело. Но поступила странно — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/392/806/1052392806/460413_Prodlenie_meri_presecheniya_po_delu_Alekseya_Mironova_Ekaterinburg_mironov_aleksey_butko_mayya_budko_250x0_4416.2944.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052392806)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/392/806/1052392806/460413_Prodlenie_meri_presecheniya_po_delu_Alekseya_Mironova_Ekaterinburg_mironov_aleksey_butko_mayya_budko_250x0_4416.2944.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/392/806/1052392806/460413_Prodlenie_meri_presecheniya_po_delu_Alekseya_Mironova_Ekaterinburg_mironov_aleksey_butko_mayya_budko_250x0_4416.2944.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Вдова экс-главы СвЖД Миронова могла прекратить его уголовное дело. Но поступила странно</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052393276'}"
							du-scrollspy="news_1052393276"
							offset="200">
							<a href="/news/1052393276"
								id="_news_1052393276"
								data-title="На Ямале из-за непогоды парализовано движение судов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393276)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:03</span>
																				На Ямале из-за непогоды парализовано движение судов									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393238'}"
							du-scrollspy="news_1052393238"
							offset="200">
							<a href="/news/1052393238"
								id="_news_1052393238"
								data-title="Реформу, которую задумал министр Кобылкин, не могут реализовать на местах — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393238)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:51</span>
																				Реформу, которую задумал министр Кобылкин, не могут реализовать на местах									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393238', comments1052393238)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393262'}"
							du-scrollspy="news_1052393262"
							offset="200">
							<a href="/news/1052393262"
								id="_news_1052393262"
								data-title="Омский губернатор решил экспортировать зерно в Японию через Ямал — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393262)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:47</span>
																				Омский губернатор решил экспортировать зерно в Японию через Ямал									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393262', comments1052393262)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052392671'}"
							du-scrollspy="news_1052392671"
							offset="200">
							<a href="/news/1052392671"
								id="_news_1052392671"
								data-title="Свердловский депутат оказался самым активным в Госдуме. А югорский &mdash; самым бесполезным — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/392/671/1052392671/483089_Soveshtanie_polpreda_po_UrFO_s_senatorami_i_deputatami_gosdumi_Ekaterinburg_chinovniki_kurgan_karta_tyumeny_ekaterinburg_280x200_4952.3537.115.0.jpg"
								ng-click="showItem($event, 'news', 1052392671)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/392/671/1052392671/483089_Soveshtanie_polpreda_po_UrFO_s_senatorami_i_deputatami_gosdumi_Ekaterinburg_chinovniki_kurgan_karta_tyumeny_ekaterinburg_280x200_4952.3537.115.0.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/392/671/1052392671/483089_Soveshtanie_polpreda_po_UrFO_s_senatorami_i_deputatami_gosdumi_Ekaterinburg_chinovniki_kurgan_karta_tyumeny_ekaterinburg_280x200_4952.3537.115.0.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Свердловский депутат оказался самым активным в Госдуме. А югорский &mdash; самым бесполезным</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>29&nbsp;июля&nbsp;2019</span></div>
								<ul>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052393245'}"
							du-scrollspy="news_1052393245"
							offset="200">
							<a href="/news/1052393245"
								id="_news_1052393245"
								data-title="Лесные пожары в Сибири продолжаются, в России стало больше бедных, серьезное ДТП с экс-чиновником. Главное за день &mdash; в подборке &laquo;URA.RU&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393245)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:00</span>
																				Лесные пожары в Сибири продолжаются, в России стало больше бедных, серьезное ДТП с экс-чиновником. Главное за день &mdash; в подборке &laquo;URA.RU&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393245', comments1052393245)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393237'}"
							du-scrollspy="news_1052393237"
							offset="200">
							<a href="/news/1052393237"
								id="_news_1052393237"
								data-title="&laquo;Газпром&raquo; ищет подрядчика для разведки залежей на Ямале — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393237)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:51</span>
																				&laquo;Газпром&raquo; ищет подрядчика для разведки залежей на Ямале									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393214'}"
							du-scrollspy="news_1052393214"
							offset="200">
							<a href="/news/1052393214"
								id="_news_1052393214"
								data-title="В Тюмени подрядчика &laquo;Газпрома&raquo; и &laquo;Транснефти&raquo; банкротят из-за проекта на Ямале — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393214)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:50</span>
																				В Тюмени подрядчика &laquo;Газпрома&raquo; и &laquo;Транснефти&raquo; банкротят из-за проекта на Ямале									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393214', comments1052393214)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052392452'}"
							du-scrollspy="news_1052392452"
							offset="200">
							<a href="/news/1052392452"
								id="_news_1052392452"
								data-title="&laquo;URA.RU&raquo; узнало настоящую причину отказа ямальского бизнесмена от участия в выборах — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/392/452/1052392452/91852_Sovmestnoe_zasedanie_dumskih_komissiy_Noyabrysk_rudenko_aleksandr_gampely_anatoliy_250x0_4374.2938.155.65_280.jpg"
								ng-click="showItem($event, 'news', 1052392452)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/392/452/1052392452/91852_Sovmestnoe_zasedanie_dumskih_komissiy_Noyabrysk_rudenko_aleksandr_gampely_anatoliy_250x0_4374.2938.155.65_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/392/452/1052392452/91852_Sovmestnoe_zasedanie_dumskih_komissiy_Noyabrysk_rudenko_aleksandr_gampely_anatoliy_250x0_4374.2938.155.65_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">&laquo;URA.RU&raquo; узнало настоящую причину отказа ямальского бизнесмена от участия в выборах</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393201'}"
							du-scrollspy="news_1052393201"
							offset="200">
							<a href="/news/1052393201"
								id="_news_1052393201"
								data-title="Восемь ямальцев наградят в Кремле — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393201)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:28</span>
																				Восемь ямальцев наградят в Кремле									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393201', comments1052393201)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393210'}"
							du-scrollspy="news_1052393210"
							offset="200">
							<a href="/news/1052393210"
								id="_news_1052393210"
								data-title="Ямальских водителей предупредили об экстремальной непогоде — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393210)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:14</span>
																				Ямальских водителей предупредили об экстремальной непогоде									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393204'}"
							du-scrollspy="news_1052393204"
							offset="200">
							<a href="/news/1052393204"
								id="_news_1052393204"
								data-title="Полпред Цуканов назвал недостатки трассы Челябинск &mdash; Екатеринбург — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393204)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:27</span>
																				Полпред Цуканов назвал недостатки трассы Челябинск &mdash; Екатеринбург									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393204', comments1052393204)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052392418'}"
							du-scrollspy="news_1052392418"
							offset="200">
							<a href="/news/1052392418"
								id="_news_1052392418"
								data-title="Уральский полпред начинает ревизию регионов. Зовут силовиков — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/392/418/1052392418/483189_Soveshtanie_polpreda_po_UrFO_s_senatorami_i_deputatami_gosdumi_Ekaterinburg_lisovskiy_sergey_tsukanov_nikolay_280x200_4571.3264.839.0.jpg"
								ng-click="showItem($event, 'news', 1052392418)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/392/418/1052392418/483189_Soveshtanie_polpreda_po_UrFO_s_senatorami_i_deputatami_gosdumi_Ekaterinburg_lisovskiy_sergey_tsukanov_nikolay_280x200_4571.3264.839.0.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/392/418/1052392418/483189_Soveshtanie_polpreda_po_UrFO_s_senatorami_i_deputatami_gosdumi_Ekaterinburg_lisovskiy_sergey_tsukanov_nikolay_280x200_4571.3264.839.0.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Уральский полпред начинает ревизию регионов. Зовут силовиков</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393187'}"
							du-scrollspy="news_1052393187"
							offset="200">
							<a href="/news/1052393187"
								id="_news_1052393187"
								data-title="Ямальские дорожники заставили водителей нарушать правила. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393187)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:49</span>
																				Ямальские дорожники заставили водителей нарушать правила. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393187', comments1052393187)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052393163'}"
							du-scrollspy="news_1052393163"
							offset="200">
							<a href="/news/1052393163"
								id="_news_1052393163"
								data-title="На Ямал летит зам Чайки, который нашел для округа нового прокурора — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393163)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:30</span>
																				На Ямал летит зам Чайки, который нашел для округа нового прокурора									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393163', comments1052393163)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393149'}"
							du-scrollspy="news_1052393149"
							offset="200">
							<a href="/news/1052393149"
								id="_news_1052393149"
								data-title="Госкомпания, замглавы которой был замешан в секс-скандале, попросила денег на изучение Арктики — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393149)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:12</span>
																				Госкомпания, замглавы которой был замешан в секс-скандале, попросила денег на изучение Арктики									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393149', comments1052393149)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278510'}"
							du-scrollspy="articles_1036278510"
							offset="200">
							<a href="/articles/1036278510"
								id="_articles_1036278510"
								data-title="Инсайды О чем еще не сообщил ни один telegram-канал. Выпуск 827 — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/510/1036278510/77fb0a42f24cdaf37a40a11ca2b7a48d_760x0_720.341.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278510)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/510/1036278510/77fb0a42f24cdaf37a40a11ca2b7a48d_760x0_720.341.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/510/1036278510/77fb0a42f24cdaf37a40a11ca2b7a48d_760x0_720.341.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Инсайды</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393133'}"
							du-scrollspy="news_1052393133"
							offset="200">
							<a href="/news/1052393133"
								id="_news_1052393133"
								data-title="Минприроды &laquo;присоединило&raquo; к Прикамью два региона — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393133)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:41</span>
																				Минприроды &laquo;присоединило&raquo; к Прикамью два региона									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393133', comments1052393133)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393124'}"
							du-scrollspy="news_1052393124"
							offset="200">
							<a href="/news/1052393124"
								id="_news_1052393124"
								data-title="Михельсон попросил правительство помочь ямальскому суперпроекту — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393124)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:10</span>
																				Михельсон попросил правительство помочь ямальскому суперпроекту									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393124', comments1052393124)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052393128'}"
							du-scrollspy="news_1052393128"
							offset="200">
							<a href="/news/1052393128"
								id="_news_1052393128"
								data-title="Салехард остался без транспортной связи с &laquo;большой землей&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393128)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:24</span>
																				Салехард остался без транспортной связи с &laquo;большой землей&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036278502'}"
							du-scrollspy="articles_1036278502"
							offset="200">
							<a href="/articles/1036278502"
								id="_articles_1036278502"
								data-title="Второй человек в Генпрокуратуре по УрФО уступает место зятю Благодаря этому Тюменскую область ждет прокурор с большими перспективами — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/278/502/1036278502/310079_Soveshtanie_u_Igorya_Holmanskih_po_viboram_2017_i_2018_gg_Ekaterinburg_turigin_yuriy_760x0_2784.1851.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036278502)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/278/502/1036278502/310079_Soveshtanie_u_Igorya_Holmanskih_po_viboram_2017_i_2018_gg_Ekaterinburg_turigin_yuriy_760x0_2784.1851.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/278/502/1036278502/310079_Soveshtanie_u_Igorya_Holmanskih_po_viboram_2017_i_2018_gg_Ekaterinburg_turigin_yuriy_760x0_2784.1851.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Второй человек в Генпрокуратуре по УрФО уступает место зятю</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052393095'}"
							du-scrollspy="news_1052393095"
							offset="200">
							<a href="/news/1052393095"
								id="_news_1052393095"
								data-title="На Ямале срывают предвыборную кампанию кандидата. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052393095)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:55</span>
																				На Ямале срывают предвыборную кампанию кандидата. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052393095', comments1052393095)">
													5												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index > 3"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}"
	
	infinite-scroll="nextItem()"
	infinite-scroll-distance="1"
	infinite-scroll-immediate-check="true"
	infinite-scroll-disabled="busy || items.length >= 10000 || end"
	>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container"
				id="news_1052393374"
				data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2019\/07\/31\/facebook_e712f9dc2f39c708764f07c83ca75a31.jpg"}}"
				data-image-lg="https://s.ura.news/images/news/upload/news/393/374/1052393374/75765_Klipart_Nizhnevartovsk__zont_nepogoda_plohaya_pogoda_250x0_4518.3012.0.0.jpg"
				data-date-add="2019-07-31 07:51:00"
				ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}"
				ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
	 itemscope itemtype="http://schema.org/NewsArticle"
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title"
		itemprop="headline">Ямальцам придется изменить планы из-за погоды</h1>
	

	<div class="publication-meta-block">
		<div class="publication-authors">
							<div class="author-subscribe">
					<author-subscribe-popover author="items[0].authors[0]">
						<div class="publication-author">
							<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/291/9fac32958c9ed15c7331f43dd3670ddf_38x38_1968.1968.142.143.jpg');"></div>
							<div class="author-name author_name mediator_author js-mediator-author"
								 itemprop="author"
								 itemscope itemtype="http://schema.org/Person">
								Александр Яковлев							</div>
							<div class="author-desc">© Служба новостей «URA.RU»</div>
						</div>
					</author-subscribe-popover>
					<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
				</div>
					</div>

		<speech-player-directive
			class="player"
			play-list="items[0].speech_parts"
			publication="items[0]"
		></speech-player-directive>

		<div class="publication-info">
			<div class="time"
				 itemprop="datePublished"
				 datetime="2019-07-31T07:51:00+05:00">31&nbsp;июля&nbsp;2019 в 07:51</div>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text js-mediator-article"
		 itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" src="https://s.ura.news/images/news/upload/news/393/374/1052393374/75765_Klipart_Nizhnevartovsk__zont_nepogoda_plohaya_pogoda_250x0_4518.3012.0.0.jpg" alt="Клипарт. Нижневартовск., зонт, непогода, плохая погода">
	<div class="item-img-description">В&nbsp;регионе, по&nbsp;данным синоптиков, ожидаются сильный ветер, дожди и&nbsp;грозы<span class="item-img-author">Фото: Александр Елизаров &copy; URA.RU</span></div>
</div></div><p>Ямальцам придется сегодня скорректировать планы: в&nbsp;некоторых районах округа 31&nbsp;июля ожидается сильный ветер. О&nbsp;неблагоприятных метеоусловиях жителей региона предупреждает ГУ&nbsp;МЧС по&nbsp;ЯНАО.</p><p>&laquo;31&nbsp;июля, по&nbsp;данным синоптиков, в&nbsp;отдельных районах Ямала вновь ожидается сильный ветер, с&nbsp;порывами 15-20 м/с. Местами умеренный дождь, в&nbsp;отдельных районах гроза&raquo;,&nbsp;&mdash; сообщается на&nbsp;сайте ведомства.</p><p>В&nbsp;пресс-службе окружного департамента транспорта &laquo;URA.RU&raquo; сообщили, что водное сообщение между городами также будет зависеть от&nbsp;погоды. &laquo;Не&nbsp;исключены задержки рейсов на&nbsp;межмуниципальных и&nbsp;межрегиональных водных маршрутах, а&nbsp;также приостановка работы паромной переправы между Салехардом и&nbsp;Лабытнанги. В&nbsp;этом случае будем задействовать вертолеты для перевозки пассажиров&raquo;,&nbsp;&mdash; отметили в&nbsp;ведомстве.</p><div id="inpage_VI-225722-0-36cc28d" class="inpage_block-adv"></div>
<script type="text/javascript">
if ('%%video'+'_rand_id%%' != '36cc28d') {
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "VI-225722-0",
                renderTo: 'inpage_VI-225722-0-36cc28d',
                inpage: {
                    slide: true,
                    visibleAfterInit: false,
                    adFoxUrl: "//ads.adfox.ru/227654/getCode?p1=buhoj&p2=fhwp&fmt=1&pr="+pr,
                    insertAfter: 'undefined',
                    insertPosition: '0'
                },
                async: true,
                onRender: function (data) {
                    console.log('onRender', data);
                }
            }, function callback (params) {
                // callback
		    //  console.log('нет баннера');
	        //    console.log(params);
	            if(params.constructor.name === 'Error' || params instanceof Error){
                var script = document.createElement('script');
                script.src='//static.videonow.ru/vn_init.js?profileId=3384990';
                script.type = 'text/javascript';
                script.async = true;
                    document.getElementById('videonow-36cc28d').appendChild(script);
                }
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
}
</script>
<div id="videonow-36cc28d" class="inpage_block-adv"></div><p>Ранее из-за непогоды были <a href="https://ura.news/news/1052393128" target="_blank">отменены</a> паромный рейс между Салехардом и&nbsp;Лабытнанги и&nbsp;теплоходный между окружной столицей и&nbsp;селом Мужи (ЯНАО) (<a href="https://ura.news/news/1052393276" target="_blank">на&nbsp;маршруте</a> Березово&nbsp;&mdash; Салехард&nbsp;&mdash; Мужи). Отмены были связаны с&nbsp;сильным ветром, который достигал 15-23 м/с.</p></div>
	<div class="clear"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.js"></script>
		<div class="social-likes social-likes_notext" data-counters="yes" data-url="https://ura.news/news/1052393374" data-title="Ямальцам придется изменить планы из-за погоды">
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div class="telegram" title="Поделиться ссылкой в Телеграме"></div>
		</div></div>
	</div>

			<!-- рубрики -->
		<div class="no-print publication-rubrics">
							<a href="/rubrics/incidents/yamal"
				   class="rubric-link">Происшествия</a>
							<a href="/rubrics/nature/yamal"
				   class="rubric-link">Природа</a>
							<a href="/rubrics/society/yamal"
				   class="rubric-link">Общество</a>
					</div>
	
	
	<div class="no-print" style="margin-top: 40px">
		        <div id="8OG3ojJHSCvIfXl" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#8OG3ojJHSCvIfXl').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
	<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count"
			comments-top-count="3"
			comments-max-branch-level="0"
			comments-list="items[0].comments"
			comments-publication="items[0]"
			comments-visible="items[0].comments_visible && !items[0].minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
			comments-hide-block="0"></comments-tree>
	</div>

	<div class="bPosition_c2 no-print" >
		<div id="adfox_156041153081111040_news_1052393374"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'adfox_156041153081111040_news_1052393374',
				params: {
					p1: 'cfdqb',
					p2: 'fgwt'
				}
			});
		</script>
	</div>

</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	
	<div class="right-top">
		<div class="right-sticky">
			        <div id="COX7BVT6g1fY5i8" class="bannerPosition_b4_300"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'b4_300'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#COX7BVT6g1fY5i8').html(banner_code);
							}

                        };})('b4_300', banner_data)
                    }
                )

            });
        </script>		</div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="items[0].right_block"></div>
			<div id="partner_{{items[0].type}}_{{items[0].id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container"
				ng-repeat="item in items"
				ng-if="$index > 0"
				id="{{item.type}}_{{item.id}}"
				data-og-image="{{item.og_image}}"
				data-image-lg="{{item.img_lg}}"
				data-date-add="{{item.date_add}}"
				ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication"
	 ng-cloak
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}"
	 itemscope itemtype="http://schema.org/NewsArticle"
	 ng-show="item.loaded">

<h1 ng-bind-html="item.title"
	itemprop="headline"
	class="publication-title"></h1>

<h3 ng-bind-html="item.subtitle"
	class="publication-subtitle"
	itemprop="alternativeHeadline"
	ng-if="item.type === 'articles'"></h3>

<div class="publication-meta-block">
	<div class="publication-authors">
		<div ng-repeat="author in item.authors">
			<author-subscribe-popover author="author">
				<div class="publication-author">
					<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
					<div ng-if="!author.img" class="author-img"></div>
					<div class="author-name author_name mediator_author js-mediator-author"
						 itemprop="author"
						 itemscope itemtype="http://schema.org/Person">
						{{author.id ? author.name : author.author}}
					</div>
					<div class="author-desc">© Служба новостей «URA.RU»</div>
				</div>
			</author-subscribe-popover>
			<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
		</div>
	</div>

	<speech-player-directive
		class="player"
		play-list="item.speech_parts"
		publication="item"
	></speech-player-directive>

	<div class="publication-info">
		<div class="time"
			 ng-bind-html="item.time"
			 itemprop="datePublished"
			 datetime="{{ item.date_add.replace(' ', 'T') + '+05:00' }}"></div>
		<div class="publication-print" ng-click="print($event, item)"></div>
		<div class="font-size">
			<div class="font-size-text">Размер текста</div>
			<div class="nowrap">
				<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
				<div class="font-size-value" ng-bind-html="font_size">17</div>
				<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
			</div>
		</div>
	</div>
</div>

<!-- текст -->
<div ng-bind-html="item.text"
	 itemprop="articleBody"
	 class="item-text js-mediator-article"></div>
<div class="clear"></div>
<div ng-if="item.minimized">
	<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
</div>
<div class="clear"></div>

<div ng-if="!item.minimized">
	<div ng-bind-html="item.text2"
		 itemprop="articleBody"
		 class="item-text"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
	</div>

	<!-- рубрики -->
	<div class="no-print publication-rubrics" ng-if="item['rubrics'] && item['rubrics'].length > 0">
		<a ng-repeat="rubric in item.rubrics"
		   class="rubric-link"
		   ng-bind-html="rubric.name"
		   href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
		</a>
	</div>

	<!-- ссылки по теме -->
	<div class="item-links" ng-if="item.links.length > 0">
		<div class="item-links-header">Ссылки по теме</div>
		<ul>
			<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
		</ul>
	</div>

	<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

	<!-- комменты -->
	<div class="no-print">
		<comments-tree comments-total-count="item.comments_count"
			comments-top-count="3"
			comments-max-branch-level="0"
			comments-list="item.comments"
			comments-publication="item"
			comments-visible="item.comments_visible && !item.minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
			comments-hide-block="0"></comments-tree>
	</div>

	<div class="bPosition_c2 no-print" >
		<div id="adfox_156041153081111040_{{ item.type }}_{{ item.id }}"></div>
	</div>

</div>
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	
	<div class="right-top">
		<div ng-bind-html="item.right_banner" class="right-sticky"></div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="item.right_block"></div>
			<div id="partner_{{item.type}}_{{item.id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100"
			ng-show="busy"
			ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052393445"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052393445', window.location.href);rb_stat('news', 1052393445, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/393/445/1052393445/221385_Zakladka_kapsuli_Kafedralyniy_sobor_Rozhdestva_Hristova_Chelyabinsk_svyashtennik_gibdd_250x0_3750.2500.0.0_280.jpg"></div>
												<div class="right-main-news-title">Приставы массово разыскивают священников-должников</div>
					</a>
				</li>
															<li>
					<a href="/news/1052393443"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052393443', window.location.href);rb_stat('news', 1052393443, 'main_news', 2);">
												<div class="right-main-news-title">Superjet, летевший в Тюмень, сломался по дороге</div>
					</a>
				</li>
															<li>
					<a href="/news/1052393428"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052393428', window.location.href);rb_stat('news', 1052393428, 'main_news', 3);">
												<div class="right-main-news-title">Пенсионные фонды лишили россиян миллиардов рублей</div>
					</a>
				</li>
															<li>
					<a href="/news/1052393429"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052393429', window.location.href);rb_stat('news', 1052393429, 'main_news', 4);">
												<div class="right-main-news-title">Россияне стали массово скупать недвижимость в Испании</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052393422"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052393422', window.location.href);rb_stat('news', 1052393422, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2019/07/31/36329e391e3ba0574d9011956a26f20e_220x153_582.405.55.0.jpg"></div>
												<div class="right-main-news-title">Россияне обогнали американцев по ценам на такси</div>
					</a>
				</li>
															<li>
					<a href="/news/1052393413"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052393413', window.location.href);rb_stat('news', 1052393413, 'main_news', 6);">
												<div class="right-main-news-title">Потребительскую корзину поделят на мужскую и женскую</div>
					</a>
				</li>
															<li>
					<a href="/news/1052393411"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052393411', window.location.href);rb_stat('news', 1052393411, 'main_news', 7);">
												<div class="right-main-news-title">Макаревич посвятил песню росгвардейцам. ВИДЕО</div>
					</a>
				</li>
															<li>
					<a href="/news/1052393400"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052393400', window.location.href);rb_stat('news', 1052393400, 'main_news', 8);">
												<div class="right-main-news-title">Секретарь епархии оскорбил оппонента в соцсетях</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052393324"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052393324 ', 'window.location.href');rb_stat('news', 1052393324, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">39</div>
							<div>В Зауралье придумали, как привлечь в регион новых жителей</div>
						</a>
					</li>
									<li>
						<a href="/news/1052393314"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052393314 ', 'window.location.href');rb_stat('news', 1052393314, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">31</div>
							<div>Десятки россиян умерли на популярном курорте в Турции</div>
						</a>
					</li>
									<li>
						<a href="/news/1052393365"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052393365 ', 'window.location.href');rb_stat('news', 1052393365, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">25</div>
							<div>Челябинцы объявляют бойкот бизнеса бывшего вице-губернатора после ДТП</div>
						</a>
					</li>
									<li>
						<a href="/news/1052393362"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052393362 ', 'window.location.href');rb_stat('news', 1052393362, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">23</div>
							<div>В смерти десятков россиян на отдыхе в Турции обвинили систему &laquo;все включено&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052393371"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052393371 ', 'window.location.href');rb_stat('news', 1052393371, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">20</div>
							<div>В России утвердили новые правила расчета доплат к пенсиям</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052392839"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052392839 ', 'window.location.href');rb_stat('news', 1052392839, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">112</div>
							<div>Росстат раскрыл зарплаты педагогов</div>
						</a>
					</li>
									<li>
						<a href="/news/1052393065"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052393065 ', 'window.location.href');rb_stat('news', 1052393065, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">105</div>
							<div>Субботний митинг в Москве поставил под удар губернаторов по всей стране</div>
						</a>
					</li>
									<li>
						<a href="/news/1052392627"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052392627 ', 'window.location.href');rb_stat('news', 1052392627, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">88</div>
							<div>В Зауралье замгубернатора отчитала фельдшера в ответ на жалобу, что ее зарплата ниже, чем у уборщицы</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036278552"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036278552 ', 'window.location.href');rb_stat('articles', 1036278552, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">84</div>
							<div>Так героев России еще не славили. Иностранные адмиралы — удивлены</div>
						</a>
					</li>
									<li>
						<a href="/news/1052392822"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052392822 ', 'window.location.href');rb_stat('news', 1052392822, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">68</div>
							<div>Матвиенко заступилась за богатых. &laquo;Вы воспитываете ненависть!&raquo;</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052390545"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052390545 ', 'window.location.href');rb_stat('news', 1052390545, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">147</div>
							<div>Пугачева на публике затмила уральскую жену Игоря Николаева. &laquo;Вот кому удалось обмануть время!&raquo; ФОТО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052389816"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052389816 ', 'window.location.href');rb_stat('news', 1052389816, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">143</div>
							<div>Сын Жириновского включился в скандал с Пугачевой. «Должна пешком с чемоданом идти и тащить его»</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036278480"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036278480 ', 'window.location.href');rb_stat('articles', 1036278480, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">135</div>
							<div>В Зауральском детдоме воспитанники массово жалуются на домогательства</div>
						</a>
					</li>
									<li>
						<a href="/news/1052392839"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052392839 ', 'window.location.href');rb_stat('news', 1052392839, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">112</div>
							<div>Росстат раскрыл зарплаты педагогов</div>
						</a>
					</li>
									<li>
						<a href="/news/1052392453"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052392453 ', 'window.location.href');rb_stat('news', 1052392453, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">107</div>
							<div>Жесткий стиль губернатора Шумкова стал поводом для жалоб чиновников</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/574/262955_Rabochaya_poezdka_gubernatora_Dubrovskogo_v_Chebarkulyskiy_i_Uyskiy_rayoni_Chelyabinskoy_oblasti_portret_kosilov_andrey_955x507_3906.2077.0.527.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/574" onclick="rb_stat('story', 574, 'story', 1);">ДТП с участием бывшего челябинского вице-губернатора Андрея Косилова</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/567/450198_Sudebniy_protsess_po_delu_eks_mera_Kamenska_Uralyskogo_Mihaila_Astahova_Sverdlovskaya_oblasty_Kamensk_Uralyskiy_astahov_mihail_955x507_3776.2008.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/567" onclick="rb_stat('story', 567, 'story', 2);">Дело о взятке полпреда свердловского губернатора</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/551/3f4ee32a263a8d4d2633239f0a377c5e_955x507_760.403.0.179.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/551" onclick="rb_stat('story', 551, 'story', 3);">Sukhoi Superjet «Аэрофлота» загорелся при посадке в аэропорту Шереметьево</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/93/51145_Kramatorsk_Bomboubezhishte_Opolchenets_Ukraina_soldat_donetskaya_narodnaya_respublika_dnr_opolchenets_1421946967.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/93" onclick="rb_stat('story', 93, 'story', 4);">Война на Украине</a>
		</li>
			</ul>
</div>

</div>

<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r='+escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r='+escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi")?0:1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t="+Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if(Md.cookie)Mc = 1;
	Mz += '&c='+Mc;
	Msl = "1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j='+navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j='+navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz += '&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a += '&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a += ';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl = "1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//-->
</script>	</div>
		<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div></div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-56019874-1', 'auto');
    ga('send', {
        hitType: 'pageview',
        page: location.pathname
    });

    //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->

</body>
</html>
