<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('После взрыва дома в Екатеринбурге пострадали 11 человек. Версий ЧП уже две. ФОТО — URA.RU');">После взрыва дома в Екатеринбурге пострадали 11 человек. Версий ЧП уже две. ФОТО — URA.RU</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<meta name="Keywords"
      content="взрыв дома причины Орджоникидзевский фото видео, Черноморская взрыв пострадавшие фото видео, пенсионерка обгорела Екатеринбург Эльмаш фото видео, Эльмаш взрыв дом Черноморская газ фото видео, врезка газа взрыв Екатеринбург фото видео"
      ng-attr-content="{{ metaService.metaKeywords('взрыв дома причины Орджоникидзевский фото видео, Черноморская взрыв пострадавшие фото видео, пенсионерка обгорела Екатеринбург Эльмаш фото видео, Эльмаш взрыв дом Черноморская газ фото видео, врезка газа взрыв Екатеринбург фото видео') }}"/>
<meta name="Description"
      content="Причиной взрыва и пожара в квартире на Эльмаше в Екатеринбурге могла стать самовольная врезка в газовую сеть. Об этом сообщает прокуратура Свердловской области, называя эту версию основной. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Причиной взрыва и пожара в квартире на Эльмаше в Екатеринбурге могла стать самовольная врезка в газовую сеть. Об этом сообщает прокуратура Свердловской области, называя эту версию основной. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="После взрыва дома в Екатеринбурге пострадали 11 человек"
      ng-attr-content="{{ metaService.ogTitle('После взрыва дома в Екатеринбурге пострадали 11 человек') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052333133"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052333133') }}" />
<meta property="og:description"
      content="Версий ЧП уже две. ФОТО"
      ng-attr-content="{{ metaService.ogDescription('Версий ЧП уже две. ФОТО') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="После взрыва дома в Екатеринбурге пострадали 11 человек"
      ng-attr-content="{{ metaService.twitterTitle('После взрыва дома в Екатеринбурге пострадали 11 человек') }}" />
<meta name="twitter:description"
      content="Версий ЧП уже две. ФОТО"
      ng-attr-content="{{ metaService.twitterDescription('Версий ЧП уже две. ФОТО') }}" />

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2018/05/01/facebook_236985169266e398aa459328f979d982.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2018/05/01/facebook_236985169266e398aa459328f979d982.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2018/05/01/facebook_236985169266e398aa459328f979d982.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2018/05/01/facebook_236985169266e398aa459328f979d982.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="mediator_author" content="Семен Гринберг" />

	    <meta name="mediator_theme" content="Свердловская обл." />

	    <meta name="mediator" content="news_1052333133"/>

    <meta name="mediator_published_time" content="2018-05-01T12:45:00+0500" />

    <link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052333133' }}"
          href="https://m.ura.news/news/1052333133" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052333133' }}"
          href="https://amp.ura.news/news/1052333133">
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/css/font.css?v=300"/>
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=300"/>
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.css">
	
<script src="https://s.ura.news/lib/libs.js"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/screentime/screentime.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'300';
</script>
<script src="https://s.ura.news/js/all.js?v=300"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>
<script type="text/javascript">
    VK.Widgets.AllowMessagesFromCommunity(
        "sub_bottom__vk",
        {height: 70},
        25280329
    );
</script>	<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1436811319895604');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->


    <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>-->
    <script type="text/javascript">
        (function (a, b, c, d, e, f, g, h) {
            g = b.createElement(c);
            g.src = d;
            g.type = "application/javascript";
            g.async = !0;
            h = b.getElementsByTagName(c)[0];
            h.parentNode.insertBefore(g, h);
            a[f] = [];
            a[e] = function () {
                a[f].push(Array.prototype.slice.apply(arguments));
            }
        })(window, document, "script", (document.location.protocol ===
            "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
            "SeedrPlayer", "seedrInit");
    </script>

    <!--Mediator-->
    <script class="js-mediator-script">
        !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820918/","_mediator")}(window);
    </script>
    <!--END-Mediator-->



<!--Chartbeat-->
<!--<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65582; // ACCOUNT NUMBER
    _sf_async_config.domain = 'ura.news'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
<!--END-Chartbeat-->

<!-- VK Pixel Code -->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
<!-- End VK Pixel Code -->

</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl" style="height: 100%;">
	<div id="content_block" style="height: 100%;">
		
		

	<div id="top_banner_A" style="height:130px; width:100%;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: URA.RU / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_1488181690906912"></div>
			<script>
				window.Ya.adfoxCode.create({
					ownerId: 227654,
					containerId: 'adfox_1488181690906912',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				});
			</script>
		</div>
	</div>
	<style>
		body{
			margin-top: 230px; 
		}
		body.trans:before{
			height: 230px;
		}
		.header{
			top: 130px;
		}
		.wrapper{
			top: 230px;
		}
		.wrapper.wrapper-archive{
			top: 280px;
		}
		.wrapper-archive>.scroll{
			bottom: 280px;
		}
		.scroll{
			top: 0;
			bottom: 230px;
		}
		.wrapper-story {
			top: 380px;
		}
		.wrapper-story>.scroll {
			bottom: 380px;
		}
		.archive-left{
			top: 280px;
		}
		.list-title{
			top: 230px;
		}
		.list-title-border{
			top: 279px;
		}
		.scroll-story-title{
			top: 230px;
		}
		.bannerA-collapsed{
			margin-top: 100px;
		}
		.bannerA-collapsed #top_banner_A{
			top: -130px;
		}
		.bannerA-collapsed .header{
			top: 0;
		}
		.bannerA-collapsed .content{
			margin-top: 100px;
		}
		.bannerA-collapsed .wrapper{
			top: 100px;
		}
		.bannerA-collapsed .wrapper-archive{
			top: 150px;
		}
		.bannerA-collapsed .scroll{
			top: 0;
			bottom: 100px;
		}
		.bannerA-collapsed .wrapper-story {
			top: 250px;
		}
		.bannerA-collapsed .wrapper-story>.scroll {
			bottom: 250px;
		}
		.bannerA-collapsed .archive-left{
			top: 150px;
		}
		.bannerA-collapsed .list-title{
			top: 100px;
		}
		.bannerA-collapsed .list-title-border{
			top: 149px;
		}
		.bannerA-collapsed .scroll-story-title{
			top: 100px;
		}
		#popup_body {
			top: 130px;
		}
	/*	.collapsed .list-title-border {
			top: 100px !important;
		}
		.collapsed .list-title {
			top: 150px !important;
		}
		.collapsed .scroll-story-title {
			top: 150px !important;
		}
	*/
		.scroll-story-description {
			top: 230px !important;
		}
		.bannerA-collapsed .scroll-story-description {
			top: 100px !important;
		}
		.collapsed .scroll-story-description {
			top: 50px !important;
		}
	</style>



<div class="header">
	<div class="hback"></div>
	<div class="htop"> 
		<div class="region-menu"><ul><li></li>
		<li class="spc gr0" 
		   	ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''"
			data-group="0">
		<a href="/"
		   ng-click="sectionService.set_currentRegion(23);">&nbsp;</a></li>
		<li class=" gr0" 
		   	ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''" 
			data-group="0">
		<a href="/"
		   ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a></li>
		<li class="spc gr0" 
		   	ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''" 
			data-group="0">
		<a href="/"
		   ng-click="sectionService.set_currentRegion(23);">&nbsp;</a></li>
		<li class="spc gr1" 
		   	ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''"
			data-group="1">
		<a href="/msk"
		   ng-click="sectionService.set_currentRegion(41);">&nbsp;</a></li>
		<li class=" gr1" 
		   	ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''" 
			data-group="1">
		<a href="/msk"
		   ng-click="sectionService.set_currentRegion(41);">Москва</a></li>
		<li class="spc gr1" 
		   	ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''" 
			data-group="1">
		<a href="/msk"
		   ng-click="sectionService.set_currentRegion(41);">&nbsp;</a></li>
		<li class="spc gr2" 
		   	ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''"
			data-group="2">
		<a href="/svrd"
		   ng-click="sectionService.set_currentRegion(1);">&nbsp;</a></li>
		<li class=" gr2" 
		   	ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''" 
			data-group="2">
		<a href="/svrd"
		   ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a></li>
		<li class="spc gr2" 
		   	ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''" 
			data-group="2">
		<a href="/svrd"
		   ng-click="sectionService.set_currentRegion(1);">&nbsp;</a></li>
		<li class="spc gr3" 
		   	ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''"
			data-group="3">
		<a href="/chel"
		   ng-click="sectionService.set_currentRegion(2);">&nbsp;</a></li>
		<li class=" gr3" 
		   	ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''" 
			data-group="3">
		<a href="/chel"
		   ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a></li>
		<li class="spc gr3" 
		   	ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''" 
			data-group="3">
		<a href="/chel"
		   ng-click="sectionService.set_currentRegion(2);">&nbsp;</a></li>
		<li class="spc gr4" 
		   	ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''"
			data-group="4">
		<a href="/kurgan"
		   ng-click="sectionService.set_currentRegion(3);">&nbsp;</a></li>
		<li class=" gr4" 
		   	ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''" 
			data-group="4">
		<a href="/kurgan"
		   ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a></li>
		<li class="spc gr4" 
		   	ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''" 
			data-group="4">
		<a href="/kurgan"
		   ng-click="sectionService.set_currentRegion(3);">&nbsp;</a></li>
		<li class="spc gr5" 
		   	ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''"
			data-group="5">
		<a href="/tumen"
		   ng-click="sectionService.set_currentRegion(4);">&nbsp;</a></li>
		<li class=" gr5" 
		   	ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''" 
			data-group="5">
		<a href="/tumen"
		   ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a></li>
		<li class="spc gr5" 
		   	ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''" 
			data-group="5">
		<a href="/tumen"
		   ng-click="sectionService.set_currentRegion(4);">&nbsp;</a></li>
		<li class="spc gr6" 
		   	ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''"
			data-group="6">
		<a href="/khanti"
		   ng-click="sectionService.set_currentRegion(5);">&nbsp;</a></li>
		<li class=" gr6" 
		   	ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''" 
			data-group="6">
		<a href="/khanti"
		   ng-click="sectionService.set_currentRegion(5);">Югра</a></li>
		<li class="spc gr6" 
		   	ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''" 
			data-group="6">
		<a href="/khanti"
		   ng-click="sectionService.set_currentRegion(5);">&nbsp;</a></li>
		<li class="spc gr7" 
		   	ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''"
			data-group="7">
		<a href="/yamal"
		   ng-click="sectionService.set_currentRegion(6);">&nbsp;</a></li>
		<li class=" gr7" 
		   	ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''" 
			data-group="7">
		<a href="/yamal"
		   ng-click="sectionService.set_currentRegion(6);">Ямал</a></li>
		<li class="spc gr7" 
		   	ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''" 
			data-group="7">
		<a href="/yamal"
		   ng-click="sectionService.set_currentRegion(6);">&nbsp;</a></li>
		<li class="spc gr8" 
		   	ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''"
			data-group="8">
		<a href="/perm"
		   ng-click="sectionService.set_currentRegion(22);">&nbsp;</a></li>
		<li class=" gr8" 
		   	ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''" 
			data-group="8">
		<a href="/perm"
		   ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a></li>
		<li class="spc gr8" 
		   	ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''" 
			data-group="8">
		<a href="/perm"
		   ng-click="sectionService.set_currentRegion(22);">&nbsp;</a></li><li></li></ul></div>
		
		<a href="/" class="logo" id="logo" ng-click="changeRegion('');">
    <img src="https://s.ura.news/img/blank.png" alt="Российское информационное агентство URA.RU" />
</a>
<style rel="stylesheet">
    
            
    </style>
		
		<div id="user_block">
	<div ng-cloak>
		<div id="header_search_btn" 
			 class="h-sep" 
			 ng-click="searchPanel.toggle()" 
			 ng-class="{'active': searchPanel.visible}"></div>
		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q" on-enter="searchPanel.submit()"/>
					<div class="clear"></div>
				</div>
			</div>
		</div>

		<div id="notification_btn" 
			 class="h-sep" 
			 ng-class="{'disabled': userService.getUserParam('notifications_count') == 0, 'notification-btn-push': pushNotificationsPanel.showInviteToPush()}"
			 ng-click="userService.showNotifications(); $event.stopPropagation();">
			<span ng-if="pushNotificationsPanel.showRealNotificationsCount()">{{userService.getUserParam('notifications_count')}}</span>
			<span ng-if="pushNotificationsPanel.showInviteToPush()">{{ userService.getUserParam('notifications_count')+1 }}</span>
		</div>

		<div ng-if="userService.isAuth() && !userService.isAnonymous()">
			<div id="profile_btn"
				 ng-click="userService.settingsPanel.toggle()"
				 class="bg-cover"
				 style="background-image: url('{{user.img}}')"></div>
			<div id="logout_btn"
				 ng-click="userService.logout()">Выйти</div>
		</div>
		<div id="login_btn"
			 class="h-sep"
			 ng-click="userService.loginPanel.toggleTop()"
			 ng-class="{active: userService.loginPanel.visible_top}"
			 ng-if="!userService.isAuth() || userService.isAnonymous()">Войти</div>

		<div ng-show="userService.loginPanel.visible_top"
			 ng-include="'login_panel.html'"></div>

		<div class="panel panel-top"
			 ng-show="userService.notificationsPanel.visible">
			<div id="push_tab"
				 ng-show="userService.notificationsPanel.tabs.notifications.visible">
				<div ng-if="pushNotificationsPanel.isPushSupported() && pushNotificationsPanel.isAlreadySubscribed()"
					 class="form form-a form-pad"
					 style="border-radius: 0;border-bottom: 0;">
					<div style="margin-bottom: 12px;">Новости приходят чаще, чем вам хотелось бы, а поводы не интересны?</div>
					<a href="https://ura.news/push/"
					   onclick="ga('send', 'event', 'Личный кабинет', 'Переход к настройке Push', window.location.href);"
					   class="btn">настроить уведомления</a>
				</div>
				<div ng-if="pushNotificationsPanel.isPushSupported() && !pushNotificationsPanel.isAlreadySubscribed()"
					 class="form-blue">
					<div style="margin-bottom: 12px;">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
					<a href="https://ura.news/push/" onclick="ga('send', 'event', 'Личный кабинет', 'Переход к подписке на Push', window.location.href);" class="btn btn-radius btn-upper"  style="line-height: 25px;display: inline-block;padding: 0 20px;">подписаться на уведомления</a>
				</div>
			</div>
			<div id="notifications_tab" class="form form-b" ng-show="userService.notificationsPanel.tabs.notifications.visible">
				<div ng-if="userService.getUserParam('notifications_count')">у вас {{ userService.getUserParam('notifications_count') }} новых уведомления</div>
				<div ng-if="userService.isAnonymous()">Вы не зарегистрированы. <span class="btn-link" ng-click="userService.loginPanel.toggleTop()">Войдите в свой профиль</span>, чтобы использовать уведомления в полную силу</div>
				<div class="btn-link" ng-click="userService.notificationsPanel.showTab('subs')" ng-if="!userService.isAnonymous()">Редактировать подписки</div>
				<div class="noti-scroll">
					<div class="trapScroll">
						<div class="noti noti-icon"
							 ng-repeat="n in userService.getNotifications()"
							 ng-click="userService.read(n.id, n.link)"
							 ng-class="n.class">
							<div ng-bind-html="n.text"></div>
						</div>
					</div>
				</div>
				<div class="checkbox checkbox-digest"
					 ng-click="toggleUserMailDigest()"
					 ng-class="{'checked':userService.getUserParam('mail_digest')==1}"
					 ng-if="!userService.isAnonymous()"></div>
			</div>
			<div id="subscriptions_tab"
				 class="form form-b"
				 ng-show="userService.notificationsPanel.tabs.subs.visible">
				<div style="margin-bottom: 10px;">Редактирование подписок</div>
				<div class="btn-group">
					<div class="btn-s"
						 ng-class="{active: userService.notificationsPanel.tabs.subs.tabs.comment.visible}"
						 ng-click="userService.notificationsPanel.tabs.subs.showTab('comment')">Комментарии</div>
					<div class="btn-s"
						 ng-class="{active: userService.notificationsPanel.tabs.subs.tabs.author.visible}"
						 ng-click="userService.notificationsPanel.tabs.subs.showTab('author')">Авторы</div>
					<div class="btn-s"
						 ng-class="{active: userService.notificationsPanel.tabs.subs.tabs.story.visible}"
						 ng-click="userService.notificationsPanel.tabs.subs.showTab('story')">Сюжеты</div>
				</div>
				<div id="panel_subtabs" class="noti-scroll">
					<div class="trapScroll" ng-show="userService.notificationsPanel.tabs.subs.tabs.comment.visible">
						<div ng-repeat="s in userService.getUserParam('subs_by_type')['comment']" class="noti noti-icon noti-comment">
							<div ng-click="userService.unsubscribe(s.type, s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="userService.notificationsPanel.tabs.subs.tabs.author.visible">
						<div ng-repeat="s in userService.getUserParam('subs_by_type')['author']" class="noti noti-icon noti-author">
							<div ng-click="userService.unsubscribe('author', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="userService.notificationsPanel.tabs.subs.tabs.story.visible">
						<div ng-repeat="s in userService.getUserParam('subs_by_type')['story']" class="noti noti-icon noti-news">
							<div ng-click="userService.unsubscribe('story', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="panel panel-top"
			 ng-show="userService.settingsPanel.visible">
			<div class="form form-a form-hor">
				<div class="form-pad">
					<div class="error">{{userService.settingsPanel.errors.form}}</div>
					<span class="error">{{userService.settingsPanel.errors.name}}</span>
					<label for="name" class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.name}">
						<span class="label" style="width:40px;">имя</span>
						<input id="name"
							   type="text"
							   value="111"
							   ng-model="userService.settingsPanel.data.name"
							   ng-disabled="userService.settingsPanel.changePassword"/>
					</label>
					<div style="line-height: 25px;float: left;">
						<button class="btn-link" n
								g-class="{'active':userService.settingsPanel.changePassword}"
								ng-click="userService.settingsPanel.toggleChangePassword()">сменить пароль</button>
					</div>
					<button class="btn btn-send"
							style="float:right;"
							ng-click="userService.settingsPanel.save()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-pad"
					 ng-show="userService.settingsPanel.changePassword">
					<span class="error">{{userService.settingsPanel.errors.new_password}}</span>
					<label for="new_pass1" class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;">новый пароль</span>
						<input id="new_pass1"
							   type="password"
							   ng-model="userService.settingsPanel.data.new_password"/>
					</label>
					<label for="new_pass2"
						   class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;padding-top:3px;">повторите новый пароль</span>
						<input id="new_pass2"
							   type="password"
							   ng-model="userService.settingsPanel.data.new_password2"/>
					</label>
					<label for="old_pass" class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.password}">
						<span class="label" style="width:100px;">старый пароль</span>
						<input id="old_pass" type="password"
							   ng-model="userService.settingsPanel.data.password"/>
					</label>
					<button class="btn btn-send" style="float:right;"
							ng-click="userService.settingsPanel.saveChangePassword()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-bottom form-pad">
					<button class="btn" style="float:left;" ng-click="logout()">выйти</button>
					<div class="clear"></div>
				</div>
			</div>
		</div>

	</div>

		
<div id="push_notifications"
	 ng-if="pushNotificationsPanel.push_open && !pushNotificationsPanel.isAlreadySubscribed()" ng-cloak>
	<div id="push_notifications_close"
		 onclick="ga('send', 'event', 'Промо FullScreen Push', 'Закрыть промо подписки на Push', window.location.href);"
		 ng-click="pushNotificationsPanel.hidePush()"></div>
	<div id="push_notifications_content">
		<div id="push_notifications_title">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
		<div id="push_notifications_message" style="line-height:18px;">
			Как перезагрузят полпредства. Депутаты меняются женами. Топу Екатеринбурга припомнят «Хромую лошадь»		</div>
		<div id="push_notifications_ok" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Переход к подписке на Push', window.location.href);" 
			 ng-click="pushNotificationsPanel.okPush()">Подписаться</div>
		<div id="push_notifications_cancel" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Отказ от подписки на Push', window.location.href);" 
			 ng-click="pushNotificationsPanel.closePush()">Не подписываться</div>
	</div>
</div>
	</div>
		<div class="header-zagl">
			<div class="header-zagl-weather header-zagl-weather_no_data">
    
    <span class="header-zagl-weather_icon"
          title=""></span>
    <span class="header-zagl-weather_city">Москва</span>
    <span class="header-zagl-weather_value"></span>

    <script type="text/javascript">

        $.ajax(
            '/widgets/weather/load_weather.php',
            {
                cache:      true,
                type:       'get',
                dataType:   'json',
                data:       {
                    lat:    55.7558,
                    lon:    37.6176,
                    width:  455                },
                success:    function(data){

                    $('.header-zagl-weather_icon').addClass('header-zagl-weather_icon_'+data['weather'][0]['icon']);
                    $('.header-zagl-weather_icon').attr('title', data['weather'][0]['description']);
                    if (typeof data['main']['temp'] == 'undefined' || data['main']['temp'] === NaN) {
                        $('.header-zagl-weather_value').html(data['days_content'][0]['temp']);
                    } else {
                        $('.header-zagl-weather_value').html((data['main']['temp']>0 ? '+' : '') + Math.round(data['main']['temp']) + '&deg;');
                    }
//                    $('.header-zagl-weather_value').html((data['main']['temp']>0 ? '+' : '') + Math.round(data['main']['temp']) + '&deg;');
                    $('.header-zagl-weather').removeClass('header-zagl-weather_no_data');

                    $('.forecast .curve')
                        .css({background:'url(data:image/svg+xml;base64,'+data['graph_line']+') no-repeat'});

                    $('.forecast .day').each((function(data){return function(day_num, el){

                        var day = $(el);

                        var backgrounds = [
                            'url(data:image/svg+xml;base64,'+data['graph_dots']+') '+(-65*day_num)+'px 0 no-repeat',
                            'url(/img/weather_icon/white/'+data['days_content'][day_num]['icon']+'.svg) center 24px / 50% auto no-repeat',
//                            'url(http://ura.ru/img/weather_icon/4.png) '+(//*day_num)+'px 0 no-repeat'
                        ];

                        var content = [
                            '<span class="day-date">'+ data['days_content'][day_num]['date'] +'</span>',
                            '<span class="day-temp">'+ data['days_content'][day_num]['temp'] +'</span>'
                        ];

                        $(el)
                            .html(content.join(''))
                            .css({background:backgrounds.join(',')});

                    };})(data));
                }
            }
        );

    </script>

    <div class="forecast">
        <div class="forecast_title">прогноз на 7 дней</div>
        <div class="days">
                            <div class="day day_0" style="background-position: 0px 0px;"></div>
                            <div class="day day_1" style="background-position: -65px 0px;"></div>
                            <div class="day day_2" style="background-position: -130px 0px;"></div>
                            <div class="day day_3" style="background-position: -195px 0px;"></div>
                            <div class="day day_4" style="background-position: -260px 0px;"></div>
                            <div class="day day_5" style="background-position: -325px 0px;"></div>
                            <div class="day day_6" style="background-position: -390px 0px;"></div>
                        <div class="clear"></div>
        </div>
        <div class="curve"></div>
    </div>

</div>
			
        <div class="header-zagl-usd course_block">
        <span class="header-zagl-course_name"><span>Доллар</span></span>
        <span class="header-zagl-course header-zagl-course_down">
	62,00        </span>
                <div class="USD_course_graph course_graph" style="background-image: url('data:image/svg+xml;base64,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');"><div class="forecast_title">Динамика за 2 недели</div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="points" ></div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="curve" ></div>
            <script type="application/ecmascript">// <![CDATA[
var tooltipOn='', initfns=['ttEvt'], tips={e7:'2018-04-18, 61,1454',e8:'2018-04-19, 61,5539',e9:'2018-04-20, 60,8583',ea:'2018-04-21, 61,3222',eb:'2018-04-22, 61,3222',ec:'2018-04-23, 61,3222',ed:'2018-04-24, 61,7655',ee:'2018-04-25, 61,6644',ef:'2018-04-26, 61,7494',eg:'2018-04-27, 62,6027',eh:'2018-04-28, 62,726',ei:'2018-04-29, 61,9997',ej:'2018-04-30, 61,9997',ek:'2018-05-01, 61,9997',ep:'2018-04-18, 61,1454',eq:'2018-04-19, 61,5539',er:'2018-04-20, 60,8583',es:'2018-04-21, 61,3222',et:'2018-04-22, 61,3222',eu:'2018-04-23, 61,3222',ev:'2018-04-24, 61,7655',ew:'2018-04-25, 61,6644',ex:'2018-04-26, 61,7494',ey:'2018-04-27, 62,6027',ez:'2018-04-28, 62,726',e10:'2018-04-29, 61,9997',e11:'2018-04-30, 61,9997',e12:'2018-05-01, 61,9997'};
function getE(i){return document.getElementById(i)}
function setattr(i,a,v){i.setAttributeNS(null,a,v);return v}
function newel(e,a){
  var ns='http://www.w3.org/2000/svg', ne=document.createElementNS(ns,e),i;
  for(i in a)
    setattr(ne, i, a[i]);
  return ne;
}
function showhide(e,h){setattr(e,'visibility',h?'visible':'hidden');}
function svgNode(e) {
  var d = e.target.correspondingUseElement || e.target, nn = 'svg';
  while(d.parentNode && d.nodeName != nn)
    d = d.parentNode;
  return d.nodeName == nn ? d : null;
}
function svgCursorCoords(e) {
  var d = svgNode(e), pt;
  if(!d || !d.createSVGPoint || !d.getScreenCTM) {
    return [e.clientX,e.clientY];
  }
  pt = d.createSVGPoint(); pt.x = e.clientX; pt.y = e.clientY;
  pt = pt.matrixTransform(d.getScreenCTM().inverse());
  return [pt.x,pt.y];
}
function tooltip(e,callback,on,param) {
  var tt = getE('tooltip'), rect = getE('ttrect'), shadow = getE('ttshdw'),
    offset = 10, pos = svgCursorCoords(e),
    x = pos[0] + offset, y = pos[1] + offset, inner, brect, bw, bh,
    sw, sh,
    de = svgNode(e);
  if(on && !tt) {
    tt = newel('g',{id:'tooltip',visibility:'visible'});
    rect = newel('rect',{
      stroke: 'black',
      'stroke-width': '1px',
      fill: '#ffffcc',
      width:'10px',height:'10px',
      id: 'ttrect',
      rx:'0px',ry:'0px'
    });
    shadow = newel('rect',{
      fill: '#000',
      opacity: 0.3,
      x:'1.5px',y:'1.5px',
      width:'10px',height:'10px',
      id: 'ttshdw',
      rx:'0px',ry:'0px'
    });
    tt.appendChild(shadow);
    tt.appendChild(rect);
  }
  if(tt) {
    if(on) {
      if(tt.parentNode && tt.parentNode != de)
        tt.parentNode.removeChild(tt);
      de.appendChild(tt);
    }
    showhide(tt,on);
  }
  inner = callback(e,tt,on,param);
  if(inner && on) {
    brect = inner.getBBox();
    bw = Math.ceil(brect.width + 6);
    bh = Math.ceil(brect.height + 6);
    setattr(rect, 'width', bw + 'px');
    setattr(rect, 'height', bh + 'px');
    setattr(inner, 'transform', 'translate(' + (bw / 2) + ',0)');
    if(shadow) {
      setattr(shadow, 'width', (bw + 1) + 'px');
      setattr(shadow, 'height', (bh + 1) + 'px');
    }
    if(bw + x > 469.5) {
      x -= bw + offset * 2;
      x = Math.max(x, 0);
    }
    if(bh + y > 246.5) {
      y -= bh + offset * 2;
      y = Math.max(y, 0);
    }
  }
  on && setattr(tt,'transform','translate('+x+' '+y+')');
  tooltipOn = on ? 1 : 0;
}
function newtext(c){return document.createTextNode(c)}
function texttt(e,tt,on,t){
  var ttt = getE('tooltiptext'), lines, i, ts, xpos;
  if(on) {
    lines = t.split('\\n');
    xpos = '3px';
    if(!ttt) {
      ttt = newel('g', {
        id: 'tooltiptext',
        fill: 'black',
        'font-size': '10px',
        'font-family': 'sans-serif',
        'font-weight': 'normal',
        'text-anchor': 'middle'
      });
      tt.appendChild(ttt);
    }
    while(ttt.childNodes.length > 0)
      ttt.removeChild(ttt.childNodes[0]);
    for(i = 0; i < lines.length; ++i) {
      ts = newel('text', { y: (13 * (i + 1)) + 'px' });
      ts.appendChild(newtext(lines[i]));
      ttt.appendChild(ts);
    }
  }
  ttt && showhide(ttt,on);
  return ttt;
}
function finditem(e,list) {
  var l = e.target.correspondingUseElement || e.target, t;
  while(!t && l.parentNode) {
    t = l.id && list[l.id]
    l = l.parentNode;
  }
  return t;
}
function init() {
  if(!document.addEventListener || !initfns)
    return;
  for(var f in initfns)
    eval(initfns[f] + '()');
}
function ttEvt() {
  document.addEventListener && document.addEventListener('mousemove',
    function(e) {
      var t = finditem(e,tips);
      if(t || tooltipOn)
        tooltip(e,texttt,t,t);
    },false);
}

setTimeout(function(){init()},20);

// ]]></script>
        </div>
    </div>
        <div class="header-zagl-eur course_block">
        <span class="header-zagl-course_name"><span>Евро</span></span>
        <span class="header-zagl-course header-zagl-course_down">
	75,21        </span>
                <div class="EUR_course_graph course_graph" style="background-image: url('data:image/svg+xml;base64,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');"><div class="forecast_title">Динамика за 2 недели</div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="points" ></div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="curve" ></div>
            <script type="application/ecmascript">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</script>
        </div>
    </div>
		</div>
		<div class="nw-subs h-sep">

			
				<span class="nw-subs-title">Подпишись&nbsp;на&nbsp;URA.RU:</span>
				<div class="nw-icons">
					<a class="icons icons-mail"
					   id="email_subscribe"
					   ng-click="userService.email_subscribe.toggle()"
					   ng-class="{'active':userService.email_subscribe.visible}"></a>
					<a class="icons icons-rss" href="/rss" target="_blank"></a>
					<a class="icons icons-vk" href="http://vk.com/ura_ru" target="_blank"></a>
					<a class="icons icons-tw" href="https://twitter.com/ura_ru" target="_blank"></a>
					<a class="icons icons-fb" href="https://www.facebook.com/riauraru" target="_blank"></a>
					<a class="icons icons-ok" href="http://ok.ru/uraru" target="_blank"></a>
					<a class="icons icons-telegram" href="https://t.me/uranews" target="_blank"></a>
				</div>
			
			<div class="panel"
				 ng-show="userService.email_subscribe.visible"
				 ng-cloak
				 style="position: absolute;z-index: 3013;"
				 id="email_subscribe_form">
				<div class="form form-a form-hor">
					<div class="form-pad" ng-if="!userService.email_subscribe.success">
						<div class="label">Чтобы подписаться на рассылку, укажите свой e-mail</div>

						<input type="text"
							   style="width: 356px; margin: 5px 0 10px;"
							   ng-model="userService.email_subscribe.data.email"
							   ng-class="{'error':userService.email_subscribe.errors.email}"/>
						<div class="error">{{userService.email_subscribe.errors.email}}</div>

						<button class="btn"
								ng-class="{'btn-disabled':!userService.getUserParam('confirm_rules')}"
								ng-click="userService.getUserParam('confirm_rules') ? userService.email_subscribe.submit() : null">подписаться</button>

						<ng-include src="'/js/templates/inc/confirm_rules.html'"></ng-include>

					</div>
					<div class="form-pad" ng-if="userService.email_subscribe.success">
						{{userService.email_subscribe.msg}}
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


		
		
<table class="content" ng-controller="ListCtrl">
	<tr>
		<td class="cl-left">
			
			
<div class="wrapper">
	<div class="scroll" id="scroll" when-scrolled="loadMore()">
		<div class="list-scroll" ng-hide="1">
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>01&nbsp;мая&nbsp;2018</span></div>
					<ul>
																					<li class="list-scroll-item ">
									<a href="/news/1052333133">
																																																			<span class="time">12:45</span>
																				<span class="list-scroll-item-title ">После взрыва дома в Екатеринбурге пострадали 11 человек. Версий ЧП уже две. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052333129">
																																																			<span class="time">12:03</span>
																				<span class="list-scroll-item-title ">Названа неисправность, из-за которой самолет &laquo;Уральских авиалиний&raquo; аварийно сел в Крыму</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052333123">
																																																			<span class="time">10:13</span>
																				<span class="list-scroll-item-title ">Уральцы отремонтировали дорогу, не дождавшись чиновников. &laquo;Пригнали трактор и собрали мужиков покрепче&raquo;. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274731">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/731/1036274731/8ec56ed64174853a393fbb8b359d4f02_760x0_659.474.0.13_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Митинг москвичей в защиту Telegram поддержала часть российской элиты</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052333122">
																																																			<span class="time">09:48</span>
																				<span class="list-scroll-item-title ">В Екатеринбурге прогремел взрыв в многоэтажке. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052333121">
																																																			<span class="time">09:43</span>
																				<span class="list-scroll-item-title ">Трамп отложил пошлины на ввоз стали и алюминия для Европы. Но проигнорировал Урал</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052333117">
																																																			<span class="time">08:08</span>
																				<span class="list-scroll-item-title ">Уральский исследователь выяснил, что за группой Дятлова шпионили. &laquo;У них за спинами стоял человек&raquo;. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274723">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/723/1036274723/458a6b7fa2a350b4fb8e53f92c7a9d68_760x0_581.419.117.25_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Отборные слухи о лучших людях России</span>
									</a>
								</li>
																		</ul>
				</div>
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>30&nbsp;апреля&nbsp;2018</span></div>
					<ul>
																					<li class="list-scroll-item  important">
									<a href="/news/1052333068">
																																																			<span class="time">14:00</span>
																				<span class="list-scroll-item-title ">Зарплаты россиян вырастут, новая модель LADA, Ефремов обматерил зрителей. Дайджест новостей от &laquo;URA.RU&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052333063">
																																																			<span class="time">11:26</span>
																				<span class="list-scroll-item-title ">Минобороны показало, как пройдет Парад Победы в Екатеринбурге. СХЕМА</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052333054">
																																																			<span class="time">08:52</span>
																				<span class="list-scroll-item-title ">Из-за крестного хода перекрыт центр Екатеринбурга. ФОТО, ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274726">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/726/1036274726/362501_Zhertvi_ubiystva_Trupi_Okrovavlenniy_nozh_ubiystvo_zhertva_trup_rassledovanie_760x0_4800.3016.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Кто допустил смерть двух бизнесменов? Деловая элита назвала имена</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052333051">
																																																			<span class="time">07:59</span>
																				<span class="list-scroll-item-title ">Уральская модель стала изгоем на шоу &laquo;Холостяк&raquo;. ФОТО</span>
									</a>
								</li>
																		</ul>
				</div>
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>29&nbsp;апреля&nbsp;2018</span></div>
					<ul>
																					<li class="list-scroll-item ">
									<a href="/news/1052333027">
																																																			<span class="time">20:13</span>
																				<span class="list-scroll-item-title ">Любимая команда Козицына осталась без поддержки руководства, но все равно победила</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052333021">
																																																			<span class="time">18:53</span>
																				<span class="list-scroll-item-title ">Ветер 35 м/с, повалены остановки и заборы: страшные последствия урагана на Урале. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052332867">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/332/867/1052332867/4a44ff657ba0eaa96e82e5abb7dfcee8_250x0_582.409.0.0_280.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Гордимся! На спецолимпиаде в Эмиратах Россию представит 17-летний свердловчанин. Хотя два года назад это казалось невозможным. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052333019">
																																																			<span class="time">18:03</span>
																				<span class="list-scroll-item-title ">Стало известно, как освобождали из СИЗО кормящую мать, осужденную за покупку земли. &laquo;Это не просто неоправданно жестокий приговор&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052333014">
																																																			<span class="time">16:16</span>
																				<span class="list-scroll-item-title ">Звезда &laquo;Такси&raquo; спел с уральцами &laquo;Чайф&raquo; и обыграл Якоба в футбол. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052333003">
																																																			<span class="time">14:00</span>
																				<span class="list-scroll-item-title ">Волна безработицы в России, Милонов пожаловался на зарплату, чекисты отчитались о доходах. Дайджест новостей от &laquo;URA.RU&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052332847">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/332/847/1052332847/283762_Soveshtanie_v_polpredstve_po_zadolzhennostyam_munitsipalitetov_Ekaterinburg_ponomarev_yuriy_250x0_2447.1762.0.0_280.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Инсайд! В борьбе с депутатом-нарушителем у прокуратуры суперподдержка. &laquo;Распоясались, установили себе иммунитет от ответственности. Им это дорого обойдется&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052333000">
																																																			<span class="time">12:47</span>
																				<span class="list-scroll-item-title ">На Урале 60 рыбаков унесло на отколовшихся льдинах. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052332996">
																																																			<span class="time">11:26</span>
																				<span class="list-scroll-item-title ">В Удмуртии опрокинулся автобус с уральскими туристами. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052332994">
																																																			<span class="time">10:57</span>
																				<span class="list-scroll-item-title ">Центр Екатеринбурга затянуло дымом от пожара. &laquo;Это общаги горят?&raquo; ФОТО, ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274717">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/717/1036274717/371057_Prezentatsiya_knigi_pro_Arkadiya_Chernetskogo_Ekaterinburg_kozhemyako_aleksey_chernetskiy_na_ekrane_250x0_4076.2717.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Тунгусов срочно меняет кандидата в мэры: Кожемяко не согласован</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052332993">
																																																			<span class="time">10:16</span>
																				<span class="list-scroll-item-title ">Школьник утонул в сливном колодце под Екатеринбургом</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052332990">
																																																			<span class="time">10:00</span>
																				<span class="list-scroll-item-title ">Падение Тулеева, VIP-колония Улюкаева, первый легальный бордель. Лучшее за неделю &mdash; в подборке &laquo;URA.RU&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052332981">
																																																			<span class="time">06:55</span>
																				<span class="list-scroll-item-title ">Пермский автобус отправился в Екатеринбург с дырявой крышей. Пассажиров спасали зонтиком. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274718">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/718/1036274718/065f00feb06efb915d95614f07d61893_250x0_1080.695.0.23_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">ЧТД: демарш против свердловского прокурора устроила спикер Бабушкина</span>
									</a>
								</li>
																		</ul>
				</div>
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>28&nbsp;апреля&nbsp;2018</span></div>
					<ul>
																					<li class="list-scroll-item  important">
									<a href="/news/1052332965">
																																																			<span class="time">22:39</span>
																				<span class="list-scroll-item-title ">На &laquo;Первом канале&raquo; рассказали об уральском детдоме, воспитанниц которого заподозрили в проституции</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052332960">
																																																			<span class="time">21:41</span>
																				<span class="list-scroll-item-title ">Уральский исследователь показал снимки &laquo;ядерного взрыва&raquo; на перевале Дятлова. ФОТО, ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052332957">
																																																			<span class="time">21:12</span>
																				<span class="list-scroll-item-title ">Уральцы раньше всех увидят кубок чемпионата мира по футболу</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274714">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/714/1036274714/261379_Match_zhenskoy_voleybolynoy_Ligi_chempionov_mezhdu_VK_Uralochka_NTMK_i_VK_Drezdner_Ekaterinburg_karpoly_nikolay_komanda_igra_uralochka_ntmk_760x0_3689.2509.314.160_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Карполь кричит на волейболисток, но его секрет не только в этом…</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052332958">
																																																			<span class="time">21:00</span>
																				<span class="list-scroll-item-title ">Депутаты не хотят получать мало, россияне любят свою работу, Роскосмос объяснил, как рисовать космос. Главное за день &mdash; в подборке &laquo;URA.RU&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052332955">
																																																			<span class="time">20:50</span>
																				<span class="list-scroll-item-title ">Свердловская власть провела субботник без Куйвашева в сильно усеченном составе. Считаем прогульщиков! ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052332948">
																																																			<span class="time">19:53</span>
																				<span class="list-scroll-item-title ">Оппозиционеры проигнорируют слушания по вопросу об отмене всенародных выборов мэра Екатеринбурга</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274706">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/706/1036274706/334638_Russko_cheshskiy_delovoy_forum_v_Hayate_Ekaterinburg_besedin_andrey_760x0_2942.2190.235.497_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«В 90-е от нас отказался Уралмаш… Сейчас с санкциями гораздо лучше»</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052332945">
																																																			<span class="time">18:43</span>
																				<span class="list-scroll-item-title ">Россияне массово жалуются на сбой &laquo;ВКонтакте&raquo;. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052332942">
																																																			<span class="time">18:30</span>
																				<span class="list-scroll-item-title ">В Екатеринбурге суд отложил закрытие торгового центра &laquo;Алатырь&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052332906">
																																																			<span class="time">17:14</span>
																				<span class="list-scroll-item-title ">МЧС усилило группировку на водоеме, откуда вещал &laquo;плохой спасатель&raquo;. &laquo;Шесть рыбаков спасли, двое утонули&raquo;. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274709">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/709/1036274709/326147_Prigovor_Mihailu_Erihovu_Kurgan_naruchniki_arest_zaderzhanniy_politsiya_760x0_2656.1775.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Что накопала прокуратура на начальника полиции «уральской Рублевки?»</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052332920">
																																																			<span class="time">16:48</span>
																				<span class="list-scroll-item-title ">Арестован пособник начальника полиции &laquo;уральской Рублевки&raquo;. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052332893">
																																																			<span class="time">16:35</span>
																				<span class="list-scroll-item-title ">Мэрия Екатеринбурга решила проблему эффективности своей работы по принципу басни Крылова</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052332884">
																																																			<span class="time">13:45</span>
																				<span class="list-scroll-item-title ">Племянник свердловского депутата Госдумы получил удостоверение, подписанное Путиным</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052332782">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/332/782/1052332782/14848_Utro_Fizkulytura_na_naberezhnoy_obvalivshiysya_potolok_administratsiya_Ekaterinburg_administratsiya_ekaterinburga_meriya_gorodskie_kuranti_chasi_na_bashne_280x200_5107.3648.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">В мэрии Екатеринбурга передел влияния: &laquo;Малышева 73&raquo; забрало кресло у &laquo;Форум групп&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052332873">
																																																			<span class="time">12:12</span>
																				<span class="list-scroll-item-title ">В Екатеринбурге болельщиков чемпионата мира по футболу оставят без ресторанов и магазинов</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052332869">
																																																			<span class="time">11:46</span>
																				<span class="list-scroll-item-title ">Уральские школьницы, маршировавшие с голыми ногами по снегу, победили в конкурсе</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052332865">
																																																			<span class="time">11:24</span>
																				<span class="list-scroll-item-title ">Неизвестные &laquo;переименовали&raquo; Первоуральск в &laquo;Первокральск&raquo;. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274649">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/649/1036274649/361260_Radishteva_Hohryakova_Ekaterinburg_kiosk_visotka_shaurma_eat_and_go_eshy_i_idi_760x0_5472.3648.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Новые стильные киоски от мэрии Екатеринбурга страшнее, чем нелегальные</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052332863">
																																																			<span class="time">11:07</span>
																				<span class="list-scroll-item-title ">На Урале возбуждено дело после массового отравления школьников</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052332773">
																																																			<span class="time">10:56</span>
																				<span class="list-scroll-item-title ">На Урале вынесен новый приговор следователю-убийце</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052332859">
																																																			<span class="time">10:35</span>
																				<span class="list-scroll-item-title ">Уральский беспилотник &laquo;Форпост&raquo; начнут поставлять в войска в 2019 году. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274694">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/694/1036274694/371858_Zasedanie_Gorodskoy_dumi_Ekaterinburga_i_otch_t_Aleksandra_Yakoba_deryagina_elena_viharev_grigoriy_760x0_3874.2589.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Тунгусов расколол политический союз Терентьева и Кочеткова</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052332854">
																																																			<span class="time">09:00</span>
																				<span class="list-scroll-item-title ">Дерипаска покинул &laquo;Русал&raquo;, дипломы РФ не признают, Слуцкий спал на речи Путина. Главное за ночь &mdash; в подборке &laquo;URA.RU&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052332842">
																																																			<span class="time">07:41</span>
																				<span class="list-scroll-item-title ">В управлении внутренней политики Кремля может смениться глава</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052332831">
																																																			<span class="time">02:23</span>
																				<span class="list-scroll-item-title ">4-я Уральская индустриальная биеннале признана главным культурным проектом России</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274698">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/332/719/1052332719/226774_Plyazhi_Chelyabinsk_spasateli_mchs_250x0_3933.2615.0.0_280.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Ликвидатор МЧС» раскидал спасателей Екатеринбурга по разным городам</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052332828">
																																																			<span class="time">01:23</span>
																				<span class="list-scroll-item-title ">Ученые выяснили, что Шигирский идол является древнейшим изображением дьявола</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052332823">
																																																			<span class="time">00:43</span>
																				<span class="list-scroll-item-title ">Свердловские чиновники сразились на льду с актерами и спортсменами. У них на пути встал Шипулин. ФОТО</span>
									</a>
								</li>
																		</ul>
				</div>
					</div>
		<div class="list-scroll" ng-cloak>
			<div ng-show="old" class="old-news list-scroll-item" du-scrollspy="{{old.type}}_{{old.id}}" offset="400">
				<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}" data-title="{{old.seo_title?old.seo_title:old.title}}"><span ng-bind-html="old.title"></span></a>
			</div>
			<div class="list-scroll-container" ng-repeat="(i, l) in list" on-last-repeat>
				<div class="list-scroll-date"><span ng-bind-html="l.date"></span></div>
				<ul>

					<li class="list-scroll-item {{n.story_ext_type ? 'spec-story-t'+n.story_ext_type : ''}}"
						ng-repeat="n in l.items"
						ng-class="{
							'active': n.selected,
							'important': n.important == 1,
							'list-scroll-item-article': n.announce_pic || n.type == 'articles',
							'ten-years': n.is_ten_years==1,
							'spec-project': n.is_spec_project==1 && !n.story_ext_type
						}"
						du-scrollspy="{{n.type}}_{{n.id}}" 
						offset="{{(i==0 && $index==0)?250:150}}">
						<a href="/{{n.type}}/{{n.id}}" 
						   id="_{{n.type}}_{{n.id}}" 
						   data-title="{{n.page_title}}" 
						   data-image="{{n.announce_pic}}"
						   ng-click="showItem($event, n.type, n.id)">
							<div back-img="https://s.ura.news/pics/80/80/images/news/{{n.announce_pic}}" ng-if="n.announce_pic" class="list-scroll-item-article-img"></div>
							<div back-img="https://s.ura.news/images/news/{{n.ten_years_img}}" ng-if="n.ten_years_img" class="list-scroll-item-ten-years-img"></div>
							<div back-img="https://s.ura.news/images/news/{{n.spec_project_img}}" ng-if="n.spec_project_img" class="list-scroll-item-spec-project-img"></div>
							<span class="time" ng-if="n.time">{{n.time}}</span>
							<span class="list-scroll-item-title" ng-class="{'list-scroll-item-article-title': n.announce_pic}" ng-bind-html="n.title"></span>
							<span ng-if="n.comm_cnt" class="comm-sm" ng-class="{'comm-sm-red':n.comm_cnt>=10}" ng-click="showItem($event, n.type, n.id, 'comments'+n.id)">{{n.comm_cnt}}</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script>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</script>

			
		</td>
		<td class="cl-main">
			<table style="width: 100%;margin-top: 20px;" 
	
	   infinite-scroll="nextItem()" 
	   infinite-scroll-distance="1"
	   infinite-scroll-immediate-check="true" 
	   infinite-scroll-disabled="busy || items.length >= 10000 || end"
	
	   class="center"
	   xmlns="http://www.w3.org/1999/html">
<tr ng-repeat="(counter_number, item) in items"
	id="{{item.type}}_{{item.id}}"
	data-og-image="{{item.og_image}}"
	data-image-lg="{{item.img_lg}}"
	data-date-add="{{item.date_add}}">
<td class="cl-center">
	
		<div ng-if="$index==0">

	<div class="item-banners">
		<div class="day-news-block m-resize">
			<table style="width: 100%;">
				<tr>
					<td class="title">Главные&nbsp;новости&nbsp;Свердловской&nbsp;области</td>
					<td id="day_news_indicator"></td>
				</tr>
			</table>
			<div id="day_news" data-page="0">
									<div id="day_news_prev"></div>
					<div id="day_news_next"></div>
													<div id="day_news_prev_lg"></div>
					<div id="day_news_next_lg"></div>
								<div id="day_news_items_container">
					<ul id="day_news_items" style="position: relative">
													<li onclick="ga('send', 'event', 'Главные новости Свердловской&nbsp;области', 'Переход на https://momenty.org/people/i183726/ mbid:131097', 'Источник публикация svrd'); mb_stat('131097');"><a href="https://momenty.org/people/i183726/" class="day-news-announce"><span class="red">1.</span>&nbsp;Известная пироговая выплатит деньги за украденные фото</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Свердловской&nbsp;области', 'Переход на https://momenty.org/restaurants/i183742/ mbid:131098', 'Источник публикация svrd'); mb_stat('131098');"><a href="https://momenty.org/restaurants/i183742/" class="day-news-announce"><span class="red">2.</span>&nbsp;Уральские рестораны берут детей на кухню</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Свердловской&nbsp;области', 'Переход на /news/1052333129 mbid:131129', 'Источник публикация svrd'); mb_stat('131129');"><a href="/news/1052333129" class="day-news-announce"><span class="red">3.</span>&nbsp;Неисправный самолет «Уральских авиалиний» сел в Крыму</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Свердловской&nbsp;области', 'Переход на /news/1052333122 mbid:131126', 'Источник публикация svrd'); mb_stat('131126');"><a href="/news/1052333122" class="day-news-announce"><span class="red">4.</span>&nbsp;В Екатеринбурге прогремел взрыв в многоэтажке. ВИДЕО</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Свердловской&nbsp;области', 'Переход на /news/1052333117 mbid:131124', 'Источник публикация svrd'); mb_stat('131124');"><a href="/news/1052333117" class="day-news-announce"><span class="red">5.</span>&nbsp;Уралец выяснил, что за группой Дятлова шпионили. ФОТО</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Свердловской&nbsp;области', 'Переход на /news/1052333054 mbid:131101', 'Источник публикация svrd'); mb_stat('131101');"><a href="/news/1052333054" class="day-news-announce"><span class="red">6.</span>&nbsp;Из-за крестного хода перекрыли центр. ФОТО, ВИДЕО</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Свердловской&nbsp;области', 'Переход на /news/1052333051 mbid:131099', 'Источник публикация svrd'); mb_stat('131099');"><a href="/news/1052333051" class="day-news-announce"><span class="red">7.</span>&nbsp;Уральская модель стала изгоем на шоу «Холостяк». ФОТО</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Свердловской&nbsp;области', 'Переход на /news/1052333014 mbid:131094', 'Источник публикация svrd'); mb_stat('131094');"><a href="/news/1052333014" class="day-news-announce"><span class="red">8.</span>&nbsp;Звезда «Такси» спел с уральцами песни «Чайф». ФОТО</a></li>
											</ul>
				</div>
			</div>
		</div>
	</div>

</div>
	

<div ng-hide="1" >
	<div class="item">
		<div class="l-resize">
			<span class="item-time">12:45&nbsp;&nbsp;01&nbsp;мая&nbsp;2018</span>
						<span class="com-cnt ">0</span>
		</div>
		<h1 class="l-resize item-title">После взрыва дома в Екатеринбурге пострадали 11 человек. Версий ЧП уже две. ФОТО</h1>
		<!-- авторы в статье -->
				<!-- текст -->
		<article class="item-text l-resize"><div class="item-text-incut">  <div class="item-img-block">  	<img class="item-img" src="https://s.ura.news/images/news/upload/news/333/133/1052333133/370739_Pozharno_takticheskie_ucheniya_v_torgovo_razvlekatelynom_komplekse_Semeyniy_park_Magnitogorsk_mchs_pozharnie_250x0_4805.3211.0.0.jpg" alt="Пожарно-тактические учения в торгово-развлекательном комплексе «Семейный парк». Магнитогорск, мчс, пожарные">  	<div class="item-img-description">Пожарные эвакуировали из&nbsp;дома 25 человек<span class="item-img-author">Фото: Илья Московец &copy; URA.RU (архивное фото)</span></div>  </div></div><p>Причиной взрыва и&nbsp;пожара в&nbsp;квартире на&nbsp;Эльмаше в&nbsp;Екатеринбурге могла стать самовольная врезка в&nbsp;газовую сеть. Об&nbsp;этом сообщает прокуратура Свердловской области, называя эту версию основной.</p><p>По&nbsp;предварительной информации, в&nbsp;квартире на&nbsp;седьмом этаже проживала пожилая женщина. Накануне сотрудники газовой службы отключили газовое оборудование &laquo;в&nbsp;одной из&nbsp;квартир&raquo;, после чего пенсионерка решила самовольно его подключить, что и&nbsp;явилось причиной <a href="https://ura.news/news/1052333122" target="_blank">взрыва</a>.</p><p>Следственные органы также проверят версию о&nbsp;недобросовестном надзоре за&nbsp;оборудованием. Прокуратура установит, когда в&nbsp;последний раз проводился осмотр газовой инфраструктуры, действительно&nbsp;ли имело место отключение и&nbsp;по&nbsp;каким причинам.</p><div class="it-img"><img alt="" src="https://s.ura.news/images/news/upload/news/333/133/1052333133/013b0511365bb32c49f54334196f08f5_760x0_310.206.0.0.jpg">  <div class="it-img-description">После пожара</div>    <div class="it-img-author">Фото: сайт Ural.news</div>  </div><p>Инцидент, <a href="https://ura.news/news/1052333122" target="_blank">попавший на&nbsp;видео</a>, произошел утром 1&nbsp;мая во&nbsp;втором доме по&nbsp;улице Черноморской. Площадь пожара составила 30 кв. м. Из&nbsp;подъезда были эвакуированы 25 человек, из&nbsp;них трое детей. Всего пострадало 11 человек: шестеро, включая детей, госпитализированы. Сотрудник пресс-службы прокуратуры Свердловской области Марина Канатова сообщила &laquo;URA.RU&raquo;, что в&nbsp;тяжелом состоянии находится только пожилая хозяйка квартиры. Всех остальных врачи оставили в&nbsp;больнице для контроля за&nbsp;их&nbsp;состоянием. &laquo;У&nbsp;них травмы различной степени тяжести. Их&nbsp;оставили понаблюдать&raquo;,&nbsp;&mdash; говорит она.</p><p>Администрация Орджоникидзевского района признала дом пригодным для дальнейшего использования. Конструкция здания не&nbsp;пострадала, сообщает <a href="https://360tv.ru/news/chp/postradavshuju-ot-pozhara-mnogoetazhku-ekaterinburga-priznali-prigodnoj-dlja-zhizni/" target="_blank">телеканал 360</a>. СУ&nbsp;СК&nbsp;России начало доследственную проверку по&nbsp;факту инцидента, добавляет <a href="https://russian.rt.com/russia/news/508442-sk-proverka-ekaterinburg-pozhar" target="_blank">RT</a>.</p></article>
		<div>
			<article class="item-text l-resize"></article>
			<!-- ссылки по теме -->
						<!-- авторы в новости -->
							<table class="l-resize item-descr">
					<tr>
						<td style="width: 50%;">
							<table>
																	<tr>
										<td style="padding-right: 20px;padding-bottom: 10px;">
											<div>Семен Гринберг</div>
											<div class="sm">© Служба новостей «URA.RU»</div>
										</td>
									</tr>
															</table>
						</td>
						<td style="width: 50%;">
							<table>
															</table>
						</td>
					</tr>
				</table>
						<!-- сюжет -->
					</div>
	</div>
</div>

<div ng-cloak>
	<div class="item"
		 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}"
		 ng-show="item.loaded">
		<div class="l-resize publication-meta-block">
			<span class="print-btn" ng-click="print($event, item.type, item.id)">Версия для печати</span>
			<span class="item-time"
				  ng-bind-html="item.time"></span>
			<span class="com-cnt" ng-class="{'com-cnt-red': item.comments_count_red}"
				ng-click="showItem($event, item.type, item.id, 'comments'+item.id)">{{item.comments_count}}</span>
			<a href="/story/{{ item.story.id }}"
			   class="story-label story-label-ex{{ item.story.story_ext_type }}"
			   ng-if="item.story && item.story.story_ext_type == 3">
				{{ item.type=='news' ? 'Новость' : 'Статья' }} из сюжета: 
				<span class="story-label--title">{{ item.story.title }}</span>
			</a>
		</div>
		<h1 ng-bind-html="item.title" class="l-resize item-title"></h1>

		<!-- авторы в статье -->
		<table class="l-resize item-descr" ng-if="item.type=='articles'">
			<tr>
				<td class="item-subtitle">
					<h3 ng-bind-html="item.subtitle"></h3>
				</td>
				<td class="item-authors item-authors-padding">
					<table>
						<tr ng-repeat="a in item.authors">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div class="author_name mediator_author js-mediator-author">{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.RU»</div>
							</td>
							<td style="position: relative;padding-bottom: 10px;">
								<div ng-if="a.id">
									<div class="btn-s btn-subs subs-author"
										 ng-click="userService.toggleSubscribe('author', a.id, $event)"
										 ng-class="{'checked':userService.getSubscribeChecked('author', a.id)}">
									</div>
									<div class="login-panel-container"></div>
								</div>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>

		<!-- соцкнопки -->
		<div class="l-resize top-share item-social-btns" ng-if="item.type=='articles'" ng-bind-html="item.share1"></div>

		<!-- текст -->
		<div ng-bind-html="item.text" class="item-text l-resize js-mediator-article"></div>
		<div class="clear"></div>
		<div class="l-resize" ng-if="item.minimized">
			<a href="/articles/{{item.id}}" class="btn-l btn-more" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
		</div>
		<div class="clear"></div>

		<div ng-if="!item.minimized" class="l-resize">
			<div ng-bind-html="item.text2" class="item-text l-resize"></div>

			<!-- соцкнопки -->
			<div class="no-print item-social-btns">
				<p class="l-resize" style="margin-top:26px;"><span style="color:#0039a6;">Расскажите о новости своим друзьям</span></p>
				<div class="l-resize" ng-bind-html="item.share2"></div>
			</div>

			<!-- авторы в новости -->
			<table class="l-resize item-descr" ng-if="item.type=='news'">
				<tr>
					<td style="width: 50%;">
						<table>
							<tr ng-repeat="a in item.authors">
								<td style="padding-right: 20px;padding-bottom: 10px;">
									<div class="author_name mediator_author js-mediator-author">{{a.id?a.name:a.author}}</div>
									<div class="sm">© Служба новостей «URA.RU»</div>
								</td>
								<td style="position: relative;padding-bottom: 10px;">
									<div ng-if="a.id">
										<div class="btn-s btn-subs subs-author"
											 ng-click="userService.toggleSubscribe('author', a.id, $event)"
											 ng-class="{'checked':userService.getSubscribeChecked('author', a.id)}">
										</div>
										<div class="login-panel-container"></div>
									</div>
								</td>
							</tr>
						</table>
					</td>
					<td style="width: 50%;">
						<table>
							<tr ng-repeat="a in item.authors2">
								<td style="padding-right: 20px;padding-bottom: 10px;"> 
									<div class="author_name mediator_author js-mediator-author">{{a.id?a.name:a.author}}</div>
									<div class="sm">© Служба новостей «URA.RU»</div>
								</td>
								<td style="position: relative;padding-bottom: 10px;">
									<div ng-if="a.id">
										<div class="btn-s btn-subs subs-author"
											 ng-click="userService.toggleSubscribe('author', a.id, $event)"
											 ng-class="{'checked':userService.getSubscribeChecked('author', a.id)}">
										</div>
										<div class="login-panel-container"></div>
									</div>
								</td>
							</tr>
						</table>
					</td>
				</tr>
			</table>

			<!-- ссылки по теме -->
			<div class="l-resize item-links" ng-if="item.links">
				<div class="item-links-header">Ссылки по теме</div>
				<ul>
					<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
				</ul>
			</div>

			<!-- сюжет -->
			<div class="story-block"
				 ng-class="item.story.story_ext_type ? 'spec-story-t'+item.story.story_ext_type : ''"
				 ng-if="(item.story_next || item.story_prev) && item.story.story_ext_type == 3">
				<div class="story-block-header">
					<div class="title"><nobr>из сюжета</nobr></div>
					<div class="story-block-title">
						<a href="/story/{{item.story_id}}" ng-bind-html="item.story.title"></a></div>
				</div>
				<div class="story-block-navigator">
						<div class="story-block-prev">
							<a href="{{ item.story_prev.link }}"
							   ng-if="item.story_prev"
							   target="{{ item.story_prev.is_momenty && item.story_prev.momenty_link ? '_blank' : '_self' }}"
							   class="story-img"
							   style="background-image: url('https://s.ura.news/images/news/{{ item.story_prev['announce_pic'] }}');"></a>
							<a href="{{ item.story_prev.link }}"
							   ng-if="item.story_prev"
							   target="{{ item.story_prev.is_momenty && item.story_prev.momenty_link ? '_blank' : '_self' }}"
							   class="link">
								<div class="time">{{item.story_prev.date}}</div>
								<div ng-bind-html="item.story_prev.title" class="publication_title"></div>
								<span class="navigation">ПРЕДЫДУЩАЯ НОВОСТЬ СЮЖЕТА</span>
							</a>

							<ng-include src="'/js/templates/story/subscribe_block.html'"
										ng-if="!item.story_prev"
										ng-init="
											story=item.story;
											title='Подписка на новости сюжета';
											hide_label=true"></ng-include>
						</div>
						<div class="story-block-next">
							<a href="{{ item.story_next.link }}"
							   ng-if="item.story_next"
							   target="{{ item.story_next.is_momenty && item.story_next.momenty_link ? '_blank' : '_self' }}"
							   class="story-img" 
							   style="background-image: url('https://s.ura.news/images/news/{{ item.story_next['announce_pic'] }}');"></a>
							<a href="{{ item.story_next.link }}"
							   ng-if="item.story_next"
							   target="{{ item.story_next.is_momenty && item.story_next.momenty_link ? '_blank' : '_self' }}"
							   class="link">
								<div class="time">{{item.story_next.date}}</div>
								<div ng-bind-html="item.story_next.title" class="publication_title"></div>
								<span class="navigation">СЛЕДУЮЩАЯ НОВОСТЬ СЮЖЕТА</span>
							</a>

							<ng-include src="'/js/templates/story/subscribe_block.html'"
										ng-if="!item.story_next"
										ng-init="
											story=item.story;
											title='Подписка на новости сюжета';
											hide_label=1;"></ng-include>

						</div>
				</div>
			</div>

			<div class="l-resize no-print" style="margin: 20px auto 10px;">
				<div ng-if="counter_number == 0">
					        <div id="YDukWSXqpt4hVPr" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#YDukWSXqpt4hVPr').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>				</div>
				<div ng-if="counter_number != 0">
					<div ng-bind-html="item.center_banner"></div>
				</div>
			</div>

            <!-- комменты -->
			<div class="l-resize no-print">
				<div ng-if="counter_number == 0">
				</div>
				<comments-tree comments-total-count="item.comments_count"
							   comments-top-count="5"
							   comments-max-branch-level="1"
							   comments-list="item.comments"
							   comments-publication="item"
							   comments-visible="item.comments_visible && !item.minimized"
							   comments-collapsed="1"
							   comments-order="time"
							   comments-user="userService.getUser()"
							   comments-allow-add-comments="true"
							   comments-allow-subscribe="true"
							   comments-hide-block="0"></comments-tree>
			</div>

        </div>
    </div>
</div>

<div class="publication-separator"></div>

</td>
<td class="cl-right">
    <div id="cl-right-addition">
			
		<div ng-if="$index==0">
			        <div id="WcIRPhliwkH1Ny7" class="bannerPosition_d1"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'d1'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#WcIRPhliwkH1Ny7').html(banner_code);
							}

                        };})('d1', banner_data)
                    }
                )

            });
        </script>		</div>
			
	</div>
    <div id="cl-right-main">

	<div style="margin-bottom: 15px;">
				
		<div class="nw-18plus"></div>
		<div class="nw-search">
			<input type="text" placeholder="поиск" id="search" on-enter="search('{{search_q}}')" ng-model="search_q"/><button id="search_submit" ng-click="search(search_q)"></button>
	</div>
				
		<div class="clear"></div>
	</div>

	<div id="right_{{item.type}}_{{item.id}}">
				
		<div ng-bind-html="item.right_banner" style="margin-bottom:15px;height:421px;"></div>
		<div ng-bind-html="item.right_block"></div>
		<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
			<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
			<script type="text/javascript" src="https://s.ura.news/js/orphus.js" async="async"></script>
			<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80" /></a>
		</div>
		<div id="partner_{{item.type}}_{{item.id}}"></div>
				
	</div>
    </div>
</td>
</tr>
</table>
<div ng-show="busy" style="background-color: rgba(0,66,157,1);color: #ffffff;padding:20px;text-align: center;font-size: 16px; clear: both;" ng-cloak>Загрузка...</div>


<div id="item_print">
	<div class="l-resize">
		<div class="print-logo"><img src="/img/logo.svg" width="240" height="100" alt=""/></div>
	</div>
	
	<div class="l-resize">
		<span class="item-time" ng-bind-html="item_print.time"></span>
	</div>
	<h1 ng-bind-html="item_print.title" class="l-resize item-title"></h1>

	<!-- авторы в статье -->
	<table class="l-resize item-descr" ng-if="item_print.type=='articles'">
		<tr>
			<td class="item-subtitle">
				<h3 ng-bind-html="item_print.subtitle"></h3>
			</td>
			<td class="item-authors item-authors-padding">
				<table>
					<tr ng-repeat="a in item_print.authors">
						<td style="padding-right: 20px;padding-bottom: 10px;">
							<div>{{a.id?a.name:a.author}}</div>
							<div class="sm">© Служба новостей «URA.RU»</div>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>

	<!-- текст -->
	<div ng-bind-html="item_print.text_noscript" class="item-text l-resize"></div>
	<div class="clear"></div>

	<div>
		<div ng-bind-html="item_print.text2_noscript" class="item-text l-resize"></div>

		<!-- авторы в новости  -->
		<table class="l-resize item-descr" ng-if="item_print.type=='news'">
			<tr>
				<td style="width: 50%;">
					<table>
						<tr ng-repeat="a in item_print.authors">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div>{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.RU»</div>
							</td>
						</tr>
					</table>
				</td>
				<td style="width: 50%;">
					<table>
						<tr ng-repeat="a in item_print.authors2">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div>{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.RU»</div>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>

		<!-- ссылки по теме -->
		<div class="l-resize item-links" ng-if="item_print.links">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item_print.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<!-- сюжет -->
		<div class="story-block" ng-if="!story_id && (item_print.story_next || item_print.story_prev)">
			<div class="story-block-header">
				<div class="title"><nobr>другие новости сюжета</nobr></div>
				<div class="story-block-title">
					<a href="/story/{{item_print.story_id}}" ng-bind-html="item_print.story.title"></a></div>
			</div>
			<table>
				<tr>
					<td class="story-block-prev">
						<a href="/{{item_print.story_prev.type}}/{{item_print.story_prev.id}}?story_id={{item_print.story_id}}" ng-if="item_print.story_prev">
							<div class="time">{{item_print.story_prev.date}}</div>
							<div ng-bind-html="item_print.story_prev.title"></div>
						</a>
					</td>
					<td class="story-block-next">
						<a href="/{{item_print.story_next.type}}/{{item_print.story_next.id}}?story_id={{item_print.story_id}}" ng-if="item_print.story_next">
							<div class="time">{{item_print.story_next.date}}</div>
							<div ng-bind-html="item_print.story_next.title"></div>
						</a>
					</td>
				</tr>
			</table>
		</div>
	</div>

	<div class="l-resize print-logo-bottom">
		<img src="/img/logo2.png" width="54" height="10" alt=""/>
		<div class="print-logo-bottom-line"></div>
	</div>
</div>

<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d=document;
	uralweb_a='';
	uralweb_a+='&r='+escape(cntr_d.referrer);
	cntr_js=10;
	var mailru_a='';
	mailru_a+=';r='+escape(cntr_d.referrer);
	Md=document;
	Mnv=navigator;
	Mn=(Mnv.appName.substring(0,2)=="Mi")?0:1;
	Mt=(new Date()).getTimezoneOffset();
	Mz="&t="+Mt;
	Md.cookie="b=b";
	Mc=0;
	if(Md.cookie)Mc=1;
	Mz+='&c='+Mc;
	Msl="1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a+='&j='+navigator.javaEnabled();
	cntr_js=11;
	mailru_a+=';j='+navigator.javaEnabled();
	Mpl="";
	Msl="1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz+='&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s=screen;
	uralweb_a+='&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a+='&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js=12;
	mailru_a+=';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a+=';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl="1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js=13;
	Msl="1.3";
	//-->
</script>
		</td>
	</tr>
</table>

<div style="display: none;" id="right_blocks">
	echo "<div class=\"right-block\"></div>";
		<div class="right-story right-block"><div class="block-title"><span>Актуальные сюжеты</span></div><ul><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/8/27372_Maydan_Kiev_Ukraina_21_02_2014_evrosoyuz_maydan_evromaydan_besporyadki_revolyutsiya_1396429112.jpg);"></div><div class="overlay"></div><a href="/story/8">Санкции против России вообще и&nbsp;Урала в&nbsp;частности</a></li><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/2015/09/30/63046_Deny_VVS_Strizhi_Chvvaush_Chelyabinsk__samolet_strizhi_istrebitely_aviashou_4256.1177.0.532.jpg);"></div><div class="overlay"></div><a href="/story/154">Война в&nbsp;Сирии</a></li><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/2016/01/14/171445_Foto_gruppi_Dyatlova_s_plenki_dyatlovtsev_3468.959.0.699.jpg);"></div><div class="overlay"></div><a href="/story/176">Тайна перевала Дятлова</a></li><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/27/46683_Valentin_Gripas_v_parke_Mayakovskogo_smotrit_kak_gotovyat_fan_zonu_k_ChM_2014_v_Brazilii_Ekaterinburg_tushin_sergey_gripas_valentin_1401695327.jpg);"></div><div class="overlay"></div><a href="/story/27">Чемпионат мира по футболу 2018 в Екатеринбурге</a></li><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/380/310897_avtosalon_protivostoyanie_rossiya_i_ssha_agressiya_zlosty_rugany_bunt_bokserskie_perchatki_protivostoyanie_rossiya_ssha_poedinok_rossiya_ssha_1300x360_5520.1527.0.552.jpg);"></div><div class="overlay"></div><a href="/story/380">Дипломатический скандал: обострение отношений России и США</a></li></ul></div>
	
<div class="right-comments right-block">
	<table>
		<tr>
			<td><div class="block-title"><span>Самое комментируемое</span></div></td>
			<!--<td class="right-comments-tab right-comments-active" data-list="right-comments-list-comments">Самое комментируемое</td>-->
			<!--<td class="right-comments-tab" data-list="right-comments-list-visits">Самое читаемое</td>-->
		</tr>
	</table>
	<table class="right-comments-list right-comments-active right-comments-list-comments">
	<tr><td class="comments-count">+201</td><td><a href="/news/1052332134" onclick="ga('send', 'event', 'Самое комментируемое', 'Переход на /news/1052332134 ', 'window.location.href');" >Пелагею затравили после выступления на украинском языке. &laquo;На своем собачьем гавкайте&raquo;. ВИДЕО</a></td></tr><tr><td class="comments-count">+192</td><td><a href="/news/1052332387" onclick="ga('send', 'event', 'Самое комментируемое', 'Переход на /news/1052332387 ', 'window.location.href');" >Садальский раскрыл неприятные секреты Галкина</a></td></tr><tr><td class="comments-count">+155</td><td><a href="/news/1052332309" onclick="ga('send', 'event', 'Самое комментируемое', 'Переход на /news/1052332309 ', 'window.location.href');" >Женщинам придется получать разрешение на аборт в РПЦ. ФОТО</a></td></tr><tr><td class="comments-count">+150</td><td><a href="/news/1052332983" onclick="ga('send', 'event', 'Самое комментируемое', 'Переход на /news/1052332983 ', 'window.location.href');" >Милонов о снижении зарплат депутатов до средней по стране: &laquo;Как можно жить на эти деньги?&raquo;</a></td></tr><tr><td class="comments-count">+134</td><td><a href="/news/1052332634" onclick="ga('send', 'event', 'Самое комментируемое', 'Переход на /news/1052332634 ', 'window.location.href');" >Внезапно помолодевшая Пугачева поразила фанатов. &laquo;Можно смотреть бесконечно!&raquo; ФОТО</a></td></tr>
	</table>
	<table class="right-comments-list right-comments-list-visits">
		<tr>
			<td><a href="" class="icon icon-visits"></a></td>
			<td><a href=""></a></td>
		</tr>
	</table>
</div>
</div>

	</div>
	<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div></div>

<div id="eula" class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="login_panel.html">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</script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1130914 = new Ya.Metrika({id:1130914, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-56019874-1', 'auto');
    ga('send', {
        hitType: 'pageview',
        page: location.pathname
    });

    //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>
<div id="partner" style="position: absolute;top: 600px;left: -9999px;">
	<div id="adfox_T1">
		<span class='title'>новости партнеров</span>
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / T_240x500-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: T_240x500-->
		<div id="adfox_152232802475671067"></div>
		<script>
			window.Ya.adfoxCode.createScroll({
				ownerId: 227654,
				containerId: 'adfox_152232802475671067',
				params: {
					p1: 'caakc',
					p2: 'fwdq'
				}
			});
		</script>
	</div>
	<div id="adfox_T2">
		<span class='title'>новости партнеров</span>
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / T_240x500-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: T_240x500-->
		<div id="adfox_152232802475765012"></div>
		<script>
			window.Ya.adfoxCode.createScroll({
				ownerId: 227654,
				containerId: 'adfox_152232802475765012',
				params: {
					p1: 'caakc',
					p2: 'fwdq'
				}
			});
		</script>
	</div>
	<div id="adfox_T3">
		<span class='title'>новости партнеров</span>
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / T_240x500-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: T_240x500-->
		<div id="adfox_152232802475765013"></div>
		<script>
			window.Ya.adfoxCode.createScroll({
				ownerId: 227654,
				containerId: 'adfox_152232802475765013',
				params: {
					p1: 'caakc',
					p2: 'fwdq'
				}
			});
		</script>
	</div>
	<div id="adfox_T4">
		<span class='title'>новости партнеров</span>
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / T_240x500-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: T_240x500-->
		<div id="adfox_152232802475765014"></div>
		<script>
			window.Ya.adfoxCode.createScroll({
				ownerId: 227654,
				containerId: 'adfox_152232802475765014',
				params: {
					p1: 'caakc',
					p2: 'fwdq'
				}
			});
		</script>
	</div>
	<div id="adfox_T5">
		<span class='title'>новости партнеров</span>
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / T_240x500-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: T_240x500-->
		<div id="adfox_152232802475765015"></div>
		<script>
			window.Ya.adfoxCode.createScroll({
				ownerId: 227654,
				containerId: 'adfox_152232802475765015',
				params: {
					p1: 'caakc',
					p2: 'fwdq'
				}
			});
		</script>
	</div>
	<div id="adfox_T6">
		<span class='title'>новости партнеров</span>
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / T_240x500-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: T_240x500-->
		<div id="adfox_152232802475765016"></div>
		<script>
			window.Ya.adfoxCode.createScroll({
				ownerId: 227654,
				containerId: 'adfox_152232802475765016',
				params: {
					p1: 'caakc',
					p2: 'fwdq'
				}
			});
		</script>
	</div>
</div>



<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->

</body>
</html>
