<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('На Урале осужден сотрудник сотовой компании, продававший детализации разговоров — URA.RU');">На Урале осужден сотрудник сотовой компании, продававший детализации разговоров — URA.RU</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Урал осужден сотрудник сотовая компания Билайн кунавин продавал информация абоненты"
      ng-attr-content="{{ metaService.metaKeywords('Урал осужден сотрудник сотовая компания Билайн кунавин продавал информация абоненты') }}"/>
<meta name="Description"
      content="В Екатеринбурге сотрудник сотовой компании Денис Кунавин осужден за нарушение тайны телефонных переговоров. Об этом «URA.RU» рассказали в Свердловской областной прокуратуре."
      ng-attr-content="{{ metaService.metaDescription('В Екатеринбурге сотрудник сотовой компании Денис Кунавин осужден за нарушение тайны телефонных переговоров. Об этом «URA.RU» рассказали в Свердловской областной прокуратуре.') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="На Урале осужден сотрудник сотовой компании, продававший детализации разговоров"
      ng-attr-content="{{ metaService.ogTitle('На Урале осужден сотрудник сотовой компании, продававший детализации разговоров') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052412960"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052412960') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="На Урале осужден сотрудник сотовой компании, продававший детализации разговоров"
      ng-attr-content="{{ metaService.twitterTitle('На Урале осужден сотрудник сотовой компании, продававший детализации разговоров') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2019/12/27/facebook_c6cefd62a0bb90dd2b88939523ddadbf.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2019/12/27/facebook_c6cefd62a0bb90dd2b88939523ddadbf.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2019/12/27/facebook_c6cefd62a0bb90dd2b88939523ddadbf.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2019/12/27/facebook_c6cefd62a0bb90dd2b88939523ddadbf.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta name="mediator_author" content="Андрей Гусельников" />

    <meta name="mediator_theme" content="Свердловская обл." />

    <meta name="mediator" content="news_1052412960"/>
    <!--<meta itemprop="identifier" content="">-->

    <meta name="mediator_published_time" content="2019-12-27T10:59:00+0500" />

    <link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052412960' }}"
              href="https://ura.news/news/1052412960" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052412960' }}"
          href="https://m.ura.news/news/1052412960" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052412960' }}"
          href="https://m.ura.news/news/1052412960" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052412960' }}"
          href="https://amp.ura.news/news/1052412960">
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://s.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=424"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3.css?v=424"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=424"/>
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.css">	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<!--<script src="/lib/screentime/screentime.js"></script>-->
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'424';
	window.IS_NEW_SITE = 1;
</script>
<script src="https://s.ura.news/js/main.js?v=424"></script>
<script src="https://s.ura.news/js/all.js?v=424"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>
<!--<script type="text/javascript">
	if(document.getElementById('sub_bottom__vk')){
		VK.Widgets.AllowMessagesFromCommunity(
			"sub_bottom__vk",
			{height: 70},
			25280329
		);
	}
</script>-->
<script type="text/javascript">
    window.FONTS_TYPE = 'new_font';
	window.MOMENTY_LEFT_LINK = 'blue';
</script>
	    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>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</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9042923451181320",
            enable_page_level_ads: true
        });
    </script>

<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


    <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>-->

<!--    <script type="text/javascript">
        (function (a, b, c, d, e, f, g, h) {
            g = b.createElement(c);
            g.src = d;
            g.type = "application/javascript";
            g.async = !0;
            h = b.getElementsByTagName(c)[0];
            h.parentNode.insertBefore(g, h);
            a[f] = [];
            a[e] = function () {
                a[f].push(Array.prototype.slice.apply(arguments));
            }
        })(window, document, "script", (document.location.protocol ===
            "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
            "SeedrPlayer", "seedrInit");
    </script>-->

    <!--Mediator-->
    <script class="js-mediator-script">
        !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820918/","_mediator")}(window);
    </script>
    <!--END-Mediator-->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "1016715", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->



<!--Chartbeat-->
<!--<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65582; // ACCOUNT NUMBER
    _sf_async_config.domain = 'ura.news'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
<!--END-Chartbeat-->


<script type="text/javascript" encoding="utf8">
    (function () {
    var sm = document.createElement("script");
    sm.type = "text/javascript";
    sm.async = true;
    sm.src = "//counter.24smi.info/counter.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(sm, s);
    })();
</script>
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
		

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
				window.Ya.adfoxCode.createAdaptive({
					ownerId: 227654,
					containerId: 'adfox_156716587437438580',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				}, ['desktop', 'tablet', 'phone'], {
					tabletWidth: 768,
					phoneWidth: 640,
					isAutoReloads: false
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		<!-- НОВОГОДНИЕ ДУДЛЫ 2019-2020-->
		
		
		
		
		
		
		
		
		

		<a href="/" class="vc-header-logo " id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Российское информационное агентство URA.RU"/>
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>

		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412960'}"
							du-scrollspy="news_1052412960"
							offset="200">
							<a href="/news/1052412960"
								id="_news_1052412960"
								data-title="На Урале осужден сотрудник сотовой компании, продававший детализации разговоров — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412960)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:59</span>
																				На Урале осужден сотрудник сотовой компании, продававший детализации разговоров									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412956'}"
							du-scrollspy="news_1052412956"
							offset="200">
							<a href="/news/1052412956"
								id="_news_1052412956"
								data-title="Названа компания, потратившая больше всего денег на благотворительность в уральских городах — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412956)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:33</span>
																				Названа компания, потратившая больше всего денег на благотворительность в уральских городах									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412952'}"
							du-scrollspy="news_1052412952"
							offset="200">
							<a href="/news/1052412952"
								id="_news_1052412952"
								data-title="Уральский олигарх попал в топ самых успешных российских миллиардеров десятилетия — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412952)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:59</span>
																				Уральский олигарх попал в топ самых успешных российских миллиардеров десятилетия									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412952', comments1052412952)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279394'}"
							du-scrollspy="articles_1036279394"
							offset="200">
							<a href="/articles/1036279394"
								id="_articles_1036279394"
								data-title="Минтруд РФ одной бумажкой испортил Новый год чиновникам 41 региона. Спор, как работать 31 декабря, вышел на новый уровень — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/394/1036279394/444566_Poslanie_Prezidenta_Federalynomu_Sobraniyu_Moskva_chinovnik_stulyya_zal_federalynogo_poslaniya_760x0_5760.3840.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279394)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/394/1036279394/444566_Poslanie_Prezidenta_Federalynomu_Sobraniyu_Moskva_chinovnik_stulyya_zal_federalynogo_poslaniya_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/394/1036279394/444566_Poslanie_Prezidenta_Federalynomu_Sobraniyu_Moskva_chinovnik_stulyya_zal_federalynogo_poslaniya_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Минтруд РФ одной бумажкой испортил Новый год чиновникам 41 региона</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052412900'}"
							du-scrollspy="news_1052412900"
							offset="200">
							<a href="/news/1052412900"
								id="_news_1052412900"
								data-title="Свердловские бизнесмены создают систему &laquo;Google.Похороны&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412900)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:55</span>
																				Свердловские бизнесмены создают систему &laquo;Google.Похороны&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412900', comments1052412900)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412947'}"
							du-scrollspy="news_1052412947"
							offset="200">
							<a href="/news/1052412947"
								id="_news_1052412947"
								data-title="Крупный пожар вспыхнул на предприятии под Екатеринбургом. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412947)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:58</span>
																				Крупный пожар вспыхнул на предприятии под Екатеринбургом. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412947', comments1052412947)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412941'}"
							du-scrollspy="news_1052412941"
							offset="200">
							<a href="/news/1052412941"
								id="_news_1052412941"
								data-title="В России назвали мегаполисы с самыми дорогими зимними развлечениями. Уральский город &mdash; в лидерах — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412941)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:29</span>
																				В России назвали мегаполисы с самыми дорогими зимними развлечениями. Уральский город &mdash; в лидерах									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412941', comments1052412941)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279392'}"
							du-scrollspy="articles_1036279392"
							offset="200">
							<a href="/articles/1036279392"
								id="_articles_1036279392"
								data-title="Впервые в СМИ: что творилось в домах власти пока Екатеринбург бунтовал. Участник закрытых совещаний: как спасали город, успокоили Патриарха и упустили Гугенхайм — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/392/1036279392/516269_Aktsiya_protiv_stroitelystva_sobora_svyatoy_Ekaterini_na_territorii_skvera_u_Teatra_drami_Ekaterinburg_rebenok_ograzhdenie_bokserskie_perchatki_rosgvardiya_protest_760x0_3336.2224.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279392)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/392/1036279392/516269_Aktsiya_protiv_stroitelystva_sobora_svyatoy_Ekaterini_na_territorii_skvera_u_Teatra_drami_Ekaterinburg_rebenok_ograzhdenie_bokserskie_perchatki_rosgvardiya_protest_760x0_3336.2224.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/392/1036279392/516269_Aktsiya_protiv_stroitelystva_sobora_svyatoy_Ekaterini_na_territorii_skvera_u_Teatra_drami_Ekaterinburg_rebenok_ograzhdenie_bokserskie_perchatki_rosgvardiya_protest_760x0_3336.2224.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Впервые в СМИ: что творилось в домах власти пока Екатеринбург бунтовал</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412929'}"
							du-scrollspy="news_1052412929"
							offset="200">
							<a href="/news/1052412929"
								id="_news_1052412929"
								data-title="Полицейские перекрыли центр Екатеринбурга из-за подозрительного предмета. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412929)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:55</span>
																				Полицейские перекрыли центр Екатеринбурга из-за подозрительного предмета. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412929', comments1052412929)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412924'}"
							du-scrollspy="news_1052412924"
							offset="200">
							<a href="/news/1052412924"
								id="_news_1052412924"
								data-title="Куратор партии власти на Урале утвержден на новый срок. Его первыми помощницами станут две Елены — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412924)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:12</span>
																				Куратор партии власти на Урале утвержден на новый срок. Его первыми помощницами станут две Елены									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412924', comments1052412924)">
													4												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>26&nbsp;декабря&nbsp;2019</span></div>
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412917'}"
							du-scrollspy="news_1052412917"
							offset="200">
							<a href="/news/1052412917"
								id="_news_1052412917"
								data-title="СМИ назвали причину ухода Мясникова из &laquo;Уральских пельменей&raquo; на СТС — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412917)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:53</span>
																				СМИ назвали причину ухода Мясникова из &laquo;Уральских пельменей&raquo; на СТС									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412917', comments1052412917)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279390'}"
							du-scrollspy="articles_1036279390"
							offset="200">
							<a href="/articles/1036279390"
								id="_articles_1036279390"
								data-title="Что дарили чиновникам. 1990: рад магнитику. 2000: недоволен самолетом. «Чем выше должность, тем ниже градус у алкоголя» и другие правила подарков бюрократу — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/390/1036279390/489548_Prezentatsiya_samol_ta_airbus_a320neo_Ekaterinburg_dvigately_samoleta_bantik_podarok_samolet_noviy_samolet_760x0_5442.3628.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279390)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/390/1036279390/489548_Prezentatsiya_samol_ta_airbus_a320neo_Ekaterinburg_dvigately_samoleta_bantik_podarok_samolet_noviy_samolet_760x0_5442.3628.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/390/1036279390/489548_Prezentatsiya_samol_ta_airbus_a320neo_Ekaterinburg_dvigately_samoleta_bantik_podarok_samolet_noviy_samolet_760x0_5442.3628.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Что дарили чиновникам. 1990: рад магнитику. 2000: недоволен самолетом</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412908'}"
							du-scrollspy="news_1052412908"
							offset="200">
							<a href="/news/1052412908"
								id="_news_1052412908"
								data-title="В Академии РМК назвали самого крутого бойца года — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412908)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:02</span>
																				В Академии РМК назвали самого крутого бойца года									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412908', comments1052412908)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052412890'}"
							du-scrollspy="news_1052412890"
							offset="200">
							<a href="/news/1052412890"
								id="_news_1052412890"
								data-title="Как Минтруд испортил чиновникам Новый год, россиянам отказали в страховых пенсиях, новые правила регистрации авто. Главное за день &mdash; в подборке &laquo;URA.RU&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412890)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:00</span>
																				Как Минтруд испортил чиновникам Новый год, россиянам отказали в страховых пенсиях, новые правила регистрации авто. Главное за день &mdash; в подборке &laquo;URA.RU&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412898'}"
							du-scrollspy="news_1052412898"
							offset="200">
							<a href="/news/1052412898"
								id="_news_1052412898"
								data-title="Враг вора Гули ранил ножом его племянника — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412898)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:00</span>
																				Враг вора Гули ранил ножом его племянника									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279388'}"
							du-scrollspy="articles_1036279388"
							offset="200">
							<a href="/articles/1036279388"
								id="_articles_1036279388"
								data-title="Замглавы следкома Свердловской области нашли еще одну статью Что означают слова «освободить от занимаемой должности» в указе президента — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/388/1036279388/511358_Izbranie_meri_presecheniya_Mihailu_Busilko_Ekaterinburg_busilko_mihail_760x0_3061.2046.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279388)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/388/1036279388/511358_Izbranie_meri_presecheniya_Mihailu_Busilko_Ekaterinburg_busilko_mihail_760x0_3061.2046.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/388/1036279388/511358_Izbranie_meri_presecheniya_Mihailu_Busilko_Ekaterinburg_busilko_mihail_760x0_3061.2046.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Замглавы следкома Свердловской области нашли еще одну статью</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412887'}"
							du-scrollspy="news_1052412887"
							offset="200">
							<a href="/news/1052412887"
								id="_news_1052412887"
								data-title="&laquo;Корпорация развития Пермского края&raquo; судится со Сбербанком из-за свердловского застройщика — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412887)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:34</span>
																				&laquo;Корпорация развития Пермского края&raquo; судится со Сбербанком из-за свердловского застройщика									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412875'}"
							du-scrollspy="news_1052412875"
							offset="200">
							<a href="/news/1052412875"
								id="_news_1052412875"
								data-title="Москва назвала условия для оплаты Универсиады в Екатеринбурге. СКАН — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412875)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:10</span>
																				Москва назвала условия для оплаты Универсиады в Екатеринбурге. СКАН									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412875', comments1052412875)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412868'}"
							du-scrollspy="news_1052412868"
							offset="200">
							<a href="/news/1052412868"
								id="_news_1052412868"
								data-title="Мэр Екатеринбурга готов рассмотреть переименование улицы Ельцина в Сталина — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412868)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:13</span>
																				Мэр Екатеринбурга готов рассмотреть переименование улицы Ельцина в Сталина									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052412868', comments1052412868)">
													53												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279386'}"
							du-scrollspy="articles_1036279386"
							offset="200">
							<a href="/articles/1036279386"
								id="_articles_1036279386"
								data-title="Запретная территория сделает Урал центром мирового туризма. «Такая фишка есть только здесь — это самое старое место на планете». ИНТЕРВЬЮ — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/386/1036279386/510688_Obaekti_kombinata_Svyatogor_v_rayone_Shemurskogo_hrebta_Sverdlovskaya_oblasty_priroda_urala_doroga_severniy_ural_zapovednik_denezhkin_kameny_gori_gora_760x0_4016.2677.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279386)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/386/1036279386/510688_Obaekti_kombinata_Svyatogor_v_rayone_Shemurskogo_hrebta_Sverdlovskaya_oblasty_priroda_urala_doroga_severniy_ural_zapovednik_denezhkin_kameny_gori_gora_760x0_4016.2677.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/386/1036279386/510688_Obaekti_kombinata_Svyatogor_v_rayone_Shemurskogo_hrebta_Sverdlovskaya_oblasty_priroda_urala_doroga_severniy_ural_zapovednik_denezhkin_kameny_gori_gora_760x0_4016.2677.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Запретная территория сделает Урал центром мирового туризма</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412864'}"
							du-scrollspy="news_1052412864"
							offset="200">
							<a href="/news/1052412864"
								id="_news_1052412864"
								data-title="Программа капремонтов в Свердловской области урезана на полтора миллиарда рублей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412864)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:55</span>
																				Программа капремонтов в Свердловской области урезана на полтора миллиарда рублей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412864', comments1052412864)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412845'}"
							du-scrollspy="news_1052412845"
							offset="200">
							<a href="/news/1052412845"
								id="_news_1052412845"
								data-title="Команда губернатора спасет мэра Екатеринбурга от прокуратуры — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412845)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:49</span>
																				Команда губернатора спасет мэра Екатеринбурга от прокуратуры									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412845', comments1052412845)">
													19												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052412839'}"
							du-scrollspy="news_1052412839"
							offset="200">
							<a href="/news/1052412839"
								id="_news_1052412839"
								data-title="Геологи нашли самый большой кристалл граната на Урале. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412839)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:21</span>
																				Геологи нашли самый большой кристалл граната на Урале. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412839', comments1052412839)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052412685'}"
							du-scrollspy="news_1052412685"
							offset="200">
							<a href="/news/1052412685"
								id="_news_1052412685"
								data-title="Инсайдер: тест &laquo;устойчивого рунета&raquo; обвалил работу российских аэропортов — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/412/685/1052412685/506819_Aeroport_Kolytsovo_vo_vremya_snegopada_Ekaterinburg_aeroport_kolytsovo_uralyskie_avialinii_zima_ural_airlines_samolet_airbus_a321_neo_airbus_a321neo_aviakompaniya_uralyskie_avialinii_250x0_5338.3568.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052412685)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/412/685/1052412685/506819_Aeroport_Kolytsovo_vo_vremya_snegopada_Ekaterinburg_aeroport_kolytsovo_uralyskie_avialinii_zima_ural_airlines_samolet_airbus_a321_neo_airbus_a321neo_aviakompaniya_uralyskie_avialinii_250x0_5338.3568.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/412/685/1052412685/506819_Aeroport_Kolytsovo_vo_vremya_snegopada_Ekaterinburg_aeroport_kolytsovo_uralyskie_avialinii_zima_ural_airlines_samolet_airbus_a321_neo_airbus_a321neo_aviakompaniya_uralyskie_avialinii_250x0_5338.3568.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Инсайдер: тест &laquo;устойчивого рунета&raquo; обвалил работу российских аэропортов</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412836'}"
							du-scrollspy="news_1052412836"
							offset="200">
							<a href="/news/1052412836"
								id="_news_1052412836"
								data-title="Центробанк лишил лицензии уральского страховщика — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412836)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:03</span>
																				Центробанк лишил лицензии уральского страховщика									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412836', comments1052412836)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052412745'}"
							du-scrollspy="news_1052412745"
							offset="200">
							<a href="/news/1052412745"
								id="_news_1052412745"
								data-title="За талисман Универсиады в Екатеринбурге уже можно проголосовать — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412745)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:43</span>
																				За талисман Универсиады в Екатеринбурге уже можно проголосовать									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412745', comments1052412745)">
													18												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412828'}"
							du-scrollspy="news_1052412828"
							offset="200">
							<a href="/news/1052412828"
								id="_news_1052412828"
								data-title="Дело о нападении уральского школьника на учительницу с молотком попало на контроль Москвы — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412828)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:04</span>
																				Дело о нападении уральского школьника на учительницу с молотком попало на контроль Москвы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412828', comments1052412828)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052412687'}"
							du-scrollspy="news_1052412687"
							offset="200">
							<a href="/news/1052412687"
								id="_news_1052412687"
								data-title="Официально признано: деньги на символ Универсиады-2023 потратят без конкурса — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/412/687/1052412687/504527_Ofitsialyniy_sayt_letney_Universiadi_2023_Ekaterinburg_logotip_ekaterinburg_universiada_universiada2023_250x0_5739.3836.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052412687)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/412/687/1052412687/504527_Ofitsialyniy_sayt_letney_Universiadi_2023_Ekaterinburg_logotip_ekaterinburg_universiada_universiada2023_250x0_5739.3836.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/412/687/1052412687/504527_Ofitsialyniy_sayt_letney_Universiadi_2023_Ekaterinburg_logotip_ekaterinburg_universiada_universiada2023_250x0_5739.3836.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Официально признано: деньги на символ Универсиады-2023 потратят без конкурса</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052412827'}"
							du-scrollspy="news_1052412827"
							offset="200">
							<a href="/news/1052412827"
								id="_news_1052412827"
								data-title="Российский историк обвинил легендарного уральского разведчика в терроризме — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412827)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:56</span>
																				Российский историк обвинил легендарного уральского разведчика в терроризме									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052412827', comments1052412827)">
													61												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412825'}"
							du-scrollspy="news_1052412825"
							offset="200">
							<a href="/news/1052412825"
								id="_news_1052412825"
								data-title="Учительницу, на которую напал подросток с молотком, спасла шапка — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412825)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:48</span>
																				Учительницу, на которую напал подросток с молотком, спасла шапка									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412825', comments1052412825)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052412821'}"
							du-scrollspy="news_1052412821"
							offset="200">
							<a href="/news/1052412821"
								id="_news_1052412821"
								data-title="Свердловчане три года переплачивают миллионы за коммуналку — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412821)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:20</span>
																				Свердловчане три года переплачивают миллионы за коммуналку									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052412821', comments1052412821)">
													27												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279377'}"
							du-scrollspy="articles_1036279377"
							offset="200">
							<a href="/articles/1036279377"
								id="_articles_1036279377"
								data-title="Универсиада-2023 в Екатеринбурге начинается с мутной финансовой схемы Исполнительная дирекция закрылась от талантливых горожан. При том от самых пассионарных — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/377/1036279377/363451_cannes_lions_1_Ekaterinburg_lyudi_peklama_kannskie_lyvi_oblik_760x0_5007.3388.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279377)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/377/1036279377/363451_cannes_lions_1_Ekaterinburg_lyudi_peklama_kannskie_lyvi_oblik_760x0_5007.3388.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/377/1036279377/363451_cannes_lions_1_Ekaterinburg_lyudi_peklama_kannskie_lyvi_oblik_760x0_5007.3388.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Универсиада-2023 в Екатеринбурге начинается с мутной финансовой схемы</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052412819'}"
							du-scrollspy="news_1052412819"
							offset="200">
							<a href="/news/1052412819"
								id="_news_1052412819"
								data-title="Россиянам рассказали, когда они смогут получать номера для машин в автосалоне — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412819)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:10</span>
																				Россиянам рассказали, когда они смогут получать номера для машин в автосалоне									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412819', comments1052412819)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412817'}"
							du-scrollspy="news_1052412817"
							offset="200">
							<a href="/news/1052412817"
								id="_news_1052412817"
								data-title="Прокуратура объяснила появление зеленого снега под Екатеринбургом — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412817)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:43</span>
																				Прокуратура объяснила появление зеленого снега под Екатеринбургом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412817', comments1052412817)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412809'}"
							du-scrollspy="news_1052412809"
							offset="200">
							<a href="/news/1052412809"
								id="_news_1052412809"
								data-title="Михалкова из &laquo;Уральских пельменей&raquo; показала свой свадебный макияж. ФОТО. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412809)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:06</span>
																				Михалкова из &laquo;Уральских пельменей&raquo; показала свой свадебный макияж. ФОТО. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412809', comments1052412809)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279376'}"
							du-scrollspy="articles_1036279376"
							offset="200">
							<a href="/articles/1036279376"
								id="_articles_1036279376"
								data-title="Власти регионов попробовали повлиять на пресс-конференцию президента. Первая же попытка провалилась. Лучше б не пытались — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/376/1036279376/514912_Ezhegodnaya_press_konferentsiya_Vladimira_Putina_Moskva_putin_vladimir_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279376)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/376/1036279376/514912_Ezhegodnaya_press_konferentsiya_Vladimira_Putina_Moskva_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/376/1036279376/514912_Ezhegodnaya_press_konferentsiya_Vladimira_Putina_Moskva_putin_vladimir_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Власти регионов попробовали повлиять на пресс-конференцию президента</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052412796'}"
							du-scrollspy="news_1052412796"
							offset="200">
							<a href="/news/1052412796"
								id="_news_1052412796"
								data-title="Клиенты подали в европейский суд на банк, деньги которого достались &laquo;дочке&raquo; на Урале — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412796)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:42</span>
																				Клиенты подали в европейский суд на банк, деньги которого достались &laquo;дочке&raquo; на Урале									</div>
									<div>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>25&nbsp;декабря&nbsp;2019</span></div>
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412768'}"
							du-scrollspy="news_1052412768"
							offset="200">
							<a href="/news/1052412768"
								id="_news_1052412768"
								data-title="Гидрометцентр обнародовал прогноз погоды на Новый год — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412768)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:27</span>
																				Гидрометцентр обнародовал прогноз погоды на Новый год									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412768', comments1052412768)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052412747'}"
							du-scrollspy="news_1052412747"
							offset="200">
							<a href="/news/1052412747"
								id="_news_1052412747"
								data-title="Массовый сбой в российских аэропортах, кто получит пенсию в 52 тысячи, свердловские власти опозорились с Универсиадой. Главное за день &mdash; в подборке &laquo;URA.RU&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412747)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:00</span>
																				Массовый сбой в российских аэропортах, кто получит пенсию в 52 тысячи, свердловские власти опозорились с Универсиадой. Главное за день &mdash; в подборке &laquo;URA.RU&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279374'}"
							du-scrollspy="articles_1036279374"
							offset="200">
							<a href="/articles/1036279374"
								id="_articles_1036279374"
								data-title="Ректор УрФУ переназначен. Для Кокшарова это означает скорую отставку Будущего руководителя вуза, который освоит стройку Универсиады, уже ищут — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/374/1036279374/102484_Vstrecha_s_Viktorom_Koksharovim_Ekaterinburg_koksharov_viktor_vyyugin_mihail_760x0_4330.2915.1443.597_420.jpg"
								ng-click="showItem($event, 'articles', 1036279374)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/374/1036279374/102484_Vstrecha_s_Viktorom_Koksharovim_Ekaterinburg_koksharov_viktor_vyyugin_mihail_760x0_4330.2915.1443.597_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/374/1036279374/102484_Vstrecha_s_Viktorom_Koksharovim_Ekaterinburg_koksharov_viktor_vyyugin_mihail_760x0_4330.2915.1443.597_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Ректор УрФУ переназначен. Для Кокшарова это означает скорую отставку</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412758'}"
							du-scrollspy="news_1052412758"
							offset="200">
							<a href="/news/1052412758"
								id="_news_1052412758"
								data-title="Путин принял решение по судьбе замглавы свердловского СКР — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412758)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:50</span>
																				Путин принял решение по судьбе замглавы свердловского СКР									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412758', comments1052412758)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412744'}"
							du-scrollspy="news_1052412744"
							offset="200">
							<a href="/news/1052412744"
								id="_news_1052412744"
								data-title="На Урале первоклассница погибла, играя с кошкой — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412744)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:31</span>
																				На Урале первоклассница погибла, играя с кошкой									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412744', comments1052412744)">
													16												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412736'}"
							du-scrollspy="news_1052412736"
							offset="200">
							<a href="/news/1052412736"
								id="_news_1052412736"
								data-title="Свердловский &laquo;молочный король&raquo; занялся пельменным бизнесом. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412736)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:53</span>
																				Свердловский &laquo;молочный король&raquo; занялся пельменным бизнесом. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412736', comments1052412736)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052412598'}"
							du-scrollspy="news_1052412598"
							offset="200">
							<a href="/news/1052412598"
								id="_news_1052412598"
								data-title="Экс-полицейский УМВД Екатеринбурга, &laquo;сливший&raquo; генерала, сдал алкомафию и нечестных похоронщиков — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/412/598/1052412598/262817_Upravlenie_MVD_Rossii_po_gorodu_Ekaterinburgu_umvd_ekaterinburg_ulitsa_frunze74_uvd_ekaterinburga_250x0_3871.2581.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052412598)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/412/598/1052412598/262817_Upravlenie_MVD_Rossii_po_gorodu_Ekaterinburgu_umvd_ekaterinburg_ulitsa_frunze74_uvd_ekaterinburga_250x0_3871.2581.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/412/598/1052412598/262817_Upravlenie_MVD_Rossii_po_gorodu_Ekaterinburgu_umvd_ekaterinburg_ulitsa_frunze74_uvd_ekaterinburga_250x0_3871.2581.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Экс-полицейский УМВД Екатеринбурга, &laquo;сливший&raquo; генерала, сдал алкомафию и нечестных похоронщиков</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412729'}"
							du-scrollspy="news_1052412729"
							offset="200">
							<a href="/news/1052412729"
								id="_news_1052412729"
								data-title="Школьник, напавший с молотком на учительницу, пытался убить ее из-за &laquo;Горя от ума&raquo;. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412729)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:09</span>
																				Школьник, напавший с молотком на учительницу, пытался убить ее из-за &laquo;Горя от ума&raquo;. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052412729', comments1052412729)">
													40												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412725'}"
							du-scrollspy="news_1052412725"
							offset="200">
							<a href="/news/1052412725"
								id="_news_1052412725"
								data-title="Макс Корж опубликовал видео с пострадавшими в ДТП уральскими фанатами — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412725)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:37</span>
																				Макс Корж опубликовал видео с пострадавшими в ДТП уральскими фанатами									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412725', comments1052412725)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412718'}"
							du-scrollspy="news_1052412718"
							offset="200">
							<a href="/news/1052412718"
								id="_news_1052412718"
								data-title="Полпред Цуканов заявил о растущей угрозе для Урала перед Новым годом — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412718)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:00</span>
																				Полпред Цуканов заявил о растущей угрозе для Урала перед Новым годом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412718', comments1052412718)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052412508'}"
							du-scrollspy="news_1052412508"
							offset="200">
							<a href="/news/1052412508"
								id="_news_1052412508"
								data-title="Первого зама Высокинского готовят к отставке. Под вопросом &mdash; еще два вице-мэра — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/412/508/1052412508/507113_Zasedanie_komiteta_po_byudzhetu_na_2020_god_Ekaterinburg_kovalychik_aleksandr_biryulin_aleksey_250x0_5568.3712.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052412508)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/412/508/1052412508/507113_Zasedanie_komiteta_po_byudzhetu_na_2020_god_Ekaterinburg_kovalychik_aleksandr_biryulin_aleksey_250x0_5568.3712.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/412/508/1052412508/507113_Zasedanie_komiteta_po_byudzhetu_na_2020_god_Ekaterinburg_kovalychik_aleksandr_biryulin_aleksey_250x0_5568.3712.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Первого зама Высокинского готовят к отставке. Под вопросом &mdash; еще два вице-мэра</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052412715'}"
							du-scrollspy="news_1052412715"
							offset="200">
							<a href="/news/1052412715"
								id="_news_1052412715"
								data-title="Духовник Поклонской и многих уральских VIP спел &laquo;Выпьем за Сталина&raquo; и предрек апокалипсис. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412715)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:40</span>
																				Духовник Поклонской и многих уральских VIP спел &laquo;Выпьем за Сталина&raquo; и предрек апокалипсис. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412715', comments1052412715)">
													16												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052412710'}"
							du-scrollspy="news_1052412710"
							offset="200">
							<a href="/news/1052412710"
								id="_news_1052412710"
								data-title="Уральский регион оказался среди тех, где мужчины работают дольше всего — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412710)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:31</span>
																				Уральский регион оказался среди тех, где мужчины работают дольше всего									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412710', comments1052412710)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412708'}"
							du-scrollspy="news_1052412708"
							offset="200">
							<a href="/news/1052412708"
								id="_news_1052412708"
								data-title="На Урале девятиклассник напал с молотком на учительницу — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412708)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:15</span>
																				На Урале девятиклассник напал с молотком на учительницу									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052412708', comments1052412708)">
													27												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052412517'}"
							du-scrollspy="news_1052412517"
							offset="200">
							<a href="/news/1052412517"
								id="_news_1052412517"
								data-title="Свердловские депутаты разрываются между торжествами: придется обидеть или губернатора, или мэра — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/412/517/1052412517/477144_Otkritie_Vtorogo_vsemirnogo_bokserskogo_foruma_Ekaterinburg_visokinskiy_aleksandr_kuyvashev_evgeniy_ulibki_250x0_4648.3106.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052412517)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/412/517/1052412517/477144_Otkritie_Vtorogo_vsemirnogo_bokserskogo_foruma_Ekaterinburg_visokinskiy_aleksandr_kuyvashev_evgeniy_ulibki_250x0_4648.3106.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/412/517/1052412517/477144_Otkritie_Vtorogo_vsemirnogo_bokserskogo_foruma_Ekaterinburg_visokinskiy_aleksandr_kuyvashev_evgeniy_ulibki_250x0_4648.3106.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Свердловские депутаты разрываются между торжествами: придется обидеть или губернатора, или мэра</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412697'}"
							du-scrollspy="news_1052412697"
							offset="200">
							<a href="/news/1052412697"
								id="_news_1052412697"
								data-title="Главный турпроект губернатора Куйвашева включился в борьбу за молодежь и кошельки — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412697)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:21</span>
																				Главный турпроект губернатора Куйвашева включился в борьбу за молодежь и кошельки									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412697', comments1052412697)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412688'}"
							du-scrollspy="news_1052412688"
							offset="200">
							<a href="/news/1052412688"
								id="_news_1052412688"
								data-title="Появились подробности драки ревнивого экс-полицейского в горадминистрации на Урале — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412688)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:34</span>
																				Появились подробности драки ревнивого экс-полицейского в горадминистрации на Урале									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412688', comments1052412688)">
													12												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412677'}"
							du-scrollspy="news_1052412677"
							offset="200">
							<a href="/news/1052412677"
								id="_news_1052412677"
								data-title="Строители показали, как будет выглядеть деревня Универсиады-2023 в Екатеринбурге. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412677)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:50</span>
																				Строители показали, как будет выглядеть деревня Универсиады-2023 в Екатеринбурге. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412677', comments1052412677)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279367'}"
							du-scrollspy="articles_1036279367"
							offset="200">
							<a href="/articles/1036279367"
								id="_articles_1036279367"
								data-title="Выборы талисмана Универсиады-2023 начинаются с финансового скандала. Вместо праздника — разборки. Задета честь уральского креативного класса — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/367/1036279367/418191_Estafeta_ognya_Universiadi_2019_Ekaterinburg_fakel_ogony_universiadi_760x0_3926.2617.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279367)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/367/1036279367/418191_Estafeta_ognya_Universiadi_2019_Ekaterinburg_fakel_ogony_universiadi_760x0_3926.2617.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/367/1036279367/418191_Estafeta_ognya_Universiadi_2019_Ekaterinburg_fakel_ogony_universiadi_760x0_3926.2617.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Выборы талисмана Универсиады-2023 начинаются с финансового скандала</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412678'}"
							du-scrollspy="news_1052412678"
							offset="200">
							<a href="/news/1052412678"
								id="_news_1052412678"
								data-title="Барда Александра Новикова допросили в суде — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412678)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:43</span>
																				Барда Александра Новикова допросили в суде									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412678', comments1052412678)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412675'}"
							du-scrollspy="news_1052412675"
							offset="200">
							<a href="/news/1052412675"
								id="_news_1052412675"
								data-title="Сотрудники Минобороны получат на Новый год икру и сертификаты в супермаркеты — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412675)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:35</span>
																				Сотрудники Минобороны получат на Новый год икру и сертификаты в супермаркеты									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412675', comments1052412675)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412672'}"
							du-scrollspy="news_1052412672"
							offset="200">
							<a href="/news/1052412672"
								id="_news_1052412672"
								data-title="На Урале Росгвардия поймала работников птицефабрики, которые сливали птичий помет в канализацию. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412672)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:18</span>
																				На Урале Росгвардия поймала работников птицефабрики, которые сливали птичий помет в канализацию. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412672', comments1052412672)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279364'}"
							du-scrollspy="articles_1036279364"
							offset="200">
							<a href="/articles/1036279364"
								id="_articles_1036279364"
								data-title="Свердловские власти решили, кому помогут избраться в ЗакСо в 2021-м. Двое из списка совсем не хотят становиться депутатами, но выбора у них нет — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/364/1036279364/49340_Vistavka_sovetskogo_vibornogo_proshlogo_Zakonodatelynogo_sobraniya_Chelyabinskoy_oblasti_vibori_predvibornaya_agitatsiya_sovetskie_plakati_760x0_3264.2448.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279364)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/364/1036279364/49340_Vistavka_sovetskogo_vibornogo_proshlogo_Zakonodatelynogo_sobraniya_Chelyabinskoy_oblasti_vibori_predvibornaya_agitatsiya_sovetskie_plakati_760x0_3264.2448.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/364/1036279364/49340_Vistavka_sovetskogo_vibornogo_proshlogo_Zakonodatelynogo_sobraniya_Chelyabinskoy_oblasti_vibori_predvibornaya_agitatsiya_sovetskie_plakati_760x0_3264.2448.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Свердловские власти решили, кому помогут избраться в ЗакСо в 2021-м</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412664'}"
							du-scrollspy="news_1052412664"
							offset="200">
							<a href="/news/1052412664"
								id="_news_1052412664"
								data-title="Экс-бизнес-партнер барда Новикова вышла на свободу — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412664)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:34</span>
																				Экс-бизнес-партнер барда Новикова вышла на свободу									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412664', comments1052412664)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052412656'}"
							du-scrollspy="news_1052412656"
							offset="200">
							<a href="/news/1052412656"
								id="_news_1052412656"
								data-title="На уральском оборонном заводе 100 человек оставили без денег — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412656)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:30</span>
																				На уральском оборонном заводе 100 человек оставили без денег									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412656', comments1052412656)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412662'}"
							du-scrollspy="news_1052412662"
							offset="200">
							<a href="/news/1052412662"
								id="_news_1052412662"
								data-title="Фадеев готовит уникальный проект, в котором примут участие уральцы — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412662)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:26</span>
																				Фадеев готовит уникальный проект, в котором примут участие уральцы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412662', comments1052412662)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036279362'}"
							du-scrollspy="articles_1036279362"
							offset="200">
							<a href="/articles/1036279362"
								id="_articles_1036279362"
								data-title="«А вдруг у меня рак?» Какие симптомы должны встревожить даже молодых «Два месяца от появления опухоли у ребенка до диагноза — это ни в какие ворота!» — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/279/362/1036279362/484149_Klipart_meditsina_Oblastnaya_klinicheskaya_bolynitsa_1_Tyumeny_medsestra_hirurgiya_operatsiya_meditsina_vrachi_bolynitsa_hirurgicheskie_instrumenti_hirurg_760x0_3960.2640.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036279362)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/279/362/1036279362/484149_Klipart_meditsina_Oblastnaya_klinicheskaya_bolynitsa_1_Tyumeny_medsestra_hirurgiya_operatsiya_meditsina_vrachi_bolynitsa_hirurgicheskie_instrumenti_hirurg_760x0_3960.2640.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/279/362/1036279362/484149_Klipart_meditsina_Oblastnaya_klinicheskaya_bolynitsa_1_Tyumeny_medsestra_hirurgiya_operatsiya_meditsina_vrachi_bolynitsa_hirurgicheskie_instrumenti_hirurg_760x0_3960.2640.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">«А вдруг у меня рак?» Какие симптомы должны встревожить даже молодых</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412653'}"
							du-scrollspy="news_1052412653"
							offset="200">
							<a href="/news/1052412653"
								id="_news_1052412653"
								data-title="В Кольцово произошел сбой, парализовавший работу аэропорта — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412653)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:47</span>
																				В Кольцово произошел сбой, парализовавший работу аэропорта									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412653', comments1052412653)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052412650'}"
							du-scrollspy="news_1052412650"
							offset="200">
							<a href="/news/1052412650"
								id="_news_1052412650"
								data-title="Синоптики пообещали метели и 30-градусные морозы на Урале — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412650)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:30</span>
																				Синоптики пообещали метели и 30-градусные морозы на Урале									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412650', comments1052412650)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412646'}"
							du-scrollspy="news_1052412646"
							offset="200">
							<a href="/news/1052412646"
								id="_news_1052412646"
								data-title="Летчик-герой Юсупов рассказал, как изменилась его жизнь — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412646)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:16</span>
																				Летчик-герой Юсупов рассказал, как изменилась его жизнь									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412646', comments1052412646)">
													19												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052412360'}"
							du-scrollspy="news_1052412360"
							offset="200">
							<a href="/news/1052412360"
								id="_news_1052412360"
								data-title="Срочное заседание думы Екатеринбурга сорвано. Высокинскому поставили новое условие — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/412/360/1052412360/504850_Press_konferentsiya_posvyashtennaya_provedeniyu_vi_Mezhdunarodnogo_foruma_visotnogo_i_unikalynogo_stroitelystva_100_forum_russia_i_Vsemirnogo_dnya_gorodov_Ekaterinburg_250x0_4815.3218.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052412360)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/412/360/1052412360/504850_Press_konferentsiya_posvyashtennaya_provedeniyu_vi_Mezhdunarodnogo_foruma_visotnogo_i_unikalynogo_stroitelystva_100_forum_russia_i_Vsemirnogo_dnya_gorodov_Ekaterinburg_250x0_4815.3218.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/412/360/1052412360/504850_Press_konferentsiya_posvyashtennaya_provedeniyu_vi_Mezhdunarodnogo_foruma_visotnogo_i_unikalynogo_stroitelystva_100_forum_russia_i_Vsemirnogo_dnya_gorodov_Ekaterinburg_250x0_4815.3218.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Срочное заседание думы Екатеринбурга сорвано. Высокинскому поставили новое условие</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412569'}"
							du-scrollspy="news_1052412569"
							offset="200">
							<a href="/news/1052412569"
								id="_news_1052412569"
								data-title="Сбербанк сообщил россиянам о предновогодних изменениях — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412569)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				Сбербанк сообщил россиянам о предновогодних изменениях									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052412569', comments1052412569)">
													35												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412607'}"
							du-scrollspy="news_1052412607"
							offset="200">
							<a href="/news/1052412607"
								id="_news_1052412607"
								data-title="Мэр Высокинский оправдал коммунальщиков за неубранный снег в Екатеринбурге — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412607)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:58</span>
																				Мэр Высокинский оправдал коммунальщиков за неубранный снег в Екатеринбурге									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412607', comments1052412607)">
													19												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412636'}"
							du-scrollspy="news_1052412636"
							offset="200">
							<a href="/news/1052412636"
								id="_news_1052412636"
								data-title="Зять Ельцина рассказал западному СМИ, как Путин получил власть. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412636)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:32</span>
																				Зять Ельцина рассказал западному СМИ, как Путин получил власть. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412636', comments1052412636)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052412341'}"
							du-scrollspy="news_1052412341"
							offset="200">
							<a href="/news/1052412341"
								id="_news_1052412341"
								data-title="Крупнейший политический telegram-канал оценил &laquo;URA.RU&raquo; — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/412/341/1052412341/363727_Mezhdunarodnaya_aktsiya_Chas_Zemli_Bukvi_ura_ru_Ekaterinburg_ura_ru_ura_ru_bukvi_ulitsa_karla_libknehta5_nochy_podsvetka_250x0_5730.3830.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052412341)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/412/341/1052412341/363727_Mezhdunarodnaya_aktsiya_Chas_Zemli_Bukvi_ura_ru_Ekaterinburg_ura_ru_ura_ru_bukvi_ulitsa_karla_libknehta5_nochy_podsvetka_250x0_5730.3830.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/412/341/1052412341/363727_Mezhdunarodnaya_aktsiya_Chas_Zemli_Bukvi_ura_ru_Ekaterinburg_ura_ru_ura_ru_bukvi_ulitsa_karla_libknehta5_nochy_podsvetka_250x0_5730.3830.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Крупнейший политический telegram-канал оценил &laquo;URA.RU&raquo;</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412631'}"
							du-scrollspy="news_1052412631"
							offset="200">
							<a href="/news/1052412631"
								id="_news_1052412631"
								data-title="В Госдуме в 2021 году может появиться еще одна партия — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412631)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:00</span>
																				В Госдуме в 2021 году может появиться еще одна партия									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052412631', comments1052412631)">
													35												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412626'}"
							du-scrollspy="news_1052412626"
							offset="200">
							<a href="/news/1052412626"
								id="_news_1052412626"
								data-title="Галкин рассказал о своем отношении к протестам против храма в Екатеринбурге — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412626)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:31</span>
																				Галкин рассказал о своем отношении к протестам против храма в Екатеринбурге									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412626', comments1052412626)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412621'}"
							du-scrollspy="news_1052412621"
							offset="200">
							<a href="/news/1052412621"
								id="_news_1052412621"
								data-title="Медведев поручил силовикам разобраться с продажей снюса российским школьникам — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412621)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:47</span>
																				Медведев поручил силовикам разобраться с продажей снюса российским школьникам									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412621', comments1052412621)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052412620'}"
							du-scrollspy="news_1052412620"
							offset="200">
							<a href="/news/1052412620"
								id="_news_1052412620"
								data-title="СМИ: на Урале ревнивый экс-полицейский пытался прямо в мэрии убить чиновника &mdash; брата звезды Comedy Club — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052412620)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:28</span>
																				СМИ: на Урале ревнивый экс-полицейский пытался прямо в мэрии убить чиновника &mdash; брата звезды Comedy Club									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052412620', comments1052412620)">
													12												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 3"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}"
	
	infinite-scroll="nextItem()"
	infinite-scroll-distance="1"
	infinite-scroll-immediate-check="true"
	infinite-scroll-disabled="busy || items.length >= 10000 || end"
	>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container"
				id="news_1052412960"
				data-og-image="{"fb":{"x":0,"y":28,"w":400,"h":210},"og":{"x":0,"y":28,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2019\/12\/27\/facebook_c6cefd62a0bb90dd2b88939523ddadbf.jpg"}}"
				data-image-lg="https://s.ura.news/images/news/upload/news/412/960/1052412960/476446_Publichnaya_stranitsa_gorodskogo_soobshtestva_Ekaterinburg_Ekaterinburg_telefon_smartfon_vkontakte_sotsseti_sotoviy_telefon_gruppa_palytsi_gorod_ekaterinburg_ekb_vk_ruki_soobshtestvo_250x0_4034.2689.0.0.jpg"
				data-date-add="2019-12-27 10:59:00"
				ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}"
				ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
	 itemscope itemtype="http://schema.org/NewsArticle"
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title"
		itemprop="headline">На Урале осужден сотрудник сотовой компании, продававший детализации разговоров</h1>
	

	<div class="publication-meta-block">
		<div class="publication-authors">
							<div class="author-subscribe">
					<author-subscribe-popover author="items[0].authors[0]">
						<div class="publication-author">
							<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/99/6acf13b8be751c1545b29d8e024698a0_38x38_2191.2191.88.0.jpg');"></div>
							<div class="author-name author_name mediator_author js-mediator-author"
								 itemprop="author"
								 itemscope itemtype="http://schema.org/Person">
								<span itemprop="name">Андрей Гусельников</span>
							</div>
							<div class="author-desc">© Служба новостей «URA.RU»</div>
						</div>
					</author-subscribe-popover>
					<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
				</div>
					</div>

		<speech-player-directive
			class="player"
			play-list="items[0].speech_parts"
			publication="items[0]"
		></speech-player-directive>

		<div class="publication-info">
			<time class="time2"
				  itemprop="datePublished"
				  datetime="2019-12-27T10:59:00+05:00">27&nbsp;декабря&nbsp;2019 в 10:59</time>
			<time itemprop="dateModified"
				  datetime="2019-12-27T11:03:24+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text js-mediator-article"
		 itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" itemprop="image" src="https://s.ura.news/images/news/upload/news/412/960/1052412960/476446_Publichnaya_stranitsa_gorodskogo_soobshtestva_Ekaterinburg_Ekaterinburg_telefon_smartfon_vkontakte_sotsseti_sotoviy_telefon_gruppa_palytsi_gorod_ekaterinburg_ekb_vk_ruki_soobshtestvo_250x0_4034.2689.0.0.jpg" alt="Публичная страница городского сообщества «Екатеринбург». Екатеринбург, телефон, смартфон, вконтакте, соцсети, сотовый телефон, группа, пальцы, город, екатеринбург , екб, вк, руки, сообщество, группавк, скрин, мобильная версия">
	<div class="item-img-description" itemprop="description">Информацию об&nbsp;одном из&nbsp;абонентов он&nbsp;продал за&nbsp;300 тысяч рублей<span class="item-img-author">Фото: Анна Майорова &copy; URA.RU</span></div>
</div></div><p>В&nbsp;Екатеринбурге сотрудник сотовой компании Денис Кунавин осужден за&nbsp;нарушение тайны телефонных переговоров. Об&nbsp;этом &laquo;URA.RU&raquo; рассказали в&nbsp;Свердловской областной прокуратуре.</p><p>&laquo;В&nbsp;период 2018&mdash;2019 годов он&nbsp;неоднократно, находясь на&nbsp;рабочем месте, копировал охраняемую законом компьютерную информацию о&nbsp;соединениях абонентов оператора сотовой связи на&nbsp;свой телефон&raquo;,&nbsp;&mdash; сообщили в&nbsp;надзорном ведомстве.</p><p>Накопленная база помогла сотруднику сотовой компании обогатиться: сведения о&nbsp;соединениях одного абонента Кунавин продал за&nbsp;300 тысяч рублей.</p><div id="inpage_VI-225722-0-df1ae95" class="inpage_block-adv"></div>
<script type="text/javascript">
if ('%%video'+'_rand_id%%' != 'df1ae95') {
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "VI-225722-0",
                renderTo: 'inpage_VI-225722-0-df1ae95',
                inpage: {
                    slide: true,
                    visibleAfterInit: false,
                    adFoxUrl: "//ads.adfox.ru/227654/getCode?p1=buhoj&p2=fhwp&fmt=1&pr="+pr,
                    insertAfter: 'undefined',
                    insertPosition: '0'
                },
                async: true,
                onRender: function (data) {
                    console.log('onRender', data);
                }
            }, function callback (params) {
                // callback
		    //  console.log('нет баннера');
	        //    console.log(params);
	            if(params.constructor.name === 'Error' || params instanceof Error){
                var script = document.createElement('script');
                script.src='//static.videonow.ru/vn_init.js?profileId=3384990';
                script.type = 'text/javascript';
                script.async = true;
                    document.getElementById('videonow-df1ae95').appendChild(script);
                }
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
}
</script>
<div id="videonow-df1ae95" class="inpage_block-adv"></div><p>&laquo;Чкаловский районный суд г.&nbsp;Екатеринбурга назначил Денису Кунавину наказание в&nbsp;виде ограничения свободы на&nbsp;срок 3 года&raquo;,&nbsp;&mdash; сообщили агентству в&nbsp;пресс-службе облпрокуратуры. В&nbsp;законную силу приговор пока не&nbsp;вступил.</p></div>
	<div class="clear"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.js"></script>
		<div class="social-likes social-likes_notext" data-counters="yes" data-url="https://ura.news/news/1052412960" data-title="На Урале осужден сотрудник сотовой компании, продававший детализации разговоров">
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div class="telegram" title="Поделиться ссылкой в Телеграме"></div>
		</div></div>
	</div>

	<div class="orphus-banner js-orphus-showpopup"></div>

	
	
	<div class="no-print" style="margin-top: 40px">
		        <div id="y8uNMpigJlwhFHQ" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#y8uNMpigJlwhFHQ').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
			<div class="no-print">
			<comments-tree comments-total-count="items[0].comments_count"
				comments-top-count="3"
				comments-max-branch-level="0"
				comments-list="items[0].comments"
				comments-publication="items[0]"
				comments-visible="items[0].comments_visible && !items[0].minimized"
				comments-collapsed="1"
				comments-order="time"
				comments-user="userService.getUser()"
				comments-allow-add-comments="true"
				comments-allow-subscribe="true"
				comments-hide-block="0"></comments-tree>
		</div>
	
	<div class="bPosition_c2 no-print" >

		<div id="widget-container_news_1052412960"></div>
		<script>
			(function(w, d, n) {
				w[n] = w[n] || [];
				w[n].push(() => {
					w.YandexZen.renderWidget({
						// идентификатор партнера, должен быть получен в пункте 2
						clid: [9240,9241],
						// cелектор элемента или сам элемент, куда надо вставить виджет
						container: '#widget-container_news_1052412960',
						// вызывается при успешной вставке виджета
						successCallback: function () {
							console.log('виджет вставлен успешно');
						},
						// вызывается при неуспешной вставке виджета
						failCallback: function () {
							window.Ya.adfoxCode.create({
								ownerId: 227654,
								containerId: 'widget-container_news_1052412960',
								params: {
									p1: 'cfdqb',
									p2: 'fgwt'
								}
							});
						},
						// визуальные настройки выбранные вами
						orientation: 'horizontal',size: 'l',
					});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.src = "//zen.yandex.ru/widget-loader";
			s.async = true;
			t.parentNode.insertBefore(s, t);
			})(window, document, 'yandexZenAsyncCallbacks');
		</script>

	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»"/>
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
		<meta itemprop="telephone" content="+7(343)382-000-6"/>
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" content="//ura.news/favicon.ico?2">
			<meta itemprop="width" content="48">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="http://ura.news/news/1052412960?amp=1">

</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	
	<div class="right-top">
		<div class="right-sticky">
			        <div id="dxFM0ljZXUR5uEp" class="bannerPosition_b4_300"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'b4_300'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#dxFM0ljZXUR5uEp').html(banner_code);
							}

                        };})('b4_300', banner_data)
                    }
                )

            });
        </script>		</div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="items[0].right_block"></div>
			<div id="partner_{{items[0].type}}_{{items[0].id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=4" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container"
				ng-repeat="item in items"
				ng-if="$index > 0"
				id="{{item.type}}_{{item.id}}"
				data-og-image="{{item.og_image}}"
				data-image-lg="{{item.img_lg}}"
				data-date-add="{{item.date_add}}"
				ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication"
	 ng-cloak
	 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}"
	 ng-show="item.loaded">

<h1 ng-bind-html="item.title"
	class="publication-title"></h1>

<h3 ng-bind-html="item.subtitle"
	class="publication-subtitle"
	ng-if="item.type === 'articles'"></h3>

<div class="publication-meta-block">
	<div class="publication-authors">
		<div ng-repeat="author in item.authors">
			<author-subscribe-popover author="author">
				<div class="publication-author">
					<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
					<div ng-if="!author.img" class="author-img"></div>
					<div class="author-name author_name mediator_author js-mediator-author">
						{{author.id ? author.name : author.author}}
					</div>
					<div class="author-desc">© Служба новостей «URA.RU»</div>
				</div>
			</author-subscribe-popover>
			<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
		</div>
	</div>

	<speech-player-directive
		class="player"
		play-list="item.speech_parts"
		publication="item"
	></speech-player-directive>

	<div class="publication-info">
		<div class="time"
			 ng-bind-html="item.time"></div>
		<div class="publication-print" ng-click="print($event, item)"></div>
		<div class="font-size">
			<div class="font-size-text">Размер текста</div>
			<div class="nowrap">
				<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
				<div class="font-size-value" ng-bind-html="font_size">17</div>
				<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
			</div>
		</div>
	</div>
</div>

<!-- текст -->
<div ng-bind-html="item.text"
	 class="item-text js-mediator-article"></div>
<div class="clear"></div>
<div ng-if="item.minimized">
	<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
</div>
<div class="clear"></div>

<div ng-if="!item.minimized">
	<div ng-bind-html="item.text2"
		 class="item-text"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
	</div>

	<div class="orphus-banner js-orphus-showpopup"></div>

	<!-- рубрики -->
	<div class="no-print publication-rubrics" ng-if="item['rubrics'] && item['rubrics'].length > 0">
		<a ng-repeat="rubric in item.rubrics"
		   class="rubric-link"
		   ng-bind-html="rubric.name"
		   href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
		</a>
	</div>

	<!-- ссылки по теме -->
	<div class="item-links" ng-if="item.links.length > 0">
		<div class="item-links-header">Ссылки по теме</div>
		<ul>
			<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
		</ul>
	</div>

	<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

	<!-- комменты -->
	<div class="no-print" ng-if="!!item.discuss">
		<comments-tree comments-total-count="item.comments_count"
			comments-top-count="3"
			comments-max-branch-level="0"
			comments-list="item.comments"
			comments-publication="item"
			comments-visible="item.comments_visible && !item.minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
			comments-hide-block="0"></comments-tree>
	</div>

	<div class="bPosition_c2 no-print" >
		<div id="adfox_156041153081111040_{{ item.type }}_{{ item.id }}"></div>
	</div>

</div>
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	
	<div class="right-top">
		<div ng-bind-html="item.right_banner" class="right-sticky"></div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="item.right_block"></div>
			<div id="partner_{{item.type}}_{{item.id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100"
			ng-show="busy"
			ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052412957"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052412957', window.location.href);rb_stat('news', 1052412957, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2019/12/27/d28c9f97a13a09473ded65c4e3c94728_220x153_2356.1639.108.0.jpg"></div>
												<div class="right-main-news-title">Военачальник погиб при крушении самолета в Казахстане</div>
					</a>
				</li>
															<li>
					<a href="/news/1052412950"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052412950', window.location.href);rb_stat('news', 1052412950, 'main_news', 2);">
												<div class="right-main-news-title">США раскроют, почему ввели санкции против Дерипаски</div>
					</a>
				</li>
															<li>
					<a href="/news/1052412949"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052412949', window.location.href);rb_stat('news', 1052412949, 'main_news', 3);">
												<div class="right-main-news-title">В Казахстане разбился пассажирский самолет</div>
					</a>
				</li>
															<li>
					<a href="/news/1052412946"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052412946', window.location.href);rb_stat('news', 1052412946, 'main_news', 4);">
												<div class="right-main-news-title">Красная икра подешевела в России</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052412945"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052412945', window.location.href);rb_stat('news', 1052412945, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2019/12/27/75baf109272df7b318290c8ce287a896_220x153_1049.730.68.0.jpg"></div>
												<div class="right-main-news-title">Собчак опубликовала последнюю переписку с Волчек</div>
					</a>
				</li>
															<li>
					<a href="/news/1052412933"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052412933', window.location.href);rb_stat('news', 1052412933, 'main_news', 6);">
												<div class="right-main-news-title">Депутаты Госдумы собираются переписать Конституцию РФ</div>
					</a>
				</li>
															<li>
					<a href="/news/1052412926"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052412926', window.location.href);rb_stat('news', 1052412926, 'main_news', 7);">
												<div class="right-main-news-title">В Кремле рассказали, как Путин встречает Новый год</div>
					</a>
				</li>
															<li>
					<a href="/news/1052412909"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052412909', window.location.href);rb_stat('news', 1052412909, 'main_news', 8);">
												<div class="right-main-news-title">Для членов многодетных семей введут доплаты к пенсиям</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052412827"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052412827 ', 'window.location.href');rb_stat('news', 1052412827, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">61</div>
							<div>Российский историк обвинил легендарного уральского разведчика в терроризме</div>
						</a>
					</li>
									<li>
						<a href="/news/1052412868"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052412868 ', 'window.location.href');rb_stat('news', 1052412868, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">53</div>
							<div>Мэр Екатеринбурга готов рассмотреть переименование улицы Ельцина в Сталина</div>
						</a>
					</li>
									<li>
						<a href="/news/1052412829"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052412829 ', 'window.location.href');rb_stat('news', 1052412829, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">51</div>
							<div>Губернатор Шумков раскрыл требования к своей команде</div>
						</a>
					</li>
									<li>
						<a href="/news/1052412879"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052412879 ', 'window.location.href');rb_stat('news', 1052412879, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">39</div>
							<div>Пугачева призвала к бойкоту Бузовой на &laquo;Голубом огоньке&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052412843"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052412843 ', 'window.location.href');rb_stat('news', 1052412843, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">29</div>
							<div>В освобождении малоимущих от налогов нашли несправедливость</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052412262"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052412262 ', 'window.location.href');rb_stat('news', 1052412262, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">234</div>
							<div>Глава ПФР заявил, что пенсионеры зарабатывают по 40 тысяч рублей в месяц</div>
						</a>
					</li>
									<li>
						<a href="/news/1052412165"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052412165 ', 'window.location.href');rb_stat('news', 1052412165, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">138</div>
							<div>Губерниев вызвал гнев уральского чемпиона по боксу из-за слов о Сталине</div>
						</a>
					</li>
									<li>
						<a href="/news/1052412385"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052412385 ', 'window.location.href');rb_stat('news', 1052412385, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">135</div>
							<div>Ямальскую журналистку уволили за то, что спросила Путина о губернаторе. ВИДЕО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052412176"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052412176 ', 'window.location.href');rb_stat('news', 1052412176, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">109</div>
							<div>Глава Зауралья пообещал продолжение кадровых перестановок в правительстве региона</div>
						</a>
					</li>
									<li>
						<a href="/news/1052412433"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052412433 ', 'window.location.href');rb_stat('news', 1052412433, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">94</div>
							<div>Летчик-герой сравнил &laquo;Суперджет&raquo; с помесью ишака и кобылы</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052410325"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052410325 ', 'window.location.href');rb_stat('news', 1052410325, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">1476</div>
							<div>Прославленный депутат Госдумы заявила, что россияне умоляют поднять пенсионный возраст</div>
						</a>
					</li>
									<li>
						<a href="/news/1052411267"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052411267 ', 'window.location.href');rb_stat('news', 1052411267, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">764</div>
							<div>Работающих пенсионеров предупредили о штрафе в 120 тысяч рублей</div>
						</a>
					</li>
									<li>
						<a href="/news/1052411235"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052411235 ', 'window.location.href');rb_stat('news', 1052411235, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">583</div>
							<div>Депутата Госдумы Журову, предложившую повысить пенсионный возраст, уличили во лжи</div>
						</a>
					</li>
									<li>
						<a href="/news/1052410456"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052410456 ', 'window.location.href');rb_stat('news', 1052410456, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">492</div>
							<div>Знаменитого депутата Госдумы, предложившего поднять пенсионный возраст, высмеяли в стихах</div>
						</a>
					</li>
									<li>
						<a href="/news/1052410415"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052410415 ', 'window.location.href');rb_stat('news', 1052410415, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">325</div>
							<div>Именитый депутат Госдумы, предложившая повысить пенсионный возраст, объяснила свои слова</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/435/bf25e83af671402fa575712eed30c8c7_955x507_596.316.0.35.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/435" onclick="rb_stat('story', 435, 'story', 1);">Избиение Dj Smash в пермском клубе</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/563/390739_Bolelyshtiki_na_Nikolyskoy_i_Krasnoy_ploshtadi_Moskva_illyuminatsiya_ulitsa_nikolyskaya_flag_rossii_trikolor_955x507_3840.2042.0.122.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/563" onclick="rb_stat('story', 563, 'story', 2);">Национальные проекты</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/413/314029_Porok_na_eksport_vor_v_zakone_ugolovnik_bandit_tatuirovki_na_palytsah_zek_vor_v_zakone_1300x360_800.221.0.103.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/413" onclick="rb_stat('story', 413, 'story', 3);">Противостояние воров в&nbsp;законе</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/47/21273_Aeroport_Kurgan_samolet_1405922233.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/47" onclick="rb_stat('story', 47, 'story', 4);">Авиакатастрофа малайзийского Boeing 777 над Украиной</a>
		</li>
			</ul>
</div>

</div>

<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r='+escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r='+escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi")?0:1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t="+Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if(Md.cookie)Mc = 1;
	Mz += '&c='+Mc;
	Msl = "1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j='+navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j='+navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz += '&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a += '&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a += ';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl = "1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//-->
</script>	</div>
		<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div></div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-56019874-1', 'auto');
    ga('send', {
        hitType: 'pageview',
        page: location.pathname
    });

    //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Lentainform Pixel Code -->
    <script>
        if (window.self === window.top) {
            (document.createElement('img')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=51151' + '&referer=' + encodeURIComponent(window.document.referrer);
        }
    </script>
    <!-- End Lentainform Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->

</body>
</html>
