<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Пушков высмеял версию об отравленной гречке в «деле Скрипаля» — URA.RU');">Пушков высмеял версию об отравленной гречке в «деле Скрипаля» — URA.RU</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<meta name="Keywords"
      content="Пушков Скрипаль версии, версия отравления Скриапля, версия отравления Скриапля гречка, Пушков Скрипаль гречка, Пушков дело Скрипаля"
      ng-attr-content="{{ metaService.metaKeywords('Пушков Скрипаль версии, версия отравления Скриапля, версия отравления Скриапля гречка, Пушков Скрипаль гречка, Пушков дело Скрипаля') }}"/>
<meta name="Description"
      content="Сенатор от Пермского края Алексей Пушков высмеял постоянно появляющиеся в СМИ версии об отравлении бывшего полковника ГРУ Сергея Скрипаля и его дочери Юлии. По его мнению, сообщения о самых разнообразных способах доставки отравляющего вещества становятся все более бредовыми. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Сенатор от Пермского края Алексей Пушков высмеял постоянно появляющиеся в СМИ версии об отравлении бывшего полковника ГРУ Сергея Скрипаля и его дочери Юлии. По его мнению, сообщения о самых разнообразных способах доставки отравляющего вещества становятся все более бредовыми. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Пушков высмеял версию об отравленной гречке в «деле Скрипаля»"
      ng-attr-content="{{ metaService.ogTitle('Пушков высмеял версию об отравленной гречке в «деле Скрипаля»') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052329484"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052329484') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Пушков высмеял версию об отравленной гречке в «деле Скрипаля»"
      ng-attr-content="{{ metaService.twitterTitle('Пушков высмеял версию об отравленной гречке в «деле Скрипаля»') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2018/04/02/facebook_3c5151f6b20435758ec27da044e795ab.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2018/04/02/facebook_3c5151f6b20435758ec27da044e795ab.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2018/04/02/facebook_3c5151f6b20435758ec27da044e795ab.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2018/04/02/facebook_3c5151f6b20435758ec27da044e795ab.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="mediator_author" content="Иван Шестак" />

	    <meta name="mediator_theme" content="Пермский край" />
    <meta name="mediator_theme" content="Москва" />

	    <meta name="mediator" content="news_1052329484"/>

    <meta name="mediator_published_time" content="2018-04-02T21:20:00+0500" />

    <link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052329484' }}"
          href="https://m.ura.news/news/1052329484" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052329484' }}"
          href="https://amp.ura.news/news/1052329484">
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/css/font.css?v=299"/>
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=299"/>
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.css">
	
<script src="https://s.ura.news/lib/libs.js"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/screentime/screentime.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'299';
</script>
<script src="https://s.ura.news/js/all.js?v=299"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>
<script type="text/javascript">
    VK.Widgets.AllowMessagesFromCommunity(
        "sub_bottom__vk",
        {height: 70},
        25280329
    );
</script>	<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1436811319895604');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->


<!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>-->
<script type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
            a[f].push(Array.prototype.slice.apply(arguments));
        }
    })(window, document, "script", (document.location.protocol ===
        "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
        "SeedrPlayer", "seedrInit");
</script>

    <!--Mediator-->
    <script class="js-mediator-script">
        !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820438/","_mediator")}(window);
    </script>
    <!--END-Mediator-->



<!--Chartbeat-->
<!--<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65582; // ACCOUNT NUMBER
    _sf_async_config.domain = 'ura.news'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
<!--END-Chartbeat-->

<!-- VK Pixel Code -->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
<!-- End VK Pixel Code -->

</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl" style="height: 100%;">
	<div id="content_block" style="height: 100%;">
		
		

	<div id="top_banner_A" style="height:130px; width:100%;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: URA.RU / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_1488181690906912"></div>
			<script>
				window.Ya.adfoxCode.create({
					ownerId: 227654,
					containerId: 'adfox_1488181690906912',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				});
			</script>
		</div>
	</div>
	<style>
		body{
			margin-top: 230px; 
		}
		body.trans:before{
			height: 230px;
		}
		.header{
			top: 130px;
		}
		.wrapper{
			top: 230px;
		}
		.wrapper.wrapper-archive{
			top: 280px;
		}
		.wrapper-archive>.scroll{
			bottom: 280px;
		}
		.scroll{
			top: 0;
			bottom: 230px;
		}
		.wrapper-story {
			top: 380px;
		}
		.wrapper-story>.scroll {
			bottom: 380px;
		}
		.archive-left{
			top: 280px;
		}
		.list-title{
			top: 230px;
		}
		.list-title-border{
			top: 279px;
		}
		.scroll-story-title{
			top: 230px;
		}
		.bannerA-collapsed{
			margin-top: 100px;
		}
		.bannerA-collapsed #top_banner_A{
			top: -130px;
		}
		.bannerA-collapsed .header{
			top: 0;
		}
		.bannerA-collapsed .content{
			margin-top: 100px;
		}
		.bannerA-collapsed .wrapper{
			top: 100px;
		}
		.bannerA-collapsed .wrapper-archive{
			top: 150px;
		}
		.bannerA-collapsed .scroll{
			top: 0;
			bottom: 100px;
		}
		.bannerA-collapsed .wrapper-story {
			top: 250px;
		}
		.bannerA-collapsed .wrapper-story>.scroll {
			bottom: 250px;
		}
		.bannerA-collapsed .archive-left{
			top: 150px;
		}
		.bannerA-collapsed .list-title{
			top: 100px;
		}
		.bannerA-collapsed .list-title-border{
			top: 149px;
		}
		.bannerA-collapsed .scroll-story-title{
			top: 100px;
		}
		#popup_body {
			top: 130px;
		}
	/*	.collapsed .list-title-border {
			top: 100px !important;
		}
		.collapsed .list-title {
			top: 150px !important;
		}
		.collapsed .scroll-story-title {
			top: 150px !important;
		}
	*/
		.scroll-story-description {
			top: 230px !important;
		}
		.bannerA-collapsed .scroll-story-description {
			top: 100px !important;
		}
		.collapsed .scroll-story-description {
			top: 50px !important;
		}
	</style>



<div class="header">
	<div class="hback"></div>
	<div class="htop"> 
		<div class="region-menu"><ul><li></li>
		<li class="spc gr0" 
		   	ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''"
			data-group="0">
		<a href="/"
		   ng-click="sectionService.set_currentRegion(23);">&nbsp;</a></li>
		<li class=" gr0" 
		   	ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''" 
			data-group="0">
		<a href="/"
		   ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a></li>
		<li class="spc gr0" 
		   	ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''" 
			data-group="0">
		<a href="/"
		   ng-click="sectionService.set_currentRegion(23);">&nbsp;</a></li>
		<li class="spc gr1" 
		   	ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''"
			data-group="1">
		<a href="/msk"
		   ng-click="sectionService.set_currentRegion(41);">&nbsp;</a></li>
		<li class=" gr1" 
		   	ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''" 
			data-group="1">
		<a href="/msk"
		   ng-click="sectionService.set_currentRegion(41);">Москва</a></li>
		<li class="spc gr1" 
		   	ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''" 
			data-group="1">
		<a href="/msk"
		   ng-click="sectionService.set_currentRegion(41);">&nbsp;</a></li>
		<li class="spc gr2" 
		   	ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''"
			data-group="2">
		<a href="/svrd"
		   ng-click="sectionService.set_currentRegion(1);">&nbsp;</a></li>
		<li class=" gr2" 
		   	ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''" 
			data-group="2">
		<a href="/svrd"
		   ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a></li>
		<li class="spc gr2" 
		   	ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''" 
			data-group="2">
		<a href="/svrd"
		   ng-click="sectionService.set_currentRegion(1);">&nbsp;</a></li>
		<li class="spc gr3" 
		   	ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''"
			data-group="3">
		<a href="/chel"
		   ng-click="sectionService.set_currentRegion(2);">&nbsp;</a></li>
		<li class=" gr3" 
		   	ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''" 
			data-group="3">
		<a href="/chel"
		   ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a></li>
		<li class="spc gr3" 
		   	ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''" 
			data-group="3">
		<a href="/chel"
		   ng-click="sectionService.set_currentRegion(2);">&nbsp;</a></li>
		<li class="spc gr4" 
		   	ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''"
			data-group="4">
		<a href="/kurgan"
		   ng-click="sectionService.set_currentRegion(3);">&nbsp;</a></li>
		<li class=" gr4" 
		   	ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''" 
			data-group="4">
		<a href="/kurgan"
		   ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a></li>
		<li class="spc gr4" 
		   	ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''" 
			data-group="4">
		<a href="/kurgan"
		   ng-click="sectionService.set_currentRegion(3);">&nbsp;</a></li>
		<li class="spc gr5" 
		   	ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''"
			data-group="5">
		<a href="/tumen"
		   ng-click="sectionService.set_currentRegion(4);">&nbsp;</a></li>
		<li class=" gr5" 
		   	ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''" 
			data-group="5">
		<a href="/tumen"
		   ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a></li>
		<li class="spc gr5" 
		   	ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''" 
			data-group="5">
		<a href="/tumen"
		   ng-click="sectionService.set_currentRegion(4);">&nbsp;</a></li>
		<li class="spc gr6" 
		   	ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''"
			data-group="6">
		<a href="/khanti"
		   ng-click="sectionService.set_currentRegion(5);">&nbsp;</a></li>
		<li class=" gr6" 
		   	ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''" 
			data-group="6">
		<a href="/khanti"
		   ng-click="sectionService.set_currentRegion(5);">Югра</a></li>
		<li class="spc gr6" 
		   	ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''" 
			data-group="6">
		<a href="/khanti"
		   ng-click="sectionService.set_currentRegion(5);">&nbsp;</a></li>
		<li class="spc gr7" 
		   	ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''"
			data-group="7">
		<a href="/yamal"
		   ng-click="sectionService.set_currentRegion(6);">&nbsp;</a></li>
		<li class=" gr7" 
		   	ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''" 
			data-group="7">
		<a href="/yamal"
		   ng-click="sectionService.set_currentRegion(6);">Ямал</a></li>
		<li class="spc gr7" 
		   	ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''" 
			data-group="7">
		<a href="/yamal"
		   ng-click="sectionService.set_currentRegion(6);">&nbsp;</a></li>
		<li class="spc gr8" 
		   	ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''"
			data-group="8">
		<a href="/perm"
		   ng-click="sectionService.set_currentRegion(22);">&nbsp;</a></li>
		<li class=" gr8" 
		   	ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''" 
			data-group="8">
		<a href="/perm"
		   ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a></li>
		<li class="spc gr8" 
		   	ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''" 
			data-group="8">
		<a href="/perm"
		   ng-click="sectionService.set_currentRegion(22);">&nbsp;</a></li><li></li></ul></div>
		
		<a href="/" class="logo" id="logo" ng-click="changeRegion('');">
    <img src="https://s.ura.news/img/blank.png" alt="Российское информационное агентство URA.RU" />
</a>
<style rel="stylesheet">
    
            
            
    </style>
		
		<div id="user_block">
	<div ng-cloak>
		<div id="header_search_btn" 
			 class="h-sep" 
			 ng-click="searchPanel.toggle()" 
			 ng-class="{'active': searchPanel.visible}"></div>
		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q" on-enter="searchPanel.submit()"/>
					<div class="clear"></div>
				</div>
			</div>
		</div>

		<div id="notification_btn" 
			 class="h-sep" 
			 ng-class="{'disabled': userService.getUserParam('notifications_count') == 0, 'notification-btn-push': pushNotificationsPanel.showInviteToPush()}"
			 ng-click="userService.showNotifications(); $event.stopPropagation();">
			<span ng-if="pushNotificationsPanel.showRealNotificationsCount()">{{userService.getUserParam('notifications_count')}}</span>
			<span ng-if="pushNotificationsPanel.showInviteToPush()">{{ userService.getUserParam('notifications_count')+1 }}</span>
		</div>

		<div ng-if="userService.isAuth() && !userService.isAnonymous()">
			<div id="profile_btn"
				 ng-click="userService.settingsPanel.toggle()"
				 class="bg-cover"
				 style="background-image: url('{{user.img}}')"></div>
			<div id="logout_btn"
				 ng-click="userService.logout()">Выйти</div>
		</div>
		<div id="login_btn"
			 class="h-sep"
			 ng-click="userService.loginPanel.toggleTop()"
			 ng-class="{active: userService.loginPanel.visible_top}"
			 ng-if="!userService.isAuth() || userService.isAnonymous()">Войти</div>

		<div ng-show="userService.loginPanel.visible_top"
			 ng-include="'login_panel.html'"></div>

		<div class="panel panel-top"
			 ng-show="userService.notificationsPanel.visible">
			<div id="push_tab"
				 ng-show="userService.notificationsPanel.tabs.notifications.visible">
				<div ng-if="pushNotificationsPanel.isPushSupported() && pushNotificationsPanel.isAlreadySubscribed()"
					 class="form form-a form-pad"
					 style="border-radius: 0;border-bottom: 0;">
					<div style="margin-bottom: 12px;">Новости приходят чаще, чем вам хотелось бы, а поводы не интересны?</div>
					<a href="https://ura.news/push/"
					   onclick="ga('send', 'event', 'Личный кабинет', 'Переход к настройке Push', window.location.href);"
					   class="btn">настроить уведомления</a>
				</div>
				<div ng-if="pushNotificationsPanel.isPushSupported() && !pushNotificationsPanel.isAlreadySubscribed()"
					 class="form-blue">
					<div style="margin-bottom: 12px;">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
					<a href="https://ura.news/push/" onclick="ga('send', 'event', 'Личный кабинет', 'Переход к подписке на Push', window.location.href);" class="btn btn-radius btn-upper"  style="line-height: 25px;display: inline-block;padding: 0 20px;">подписаться на уведомления</a>
				</div>
			</div>
			<div id="notifications_tab" class="form form-b" ng-show="userService.notificationsPanel.tabs.notifications.visible">
				<div ng-if="userService.getUserParam('notifications_count')">у вас {{ userService.getUserParam('notifications_count') }} новых уведомления</div>
				<div ng-if="userService.isAnonymous()">Вы не зарегистрированы. <span class="btn-link" ng-click="userService.loginPanel.toggleTop()">Войдите в свой профиль</span>, чтобы использовать уведомления в полную силу</div>
				<div class="btn-link" ng-click="userService.notificationsPanel.showTab('subs')" ng-if="!userService.isAnonymous()">Редактировать подписки</div>
				<div class="noti-scroll">
					<div class="trapScroll">
						<div class="noti noti-icon"
							 ng-repeat="n in userService.getNotifications()"
							 ng-click="userService.read(n.id, n.link)"
							 ng-class="n.class">
							<div ng-bind-html="n.text"></div>
						</div>
					</div>
				</div>
				<div class="checkbox checkbox-digest"
					 ng-click="toggleUserMailDigest()"
					 ng-class="{'checked':userService.getUserParam('mail_digest')==1}"
					 ng-if="!userService.isAnonymous()"></div>
			</div>
			<div id="subscriptions_tab"
				 class="form form-b"
				 ng-show="userService.notificationsPanel.tabs.subs.visible">
				<div style="margin-bottom: 10px;">Редактирование подписок</div>
				<div class="btn-group">
					<div class="btn-s"
						 ng-class="{active: userService.notificationsPanel.tabs.subs.tabs.comment.visible}"
						 ng-click="userService.notificationsPanel.tabs.subs.showTab('comment')">Комментарии</div>
					<div class="btn-s"
						 ng-class="{active: userService.notificationsPanel.tabs.subs.tabs.author.visible}"
						 ng-click="userService.notificationsPanel.tabs.subs.showTab('author')">Авторы</div>
					<div class="btn-s"
						 ng-class="{active: userService.notificationsPanel.tabs.subs.tabs.story.visible}"
						 ng-click="userService.notificationsPanel.tabs.subs.showTab('story')">Сюжеты</div>
				</div>
				<div id="panel_subtabs" class="noti-scroll">
					<div class="trapScroll" ng-show="userService.notificationsPanel.tabs.subs.tabs.comment.visible">
						<div ng-repeat="s in userService.getUserParam('subs_by_type')['comment']" class="noti noti-icon noti-comment">
							<div ng-click="userService.unsubscribe(s.type, s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="userService.notificationsPanel.tabs.subs.tabs.author.visible">
						<div ng-repeat="s in userService.getUserParam('subs_by_type')['author']" class="noti noti-icon noti-author">
							<div ng-click="userService.unsubscribe('author', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="userService.notificationsPanel.tabs.subs.tabs.story.visible">
						<div ng-repeat="s in userService.getUserParam('subs_by_type')['story']" class="noti noti-icon noti-news">
							<div ng-click="userService.unsubscribe('story', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="panel panel-top"
			 ng-show="userService.settingsPanel.visible">
			<div class="form form-a form-hor">
				<div class="form-pad">
					<div class="error">{{userService.settingsPanel.errors.form}}</div>
					<span class="error">{{userService.settingsPanel.errors.name}}</span>
					<label for="name" class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.name}">
						<span class="label" style="width:40px;">имя</span>
						<input id="name"
							   type="text"
							   value="111"
							   ng-model="userService.settingsPanel.data.name"
							   ng-disabled="userService.settingsPanel.changePassword"/>
					</label>
					<div style="line-height: 25px;float: left;">
						<button class="btn-link" n
								g-class="{'active':userService.settingsPanel.changePassword}"
								ng-click="userService.settingsPanel.toggleChangePassword()">сменить пароль</button>
					</div>
					<button class="btn btn-send"
							style="float:right;"
							ng-click="userService.settingsPanel.save()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-pad"
					 ng-show="userService.settingsPanel.changePassword">
					<span class="error">{{userService.settingsPanel.errors.new_password}}</span>
					<label for="new_pass1" class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;">новый пароль</span>
						<input id="new_pass1"
							   type="password"
							   ng-model="userService.settingsPanel.data.new_password"/>
					</label>
					<label for="new_pass2"
						   class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;padding-top:3px;">повторите новый пароль</span>
						<input id="new_pass2"
							   type="password"
							   ng-model="userService.settingsPanel.data.new_password2"/>
					</label>
					<label for="old_pass" class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.password}">
						<span class="label" style="width:100px;">старый пароль</span>
						<input id="old_pass" type="password"
							   ng-model="userService.settingsPanel.data.password"/>
					</label>
					<button class="btn btn-send" style="float:right;"
							ng-click="userService.settingsPanel.saveChangePassword()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-bottom form-pad">
					<button class="btn" style="float:left;" ng-click="logout()">выйти</button>
					<div class="clear"></div>
				</div>
			</div>
		</div>

	</div>

		
<div id="push_notifications"
	 ng-if="pushNotificationsPanel.push_open && !pushNotificationsPanel.isAlreadySubscribed()" ng-cloak>
	<div id="push_notifications_close"
		 onclick="ga('send', 'event', 'Промо FullScreen Push', 'Закрыть промо подписки на Push', window.location.href);"
		 ng-click="pushNotificationsPanel.hidePush()"></div>
	<div id="push_notifications_content">
		<div id="push_notifications_title">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
		<div id="push_notifications_message" style="line-height:18px;">
			Ройзман сменил Явлинского на Титова. Команда Медведева уходит в отпуск. Владельцев «Зимней вишни» ждет еще одна уголовка		</div>
		<div id="push_notifications_ok" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Переход к подписке на Push', window.location.href);" 
			 ng-click="pushNotificationsPanel.okPush()">Подписаться</div>
		<div id="push_notifications_cancel" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Отказ от подписки на Push', window.location.href);" 
			 ng-click="pushNotificationsPanel.closePush()">Не подписываться</div>
	</div>
</div>
	</div>
		<div class="header-zagl">
			<div class="header-zagl-weather header-zagl-weather_no_data">
    
    <span class="header-zagl-weather_icon"
          title=""></span>
    <span class="header-zagl-weather_city">Москва</span>
    <span class="header-zagl-weather_value"></span>

    <script type="text/javascript">

        $.ajax(
            '/widgets/weather/load_weather.php',
            {
                cache:      true,
                type:       'get',
                dataType:   'json',
                data:       {
                    lat:    55.7558,
                    lon:    37.6176,
                    width:  455                },
                success:    function(data){

                    $('.header-zagl-weather_icon').addClass('header-zagl-weather_icon_'+data['weather'][0]['icon']);
                    $('.header-zagl-weather_icon').attr('title', data['weather'][0]['description']);
                    if (typeof data['main']['temp'] == 'undefined' || data['main']['temp'] === NaN) {
                        $('.header-zagl-weather_value').html(data['days_content'][0]['temp']);
                    } else {
                        $('.header-zagl-weather_value').html((data['main']['temp']>0 ? '+' : '') + Math.round(data['main']['temp']) + '&deg;');
                    }
//                    $('.header-zagl-weather_value').html((data['main']['temp']>0 ? '+' : '') + Math.round(data['main']['temp']) + '&deg;');
                    $('.header-zagl-weather').removeClass('header-zagl-weather_no_data');

                    $('.forecast .curve')
                        .css({background:'url(data:image/svg+xml;base64,'+data['graph_line']+') no-repeat'});

                    $('.forecast .day').each((function(data){return function(day_num, el){

                        var day = $(el);

                        var backgrounds = [
                            'url(data:image/svg+xml;base64,'+data['graph_dots']+') '+(-65*day_num)+'px 0 no-repeat',
                            'url(/img/weather_icon/white/'+data['days_content'][day_num]['icon']+'.svg) center 24px / 50% auto no-repeat',
//                            'url(http://ura.ru/img/weather_icon/4.png) '+(//*day_num)+'px 0 no-repeat'
                        ];

                        var content = [
                            '<span class="day-date">'+ data['days_content'][day_num]['date'] +'</span>',
                            '<span class="day-temp">'+ data['days_content'][day_num]['temp'] +'</span>'
                        ];

                        $(el)
                            .html(content.join(''))
                            .css({background:backgrounds.join(',')});

                    };})(data));
                }
            }
        );

    </script>

    <div class="forecast">
        <div class="forecast_title">прогноз на 7 дней</div>
        <div class="days">
                            <div class="day day_0" style="background-position: 0px 0px;"></div>
                            <div class="day day_1" style="background-position: -65px 0px;"></div>
                            <div class="day day_2" style="background-position: -130px 0px;"></div>
                            <div class="day day_3" style="background-position: -195px 0px;"></div>
                            <div class="day day_4" style="background-position: -260px 0px;"></div>
                            <div class="day day_5" style="background-position: -325px 0px;"></div>
                            <div class="day day_6" style="background-position: -390px 0px;"></div>
                        <div class="clear"></div>
        </div>
        <div class="curve"></div>
    </div>

</div>
			
        <div class="header-zagl-usd course_block">
        <span class="header-zagl-course_name"><span>Доллар</span></span>
        <span class="header-zagl-course header-zagl-course_up">
	57,29        </span>
                <div class="USD_course_graph course_graph" style="background-image: url('data:image/svg+xml;base64,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');"><div class="forecast_title">Динамика за 2 недели</div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="points" ></div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="curve" ></div>
            <script type="application/ecmascript">// <![CDATA[
var tooltipOn='', initfns=['ttEvt'], tips={e7:'2018-03-21, 57,7033',e8:'2018-03-22, 57,4954',e9:'2018-03-23, 56,8391',ea:'2018-03-24, 57,1072',eb:'2018-03-25, 57,1072',ec:'2018-03-26, 57,1072',ed:'2018-03-27, 57,0039',ee:'2018-03-28, 57,1747',ef:'2018-03-29, 57,5598',eg:'2018-03-30, 57,7626',eh:'2018-03-31, 57,2649',ei:'2018-04-01, 57,2649',ej:'2018-04-02, 57,2649',ek:'2018-04-03, 57,285',ep:'2018-03-21, 57,7033',eq:'2018-03-22, 57,4954',er:'2018-03-23, 56,8391',es:'2018-03-24, 57,1072',et:'2018-03-25, 57,1072',eu:'2018-03-26, 57,1072',ev:'2018-03-27, 57,0039',ew:'2018-03-28, 57,1747',ex:'2018-03-29, 57,5598',ey:'2018-03-30, 57,7626',ez:'2018-03-31, 57,2649',e10:'2018-04-01, 57,2649',e11:'2018-04-02, 57,2649',e12:'2018-04-03, 57,285'};
function getE(i){return document.getElementById(i)}
function setattr(i,a,v){i.setAttributeNS(null,a,v);return v}
function newel(e,a){
  var ns='http://www.w3.org/2000/svg', ne=document.createElementNS(ns,e),i;
  for(i in a)
    setattr(ne, i, a[i]);
  return ne;
}
function showhide(e,h){setattr(e,'visibility',h?'visible':'hidden');}
function svgNode(e) {
  var d = e.target.correspondingUseElement || e.target, nn = 'svg';
  while(d.parentNode && d.nodeName != nn)
    d = d.parentNode;
  return d.nodeName == nn ? d : null;
}
function svgCursorCoords(e) {
  var d = svgNode(e), pt;
  if(!d || !d.createSVGPoint || !d.getScreenCTM) {
    return [e.clientX,e.clientY];
  }
  pt = d.createSVGPoint(); pt.x = e.clientX; pt.y = e.clientY;
  pt = pt.matrixTransform(d.getScreenCTM().inverse());
  return [pt.x,pt.y];
}
function tooltip(e,callback,on,param) {
  var tt = getE('tooltip'), rect = getE('ttrect'), shadow = getE('ttshdw'),
    offset = 10, pos = svgCursorCoords(e),
    x = pos[0] + offset, y = pos[1] + offset, inner, brect, bw, bh,
    sw, sh,
    de = svgNode(e);
  if(on && !tt) {
    tt = newel('g',{id:'tooltip',visibility:'visible'});
    rect = newel('rect',{
      stroke: 'black',
      'stroke-width': '1px',
      fill: '#ffffcc',
      width:'10px',height:'10px',
      id: 'ttrect',
      rx:'0px',ry:'0px'
    });
    shadow = newel('rect',{
      fill: '#000',
      opacity: 0.3,
      x:'1.5px',y:'1.5px',
      width:'10px',height:'10px',
      id: 'ttshdw',
      rx:'0px',ry:'0px'
    });
    tt.appendChild(shadow);
    tt.appendChild(rect);
  }
  if(tt) {
    if(on) {
      if(tt.parentNode && tt.parentNode != de)
        tt.parentNode.removeChild(tt);
      de.appendChild(tt);
    }
    showhide(tt,on);
  }
  inner = callback(e,tt,on,param);
  if(inner && on) {
    brect = inner.getBBox();
    bw = Math.ceil(brect.width + 6);
    bh = Math.ceil(brect.height + 6);
    setattr(rect, 'width', bw + 'px');
    setattr(rect, 'height', bh + 'px');
    setattr(inner, 'transform', 'translate(' + (bw / 2) + ',0)');
    if(shadow) {
      setattr(shadow, 'width', (bw + 1) + 'px');
      setattr(shadow, 'height', (bh + 1) + 'px');
    }
    if(bw + x > 469.5) {
      x -= bw + offset * 2;
      x = Math.max(x, 0);
    }
    if(bh + y > 246.5) {
      y -= bh + offset * 2;
      y = Math.max(y, 0);
    }
  }
  on && setattr(tt,'transform','translate('+x+' '+y+')');
  tooltipOn = on ? 1 : 0;
}
function newtext(c){return document.createTextNode(c)}
function texttt(e,tt,on,t){
  var ttt = getE('tooltiptext'), lines, i, ts, xpos;
  if(on) {
    lines = t.split('\\n');
    xpos = '3px';
    if(!ttt) {
      ttt = newel('g', {
        id: 'tooltiptext',
        fill: 'black',
        'font-size': '10px',
        'font-family': 'sans-serif',
        'font-weight': 'normal',
        'text-anchor': 'middle'
      });
      tt.appendChild(ttt);
    }
    while(ttt.childNodes.length > 0)
      ttt.removeChild(ttt.childNodes[0]);
    for(i = 0; i < lines.length; ++i) {
      ts = newel('text', { y: (13 * (i + 1)) + 'px' });
      ts.appendChild(newtext(lines[i]));
      ttt.appendChild(ts);
    }
  }
  ttt && showhide(ttt,on);
  return ttt;
}
function finditem(e,list) {
  var l = e.target.correspondingUseElement || e.target, t;
  while(!t && l.parentNode) {
    t = l.id && list[l.id]
    l = l.parentNode;
  }
  return t;
}
function init() {
  if(!document.addEventListener || !initfns)
    return;
  for(var f in initfns)
    eval(initfns[f] + '()');
}
function ttEvt() {
  document.addEventListener && document.addEventListener('mousemove',
    function(e) {
      var t = finditem(e,tips);
      if(t || tooltipOn)
        tooltip(e,texttt,t,t);
    },false);
}

setTimeout(function(){init()},20);

// ]]></script>
        </div>
    </div>
        <div class="header-zagl-eur course_block">
        <span class="header-zagl-course_name"><span>Евро</span></span>
        <span class="header-zagl-course header-zagl-course_up">
	70,60        </span>
                <div class="EUR_course_graph course_graph" style="background-image: url('data:image/svg+xml;base64,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');"><div class="forecast_title">Динамика за 2 недели</div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="points" ></div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="curve" ></div>
            <script type="application/ecmascript">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</script>
        </div>
    </div>
		</div>
		<div class="nw-subs h-sep">

			
				<span class="nw-subs-title">Подпишись&nbsp;на&nbsp;URA.RU:</span>
				<div class="nw-icons">
					<a class="icons icons-mail"
					   id="email_subscribe"
					   ng-click="userService.email_subscribe.toggle()"
					   ng-class="{'active':userService.email_subscribe.visible}"></a>
					<a class="icons icons-rss" href="/rss" target="_blank"></a>
					<a class="icons icons-vk" href="http://vk.com/ura_ru" target="_blank"></a>
					<a class="icons icons-tw" href="https://twitter.com/ura_ru" target="_blank"></a>
					<a class="icons icons-fb" href="https://www.facebook.com/riauraru" target="_blank"></a>
					<a class="icons icons-ok" href="http://ok.ru/uraru" target="_blank"></a>
					<a class="icons icons-telegram" href="https://t.me/uranews" target="_blank"></a>
				</div>
			
			<div class="panel"
				 ng-show="userService.email_subscribe.visible"
				 ng-cloak
				 style="position: absolute;z-index: 3013;"
				 id="email_subscribe_form">
				<div class="form form-a form-hor">
					<div class="form-pad" ng-if="!userService.email_subscribe.success">
						<div class="label">Чтобы подписаться на рассылку, укажите свой e-mail</div>

						<input type="text"
							   style="width: 356px; margin: 5px 0 10px;"
							   ng-model="userService.email_subscribe.data.email"
							   ng-class="{'error':userService.email_subscribe.errors.email}"/>
						<div class="error">{{userService.email_subscribe.errors.email}}</div>

						<button class="btn"
								ng-class="{'btn-disabled':!userService.getUserParam('confirm_rules')}"
								ng-click="userService.getUserParam('confirm_rules') ? userService.email_subscribe.submit() : null">подписаться</button>

						<ng-include src="'/js/templates/inc/confirm_rules.html'"></ng-include>

					</div>
					<div class="form-pad" ng-if="userService.email_subscribe.success">
						{{userService.email_subscribe.msg}}
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


		
		
<table class="content" ng-controller="ListCtrl">
	<tr>
		<td class="cl-left">
			
			
<div class="wrapper">
	<div class="scroll" id="scroll" when-scrolled="loadMore()">
		<div class="list-scroll" ng-hide="1">
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>02&nbsp;апреля&nbsp;2018</span></div>
					<ul>
																					<li class="list-scroll-item ">
									<a href="/news/1052329493">
																																																			<span class="time">23:03</span>
																				<span class="list-scroll-item-title ">Лондон готовится конфисковать активы российских олигархов. Из-за &laquo;дела Скрипаля&raquo; они станут бездомными</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329490">
																																																			<span class="time">22:48</span>
																				<span class="list-scroll-item-title ">Столичные звезды устроили скандал на спектакле в Югре. &laquo;Полчаса ждали денег&raquo;. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329491">
																																																			<span class="time">22:40</span>
																				<span class="list-scroll-item-title ">В Перми 10-летняя школьница чуть не утонула в бассейне</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274440">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/440/1036274440/289339_Sud_nad_Olegom_Dudko_delo_o_strelybe_v_Timonichenko_Ekaterinburg_avtozak_ohrana_konvoy_naruchniki_politsiya_zaderzhanie_perevozka_zaklyuchennih_760x0_1537.1022.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Последствия ареста владельцев «Суммы»: Дагестан, правительство и МБХ</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329485">
																																																			<span class="time">22:27</span>
																				<span class="list-scroll-item-title ">У директора ЦПКиО Екатеринбурга, которого ненавидят горожане, закончился контракт. Сменщик точно обрадует земляков</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329487">
																																																			<span class="time">22:22</span>
																				<span class="list-scroll-item-title ">За день закрылся уже второй штаб Навального на Урале. Его активисты ищут работу. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329488">
																																																			<span class="time">22:07</span>
																				<span class="list-scroll-item-title ">Звезду сериала &laquo;Последний из Магикян&raquo; осудили на 22 года за педофилию</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274439">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/439/1036274439/109484_Aeroport_Samolet_Chelyabinsk__samolet_boing_aeroflot_760x0_3617.2411.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Минфину надоело, что из Тюмени в Челябинск летят через Москву</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329489">
																																																			<span class="time">22:00</span>
																				<span class="list-scroll-item-title ">В Сочи горит многоквартирный дом. Пожарные не могут подъехать к зданию. ФОТО. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329483">
																																																			<span class="time">21:51</span>
																				<span class="list-scroll-item-title ">Центробанк вольет в банк экс-сенатора Ямала 130 миллиардов</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329479">
																																																			<span class="time">21:49</span>
																				<span class="list-scroll-item-title ">После концерта Лепса его поклонница обратилась за помощью спасателей</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274430">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/430/1036274430/330539_Press_konferentsiya_EKSPO_2025_Moskva_kuyvashev_evgeniy_dvorkovich_arkadiy_expo_2025_sagaydak_svetlana_ekspo_2025_760x0_4803.3202.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Судьба Экспо-2025 решится не в ноябре, а сегодня</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329468">
																																																			<span class="time">21:46</span>
																				<span class="list-scroll-item-title ">Фотографии коренных народов Ямала, оленей и тундры увидят жители и гости Лондона. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329486">
																																																			<span class="time">21:42</span>
																				<span class="list-scroll-item-title ">Новый директор пермского филиала ВГТРК прокомментировал свое возвращение из Москвы. У этого решения будут и политические последствия</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329484">
																																																			<span class="time">21:20</span>
																				<span class="list-scroll-item-title ">Пушков высмеял версию об отравленной гречке в &laquo;деле Скрипаля&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274442">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/442/1036274442/296010_Prazdnovanie_Dnya_Rossii_Ekaterinburg_nogi_massovoe_meropriyatie_delovoy_stily_tufli_trikolor_otseplenie_dress_kod_ofitsialynie_litsa_ofitsialynaya_programma_bryuki_760x0_6016.4021.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">В ХМАО требуются 750 новых политиков</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329482">
																																																			<span class="time">21:00</span>
																				<span class="list-scroll-item-title ">&laquo;Золотые парашюты&raquo; Тулеева, провал &laquo;Почты России&raquo;, новое наказание за взятки. Главное за день &mdash; в подборке &laquo;URA.RU&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329481">
																																																			<span class="time">20:56</span>
																				<span class="list-scroll-item-title ">&laquo;Саратовские авиалинии&raquo; попросили разрешения на работу для пилотов, погибших в Ан-148. СКРИН</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329480">
																																																			<span class="time">20:31</span>
																				<span class="list-scroll-item-title ">Трамп предложил Путину встретиться на территории США</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274444">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/444/1036274444/29547_Bit_Yamalyskih_olenevodov__oleni_sever_roga_760x0_4146.2957.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">На Ямале снова от голода гибнут сотни оленей</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329475">
																																																			<span class="time">20:23</span>
																				<span class="list-scroll-item-title ">Турция нашла организатора убийства российского посла</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329463">
																																																			<span class="time">20:18</span>
																				<span class="list-scroll-item-title ">УГМК назвала сроки строительства новой арены на месте телебашни</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329472">
																																																			<span class="time">20:14</span>
																				<span class="list-scroll-item-title ">Сын советника Куйвашева занял пост замминистра соцполитики Свердловской области</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274433">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/433/1036274433/144642_Gastarbayteri_UFMS_Migranti_Chelyabinsk__politsiya_migranti_ufms_gastarbayteri_760x0_2797.1860.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Как арестованный полицейский начальник «работал» с мигрантами на Урале</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329478">
																																																			<span class="time">20:10</span>
																				<span class="list-scroll-item-title ">Депутат, призвавший &laquo;опустить&raquo; Собчак, возвращается в Екатеринбург из Парижа</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329476">
																																																			<span class="time">20:08</span>
																				<span class="list-scroll-item-title ">Избирком Тюмени изменил правила выборов</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329477">
																																																			<span class="time">20:06</span>
																				<span class="list-scroll-item-title ">Уральский педофил, &laquo;наследивший&raquo; в Перми и на Ямале, отправится в колонию на 14 лет</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274436">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/436/1036274436/365247_Intervyyu_s_direktorom_radio_Za_oblakami_Yaroslavom_Fominim_Kurgan_fomin_yaroslav_760x0_3367.2250.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Чиновникам некогда выйти в ЦПКиО Кургана и подумать, что нужно людям»</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329473">
																																																			<span class="time">19:46</span>
																				<span class="list-scroll-item-title ">В Москве высоко оценили экономические успехи Пермского края</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329474">
																																																			<span class="time">19:35</span>
																				<span class="list-scroll-item-title ">В Тюмени эвакуировали горящую многоэтажку. С помощью поджога пытались скрыть убийство</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329471">
																																																			<span class="time">19:25</span>
																				<span class="list-scroll-item-title ">В Зауралье ждут президента Татарстана и несколько тысяч гостей на Сабантуй</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274429">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/429/1036274429/508bb3536a86a00537a1344cc658635c_760x0_940.580.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Якуты рассказали, кто такой новый глава Кузбасса Цивилев</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329467">
																																																			<span class="time">19:15</span>
																				<span class="list-scroll-item-title ">В школе Магнитогорска ученики устроили пожар. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329470">
																																																			<span class="time">19:03</span>
																				<span class="list-scroll-item-title ">Новый глава Кузбасса перечислил свои главные задачи</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329466">
																																																			<span class="time">18:34</span>
																				<span class="list-scroll-item-title ">Шувалов признал, что российские законы не имеют отношения к жизни</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274431">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/431/1036274431/321274_NATO_pentagon_medik_vrach_ebinoborstva_boevie_iskusstva_vrach_medik_doktor_stetoskop_lechenie_meditsina_760x0_5616.3744.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Пермские главврачи в ловушке: надо уволить лишних и следить за пиаром</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329462">
																																																			<span class="time">18:30</span>
																				<span class="list-scroll-item-title ">Сын Табакова озвучил Матроскина в новом &laquo;Простоквашино&raquo;&zwj;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329464">
																																																			<span class="time">18:17</span>
																				<span class="list-scroll-item-title ">На Ямале следователи возбудили дело из-за нападения стаи собак на ребенка</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329461">
																																																			<span class="time">18:15</span>
																				<span class="list-scroll-item-title ">Школьников Югры накормили кашей с червями. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274428">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/428/1036274428/365432_Futbolyniy_match_fk_Ural_fk_Rubin_Perviy_match_na_stadione_Ekaterinburg_Arena__760x0_4018.2685.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Что нужно учесть «Екатеринбург-Арене», чтобы не провалить ЧМ-2018</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329459">
																																																			<span class="time">18:09</span>
																				<span class="list-scroll-item-title ">Российские олигархи за три месяца обеднели на 200 млн долларов. Bloomberg назвал известные уральцам фамилии</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329456">
																																																			<span class="time">17:59</span>
																				<span class="list-scroll-item-title ">Зауральский глава &laquo;доехал&raquo; пьяным до уголовного дела и суда</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329455">
																																																			<span class="time">17:51</span>
																				<span class="list-scroll-item-title ">Чтобы спасти выборы мэра Екатеринбурга, четыре партии погрузят город в скандальную повестку до сентября</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052329469">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/329/469/1052329469/359140_Press_podhod_k_ministru_prirodnih_resursov_i_ekologii_Sergeyu_Donskomu_v_rezidentsii_gubernatora_Chelyabinskoy_oblasti_Chelyabinsk_donskoy_sergey_dubrovskiy_boris_250x0_2862.1908.0.0_280.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Для Челябинской области примут отдельный федеральный закон</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329460">
																																																			<span class="time">17:45</span>
																				<span class="list-scroll-item-title ">В Екатеринбурге коллектор из &laquo;Домашних денег&raquo; сел на пять лет</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329457">
																																																			<span class="time">17:38</span>
																				<span class="list-scroll-item-title ">Самолет Москва &mdash; Бангкок развернули обратно над Индией из-за смерти пассажира</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329458">
																																																			<span class="time">17:34</span>
																				<span class="list-scroll-item-title ">В Екатеринбурге из-за пожарной тревоги эвакуированы посетители ТЦ. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274425">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/425/1036274425/178122_Sosulyki_ZhKH_Chelyabinsk__krisha_sosulyki_zhkh_760x0_3160.2112.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Как карательный орган для УК изменил коммунальный рынок</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329454">
																																																			<span class="time">17:24</span>
																				<span class="list-scroll-item-title ">CNN: Британия заявила об улике, доказывающей причастность России к отравлению Скрипаля</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329453">
																																																			<span class="time">17:21</span>
																				<span class="list-scroll-item-title ">Зауралье потратит 220 млн рублей на дороги и коммуникации нового тепличного комплекса</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329452">
																																																			<span class="time">17:19</span>
																				<span class="list-scroll-item-title ">Высокопоставленный челябинский силовик брал взятки 10 лет</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274427">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/427/1036274427/e59ee7391df8a2ba5ece2ee9047c1a1c_760x0_1024.613.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Он запомнится как политик, который ушел 1 апреля»</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329451">
																																																			<span class="time">17:00</span>
																				<span class="list-scroll-item-title ">Коллекторы месяц обстреливали окна жителей Челябинска</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329450">
																																																			<span class="time">16:53</span>
																				<span class="list-scroll-item-title ">Москвичи едут в Челябинск с большими деньгами на саммиты ШОС и БРИКС</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329449">
																																																			<span class="time">16:48</span>
																				<span class="list-scroll-item-title ">Из крупнейшего вуза Тюмени сотрудники украли 54 млн рублей</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274422">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/422/1036274422/d25e41dd53db20a7dcc3ac43024405c7_760x0_654.400.11.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Отборные слухи о лучших людях России</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329446">
																																																			<span class="time">16:40</span>
																				<span class="list-scroll-item-title ">Губернатор Подмосковья приехал на ядовитую свалку &laquo;Ядрово&raquo;. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329447">
																																																			<span class="time">16:31</span>
																				<span class="list-scroll-item-title ">Эксперты: &laquo;черепа Романовых&raquo; из Екатеринбурга не подходят представителям царской семьи</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329445">
																																																			<span class="time">16:24</span>
																				<span class="list-scroll-item-title ">Учительница, раненая при поножовщине в пермской школе, вернулась на работу</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274347">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/347/1036274347/346580_Kavkazskie_gori_v_okrestnostyah_Elybrusa_turizm_puteshestvie_palatka_otdih_gori_priroda_rossii_priroda_kavkaza_prielybrusye_polyana_emmanuelya_plato_nemetskiy_aerodrom_kavkazskie_gori_760x0_5918.3334.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Вместо путевки на Байкал можно пять раз съездить в Португалию»</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329444">
																																																			<span class="time">16:21</span>
																				<span class="list-scroll-item-title ">Ирина Роднина рассказала, почему ее дочь живет в Америке. &laquo;Страну, за которую я выступала, взяли и профукали&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329437">
																																																			<span class="time">16:16</span>
																				<span class="list-scroll-item-title ">Недовольные пермяки пожаловались Бастрыкину на свердловских судей</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329440">
																																																			<span class="time">16:13</span>
																				<span class="list-scroll-item-title ">Пермячки в суде требуют присуждения звания &laquo;Почетный донор&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274423">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/423/1036274423/263438_Pugacheva_Alla_Galkin_Maksim_Ernst_Konstantin_maslo_slivochnoe_pugacheva_alla_galkin_maksim_760x0_3433.2363.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Звезды, зарабатывающие в России, массово оформляют двойное гражданство</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329433">
																																																			<span class="time">16:08</span>
																				<span class="list-scroll-item-title ">Воспитанники детдомов Зауралья рассказали про воровство, нехватку еды и игрушек</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329435">
																																																			<span class="time">16:02</span>
																				<span class="list-scroll-item-title ">На &laquo;Почте России&raquo; объяснили, почему их первый дрон с посылкой разбился сразу после взлета</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329442">
																																																			<span class="time">15:59</span>
																				<span class="list-scroll-item-title ">Югорские следователи задержали зама главного судмедэксперта ХМАО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274362">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/362/1036274362/135237_Innoprom_2015_Ekaterinburg_lada_avtovaz_kontsept_250x0_4998.3156.474.492_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Изменят ли новые Vesta Cross и XRAY отношение к АвтоВАЗу</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329443">
																																																			<span class="time">15:54</span>
																				<span class="list-scroll-item-title ">ФСБ отправила дело бывшего пермского замминистра в суд</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329441">
																																																			<span class="time">15:42</span>
																				<span class="list-scroll-item-title ">Предприниматель, из-за которого проходили обыски у главы района в Зауралье, пытался скрыться</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329438">
																																																			<span class="time">15:36</span>
																				<span class="list-scroll-item-title ">В Кремле сделали заявление об аресте братьев Магомедовых</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036274426">
																					<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/274/426/1036274426/349209_Press_konferentsiya_po_izbiratelynoy_kampanii_kandidata_v_prezidenti_Rossii_Pavla_Grudinina_Ekaterinburg_ruka_u_litsa_grudinin_pavel_250x0_3679.2453.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Грудинин пытается уйти от тюрьмы с помощью скандала в Волоколамске</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329181">
																																																			<span class="time">15:31</span>
																				<span class="list-scroll-item-title ">Уральский завод сделал &laquo;душевный&raquo; ребрендинг</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329436">
																																																			<span class="time">15:25</span>
																				<span class="list-scroll-item-title ">В Екатеринбурге священнику официально разрешили сравнивать Ленина с Гитлером</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329404">
																																																			<span class="time">15:23</span>
																				<span class="list-scroll-item-title ">Ямальцы смогут решить все вопросы по коммуналке в &laquo;одном окне&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329422">
																																																			<span class="time">15:22</span>
																				<span class="list-scroll-item-title ">Гребенщиков назвал Ленина и Сталина палачами</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329434">
																																																			<span class="time">15:20</span>
																				<span class="list-scroll-item-title ">К ЧМ 2018 в России создадут туристическую полицию</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329430">
																																																			<span class="time">15:12</span>
																				<span class="list-scroll-item-title ">Ямал стал поводом для шутки после блокировки RT. &laquo;Отключить CNN нам будет несложно&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329432">
																																																			<span class="time">15:10</span>
																				<span class="list-scroll-item-title ">Ролики о пожарной безопасности будут показывать в кинотеатрах</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329429">
																																																			<span class="time">15:09</span>
																				<span class="list-scroll-item-title ">Ямальские депутаты предложили избавить от налогов арктических авиаперевозчиков</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329431">
																																																			<span class="time">15:06</span>
																				<span class="list-scroll-item-title ">В деле о пожаре в Кемерове появились новые свидетели</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329425">
																																																			<span class="time">15:06</span>
																				<span class="list-scroll-item-title ">Центральный штаб Навального закрыл офис в Кургане из-за нехватки денег</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329428">
																																																			<span class="time">15:01</span>
																				<span class="list-scroll-item-title ">После таинственной поездки в Москву губернатор ХМАО подпишет соглашение с &laquo;ФК Открытие&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329424">
																																																			<span class="time">14:52</span>
																				<span class="list-scroll-item-title ">Жена водителя Волочковой заявила, что балерина &laquo;умерла две недели назад&raquo;. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329427">
																																																			<span class="time">14:45</span>
																				<span class="list-scroll-item-title ">Энергетики Сургута устроили гонки на охотничьих лыжах</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329426">
																																																			<span class="time">14:45</span>
																				<span class="list-scroll-item-title ">Прокуратура нашла в Екатеринбурге самые опасные торговые центры</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329412">
																																																			<span class="time">14:38</span>
																				<span class="list-scroll-item-title ">Уткин назвал пермский &laquo;Амкар&raquo; проституткой</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329420">
																																																			<span class="time">14:37</span>
																				<span class="list-scroll-item-title ">Пенсионерка потратила 700 тысяч рублей на покупку льгот в &laquo;Одноклассниках&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329421">
																																																			<span class="time">14:34</span>
																				<span class="list-scroll-item-title ">Единороссы единогласно приняли решение о судьбе Карапетяна. Выбирали между &laquo;по-человечески&raquo; и &laquo;по закону&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329419">
																																																			<span class="time">14:23</span>
																				<span class="list-scroll-item-title ">В Екатеринбурге возбудили уголовное дело по знаменитому долгострою депутата</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329416">
																																																			<span class="time">14:21</span>
																				<span class="list-scroll-item-title ">Сын вице-премьера Трутнева сдает элитную квартиру Пермскому театру</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329423">
																																																			<span class="time">14:17</span>
																				<span class="list-scroll-item-title ">СКР объяснил обыски в фирме челябинского депутата</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329418">
																																																			<span class="time">14:16</span>
																				<span class="list-scroll-item-title ">Трамп оказался на обложке журнала в образе свиньи. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329415">
																																																			<span class="time">14:09</span>
																				<span class="list-scroll-item-title ">У губернатора Куйвашева новый аксессуар &mdash; практичный и попадающий в категорию &laquo;спецданных&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329406">
																																																			<span class="time">14:06</span>
																				<span class="list-scroll-item-title ">Челябинские металлурги сделали из завода туристическую мекку</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329417">
																																																			<span class="time">13:54</span>
																				<span class="list-scroll-item-title ">В Екатеринбурге поймали воров, ограбивших судей</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329411">
																																																			<span class="time">13:53</span>
																				<span class="list-scroll-item-title ">Торговые центры обяжут размещать кинотеатры на первых этажах</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329413">
																																																			<span class="time">13:52</span>
																				<span class="list-scroll-item-title ">В Салехарде врачи спасают ребенка, на которого напала стая собак</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329410">
																																																			<span class="time">13:43</span>
																				<span class="list-scroll-item-title ">Канделаки ночью отправилась в Госдуму на поиски депутата Слуцкого. &laquo;Я в хорошей физической форме&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329414">
																																																			<span class="time">13:38</span>
																				<span class="list-scroll-item-title ">&laquo;Уральские авиалинии&raquo; возвращают деньги за билеты в Таджикистан</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329409">
																																																			<span class="time">13:37</span>
																				<span class="list-scroll-item-title ">Энергетики улучшили инфраструктуру парка регионального значения в Тюмени</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329407">
																																																			<span class="time">13:33</span>
																				<span class="list-scroll-item-title ">Бизнесменов Магомедовых поселили в &laquo;вип-изолятор&raquo;, где сидит Улюкаев</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329405">
																																																			<span class="time">13:25</span>
																				<span class="list-scroll-item-title ">Карточки с именами и адресами клиентов медицинского центра нашли на подоконнике ТЦ на Ямале. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329408">
																																																			<span class="time">13:12</span>
																				<span class="list-scroll-item-title ">В тюменском здравоохранении &mdash; важное назначение</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329397">
																																																			<span class="time">12:54</span>
																				<span class="list-scroll-item-title ">Семья миллиардера Магомедова купалась в роскоши до его ареста. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329403">
																																																			<span class="time">12:47</span>
																				<span class="list-scroll-item-title ">Главе зауральского района, у которого прошли обыски, грозит отставка</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329402">
																																																			<span class="time">12:46</span>
																				<span class="list-scroll-item-title ">Глава СКР Бастрыкин летит в ХМАО в пятый раз за полтора года</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329401">
																																																			<span class="time">12:37</span>
																				<span class="list-scroll-item-title ">На Ямале дома готовят к установке общедомовых счетчиков</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329400">
																																																			<span class="time">12:30</span>
																				<span class="list-scroll-item-title ">У Тулеева после отставки останутся резиденция и ежемесячные выплаты</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329393">
																																																			<span class="time">12:10</span>
																				<span class="list-scroll-item-title ">Высокопоставленный полицейский подрался в тюменском кафе</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329398">
																																																			<span class="time">12:05</span>
																				<span class="list-scroll-item-title ">Первый беспилотник &laquo;Почты России&raquo; разбился сразу после взлета. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329399">
																																																			<span class="time">12:04</span>
																				<span class="list-scroll-item-title ">Силовики пришли к челябинскому депутату</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329396">
																																																			<span class="time">11:41</span>
																				<span class="list-scroll-item-title ">&laquo;Дедушку&raquo; суровых челябинских маршруток высмеяли в соцсетях. &laquo;За сто лет ничего не изменилось&raquo;. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329395">
																																																			<span class="time">11:36</span>
																				<span class="list-scroll-item-title ">Урал рискует остаться без мигрантов из-за остановки авиасообщения с Таджикистаном</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329394">
																																																			<span class="time">11:31</span>
																				<span class="list-scroll-item-title ">На Урале подано заявление на следователя по &laquo;делу очкарика&raquo;. Следственный комитет проводит проверку</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329392">
																																																			<span class="time">11:23</span>
																				<span class="list-scroll-item-title ">В Кургане рассыпающийся фундамент дома подперли реечками. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329389">
																																																			<span class="time">11:17</span>
																				<span class="list-scroll-item-title ">Генконсульство РФ в Сиэтле окончательно закрылось. Из здания вывезли вещи и документы</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329390">
																																																			<span class="time">11:12</span>
																				<span class="list-scroll-item-title ">В югорском правительстве нашли человека, который будет отвечать за межнациональную политику</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329388">
																																																			<span class="time">11:02</span>
																				<span class="list-scroll-item-title ">В ОНФ заявили, что курганский застройщик сэкономил на материалах в домах для переселенцев</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329387">
																																																			<span class="time">10:53</span>
																				<span class="list-scroll-item-title ">Представление врио губернатора Кузбасса началось с минуты молчания</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329384">
																																																			<span class="time">10:44</span>
																				<span class="list-scroll-item-title ">Пушков жестко ответил Порошенко о перемирии в Донбассе</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329386">
																																																			<span class="time">10:34</span>
																				<span class="list-scroll-item-title ">Кокорин вручил золотые значки ГТО самым спортивным курганским чиновникам</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329385">
																																																			<span class="time">10:32</span>
																				<span class="list-scroll-item-title ">Екатеринбургу выделили сотни миллионов на ЧМ-2018</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329383">
																																																			<span class="time">10:22</span>
																				<span class="list-scroll-item-title ">В Екатеринбурге хозяину садика, где обгорел ребенок, грозит шесть лет тюрьмы</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329378">
																																																			<span class="time">10:17</span>
																				<span class="list-scroll-item-title ">В Тюмени из железнодорожного вокзала эвакуированы 250 человек. Проезд к зданию перекрыт</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329376">
																																																			<span class="time">10:14</span>
																				<span class="list-scroll-item-title ">За пожар в кемеровском торговом центре ответит Росгвардия</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329381">
																																																			<span class="time">10:07</span>
																				<span class="list-scroll-item-title ">В Челябинске трамваи встали после смерти пассажира</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329379">
																																																			<span class="time">09:58</span>
																				<span class="list-scroll-item-title ">Высокопоставленный ямальский силовик ушел в отставку</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329382">
																																																			<span class="time">09:57</span>
																				<span class="list-scroll-item-title ">В управлении по вопросам миграции Челябинской области проходит обыск. Задержан начальник отдела</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329377">
																																																			<span class="time">09:40</span>
																				<span class="list-scroll-item-title ">&laquo;Лукойл&raquo; получил льготу по месторождению в ХМАО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329375">
																																																			<span class="time">09:34</span>
																				<span class="list-scroll-item-title ">Банки сокращают длину СМС-сообщений из-за жадности сотовых операторов</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329374">
																																																			<span class="time">09:04</span>
																				<span class="list-scroll-item-title ">Почти половина россиян ждут перемен в жизни страны</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329372">
																																																			<span class="time">09:00</span>
																				<span class="list-scroll-item-title ">Тулеев в учебниках, ошибки &laquo;Екатеринбург Арены&raquo;, Скрипалей отравили гречкой. Главное за ночь &mdash; в подборке &laquo;URA.RU&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329371">
																																																			<span class="time">08:55</span>
																				<span class="list-scroll-item-title ">Водонаева показала свой &laquo;весомый аргумент&raquo; по завоеванию мужчин. &laquo;Сила притяжения мощнейшая!&raquo; ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329373">
																																																			<span class="time">08:50</span>
																				<span class="list-scroll-item-title ">Уральцы не смогут улететь в Таджикистан. Запрещены полеты четырех авиакомпаний</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329368">
																																																			<span class="time">08:34</span>
																				<span class="list-scroll-item-title ">Максакова живет в киевской квартире следователя, с которым судится</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329370">
																																																			<span class="time">08:30</span>
																				<span class="list-scroll-item-title ">Бизнесмены Магомедовы смогут заказать себе настольные игры и шашлыки в СИЗО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329369">
																																																			<span class="time">07:59</span>
																				<span class="list-scroll-item-title ">Застрявших пассажиров авиакомпаний-банкротов будут вывозить за счет государства</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329367">
																																																			<span class="time">07:39</span>
																				<span class="list-scroll-item-title ">Бабушка звезды &laquo;Бригады&raquo; призналась, что живет в жутких условиях. &laquo;Один раз к горлу нож приставили&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329366">
																																																			<span class="time">07:32</span>
																				<span class="list-scroll-item-title ">Россияне боятся ходить в торговые центры после трагедии в Кемерове</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329365">
																																																			<span class="time">06:51</span>
																				<span class="list-scroll-item-title ">&laquo;Театр.doc&raquo; сообщил о внезапной смерти худрука Михаила Угарова</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329364">
																																																			<span class="time">06:21</span>
																				<span class="list-scroll-item-title ">Илон Маск объявил о банкротстве компании Tesla</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329362">
																																																			<span class="time">05:37</span>
																				<span class="list-scroll-item-title ">Советник экс-канцлера Германии раскритиковал Запад за отношение к России. &laquo;Вы смертельно оскорбите российского президента&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329361">
																																																			<span class="time">05:16</span>
																				<span class="list-scroll-item-title ">Минфин предложил повысить налог на большинство авиарейсов. Вместе с ним взлетят и цены на билеты</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329359">
																																																			<span class="time">04:35</span>
																				<span class="list-scroll-item-title ">После трагедии в Кемерове россияне массово скупают огнетушители. Продажи подскочили в пять раз</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329360">
																																																			<span class="time">04:11</span>
																				<span class="list-scroll-item-title ">Нападающий сборной России по футболу выматерился в прямом эфире</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329358">
																																																			<span class="time">03:39</span>
																				<span class="list-scroll-item-title ">Бузова перепутала города и улетела на гастроли на другой конец страны</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329356">
																																																			<span class="time">03:03</span>
																				<span class="list-scroll-item-title ">В США признали санкции против России неэффективными и предложили ударить по экономике</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052329357">
																																																			<span class="time">02:46</span>
																				<span class="list-scroll-item-title ">Путин придумал новое наказание за взятки и подкуп</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329355">
																																																			<span class="time">01:58</span>
																				<span class="list-scroll-item-title ">В Кургане водитель автобуса ездил с зажатой в дверях пассажиркой</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329354">
																																																			<span class="time">01:21</span>
																				<span class="list-scroll-item-title ">Новые модели iPhone окажутся в дефиците. Всем не хватит</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329353">
																																																			<span class="time">00:55</span>
																				<span class="list-scroll-item-title ">Раскрыты шокирующие пророчества Ванги о будущем России и третьей мировой войне</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052329352">
																																																			<span class="time">00:19</span>
																				<span class="list-scroll-item-title ">&laquo;Зенит&raquo; получил предупреждение от УЕФА за нарушение антидопинговых правил</span>
									</a>
								</li>
																		</ul>
				</div>
					</div>
		<div class="list-scroll" ng-cloak>
			<div ng-show="old" class="old-news list-scroll-item" du-scrollspy="{{old.type}}_{{old.id}}" offset="400">
				<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}" data-title="{{old.seo_title?old.seo_title:old.title}}"><span ng-bind-html="old.title"></span></a>
			</div>
			<div class="list-scroll-container" ng-repeat="(i, l) in list" on-last-repeat>
				<div class="list-scroll-date"><span ng-bind-html="l.date"></span></div>
				<ul>

					<li class="list-scroll-item {{n.story_ext_type ? 'spec-story-t'+n.story_ext_type : ''}}"
						ng-repeat="n in l.items"
						ng-class="{
							'active': n.selected,
							'important': n.important == 1,
							'list-scroll-item-article': n.announce_pic || n.type == 'articles',
							'ten-years': n.is_ten_years==1,
							'spec-project': n.is_spec_project==1 && !n.story_ext_type
						}"
						du-scrollspy="{{n.type}}_{{n.id}}" 
						offset="{{(i==0 && $index==0)?250:150}}">
						<a href="/{{n.type}}/{{n.id}}" 
						   id="_{{n.type}}_{{n.id}}" 
						   data-title="{{n.page_title}}" 
						   data-image="{{n.announce_pic}}"
						   ng-click="showItem($event, n.type, n.id)">
							<div back-img="https://s.ura.news/pics/80/80/images/news/{{n.announce_pic}}" ng-if="n.announce_pic" class="list-scroll-item-article-img"></div>
							<div back-img="https://s.ura.news/images/news/{{n.ten_years_img}}" ng-if="n.ten_years_img" class="list-scroll-item-ten-years-img"></div>
							<div back-img="https://s.ura.news/images/news/{{n.spec_project_img}}" ng-if="n.spec_project_img" class="list-scroll-item-spec-project-img"></div>
							<span class="time" ng-if="n.time">{{n.time}}</span>
							<span class="list-scroll-item-title" ng-class="{'list-scroll-item-article-title': n.announce_pic}" ng-bind-html="n.title"></span>
							<span ng-if="n.comm_cnt" class="comm-sm" ng-class="{'comm-sm-red':n.comm_cnt>=10}" ng-click="showItem($event, n.type, n.id, 'comments'+n.id)">{{n.comm_cnt}}</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script>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</script>

			
		</td>
		<td class="cl-main">
			<table style="width: 100%;margin-top: 20px;" 
	
	   infinite-scroll="nextItem()" 
	   infinite-scroll-distance="1"
	   infinite-scroll-immediate-check="true" 
	   infinite-scroll-disabled="busy || items.length >= 10000 || end"
	
	   class="center"
	   xmlns="http://www.w3.org/1999/html">
<tr ng-repeat="(counter_number, item) in items"
	id="{{item.type}}_{{item.id}}"
	data-og-image="{{item.og_image}}"
	data-image-lg="{{item.img_lg}}"
	data-date-add="{{item.date_add}}">
<td class="cl-center">
	
		<div ng-if="$index==0">

	<div class="item-banners">
		<div class="day-news-block m-resize">
			<table style="width: 100%;">
				<tr>
					<td class="title">Главные&nbsp;новости&nbsp;</td>
					<td id="day_news_indicator"></td>
				</tr>
			</table>
			<div id="day_news" data-page="0">
									<div id="day_news_prev"></div>
					<div id="day_news_next"></div>
													<div id="day_news_prev_lg"></div>
					<div id="day_news_next_lg"></div>
								<div id="day_news_items_container">
					<ul id="day_news_items" style="position: relative">
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на https://momenty.org/city/i182955/ mbid:129804', 'Источник публикация '); mb_stat('129804');"><a href="https://momenty.org/city/i182955/" class="day-news-announce"><span class="red">1.</span>&nbsp;Урал лишился громких вечеринок из-за Сочи</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на https://momenty.org/city/i182867/ mbid:129743', 'Источник публикация '); mb_stat('129743');"><a href="https://momenty.org/city/i182867/" class="day-news-announce"><span class="red">2.</span>&nbsp;Что заставило китайцев бежать на Урал</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052329444 mbid:129791', 'Источник публикация '); mb_stat('129791');"><a href="/news/1052329444" class="day-news-announce"><span class="red">3.</span>&nbsp;Роднина рассказала, почему ее дочь живет в Америке</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052329436 mbid:129790', 'Источник публикация '); mb_stat('129790');"><a href="/news/1052329436" class="day-news-announce"><span class="red">4.</span>&nbsp;Суд разрешил сравнивать Ленина с Гитлером</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052329416 mbid:129775', 'Источник публикация '); mb_stat('129775');"><a href="/news/1052329416" class="day-news-announce"><span class="red">5.</span>&nbsp;Сын вице-премьера сдает элитную квартиру</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052329415 mbid:129774', 'Источник публикация '); mb_stat('129774');"><a href="/news/1052329415" class="day-news-announce"><span class="red">6.</span>&nbsp;Губернатор Куйвашев резко поменял имидж</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052329400 mbid:129773', 'Источник публикация '); mb_stat('129773');"><a href="/news/1052329400" class="day-news-announce"><span class="red">7.</span>&nbsp;Тулееву после отставки отдают огромную резиденцию</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052329382 mbid:129767', 'Источник публикация '); mb_stat('129767');"><a href="/news/1052329382" class="day-news-announce"><span class="red">8.</span>&nbsp;В полиции Челябинска обыск. Задержан начальник отдела</a></li>
											</ul>
				</div>
			</div>
		</div>
	</div>

</div>
	

<div ng-hide="1" >
	<div class="item">
		<div class="l-resize">
			<span class="item-time">21:20&nbsp;&nbsp;02&nbsp;апреля&nbsp;2018</span>
						<span class="com-cnt ">4</span>
		</div>
		<h1 class="l-resize item-title">Пушков высмеял версию об отравленной гречке в &laquo;деле Скрипаля&raquo;</h1>
		<!-- авторы в статье -->
				<!-- текст -->
		<article class="item-text l-resize"><div class="item-text-incut">  <div class="item-img-block">  	<img class="item-img" src="https://s.ura.news/images/news/upload/news/329/484/1052329484/240915_Plenarnoe_zasedanie_novogo_soziva_pervoe_Permy_pushkov_aleksey_250x0_2043.1525.277.112.jpg" alt="Пленарное заседание нового созыва первое Пермь, пушков алексей">  	<div class="item-img-description">Российский сенатор заявил, что версии становятся более бредовыми<span class="item-img-author">Фото: Алексей Глазырин &copy; URA.RU</span></div>  </div></div><div class="item-text-incut">  <div class="incut-story">  	<a href="/story/429">  	<div style="overflow: hidden;width: 250px;height: 100px;">  		<div class="incut-story-img" style="background-image:url(https://s.ura.news/pics/250/100/images/news/upload/story/429/215144_Klipart_london_angliya_velikobritaniya_flag_Big_Ben_big_ben_england_955x507_3969.2110.0.0.jpg);"></div>  	</div>  	<div class="overlay"></div>  	<div class="incut-story-inner" onclick="ga('send', 'event', 'Врезка сюжета', 'Переход на /story/429', 'Источник http://ura.ru/news/1052329484');">  		<div class="title">новость из сюжета:</div>  		<div class="incut-story-title"><table><tr><td>Отношения России и Британии после отравления Скрипаля</td></tr></table></div>  	</div>  	<div class="incut-story-bottom">все новости сюжета</div>  	</a>  </div></div><p>Сенатор от&nbsp;Пермского края Алексей Пушков высмеял постоянно появляющиеся в&nbsp;СМИ версии об&nbsp;отравлении бывшего полковника ГРУ Сергея Скрипаля и&nbsp;его дочери Юлии. По&nbsp;его мнению, сообщения о&nbsp;самых разнообразных способах доставки отравляющего вещества становятся все более бредовыми.</p><p>&laquo;Боевое химическое отравляющее вещество&nbsp;&mdash; то&nbsp;в&nbsp;ресторане, то&nbsp;на&nbsp;дверях, то&nbsp;в&nbsp;чемодане, то&nbsp;в&nbsp;гречневой каше! Множатся бредовые версии. Все рассчитаны на&nbsp;идиотов&raquo;,&nbsp;&mdash; цитирует &laquo;<a href="https://riafan.ru/1042410-rasschitano-na-idiotov-pushkov-vysmeyal-versiyu-ob-otravlennoi-grechke-v-dele-skripalei" target="_blank">Федеральное агентство новостей</a>&raquo; Пушкова. Напомним, 4&nbsp;марта в&nbsp;британском Солсбери Сергей Скрипаль и&nbsp;его дочь Юлия были найдены без сознания. Британские следователи выдвинули версию, что нервно-паралитическое вещество &laquo;Новичок&raquo;, которым они отравились, было привезено в&nbsp;<a href="https://ura.news/news/1052329347" target="_blank">пачке гречневой крупы</a>.</p><p>Ранее Алексей Пушков высмеял заявление президента США Дональда Трампа, напоминает сайт &laquo;<a href="https://mosregtoday.ru/science/pushkov-posmeyalsya-nad-zayavleniem-trampa-o-vozvrashenii-amerikancev-na-lunu/" target="_blank">Подмосковье сегодня</a>&raquo;. Американский лидер говорил о&nbsp;возвращении астронавтов на&nbsp;Луну. Российский сенатор задался вопросом, как американцы планируют долететь до&nbsp;Луны, если они до&nbsp;МКС без российских ракетных двигателей не&nbsp;могут добраться.</p></article>
		<div>
			<article class="item-text l-resize"></article>
			<!-- ссылки по теме -->
						<!-- авторы в новости -->
							<table class="l-resize item-descr">
					<tr>
						<td style="width: 50%;">
							<table>
																	<tr>
										<td style="padding-right: 20px;padding-bottom: 10px;">
											<div>Иван Шестак</div>
											<div class="sm">© Служба новостей «URA.RU»</div>
										</td>
									</tr>
															</table>
						</td>
						<td style="width: 50%;">
							<table>
															</table>
						</td>
					</tr>
				</table>
						<!-- сюжет -->
					</div>
	</div>
</div>

<div ng-cloak>
	<div class="item"
		 ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}"
		 ng-show="item.loaded">
		<div class="l-resize publication-meta-block">
			<span class="print-btn" ng-click="print($event, item.type, item.id)">Версия для печати</span>
			<span class="item-time"
				  ng-bind-html="item.time"></span>
			<span class="com-cnt" ng-class="{'com-cnt-red': item.comments_count_red}"
				ng-click="showItem($event, item.type, item.id, 'comments'+item.id)">{{item.comments_count}}</span>
			<a href="/story/{{ item.story.id }}"
			   class="story-label story-label-ex{{ item.story.story_ext_type }}"
			   ng-if="item.story && item.story.story_ext_type == 3">
				{{ item.type=='news' ? 'Новость' : 'Статья' }} из сюжета: 
				<span class="story-label--title">{{ item.story.title }}</span>
			</a>
		</div>
		<h1 ng-bind-html="item.title" class="l-resize item-title"></h1>

		<!-- авторы в статье -->
		<table class="l-resize item-descr" ng-if="item.type=='articles'">
			<tr>
				<td class="item-subtitle">
					<h3 ng-bind-html="item.subtitle"></h3>
				</td>
				<td class="item-authors item-authors-padding">
					<table>
						<tr ng-repeat="a in item.authors">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div class="author_name mediator_author js-mediator-author">{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.RU»</div>
							</td>
							<td style="position: relative;padding-bottom: 10px;">
								<div ng-if="a.id">
									<div class="btn-s btn-subs subs-author"
										 ng-click="userService.toggleSubscribe('author', a.id, $event)"
										 ng-class="{'checked':userService.getSubscribeChecked('author', a.id)}">
									</div>
									<div class="login-panel-container"></div>
								</div>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>

		<!-- соцкнопки -->
		<div class="l-resize top-share item-social-btns" ng-if="item.type=='articles'" ng-bind-html="item.share1"></div>

		<!-- текст -->
		<div ng-bind-html="item.text" class="item-text l-resize js-mediator-article"></div>
		<div class="clear"></div>
		<div class="l-resize" ng-if="item.minimized">
			<a href="/articles/{{item.id}}" class="btn-l btn-more" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
		</div>
		<div class="clear"></div>

		<div ng-if="!item.minimized" class="l-resize">
			<div ng-bind-html="item.text2" class="item-text l-resize"></div>

			<!-- соцкнопки -->
			<div class="no-print item-social-btns">
				<p class="l-resize" style="margin-top:26px;"><span style="color:#0039a6;">Расскажите о новости своим друзьям</span></p>
				<div class="l-resize" ng-bind-html="item.share2"></div>
			</div>

			<!-- авторы в новости -->
			<table class="l-resize item-descr" ng-if="item.type=='news'">
				<tr>
					<td style="width: 50%;">
						<table>
							<tr ng-repeat="a in item.authors">
								<td style="padding-right: 20px;padding-bottom: 10px;">
									<div class="author_name mediator_author js-mediator-author">{{a.id?a.name:a.author}}</div>
									<div class="sm">© Служба новостей «URA.RU»</div>
								</td>
								<td style="position: relative;padding-bottom: 10px;">
									<div ng-if="a.id">
										<div class="btn-s btn-subs subs-author"
											 ng-click="userService.toggleSubscribe('author', a.id, $event)"
											 ng-class="{'checked':userService.getSubscribeChecked('author', a.id)}">
										</div>
										<div class="login-panel-container"></div>
									</div>
								</td>
							</tr>
						</table>
					</td>
					<td style="width: 50%;">
						<table>
							<tr ng-repeat="a in item.authors2">
								<td style="padding-right: 20px;padding-bottom: 10px;"> 
									<div class="author_name mediator_author js-mediator-author">{{a.id?a.name:a.author}}</div>
									<div class="sm">© Служба новостей «URA.RU»</div>
								</td>
								<td style="position: relative;padding-bottom: 10px;">
									<div ng-if="a.id">
										<div class="btn-s btn-subs subs-author"
											 ng-click="userService.toggleSubscribe('author', a.id, $event)"
											 ng-class="{'checked':userService.getSubscribeChecked('author', a.id)}">
										</div>
										<div class="login-panel-container"></div>
									</div>
								</td>
							</tr>
						</table>
					</td>
				</tr>
			</table>

			<!-- ссылки по теме -->
			<div class="l-resize item-links" ng-if="item.links">
				<div class="item-links-header">Ссылки по теме</div>
				<ul>
					<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
				</ul>
			</div>

			<!-- сюжет -->
			<div class="story-block"
				 ng-class="item.story.story_ext_type ? 'spec-story-t'+item.story.story_ext_type : ''"
				 ng-if="(item.story_next || item.story_prev) && item.story.story_ext_type == 3">
				<div class="story-block-header">
					<div class="title"><nobr>из сюжета</nobr></div>
					<div class="story-block-title">
						<a href="/story/{{item.story_id}}" ng-bind-html="item.story.title"></a></div>
				</div>
				<div class="story-block-navigator">
						<div class="story-block-prev">
							<a href="{{ item.story_prev.link }}"
							   ng-if="item.story_prev"
							   target="{{ item.story_prev.is_momenty && item.story_prev.momenty_link ? '_blank' : '_self' }}"
							   class="story-img"
							   style="background-image: url('https://s.ura.news/images/news/{{ item.story_prev['announce_pic'] }}');"></a>
							<a href="{{ item.story_prev.link }}"
							   ng-if="item.story_prev"
							   target="{{ item.story_prev.is_momenty && item.story_prev.momenty_link ? '_blank' : '_self' }}"
							   class="link">
								<div class="time">{{item.story_prev.date}}</div>
								<div ng-bind-html="item.story_prev.title" class="publication_title"></div>
								<span class="navigation">ПРЕДЫДУЩАЯ НОВОСТЬ СЮЖЕТА</span>
							</a>

							<ng-include src="'/js/templates/story/subscribe_block.html'"
										ng-if="!item.story_prev"
										ng-init="
											story=item.story;
											title='Подписка на новости сюжета';
											hide_label=true"></ng-include>
						</div>
						<div class="story-block-next">
							<a href="{{ item.story_next.link }}"
							   ng-if="item.story_next"
							   target="{{ item.story_next.is_momenty && item.story_next.momenty_link ? '_blank' : '_self' }}"
							   class="story-img" 
							   style="background-image: url('https://s.ura.news/images/news/{{ item.story_next['announce_pic'] }}');"></a>
							<a href="{{ item.story_next.link }}"
							   ng-if="item.story_next"
							   target="{{ item.story_next.is_momenty && item.story_next.momenty_link ? '_blank' : '_self' }}"
							   class="link">
								<div class="time">{{item.story_next.date}}</div>
								<div ng-bind-html="item.story_next.title" class="publication_title"></div>
								<span class="navigation">СЛЕДУЮЩАЯ НОВОСТЬ СЮЖЕТА</span>
							</a>

							<ng-include src="'/js/templates/story/subscribe_block.html'"
										ng-if="!item.story_next"
										ng-init="
											story=item.story;
											title='Подписка на новости сюжета';
											hide_label=1;"></ng-include>

						</div>
				</div>
			</div>

            <!-- комменты -->
			<div class="l-resize no-print">
				<div ng-if="counter_number == 0">
								</div>
				<comments-tree comments-total-count="item.comments_count"
							   comments-top-count="5"
							   comments-max-branch-level="1"
							   comments-list="item.comments"
							   comments-publication="item"
							   comments-visible="item.comments_visible && !item.minimized"
							   comments-collapsed="1"
							   comments-order="time"
							   comments-user="userService.getUser()"
							   comments-allow-add-comments="true"
							   comments-allow-subscribe="true"
							   comments-hide-block="0"></comments-tree>
			</div>

        </div>
        <div class="l-resize no-print" style="margin: 50px auto; ">
            <div ng-if="counter_number == 0">
                        <div id="t2nPmbaeWjQVU9K" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#t2nPmbaeWjQVU9K').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>            </div>
            <div ng-if="counter_number != 0">
                <div ng-bind-html="item.center_banner"></div>
            </div>
        </div>
    </div>
</div>

</td>
<td class="cl-right">
    <div id="cl-right-addition">
			
		<div ng-if="$index==0">
			        <div id="TneByrRxKQkSsGl" class="bannerPosition_d1"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'d1'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#TneByrRxKQkSsGl').html(banner_code);
							}

                        };})('d1', banner_data)
                    }
                )

            });
        </script>		</div>
			
	</div>
    <div id="cl-right-main">

	<div style="margin-bottom: 15px;">
				
		<div class="nw-18plus"></div>
		<div class="nw-search">
			<input type="text" placeholder="поиск" id="search" on-enter="search('{{search_q}}')" ng-model="search_q"/><button id="search_submit" ng-click="search(search_q)"></button>
	</div>
				
		<div class="clear"></div>
	</div>

	<div id="right_{{item.type}}_{{item.id}}">
				
		<div ng-bind-html="item.right_banner" style="margin-bottom:15px;height:421px;"></div>
		<div ng-bind-html="item.right_block"></div>
		<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
			<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
			<script type="text/javascript" src="https://s.ura.news/js/orphus.js" async="async"></script>
			<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80" /></a>
		</div>
		<div id="partner_{{item.type}}_{{item.id}}"></div>
				
	</div>
    </div>
</td>
</tr>
</table>
<div ng-show="busy" style="background-color: rgba(0,66,157,1);color: #ffffff;padding:20px;text-align: center;font-size: 16px; clear: both;" ng-cloak>Загрузка...</div>


<div id="item_print">
	<div class="l-resize">
		<div class="print-logo"><img src="/img/logo.svg" width="240" height="100" alt=""/></div>
	</div>
	
	<div class="l-resize">
		<span class="item-time" ng-bind-html="item_print.time"></span>
	</div>
	<h1 ng-bind-html="item_print.title" class="l-resize item-title"></h1>

	<!-- авторы в статье -->
	<table class="l-resize item-descr" ng-if="item_print.type=='articles'">
		<tr>
			<td class="item-subtitle">
				<h3 ng-bind-html="item_print.subtitle"></h3>
			</td>
			<td class="item-authors item-authors-padding">
				<table>
					<tr ng-repeat="a in item_print.authors">
						<td style="padding-right: 20px;padding-bottom: 10px;">
							<div>{{a.id?a.name:a.author}}</div>
							<div class="sm">© Служба новостей «URA.RU»</div>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>

	<!-- текст -->
	<div ng-bind-html="item_print.text_noscript" class="item-text l-resize"></div>
	<div class="clear"></div>

	<div>
		<div ng-bind-html="item_print.text2_noscript" class="item-text l-resize"></div>

		<!-- авторы в новости  -->
		<table class="l-resize item-descr" ng-if="item_print.type=='news'">
			<tr>
				<td style="width: 50%;">
					<table>
						<tr ng-repeat="a in item_print.authors">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div>{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.RU»</div>
							</td>
						</tr>
					</table>
				</td>
				<td style="width: 50%;">
					<table>
						<tr ng-repeat="a in item_print.authors2">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div>{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.RU»</div>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>

		<!-- ссылки по теме -->
		<div class="l-resize item-links" ng-if="item_print.links">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item_print.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<!-- сюжет -->
		<div class="story-block" ng-if="!story_id && (item_print.story_next || item_print.story_prev)">
			<div class="story-block-header">
				<div class="title"><nobr>другие новости сюжета</nobr></div>
				<div class="story-block-title">
					<a href="/story/{{item_print.story_id}}" ng-bind-html="item_print.story.title"></a></div>
			</div>
			<table>
				<tr>
					<td class="story-block-prev">
						<a href="/{{item_print.story_prev.type}}/{{item_print.story_prev.id}}?story_id={{item_print.story_id}}" ng-if="item_print.story_prev">
							<div class="time">{{item_print.story_prev.date}}</div>
							<div ng-bind-html="item_print.story_prev.title"></div>
						</a>
					</td>
					<td class="story-block-next">
						<a href="/{{item_print.story_next.type}}/{{item_print.story_next.id}}?story_id={{item_print.story_id}}" ng-if="item_print.story_next">
							<div class="time">{{item_print.story_next.date}}</div>
							<div ng-bind-html="item_print.story_next.title"></div>
						</a>
					</td>
				</tr>
			</table>
		</div>
	</div>

	<div class="l-resize print-logo-bottom">
		<img src="/img/logo2.png" width="54" height="10" alt=""/>
		<div class="print-logo-bottom-line"></div>
	</div>
</div>

<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d=document;
	uralweb_a='';
	uralweb_a+='&r='+escape(cntr_d.referrer);
	cntr_js=10;
	var mailru_a='';
	mailru_a+=';r='+escape(cntr_d.referrer);
	Md=document;
	Mnv=navigator;
	Mn=(Mnv.appName.substring(0,2)=="Mi")?0:1;
	Mt=(new Date()).getTimezoneOffset();
	Mz="&t="+Mt;
	Md.cookie="b=b";
	Mc=0;
	if(Md.cookie)Mc=1;
	Mz+='&c='+Mc;
	Msl="1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a+='&j='+navigator.javaEnabled();
	cntr_js=11;
	mailru_a+=';j='+navigator.javaEnabled();
	Mpl="";
	Msl="1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz+='&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s=screen;
	uralweb_a+='&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a+='&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js=12;
	mailru_a+=';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a+=';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl="1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js=13;
	Msl="1.3";
	//-->
</script>
		</td>
	</tr>
</table>

<div style="display: none;" id="right_blocks">
	echo "<div class=\"right-block\"></div>";
		<div class="right-story right-block"><div class="block-title"><span>Актуальные сюжеты</span></div><ul><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/429/215144_Klipart_london_angliya_velikobritaniya_flag_Big_Ben_big_ben_england_955x507_3969.2110.0.0.jpg);"></div><div class="overlay"></div><a href="/story/429">Отношения России и Британии после отравления Скрипаля</a></li><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/3/24949_Administrativnie_zdaniya_Moskvi_Illyustratsii_Anton_Belitskiy_tsentrobank_bank_rossii_tsentralyniy_bank_RF_1396511742.jpg);"></div><div class="overlay"></div><a href="/story/3">Отзывы лицензий у банков</a></li><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/421/ff9996f6166435a2cde1ccad0533c07a_955x507_1280.680.0.38.jpg);"></div><div class="overlay"></div><a href="/story/421">Самолет «Саратовских авиалиний» Ан-148 разбился в Подмосковье</a></li><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/286/025a293c372665c63e57ba4827194a34_1300x360_760.210.0.71.jpg);"></div><div class="overlay"></div><a href="/story/286">В Турции убит российский посол</a></li><li><div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/396/169120_Press_konferentsiya_Putina_V_V_Moskva__za_vopros_iz_zala_sobchak_kseniya_golosovanie_1300x360_5616.1554.0.824.jpg);"></div><div class="overlay"></div><a href="/story/396">Ксения Собчак идет в президенты</a></li></ul></div>
	
<div class="right-comments right-block">
	<table>
		<tr>
			<td><div class="block-title"><span>Самое комментируемое</span></div></td>
			<!--<td class="right-comments-tab right-comments-active" data-list="right-comments-list-comments">Самое комментируемое</td>-->
			<!--<td class="right-comments-tab" data-list="right-comments-list-visits">Самое читаемое</td>-->
		</tr>
	</table>
	<table class="right-comments-list right-comments-active right-comments-list-comments">
	<tr><td class="comments-count">+661</td><td><a href="/news/1052329339" onclick="ga('send', 'event', 'Самое комментируемое', 'Переход на /news/1052329339 ', 'window.location.href');" >Фанаты пристыдили Пугачеву за слова внука о трагедии в Кемерове. &laquo;Позорит Россию!&raquo;</a></td></tr><tr><td class="comments-count">+495</td><td><a href="/news/1052328704" onclick="ga('send', 'event', 'Самое комментируемое', 'Переход на /news/1052328704 ', 'window.location.href');" >СМИ: еще шесть стран заявили о бойкоте ЧМ-2018</a></td></tr><tr><td class="comments-count">+308</td><td><a href="/articles/1036274372" onclick="ga('send', 'event', 'Самое комментируемое', 'Переход на /articles/1036274372 ', 'window.location.href');" >Элита в панике: «Жилье в Лондоне имеет весь истеблишмент России»</a></td></tr><tr><td class="comments-count">+304</td><td><a href="/news/1052328513" onclick="ga('send', 'event', 'Самое комментируемое', 'Переход на /news/1052328513 ', 'window.location.href');" >Пожар в Кемерово подорвал позиции Тулеева. &laquo;На животе надо было приползти&raquo;</a></td></tr><tr><td class="comments-count">+214</td><td><a href="/articles/1036274366" onclick="ga('send', 'event', 'Самое комментируемое', 'Переход на /articles/1036274366 ', 'window.location.href');" >Как Тулеев будет спасаться от отставки после чудовищного ЧП в Кемерово</a></td></tr>
	</table>
	<table class="right-comments-list right-comments-list-visits">
		<tr>
			<td><a href="" class="icon icon-visits"></a></td>
			<td><a href=""></a></td>
		</tr>
	</table>
</div>
</div>

	</div>
	<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div></div>

<div id="eula" class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="login_panel.html">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</script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1130914 = new Ya.Metrika({id:1130914, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-56019874-1', 'auto');
    ga('send', {
        hitType: 'pageview',
        page: location.pathname
    });

    //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>
<div id="partner" style="position: absolute;top: 600px;left: -9999px;">
	<div id="adfox_T1">
		<span class='title'>новости партнеров</span>
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / T_240x500-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: T_240x500-->
		<div id="adfox_152232802475671067"></div>
		<script>
			window.Ya.adfoxCode.createScroll({
				ownerId: 227654,
				containerId: 'adfox_152232802475671067',
				params: {
					p1: 'caakc',
					p2: 'fwdq'
				}
			});
		</script>
	</div>
	<div id="adfox_T2">
		<span class='title'>новости партнеров</span>
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / T_240x500-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: T_240x500-->
		<div id="adfox_152232802475765012"></div>
		<script>
			window.Ya.adfoxCode.createScroll({
				ownerId: 227654,
				containerId: 'adfox_152232802475765012',
				params: {
					p1: 'caakc',
					p2: 'fwdq'
				}
			});
		</script>
	</div>
	<div id="adfox_T3">
		<span class='title'>новости партнеров</span>
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / T_240x500-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: T_240x500-->
		<div id="adfox_152232802475765013"></div>
		<script>
			window.Ya.adfoxCode.createScroll({
				ownerId: 227654,
				containerId: 'adfox_152232802475765013',
				params: {
					p1: 'caakc',
					p2: 'fwdq'
				}
			});
		</script>
	</div>
	<div id="adfox_T4">
		<span class='title'>новости партнеров</span>
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / T_240x500-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: T_240x500-->
		<div id="adfox_152232802475765014"></div>
		<script>
			window.Ya.adfoxCode.createScroll({
				ownerId: 227654,
				containerId: 'adfox_152232802475765014',
				params: {
					p1: 'caakc',
					p2: 'fwdq'
				}
			});
		</script>
	</div>
	<div id="adfox_T5">
		<span class='title'>новости партнеров</span>
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / T_240x500-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: T_240x500-->
		<div id="adfox_152232802475765015"></div>
		<script>
			window.Ya.adfoxCode.createScroll({
				ownerId: 227654,
				containerId: 'adfox_152232802475765015',
				params: {
					p1: 'caakc',
					p2: 'fwdq'
				}
			});
		</script>
	</div>
	<div id="adfox_T6">
		<span class='title'>новости партнеров</span>
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / T_240x500-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: T_240x500-->
		<div id="adfox_152232802475765016"></div>
		<script>
			window.Ya.adfoxCode.createScroll({
				ownerId: 227654,
				containerId: 'adfox_152232802475765016',
				params: {
					p1: 'caakc',
					p2: 'fwdq'
				}
			});
		</script>
	</div>
</div>



<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->

</body>
</html>
