<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Коронавирус в Челябинской области: последние новости 12 ноября. Зараженные врачи и педагоги умирают, названа опасность экспресс-тестов на COVID');">Коронавирус в Челябинской области: последние новости 12 ноября. Зараженные врачи и педагоги умирают, названа опасность экспресс-тестов на COVID</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Челябинская область коронавирус COVID 19 последние новости, Челябинская область коронавирус 11 12 ноября, Челябинская область коронавирус статистика, Челябинск коронавирус умерли заразились, Челябинская область карантин отмена запрет разрешения Текслер"
      ng-attr-content="{{ metaService.metaKeywords('Челябинская область коронавирус COVID 19 последние новости, Челябинская область коронавирус 11 12 ноября, Челябинская область коронавирус статистика, Челябинск коронавирус умерли заразились, Челябинская область карантин отмена запрет разрешения Текслер') }}"/>
<meta name="Description"
      content="Cегодня, 12 ноября — 337-й день с момента обнаружения первого заразившегося коронавирусом в китайском городе Ухань и 247-й с объявления пандемии Всемирной организацией здравоохранения. По итогам прошедших суток в Челябинской области число зараженных достигло 22 274, выздоровели 15 718 и скончались 713 жителей региона. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Cегодня, 12 ноября — 337-й день с момента обнаружения первого заразившегося коронавирусом в китайском городе Ухань и 247-й с объявления пандемии Всемирной организацией здравоохранения. По итогам прошедших суток в Челябинской области число зараженных достигло 22 274, выздоровели 15 718 и скончались 713 жителей региона. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Коронавирус в Челябинской области: последние новости 12 ноября"
      ng-attr-content="{{ metaService.ogTitle('Коронавирус в Челябинской области: последние новости 12 ноября') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052458278"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052458278') }}" />
<meta property="og:description"
      content="Зараженные врачи и педагоги умирают, названа опасность экспресс-тестов на COVID"
      ng-attr-content="{{ metaService.ogDescription('Зараженные врачи и педагоги умирают, названа опасность экспресс-тестов на COVID') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Коронавирус в Челябинской области: последние новости 12 ноября"
      ng-attr-content="{{ metaService.twitterTitle('Коронавирус в Челябинской области: последние новости 12 ноября') }}" />
<meta name="twitter:description"
      content="Зараженные врачи и педагоги умирают, названа опасность экспресс-тестов на COVID"
      ng-attr-content="{{ metaService.twitterDescription('Зараженные врачи и педагоги умирают, названа опасность экспресс-тестов на COVID') }}" />

<meta property="yandex_recommendations_title" content="Коронавирус в Челябинской области: последние новости 12 ноября. Зараженные врачи и педагоги умирают, названа опасность экспресс-тестов на COVID"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/458/278/1052458278/570791_Skoraya_pomoshty_i_lyudi_v_zashtitnih_kostyumah_Tyumeny_zashtitniy_kostyum_vrachi_mediki_koronavirus_kovid_250x0_3600.2400.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2020/11/12/facebook_87d3d2462fccc520fb235e88c105cfba.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2020/11/12/facebook_87d3d2462fccc520fb235e88c105cfba.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2020/11/12/facebook_87d3d2462fccc520fb235e88c105cfba.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2020/11/12/facebook_87d3d2462fccc520fb235e88c105cfba.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052458278">

    <meta name="robots" content="noyaca"/>

    <meta content="Владимир Васин" />

    <meta content="Челябинская обл." />

    <link rel="shortcut icon" href="/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052458278' }}"
              href="https://ura.news/news/1052458278" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052458278' }}"
          href="https://m.ura.news/news/1052458278" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052458278' }}"
          href="https://m.ura.news/news/1052458278" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052458278' }}"
          href="https://amp.ura.news/news/1052458278">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>
	<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://s.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://s.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://s.ura.news/css/all.min.css?v=542"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3.css?v=542"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=542"/>
<!-- <link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_flat.min.css"> -->
<link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_light.min.css">
    <link rel="stylesheet" href="https://s.ura.news/css/plugins/owl.carousel.min.css?v=542"/>


	
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://s.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.6.10/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
    <script src="https://s.ura.news/lib/jquery/plugins/owl.carousel.min.js?v=542"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://s.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'542';
	window.IS_NEW_SITE = 1;
	window.config = {};
		window.config.currentRegion = '';
</script>
<script src="https://s.ura.news/js/main.js?v=542"></script>
<script src="https://s.ura.news/js/all.js?v=542"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>

<script type="text/javascript">
    window.FONTS_TYPE = 'new_font';
	window.MOMENTY_LEFT_LINK = 'blue';
</script>	<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9042923451181320",
        enable_page_level_ads: true
    });
</script>

<script type="text/javascript" src="https://s.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({
        id: "1016715",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function(d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function() {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script><noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->




<script type="text/javascript" encoding="utf8">
    (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//counter.24smi.info/counter.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
    })();
</script>    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
				window.Ya.adfoxCode.createAdaptive({
					ownerId: 227654,
					containerId: 'adfox_156716587437438580',
					params: {
						p1: 'buudz',
						p2: 'fjcz'
					}
				}, ['desktop', 'tablet', 'phone'], {
					tabletWidth: 768,
					phoneWidth: 640,
					isAutoReloads: false
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		
		
		
		
		
		
		<a href="/" class="vc-header-logo ural (none)" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU"/>
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>

		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458287'}"
							du-scrollspy="news_1052458287"
							offset="200">
							<a href="/news/1052458287"
								id="_news_1052458287"
								data-title="Экс-мэр челябинского города скончался от коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052458287)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:12</span>
																				Экс-мэр челябинского города скончался от коронавируса									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458278'}"
							du-scrollspy="news_1052458278"
							offset="200">
							<a href="/news/1052458278"
								id="_news_1052458278"
								data-title="Коронавирус в Челябинской области: последние новости 12 ноября. Зараженные врачи и педагоги умирают, названа опасность экспресс-тестов на COVID"
								data-image=""
								ng-click="showItem($event, 'news', 1052458278)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:49</span>
																				Коронавирус в Челябинской области: последние новости 12 ноября. Зараженные врачи и педагоги умирают, названа опасность экспресс-тестов на COVID									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052458272'}"
							du-scrollspy="news_1052458272"
							offset="200">
							<a href="/news/1052458272"
								id="_news_1052458272"
								data-title="В Челябинскую область придет резкое похолодание"
								data-image=""
								ng-click="showItem($event, 'news', 1052458272)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:09</span>
																				В Челябинскую область придет резкое похолодание									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052458191'}"
							du-scrollspy="news_1052458191"
							offset="200">
							<a href="/news/1052458191"
								id="_news_1052458191"
								data-title="В Челябинске назвали претендентов на мандат Бурматова в Госдуме"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/458/191/1052458191/529894_250x0_2298.1609.317.352_280.jpg"
								ng-click="showItem($event, 'news', 1052458191)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/458/191/1052458191/529894_250x0_2298.1609.317.352_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/458/191/1052458191/529894_250x0_2298.1609.317.352_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Челябинске назвали претендентов на мандат Бурматова в Госдуме</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458267'}"
							du-scrollspy="news_1052458267"
							offset="200">
							<a href="/news/1052458267"
								id="_news_1052458267"
								data-title="ЧТПЗ снизил нагрузку на природу Челябинской области"
								data-image=""
								ng-click="showItem($event, 'news', 1052458267)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:26</span>
																				ЧТПЗ снизил нагрузку на природу Челябинской области									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458267', comments1052458267)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052458258'}"
							du-scrollspy="news_1052458258"
							offset="200">
							<a href="/news/1052458258"
								id="_news_1052458258"
								data-title="Новости кризиса 12 ноября. В России занижается прожиточный минимум, а рост цен ускорится до конца года"
								data-image=""
								ng-click="showItem($event, 'news', 1052458258)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				Новости кризиса 12 ноября. В России занижается прожиточный минимум, а рост цен ускорится до конца года									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052458259'}"
							du-scrollspy="news_1052458259"
							offset="200">
							<a href="/news/1052458259"
								id="_news_1052458259"
								data-title="Коронавирус: последние новости 12 ноября. Вакцину отправляют в регионы, умерших будут хоронить в стеклянных гробах, новогодние каникулы хотят продлить до конца января"
								data-image=""
								ng-click="showItem($event, 'news', 1052458259)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:00</span>
																				Коронавирус: последние новости 12 ноября. Вакцину отправляют в регионы, умерших будут хоронить в стеклянных гробах, новогодние каникулы хотят продлить до конца января									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458259', comments1052458259)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281426'}"
							du-scrollspy="articles_1036281426"
							offset="200">
							<a href="/articles/1036281426"
								id="_articles_1036281426"
								data-title="Элиты нашли способ взломать виртуальные праймериз «Единой России»"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/426/1036281426/372213_Plenarnoe_zasedanie_po_itogam_diskussiy_partii_Edinaya_Rossiya_Chelyabinsk_planshet_vibori_2018_vibirayu_budushtee_oblozhka_plansheta_vazhen_kazhdiy_golos_760x0_3145.2105.0.315_420.jpg"
								ng-click="showItem($event, 'articles', 1036281426)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/426/1036281426/372213_Plenarnoe_zasedanie_po_itogam_diskussiy_partii_Edinaya_Rossiya_Chelyabinsk_planshet_vibori_2018_vibirayu_budushtee_oblozhka_plansheta_vazhen_kazhdiy_golos_760x0_3145.2105.0.315_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/426/1036281426/372213_Plenarnoe_zasedanie_po_itogam_diskussiy_partii_Edinaya_Rossiya_Chelyabinsk_planshet_vibori_2018_vibirayu_budushtee_oblozhka_plansheta_vazhen_kazhdiy_golos_760x0_3145.2105.0.315_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Элиты нашли способ взломать виртуальные праймериз «Единой России»</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458261'}"
							du-scrollspy="news_1052458261"
							offset="200">
							<a href="/news/1052458261"
								id="_news_1052458261"
								data-title="Стало известно, когда в Россию придет настоящая зима"
								data-image=""
								ng-click="showItem($event, 'news', 1052458261)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:48</span>
																				Стало известно, когда в Россию придет настоящая зима									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458261', comments1052458261)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458240'}"
							du-scrollspy="news_1052458240"
							offset="200">
							<a href="/news/1052458240"
								id="_news_1052458240"
								data-title="Самое актуальное в Челябинской области на 12 ноября. В Озерске открыли госпиталь для больных коронавирусом, сенатор Гаттаров подал в суд на Тефтелева"
								data-image=""
								ng-click="showItem($event, 'news', 1052458240)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:10</span>
																				Самое актуальное в Челябинской области на 12 ноября. В Озерске открыли госпиталь для больных коронавирусом, сенатор Гаттаров подал в суд на Тефтелева									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458239'}"
							du-scrollspy="news_1052458239"
							offset="200">
							<a href="/news/1052458239"
								id="_news_1052458239"
								data-title="Фаворитов Госдумы вызывают на закрытые встречи в &laquo;Единую Россию&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052458239)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:10</span>
																				Фаворитов Госдумы вызывают на закрытые встречи в &laquo;Единую Россию&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052458195'}"
							du-scrollspy="news_1052458195"
							offset="200">
							<a href="/news/1052458195"
								id="_news_1052458195"
								data-title="Стало известно, когда полпред Якушев встретится с губернаторами. Инсайд URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/458/195/1052458195/568272_Mezhdunarodniy_forum_visotnogo_i_unikalynogo_stroitelystva_100_forum_russia_Ekaterinburg_yakushev_vladimir_250x0_2060.1377.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052458195)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/458/195/1052458195/568272_Mezhdunarodniy_forum_visotnogo_i_unikalynogo_stroitelystva_100_forum_russia_Ekaterinburg_yakushev_vladimir_250x0_2060.1377.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/458/195/1052458195/568272_Mezhdunarodniy_forum_visotnogo_i_unikalynogo_stroitelystva_100_forum_russia_Ekaterinburg_yakushev_vladimir_250x0_2060.1377.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Стало известно, когда полпред Якушев встретится с губернаторами. Инсайд URA.RU</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>11&nbsp;ноября&nbsp;2020</span></div>
								<ul>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052458204'}"
							du-scrollspy="news_1052458204"
							offset="200">
							<a href="/news/1052458204"
								id="_news_1052458204"
								data-title="Самое важное в России и в мире на 11 ноября. Вакцину начали ввозить в регионы, пенсионеров и бюджетников ждут изменения, войска РФ прибыли в Карабах"
								data-image=""
								ng-click="showItem($event, 'news', 1052458204)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:00</span>
																				Самое важное в России и в мире на 11 ноября. Вакцину начали ввозить в регионы, пенсионеров и бюджетников ждут изменения, войска РФ прибыли в Карабах									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458209'}"
							du-scrollspy="news_1052458209"
							offset="200">
							<a href="/news/1052458209"
								id="_news_1052458209"
								data-title="Врач объяснил, почему не стоит покупать экспресс-тесты на COVID"
								data-image=""
								ng-click="showItem($event, 'news', 1052458209)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:41</span>
																				Врач объяснил, почему не стоит покупать экспресс-тесты на COVID									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458209', comments1052458209)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458193'}"
							du-scrollspy="news_1052458193"
							offset="200">
							<a href="/news/1052458193"
								id="_news_1052458193"
								data-title="Раскрыты подробности первого дня работы нового полпреда УрФО"
								data-image=""
								ng-click="showItem($event, 'news', 1052458193)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:38</span>
																				Раскрыты подробности первого дня работы нового полпреда УрФО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458193', comments1052458193)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281424'}"
							du-scrollspy="articles_1036281424"
							offset="200">
							<a href="/articles/1036281424"
								id="_articles_1036281424"
								data-title="Клава Кока в роли волшебницы и запрещенный Цой"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/424/1036281424/559668_Klava_Koka_na_festivale_Art_Tavrida_Respublika_Krim_Sudak_klava_koka_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281424)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/424/1036281424/559668_Klava_Koka_na_festivale_Art_Tavrida_Respublika_Krim_Sudak_klava_koka_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/424/1036281424/559668_Klava_Koka_na_festivale_Art_Tavrida_Respublika_Krim_Sudak_klava_koka_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Клава Кока в роли волшебницы и запрещенный Цой</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052458178'}"
							du-scrollspy="news_1052458178"
							offset="200">
							<a href="/news/1052458178"
								id="_news_1052458178"
								data-title="У челябинских городов своя статистика по коронавирусу. Она сильно отличается от официальной"
								data-image=""
								ng-click="showItem($event, 'news', 1052458178)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:22</span>
																				У челябинских городов своя статистика по коронавирусу. Она сильно отличается от официальной									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458178', comments1052458178)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458173'}"
							du-scrollspy="news_1052458173"
							offset="200">
							<a href="/news/1052458173"
								id="_news_1052458173"
								data-title="В Челябинске детский врач умерла от коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052458173)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:36</span>
																				В Челябинске детский врач умерла от коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458173', comments1052458173)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458167'}"
							du-scrollspy="news_1052458167"
							offset="200">
							<a href="/news/1052458167"
								id="_news_1052458167"
								data-title="Челябинцы в медицинских масках ограбили компании для микрозаймов. Видео"
								data-image=""
								ng-click="showItem($event, 'news', 1052458167)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:23</span>
																				Челябинцы в медицинских масках ограбили компании для микрозаймов. Видео									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458167', comments1052458167)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052458216'}"
							du-scrollspy="news_1052458216"
							offset="200">
							<a href="/news/1052458216"
								id="_news_1052458216"
								data-title="Бывшие челябинские вице-губернаторы втянули в свои разборки URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/458/216/1052458216/453049_Predstavlenie_vrio_gubernatora_Alekseya_Tekslera_polpredom_Nikolaem_Tsukanovim_Chelyabinsk_gattarov_ruslan_teftelev_evgeniy_250x0_3767.2537.116.52_280.jpg"
								ng-click="showItem($event, 'news', 1052458216)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/458/216/1052458216/453049_Predstavlenie_vrio_gubernatora_Alekseya_Tekslera_polpredom_Nikolaem_Tsukanovim_Chelyabinsk_gattarov_ruslan_teftelev_evgeniy_250x0_3767.2537.116.52_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/458/216/1052458216/453049_Predstavlenie_vrio_gubernatora_Alekseya_Tekslera_polpredom_Nikolaem_Tsukanovim_Chelyabinsk_gattarov_ruslan_teftelev_evgeniy_250x0_3767.2537.116.52_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Бывшие челябинские вице-губернаторы втянули в свои разборки URA.RU</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458164'}"
							du-scrollspy="news_1052458164"
							offset="200">
							<a href="/news/1052458164"
								id="_news_1052458164"
								data-title="Источник: COVID погубил известного челябинского педагога. &laquo;Отец умер, вся семья в больнице&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052458164)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:50</span>
																				Источник: COVID погубил известного челябинского педагога. &laquo;Отец умер, вся семья в больнице&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458164', comments1052458164)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458150'}"
							du-scrollspy="news_1052458150"
							offset="200">
							<a href="/news/1052458150"
								id="_news_1052458150"
								data-title="Челябинский экс-замгубернатора после ДТП проверяет свой Lexus. &laquo;Пострадавшую лечат только меценаты&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052458150)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:48</span>
																				Челябинский экс-замгубернатора после ДТП проверяет свой Lexus. &laquo;Пострадавшую лечат только меценаты&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458150', comments1052458150)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458126'}"
							du-scrollspy="news_1052458126"
							offset="200">
							<a href="/news/1052458126"
								id="_news_1052458126"
								data-title="Челябинский олигарх Антипов рассчитался с миллиардером Аристовым. Скрин"
								data-image=""
								ng-click="showItem($event, 'news', 1052458126)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:20</span>
																				Челябинский олигарх Антипов рассчитался с миллиардером Аристовым. Скрин									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458126', comments1052458126)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052458146'}"
							du-scrollspy="news_1052458146"
							offset="200">
							<a href="/news/1052458146"
								id="_news_1052458146"
								data-title="В Кремле рассказали о задачах нового полпреда в УрФО Якушева"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/458/146/1052458146/568227_Mezhdunarodniy_forum_visotnogo_i_unikalynogo_stroitelystva_100_forum_russia_Ekaterinburg_yakushev_vladimir_250x0_4221.2821.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052458146)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/458/146/1052458146/568227_Mezhdunarodniy_forum_visotnogo_i_unikalynogo_stroitelystva_100_forum_russia_Ekaterinburg_yakushev_vladimir_250x0_4221.2821.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/458/146/1052458146/568227_Mezhdunarodniy_forum_visotnogo_i_unikalynogo_stroitelystva_100_forum_russia_Ekaterinburg_yakushev_vladimir_250x0_4221.2821.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Кремле рассказали о задачах нового полпреда в УрФО Якушева</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052458115'}"
							du-scrollspy="news_1052458115"
							offset="200">
							<a href="/news/1052458115"
								id="_news_1052458115"
								data-title="В РФ поставлен абсолютный рекорд по смертности от коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052458115)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:10</span>
																				В РФ поставлен абсолютный рекорд по смертности от коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458115', comments1052458115)">
													16												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458105'}"
							du-scrollspy="news_1052458105"
							offset="200">
							<a href="/news/1052458105"
								id="_news_1052458105"
								data-title="Фирму челябинского экс-губернатора банкротит родной город"
								data-image=""
								ng-click="showItem($event, 'news', 1052458105)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:38</span>
																				Фирму челябинского экс-губернатора банкротит родной город									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458121'}"
							du-scrollspy="news_1052458121"
							offset="200">
							<a href="/news/1052458121"
								id="_news_1052458121"
								data-title="В челябинском городе ковидный госпиталь открыли в кардиологии"
								data-image=""
								ng-click="showItem($event, 'news', 1052458121)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:22</span>
																				В челябинском городе ковидный госпиталь открыли в кардиологии									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052458120'}"
							du-scrollspy="news_1052458120"
							offset="200">
							<a href="/news/1052458120"
								id="_news_1052458120"
								data-title="Полпред президента в УрФО Якушев готовит отставки и назначения. Фамилии"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/458/120/1052458120/92379_Byudzhetnoe_poslanie_gubernatora_Tyumenskoy_oblasti_2014_Tyumeny_sarichev_sergey_yakushev_vladimir_portret_250x0_2000.1333.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052458120)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/458/120/1052458120/92379_Byudzhetnoe_poslanie_gubernatora_Tyumenskoy_oblasti_2014_Tyumeny_sarichev_sergey_yakushev_vladimir_portret_250x0_2000.1333.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/458/120/1052458120/92379_Byudzhetnoe_poslanie_gubernatora_Tyumenskoy_oblasti_2014_Tyumeny_sarichev_sergey_yakushev_vladimir_portret_250x0_2000.1333.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Полпред президента в УрФО Якушев готовит отставки и назначения. Фамилии</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458118'}"
							du-scrollspy="news_1052458118"
							offset="200">
							<a href="/news/1052458118"
								id="_news_1052458118"
								data-title="Куратором экологии на Урале назначили генерала из Екатеринбурга. Он боролся с ОПС &laquo;Уралмаш&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052458118)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:59</span>
																				Куратором экологии на Урале назначили генерала из Екатеринбурга. Он боролся с ОПС &laquo;Уралмаш&raquo;									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052458118', comments1052458118)">
													34												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458114'}"
							du-scrollspy="news_1052458114"
							offset="200">
							<a href="/news/1052458114"
								id="_news_1052458114"
								data-title="Три уральских города попали в рейтинг самых конфликтных в стране. Они хотят объединиться"
								data-image=""
								ng-click="showItem($event, 'news', 1052458114)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:37</span>
																				Три уральских города попали в рейтинг самых конфликтных в стране. Они хотят объединиться									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458114', comments1052458114)">
													12												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458097'}"
							du-scrollspy="news_1052458097"
							offset="200">
							<a href="/news/1052458097"
								id="_news_1052458097"
								data-title="В Челябинской области больные коронавирусом стали чаще умирать"
								data-image=""
								ng-click="showItem($event, 'news', 1052458097)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:17</span>
																				В Челябинской области больные коронавирусом стали чаще умирать									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458097', comments1052458097)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052458048'}"
							du-scrollspy="news_1052458048"
							offset="200">
							<a href="/news/1052458048"
								id="_news_1052458048"
								data-title="Текслер подписал новое назначение в челябинском правительстве"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/458/048/1052458048/547532_Aleksey_Teksler_sdal_probniy_EGE_po_istorii_Chelyabinsk_teksler_aleksey_geht_irina_250x0_3234.2127.843.204_280.jpg"
								ng-click="showItem($event, 'news', 1052458048)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/458/048/1052458048/547532_Aleksey_Teksler_sdal_probniy_EGE_po_istorii_Chelyabinsk_teksler_aleksey_geht_irina_250x0_3234.2127.843.204_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/458/048/1052458048/547532_Aleksey_Teksler_sdal_probniy_EGE_po_istorii_Chelyabinsk_teksler_aleksey_geht_irina_250x0_3234.2127.843.204_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Текслер подписал новое назначение в челябинском правительстве</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458100'}"
							du-scrollspy="news_1052458100"
							offset="200">
							<a href="/news/1052458100"
								id="_news_1052458100"
								data-title="В Челябинске мужчина лег под трамвай. Видео"
								data-image=""
								ng-click="showItem($event, 'news', 1052458100)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:55</span>
																				В Челябинске мужчина лег под трамвай. Видео									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458100', comments1052458100)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458095'}"
							du-scrollspy="news_1052458095"
							offset="200">
							<a href="/news/1052458095"
								id="_news_1052458095"
								data-title="Коронавирус в Челябинской области: последние новости 11 ноября. Частные медцентры не записывают на КТ, как хоронят умерших от COVID"
								data-image=""
								ng-click="showItem($event, 'news', 1052458095)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:30</span>
																				Коронавирус в Челябинской области: последние новости 11 ноября. Частные медцентры не записывают на КТ, как хоронят умерших от COVID									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458093'}"
							du-scrollspy="news_1052458093"
							offset="200">
							<a href="/news/1052458093"
								id="_news_1052458093"
								data-title="Жители уральских городов оценили борьбу властей с коронавирусом"
								data-image=""
								ng-click="showItem($event, 'news', 1052458093)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:28</span>
																				Жители уральских городов оценили борьбу властей с коронавирусом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458093', comments1052458093)">
													12												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052457970'}"
							du-scrollspy="news_1052457970"
							offset="200">
							<a href="/news/1052457970"
								id="_news_1052457970"
								data-title="Полпред Якушев определился с датой приезда в Екатеринбург. Назначены первые встречи"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/457/970/1052457970/517804_Sbor_Federalynogo_sobraniya_na_ezhegodnoe_poslanie_prezidenta_Rossii_Moskva_yakushev_vladimir_250x0_3600.2400.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052457970)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/457/970/1052457970/517804_Sbor_Federalynogo_sobraniya_na_ezhegodnoe_poslanie_prezidenta_Rossii_Moskva_yakushev_vladimir_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/457/970/1052457970/517804_Sbor_Federalynogo_sobraniya_na_ezhegodnoe_poslanie_prezidenta_Rossii_Moskva_yakushev_vladimir_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Полпред Якушев определился с датой приезда в Екатеринбург. Назначены первые встречи</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458050'}"
							du-scrollspy="news_1052458050"
							offset="200">
							<a href="/news/1052458050"
								id="_news_1052458050"
								data-title="Встреча челябинских депутатов закончилась скандалом. &laquo;Не учите меня распоряжаться бюджетом!&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052458050)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:00</span>
																				Встреча челябинских депутатов закончилась скандалом. &laquo;Не учите меня распоряжаться бюджетом!&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458050', comments1052458050)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052458083'}"
							du-scrollspy="news_1052458083"
							offset="200">
							<a href="/news/1052458083"
								id="_news_1052458083"
								data-title="Новости кризиса 11 ноября. Зарплаты бюджетников повысят, детские пособия хотят продлить"
								data-image=""
								ng-click="showItem($event, 'news', 1052458083)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:00</span>
																				Новости кризиса 11 ноября. Зарплаты бюджетников повысят, детские пособия хотят продлить									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458083', comments1052458083)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458037'}"
							du-scrollspy="news_1052458037"
							offset="200">
							<a href="/news/1052458037"
								id="_news_1052458037"
								data-title="Выявлены регионы с самой высокой смертностью при коронавирусе. Рейтинг URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052458037)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:49</span>
																				Выявлены регионы с самой высокой смертностью при коронавирусе. Рейтинг URA.RU									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458037', comments1052458037)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036281415'}"
							du-scrollspy="articles_1036281415"
							offset="200">
							<a href="/articles/1036281415"
								id="_articles_1036281415"
								data-title="Чего ждать и бояться элитам от нового полпреда Путина в УрФО"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/281/415/1036281415/491087_Ministr_stroitelystva_i_zhilishtno_kommunalynogo_hozyaystva_Rossiyskoy_Federatsii_Vladimir_Yakushev_v_pravitelystve_Tyumenskoy_oblasti_Tyumeny_yakushev_vladimir_portret_760x0_4456.3171.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036281415)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/281/415/1036281415/491087_Ministr_stroitelystva_i_zhilishtno_kommunalynogo_hozyaystva_Rossiyskoy_Federatsii_Vladimir_Yakushev_v_pravitelystve_Tyumenskoy_oblasti_Tyumeny_yakushev_vladimir_portret_760x0_4456.3171.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/281/415/1036281415/491087_Ministr_stroitelystva_i_zhilishtno_kommunalynogo_hozyaystva_Rossiyskoy_Federatsii_Vladimir_Yakushev_v_pravitelystve_Tyumenskoy_oblasti_Tyumeny_yakushev_vladimir_portret_760x0_4456.3171.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Чего ждать и бояться элитам от нового полпреда Путина в УрФО</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458032'}"
							du-scrollspy="news_1052458032"
							offset="200">
							<a href="/news/1052458032"
								id="_news_1052458032"
								data-title="На челябинских выборах в Госдуму обозначилась горячая точка. В борьбу вступает экс-мэр Златоуста"
								data-image=""
								ng-click="showItem($event, 'news', 1052458032)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:35</span>
																				На челябинских выборах в Госдуму обозначилась горячая точка. В борьбу вступает экс-мэр Златоуста									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458032', comments1052458032)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052458080'}"
							du-scrollspy="news_1052458080"
							offset="200">
							<a href="/news/1052458080"
								id="_news_1052458080"
								data-title="Коронавирус: последние новости 11 ноября. Власти ужесточают ограничения, миру грозит эпидемия деменции"
								data-image=""
								ng-click="showItem($event, 'news', 1052458080)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:00</span>
																				Коронавирус: последние новости 11 ноября. Власти ужесточают ограничения, миру грозит эпидемия деменции									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052458080', comments1052458080)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052458066'}"
							du-scrollspy="news_1052458066"
							offset="200">
							<a href="/news/1052458066"
								id="_news_1052458066"
								data-title="Самое актуальное в Челябинской области на 11 ноября. Комиссия расследовала взрыв кислорода в больнице, Тефтелев обжалует приговор"
								data-image=""
								ng-click="showItem($event, 'news', 1052458066)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:10</span>
																				Самое актуальное в Челябинской области на 11 ноября. Комиссия расследовала взрыв кислорода в больнице, Тефтелев обжалует приговор									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052457871'}"
							du-scrollspy="news_1052457871"
							offset="200">
							<a href="/news/1052457871"
								id="_news_1052457871"
								data-title="Москва согласовала челябинский список Текслера в Госдуму. Инсайд URA.RU подтвердился"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/457/871/1052457871/565314_Konferentsiya_regionalynogo_otdeleniya_partii_Edinaya_Rossiya_Chelyabinsk_teksler_aleksey_250x0_2335.1557.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052457871)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/457/871/1052457871/565314_Konferentsiya_regionalynogo_otdeleniya_partii_Edinaya_Rossiya_Chelyabinsk_teksler_aleksey_250x0_2335.1557.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/457/871/1052457871/565314_Konferentsiya_regionalynogo_otdeleniya_partii_Edinaya_Rossiya_Chelyabinsk_teksler_aleksey_250x0_2335.1557.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Москва согласовала челябинский список Текслера в Госдуму. Инсайд URA.RU подтвердился</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 2"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052458278" data-og-image="{"fb":{"x":0,"y":10,"w":400,"h":210},"og":{"x":0,"y":10,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2020\/11\/12\/facebook_87d3d2462fccc520fb235e88c105cfba.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/458/278/1052458278/570791_Skoraya_pomoshty_i_lyudi_v_zashtitnih_kostyumah_Tyumeny_zashtitniy_kostyum_vrachi_mediki_koronavirus_kovid_250x0_3600.2400.0.0.jpg" data-date-add="2020-11-12 10:49:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication" itemscope itemtype="http://schema.org/NewsArticle" ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title" itemprop="headline">Коронавирус в Челябинской области: последние новости 12 ноября. Зараженные врачи и педагоги умирают, названа опасность экспресс-тестов на COVID</h1>
	
	<div class="publication-meta-block">
		<div class="publication-authors">
						<div class="author-subscribe">
				<author-subscribe-popover author="items[0].authors[0]">
					<div class="publication-author">
						<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/76/47fff7ee5fb0a5c0fa808db6c780b1bb_38x38_1080.1080.0.41.jpg');"
							></div>
						<div class="author-name author_name" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">Владимир Васин</span>
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
					</div>

		<div class="publication-info">
			<time class="time2" itemprop="datePublished" datetime="2020-11-12T10:49:00+05:00">12&nbsp;ноября&nbsp;2020 в 10:49</time>
			<time itemprop="dateModified" datetime="2020-11-12T11:10:32+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" itemprop="image" src="https://s.ura.news/images/news/upload/news/458/278/1052458278/570791_Skoraya_pomoshty_i_lyudi_v_zashtitnih_kostyumah_Tyumeny_zashtitniy_kostyum_vrachi_mediki_koronavirus_kovid_250x0_3600.2400.0.0.jpg" alt="Скорая помощь и люди в защитных костюмах. Тюмень, защитный костюм, врачи, медики, коронавирус, ковид">
	<div class="item-img-description" itemprop="description">В&nbsp;Челябинской области умирают заразившиеся COVID медики и&nbsp;педагоги <span class="item-img-author">Фото: Денис Моргунов &copy; URA.RU</span></div>
</div></div><div class="item-text-incut"><div class="vc-incut-story">
	<div class="vc-incut-story-title">новость из сюжета</div>
	<a href="/story/651"
	   class="vc-incut-story-link"
	   onclick="ga('send', 'event', 'NS Врезка сюжета', 'Переход на /story/651', 'Источник http://ura.ru/news/1052458278');">
		Коронавирус COVID-19
	</a>
</div></div><p>Cегодня, 12&nbsp;ноября&nbsp;&mdash; 337-й день с&nbsp;момента обнаружения первого заразившегося коронавирусом в&nbsp;китайском городе Ухань и&nbsp;247-й с&nbsp;объявления пандемии Всемирной организацией здравоохранения. По&nbsp;итогам прошедших суток в&nbsp;Челябинской области число зараженных достигло 22 274, выздоровели 15 718 и&nbsp;скончались 713 жителей региона.</p><p>В&nbsp;России, по&nbsp;данным сайта стопкоронавирус.рф, зарегистрировано 1 836 960 (+19 851) случаев заражения. Вылечились 1 369 616 (+18 616) пациентов&nbsp;&mdash; 74% от&nbsp;заболевших. Умерли 31 593 (+432) человек&nbsp;&mdash; 1,7% от&nbsp;заразившихся.</p><p><strong>В&nbsp;Челябинской области всплеск смертей пациентов с&nbsp;коронавирусом</strong></p><!-- <div id="inpage_VI-225722-0-6db37f4" class="inpage_block-adv"></div>
<script type="text/javascript">
        window.Ya.adfoxCode.create({
            ownerId: 227654,
            containerId: 'inpage_VI-225722-0-6db37f4',
            params: {
                p1: 'buhoj',
                p2: 'fhwp',
                insertAfter: 'undefined',
                insertPosition: '0',
                stick: false,
                stickTo: 'auto',
                stickyColorScheme: 'light'
            }
        });
</script> -->

<div id="adfox_160069335845575635_6db37f4" class="inpage_block-adv"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 227654,
        containerId: 'adfox_160069335845575635_6db37f4',
        params: {
            p1: 'cmkva',
            p2: 'gvqt',
            // replayMode: 'manual',
            // preload: true
        },
        onStub: function() {
            console.log('Inpage adfox_160069335845575635_6db37f4 is empty');
        },
        onError: function(error) {
            console.error('Inpage adfox_160069335845575635_6db37f4 = ', error);
            var block = document.getElementById('adfox_160069335845575635_6db37f4')
            block.style.display = 'none'
        }
    });
</script><p>В&nbsp;Челябинской области, по&nbsp;данным на&nbsp;11&nbsp;ноября, зафиксировано 197 случаев заражения коронавирусом за&nbsp;сутки (накануне было 194, днем ранее&nbsp;&mdash; 189). При этом оказался <a href="https://ura.news/news/1052458097">обновлен суточный максимум летальных исходов с&nbsp;начала пандемии</a>&nbsp;&mdash; скончались сразу восемь инфицированных COVID-19.</p><p>Среди регионов УрФО лидирует по&nbsp;числу заражений Свердловская область, где за&nbsp;сутки коронавирус подтвердился у&nbsp;306 человек. Следом идет ХМАО, где обнаружили 205 больных, ЯНАО и&nbsp;Челябинская область. За&nbsp;ними следуют Тюменская область, Пермский край и&nbsp;Курганская область.</p><p><strong>Статистика по&nbsp;коронавирусу разошлась в&nbsp;разы</strong></p><p>Статистика по&nbsp;заболеваемости коронавирусом по&nbsp;городам и&nbsp;районам Челябинской области не&nbsp;совпадает с&nbsp;данными регионального минздрава. По&nbsp;ряду муниципалитетов она расходится в&nbsp;разы. Так, на&nbsp;11&nbsp;ноября в&nbsp;Карталинском районе зарегистрировано 123 случая заболеваемости, а&nbsp;на&nbsp;официальном сайте администрации указано уже 206. В&nbsp;Копейске разница составляет 908 и&nbsp;981 случаев соответственно, в&nbsp;Нязепетровском районе&nbsp;&mdash; 38 и&nbsp;84 случая, в&nbsp;Озерске&nbsp;&mdash; 494 и&nbsp;более двух тысяч случаев. В&nbsp;крупных городах статистика почти совпадает, но&nbsp;чем меньше населенный пункт, тем разница значительнее&nbsp;&mdash; до&nbsp;пяти&nbsp;раз. В&nbsp;минздраве объяснили URA.RU, <a href="https://ura.news/news/1052458178">чем объясняются такие различия</a>.</p><div class="it-incut it-incut-link it-incut-link-a">  <div class="title">Новость по&nbsp;теме</div>  <a href="/news/1052458209" target="_blank"><img alt="" src="https://s.ura.news/images/news/upload/news/458/209/1052458209/569104_Test_na_koronavirus_v_laboratorii_Chelyabinsk_krovy_laboratoriya_probirka_kolbi_meditsina_analiz_krovi_sbor_analizov_kolbochki_test_na_koronavirus_koronavirus_covid_250x0_3502.2335.0.0.jpg"></a>    <div class="it-incut-link-title"><a href="/news/1052458209" target="_blank">Врач объяснил, почему не&nbsp;стоит покупать экспресс-тесты на&nbsp;COVID</a></div>  </div><p><strong>Челябинцы оценили борьбу властей с&nbsp;коронавирусом</strong></p><p>Среди жителей уральских регионов <a href="https://ura.news/news/1052458093">больше всего недовольны мерами борьбы с&nbsp;коронавирусом в&nbsp;Челябинске и&nbsp;Перми</a>. &laquo;В&nbsp;Челябинске на&nbsp;нехватку мер сетуют &lt;&hellip;&gt; 48% населения&raquo;,&nbsp;&mdash; пишет&nbsp;РБК. В&nbsp;Перми 45% жителей считают, что власти не&nbsp;эффективно работают в&nbsp;этом направлении, недовольны принимаемыми мерами оказались 40% жителей Екатеринбурга. Среди всех российских регионов больше всего на&nbsp;нехватку мер пожаловались в&nbsp;Волгограде, Самаре и&nbsp;Воронеже.</p><p><strong>COVID погубил известного челябинского педагога</strong></p><p>В&nbsp;Карталах от&nbsp;коронавируса скончался известный в&nbsp;районе педагог, директор многоотраслевого техникума Сагындык Ермухаметов. С&nbsp;тяжелыми формами коронавирусной пневмонии <a href="https://ura.news/news/1052458164">госпитализированы практически все члены его семьи</a>. Также, заразившись COVID-19, умер 93-летний отец мужчины.</p><p><strong>&hellip;и детского врача</strong></p><p>Врач-педиатр детской поликлиники в&nbsp;Челябинске скончалась от&nbsp;коронавируса в&nbsp;59 лет. Инфекционисты и&nbsp;реаниматологи <a href="https://ura.news/news/1052458173">боролись за&nbsp;ее&nbsp;жизнь почти месяц</a>, но&nbsp;не&nbsp;сумели справиться с&nbsp;последствиями обширного поражения легких. Число заразившихся COVID и&nbsp;умерших медиков в&nbsp;Челябинской области приближается к&nbsp;трем десяткам. Первым из&nbsp;них стал 57-летний врач общей практики из&nbsp;Брединского района Борис Куликов, скончавшийся в&nbsp;начале&nbsp;мая. Среди погибших представители всех специальностей: педиатры и&nbsp;терапевты, узкие специалисты, фельдшеры, медсестры и&nbsp;медбратья, водители и&nbsp;преподаватель медицинского вуза.</p><p><strong>Почему не&nbsp;стоит покупать экспресс-тесты на&nbsp;COVID</strong></p><p>Челябинцам не&nbsp;имеет смысла покупать экспресс-тесты на&nbsp;коронавирус в&nbsp;аптеках и&nbsp;интернет-магазинах. При любом их&nbsp;результате <a href="https://ura.news/news/1052458209">потребуется повторное обследование, и&nbsp;не&nbsp;исключено, что платное</a>, заявил URA.RU практикующий врач-терапевт. Потратив от&nbsp;1,2 до&nbsp;4 тысяч рублей, человек так и&nbsp;не&nbsp;узнает, в&nbsp;какой стадии находится болезнь, поражены&nbsp;ли легкие и&nbsp;опасен&nbsp;ли он&nbsp;для родных и&nbsp;посторонних людей. Также доктор объяснил, что представляют из&nbsp;себя антитела IgM и&nbsp;IgG, и&nbsp;на&nbsp;что указывает их&nbsp;наличие (и&nbsp;количество) в&nbsp;крови.</p><p><strong>В&nbsp;Озерске кардиологию отдали под ковидную базу</strong></p><p>В&nbsp;городской больнице Озерска (Челябинская область) на&nbsp;базе отделения кардиологии <a href="https://ura.news/news/1052458121">развернут новый ковидный госпиталь на&nbsp;60 коек</a>. Общий коечный фонд в&nbsp;закрытом административно-территориальном образовании (ЗАТО) для лечения больных коронавирусом достиг 240 мест.</p><p><strong>Что ждет челябинцев на&nbsp;втором этапе карантина</strong></p><p>С&nbsp;сегодняшнего дня начинает прием больных новый областной инфекционный центр, в&nbsp;кратчайшие сроки построенный под Челябинском. Больница, открытая при участии замминистра здравоохранения РФ, сможет при необходимости принимать почти 500 пациентов.</p><p>До&nbsp;15&nbsp;ноября в&nbsp;Челябинской области действует режим повышенной готовности. Запрещены массовые мероприятия, в&nbsp;городах <a href="https://ura.news/news/1052457861" target="_blank">отключают Wi-Fi в&nbsp;публичных местах</a>, закрывают за&nbsp;нарушение масочного режима заведения и&nbsp;штрафуют южноуральцев. Платные клиники Челябинска перестали принимать граждан с&nbsp;признаками ОРВИ и&nbsp;<a href="https://ura.news/news/1052457991" target="_blank">остановили запись на&nbsp;КТ.</a> В&nbsp;конце недели губернатор Алексей Текслер должен принять решение о&nbsp;продлении режима повышенной готовности, <a href="https://ura.news/news/1052456643" target="_blank">истекающего 15&nbsp;ноября.</a></p><p class="yandex-rss-hidden">Подписывайтесь на&nbsp;URA.RU в&nbsp;<noindex><a href="https://news.google.com/publications/CAAqBwgKMIv2hAsw4YCCAw" rel="nofollow" target="_blank">Google News</a></noindex> и&nbsp;наш канал в&nbsp;<noindex><a href="https://zen.yandex.ru/uraru" rel="nofollow" target="_blank">Яндекс.Дзен</a></noindex>. Оперативные новости вашего региона&nbsp;&mdash; в&nbsp;telegram-канале &laquo;<noindex><a href="https://t.me/ACityThatSmog" rel="nofollow" target="_blank">Челябинск</a></noindex>&raquo;, подбор главных новостей дня&nbsp;&mdash; в&nbsp;<a href="https://ura.news/subscribe/" rel="noreferrer noopener" target="_blank">нашей рассылке</a> с&nbsp;доставкой в&nbsp;вашу почту.</p><p></p></div>
	<div class="clear"></div>

	<!-- карусель слухов -->
	<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && items[0].inside_publications">
		<div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
			<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
			<div class="insides-carousel__text-container">
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
			</div>
			<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
		</div>
	</div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.min.js?v=3"></script>
		<div class="social-likes social-likes_notext" data-counters="false" data-url="https://ura.news/news/1052458278" data-title="Коронавирус в Челябинской области: последние новости 12 ноября">
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
		</div></div>
	</div>

	<!-- <div class="orphus-banner js-orphus-showpopup"></div> -->

		<!-- ссылки по теме -->
	<div class="item-links">
		<div class="item-links-header">Ссылки по теме</div>
		<ul>
						<li><a href="https://ura.news/news/1052458097">В Челябинской области больные коронавирусом стали чаще умирать</a></li>
						<li><a href="https://ura.news/news/1052458173">В Челябинске детский врач умерла от коронавируса</a></li>
						<li><a href="https://ura.news/news/1052458164">Источник: COVID погубил известного челябинского педагога. &laquo;Отец умер, вся семья в больнице&raquo;</a></li>
						<li><a href="https://ura.news/news/1052458209">Врач объяснил, почему не стоит покупать экспресс-тесты на COVID</a></li>
					</ul>
	</div>
	
	<div class="no-print" style="margin-top: 40px">
		        <div id="AUX07vtOoekLSdG" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#AUX07vtOoekLSdG').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
		<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="items[0].comments" comments-publication="items[0]" comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
	</div>
	
	<div class="bPosition_c2 no-print">

		<div id="widget-container_news_1052458278"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'widget-container_news_1052458278',
				params: {
					p1: 'cfdqb',
					p2: 'fgwt'
				}
			});
		</script>

	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»" />
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5" />
		<meta itemprop="telephone" content="+7(343)382-000-6" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" content="//ura.news/favicon.ico?3">
			<meta itemprop="width" content="48">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div ng-bind-html="items[0].right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=542" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
		<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && item.inside_publications">
			<div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
				<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
				<div class="insides-carousel__text-container">
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
				</div>
				<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
			</div>
		</div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- <div class="orphus-banner js-orphus-showpopup"></div> -->

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print">
			<div id="adfox_156041153081111040_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 227654,
				containerId: 'adfox_159168312953962550',
				params: {
					p1: 'ckxuj',
					p2: 'gvxv'
				}
			});
		</script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052458273"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052458273', window.location.href);rb_stat('news', 1052458273, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/458/273/1052458273/570744_Vidi_goroda_Kurgan_masochniy_rezhim_250x0_4195.2804.0.0_280.jpg"></div>
												<div class="right-main-news-title">В России растет общий иммунитет к коронавирусу</div>
					</a>
				</li>
															<li>
					<a href="/news/1052458270"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052458270', window.location.href);rb_stat('news', 1052458270, 'main_news', 2);">
												<div class="right-main-news-title">Карабах будут контролировать российские вертолеты</div>
					</a>
				</li>
															<li>
					<a href="/news/1052458260"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052458260', window.location.href);rb_stat('news', 1052458260, 'main_news', 3);">
												<div class="right-main-news-title">Названы главные отличия гриппа от коронавируса</div>
					</a>
				</li>
															<li>
					<a href="/news/1052458251"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052458251', window.location.href);rb_stat('news', 1052458251, 'main_news', 4);">
												<div class="right-main-news-title">МВД РФ хочет разрешить подросткам водить автомобиль</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052458237"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052458237', window.location.href);rb_stat('news', 1052458237, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2020/11/12/528939_Klipart_po_teme_Denygi_i_obmen_valyuti_Chelyabinsk_5tisyach_oligarh_denygi_obmen_valyuti_rubli_220x153_2994.2083.0.0.jpg"></div>
												<div class="right-main-news-title">Власти РФ раскритиковали за траты из резервного фонда</div>
					</a>
				</li>
															<li>
					<a href="/news/1052458228"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052458228', window.location.href);rb_stat('news', 1052458228, 'main_news', 6);">
												<div class="right-main-news-title">Центробанк подтвердил риск роста цен до конца года</div>
					</a>
				</li>
															<li>
					<a href="/news/1052458215"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052458215', window.location.href);rb_stat('news', 1052458215, 'main_news', 7);">
												<div class="right-main-news-title">Экс-глава Минприроды РФ Кобылкин получил новый пост</div>
					</a>
				</li>
															<li>
					<a href="/news/1052458206"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052458206', window.location.href);rb_stat('news', 1052458206, 'main_news', 8);">
												<div class="right-main-news-title">Премьеру Армении предъявили ультиматум из-за Карабаха</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div id="adfox_159551352588283905"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 227654,
			containerId: 'adfox_159551352588283905',
			params: {
				p1: 'clrxf',
				p2: 'fxke'
			},
			onStub: function() {
				console.log('B_300x600 is empty');
			},
			onError: function(error) {
				console.error('Error at B_300x600 = ', error);
			}

		});
	</script>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052458183"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052458183 ', 'window.location.href');rb_stat('news', 1052458183, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">88</div>
							<div>Эксперт по СНГ: армяне запомнят предательство РФ в Карабахе</div>
						</a>
					</li>
									<li>
						<a href="/news/1052458189"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052458189 ', 'window.location.href');rb_stat('news', 1052458189, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">86</div>
							<div>Соцсети в ужасе от нерабочих дней в январе. &laquo;Это не предложение, это угроза&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052458139"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052458139 ', 'window.location.href');rb_stat('news', 1052458139, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">38</div>
							<div>В Екатеринбурге из-за коронавируса проверят многоэтажки</div>
						</a>
					</li>
									<li>
						<a href="/news/1052458118"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052458118 ', 'window.location.href');rb_stat('news', 1052458118, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">34</div>
							<div>Куратором экологии на Урале назначили генерала из Екатеринбурга. Он боролся с ОПС &laquo;Уралмаш&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052457815"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052457815 ', 'window.location.href');rb_stat('news', 1052457815, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">33</div>
							<div>Названа версия, почему Навальный не возвращается в Россию</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052458055"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052458055 ', 'window.location.href');rb_stat('news', 1052458055, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">545</div>
							<div>В России предложили продлить детские пособия в 10 тысяч рублей</div>
						</a>
					</li>
									<li>
						<a href="/news/1052458022"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052458022 ', 'window.location.href');rb_stat('news', 1052458022, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">291</div>
							<div>Сотрудников МВД России оставили без премий к празднику</div>
						</a>
					</li>
									<li>
						<a href="/news/1052457760"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052457760 ', 'window.location.href');rb_stat('news', 1052457760, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">288</div>
							<div>Памфилова призвала Путина ввести новые школьные каникулы</div>
						</a>
					</li>
									<li>
						<a href="/news/1052457609"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052457609 ', 'window.location.href');rb_stat('news', 1052457609, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">175</div>
							<div>Доллар взлетит до 250 рублей. Прогноз экономиста, предсказавшего кризисы 2008 и 2014</div>
						</a>
					</li>
									<li>
						<a href="/news/1052457608"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052457608 ', 'window.location.href');rb_stat('news', 1052457608, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">159</div>
							<div>Отмена индексации пенсий ударила по экономике РФ. Власти призвали восстановить справедливость</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052455068"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052455068 ', 'window.location.href');rb_stat('news', 1052455068, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">775</div>
							<div>В Минтруде рассказали о мерах поддержки семей с детьми</div>
						</a>
					</li>
									<li>
						<a href="/news/1052458055"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052458055 ', 'window.location.href');rb_stat('news', 1052458055, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">545</div>
							<div>В России предложили продлить детские пособия в 10 тысяч рублей</div>
						</a>
					</li>
									<li>
						<a href="/news/1052454562"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052454562 ', 'window.location.href');rb_stat('news', 1052454562, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">457</div>
							<div>Минфин РФ предложил сократить кадровый состав МВД</div>
						</a>
					</li>
									<li>
						<a href="/news/1052454594"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052454594 ', 'window.location.href');rb_stat('news', 1052454594, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">408</div>
							<div>В России прогнозируют взрыв преступности из-за реформы МВД</div>
						</a>
					</li>
									<li>
						<a href="/news/1052455918"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052455918 ', 'window.location.href');rb_stat('news', 1052455918, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">389</div>
							<div>Путин заявил о новых выплатах для россиян. 100% от среднего заработка</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 1);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/659/72959_Klipart_Nizhnevartovsk_kupyuri_dollari_evro_denygi_valyuta_955x507_5184.2756.0.320.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/659" onclick="rb_stat('story', 659, 'story', 2);">Экономический кризис 2020</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/712/499478_Taktiko_spetsialynoe_uchenie_Atom_2019_po_presecheniyu_terroristicheskogo_akta_na_territorii_Snezhinskogo_i_Ozerskogo_gorodskih_okrugov_Poselok_Novogorniy_Chelyabinskaya_oblasty_955x507_3124.1661.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/712" onclick="rb_stat('story', 712, 'story', 3);">Обострение конфликта в&nbsp;Нагорном Карабахе</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/691/434491_Vidi_na_zdanie_Gosudarstvennoy_dumi_Moskva_gosduma_gosudarstvennaya_duma_955x507_5000.2658.0.675.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/691" onclick="rb_stat('story', 691, 'story', 4);">Выборы в&nbsp;Государственную думу РФ&nbsp;в&nbsp;2021 году</a>
		</li>
			</ul>
</div>

</div>


<script>
    window.publication_right_banners_params = [
        {
            ownerId: 227654,
            containerId: 'adfox_e3ghj',
            params: {
                p1: 'cbyzo',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157165666658216893',
            params: {
                p1: 'chlfu',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157166171090965397',
            params: {
                p1: 'chlwx',
                p2: 'fxke'
            }
        }
    ];
</script>



<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r=' + escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r=' + escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi") ? 0 : 1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t=" + Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if (Md.cookie) Mc = 1;
	Mz += '&c=' + Mc;
	Msl = "1.0";
	//
	-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j=' + navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j=' + navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled() ? "Y" : "N");
	Mz += '&j=' + Mj;
	//
	-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s=' + cntr_s.width + '*' + cntr_s.height;
	uralweb_a += '&d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s=' + cntr_s.width + '*' + cntr_s.height;
	mailru_a += ';d=' + (cntr_s.colorDepth ? cntr_s.colorDepth : cntr_s.pixelDepth);
	Msl = "1.2";
	//
	-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//
	-->
</script>		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>
	
	<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div>	    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    if (location.pathname == '/') {
        ga('create', 'UA-56019874-1', 'auto');
        ga('send', {
        hitType: 'pageview',
        page: location.pathname
        });
    }
    </script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Lentainform Pixel Code -->
    <script>
        if (window.self === window.top) {
            (document.createElement('img')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=51151' + '&referer=' + encodeURIComponent(window.document.referrer);
        }
    </script>
    <!-- End Lentainform Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->


</body>

</html>