<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('ТАСС: Россия задействовала в спецоперации инновационное оружие');">ТАСС: Россия задействовала в спецоперации инновационное оружие</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="инновации, спецоперация, война, новейшее оружие, дрон, противодействие, коптер, квадрокоптер, Москва, Россия"
      ng-attr-content="{{ metaService.metaKeywords('инновации, спецоперация, война, новейшее оружие, дрон, противодействие, коптер, квадрокоптер, Москва, Россия') }}"/>
<meta name="Description"
      content="Россия применила новейшее ружье радиоэлектронной борьбы против дронов в ходе спецоперации на Украине. Об этом рассказал источник ТАСС в силовых структурах. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Россия применила новейшее ружье радиоэлектронной борьбы против дронов в ходе спецоперации на Украине. Об этом рассказал источник ТАСС в силовых структурах. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="ТАСС: Россия задействовала в спецоперации инновационное оружие"
      ng-attr-content="{{ metaService.ogTitle('ТАСС: Россия задействовала в спецоперации инновационное оружие') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052568679"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052568679') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="ТАСС: Россия задействовала в спецоперации инновационное оружие"
      ng-attr-content="{{ metaService.twitterTitle('ТАСС: Россия задействовала в спецоперации инновационное оружие') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/568/679/1052568679/176903_Instituti_URO_RAN_Ekaterinburg_kvadrokopter_dron_250x0_3255.2170.0.0.jpg">

<meta property="yandex_recommendations_title" content="ТАСС: Россия задействовала в спецоперации инновационное оружие"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/568/679/1052568679/176903_Instituti_URO_RAN_Ekaterinburg_kvadrokopter_dron_250x0_3255.2170.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2022/07/09/facebook_6ed3bebe16a45675ad938310ab89ed6d.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2022/07/09/facebook_6ed3bebe16a45675ad938310ab89ed6d.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2022/07/09/facebook_6ed3bebe16a45675ad938310ab89ed6d.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2022/07/09/facebook_6ed3bebe16a45675ad938310ab89ed6d.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Илья Бабаков" />

    <meta content="Москва" />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052568679' }}"
              href="https://ura.news/news/1052568679" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052568679' }}"
          href="https://m.ura.news/news/1052568679" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052568679' }}"
          href="https://m.ura.news/news/1052568679" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052568679' }}"
          href="https://amp.ura.news/news/1052568679">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>

    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	
    <link rel="preload" href="/lib/fotorama-4.6.4/fotorama.css" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <style>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</style>
    <link rel="preload" href="/social-icons/social-likes_light.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">



<link rel="preload" href="/css/all_v3.min.css?v=16.06.2022-1.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<link rel="preload" href="/css/all_v3_ie.css?v=16.06.2022-1.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'" />
	<script src="/lib/jquery-param-1.1.8/jquery-param.min.js"></script>
<script src="/js/dist/libs.bundle.js?v=16.06.2022-1.0.0"></script>
<script>
    window.MAIN_HOST = 'https://ura.news';
    window.IMAGE_PATH = 'https://s.ura.news';
    window.STATIC_HOST = 'https://s.ura.news';
    window.PDA_HOST = 'https://m.ura.news';
    window.AMP_HOST = 'https://amp.ura.news';
    window.VERSION = '16.06.2022-1.0.0';
    window.IS_NEW_SITE = 1;
    window.config = {
        currentRegion: ''
    };
    window.FONTS_TYPE = '(none)';
    window.MOMENTY_LEFT_LINK = '(none)';

    window.prerenderReady = false;
    window.socialLikesButtons = {
        facebook: {
            icon: ''
        },
        twitter: {
            icon: ''
        },
        vkontakte: {
            icon: ''
        },
        odnoklassniki: {
            icon: ''
        },
        telegram: {
            icon: '',
            data: {
                text: 'Канал URA.RU: @uranews'
            }
        },
        whatsapp: {
            popupUrl: 'https://wa.me/?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        },
        viber: {
            popupUrl: 'viber://forward?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        }
    };
</script>
<script>
    if (typeof Promise !== "function")
        document.write('<script src="/js/polyfill/promise.min.js"><\/script>');
</script>
    <script src="/lib/swipe.min.js"></script>
    <script src="/lib/scrollbooster-3.0.0/dist/scrollbooster.min.js"></script>
    <script src="/js/dist/main.bundle.js?v=16.06.2022-1.0.0"></script>
    <script src="/js/dist/app.bundle.js?v=16.06.2022-1.0.0"></script>
                <script src="/js/dist/item_page.bundle.js?v=16.06.2022-1.0.0"></script>
    
<script>
    let fired = false;
    window.addEventListener('scroll',initExtJS,{passive: true});
    window.addEventListener('click',initExtJS,{passive: true});
    window.addEventListener('mousemove',initExtJS,{passive: true});
    window.addEventListener('touchstart',initExtJS,{passive: true});
    window.addEventListener('keydown',initExtJS,{passive: true});
    setTimeout(initExtJS,7000);
    function initExtJS(){
        if (fired === false) {
            fired = true;
            setTimeout(function(){
                // Подключение и инициализация внешних скриптов
                let Script1 = document.createElement("script");
                Script1.src = 'https://s.ura.news/js/dist/analytics.bundle.js?v=16.06.2022-1.0.0';
                Script1.async = true;
                document.getElementsByTagName('head')[0].appendChild(Script1);
                window.removeEventListener('scroll', initExtJS, false);
                window.removeEventListener('click', initExtJS, false);
                window.removeEventListener('mousemove', initExtJS, false);
                window.removeEventListener('touchstart', initExtJS, false);
                window.removeEventListener('keydown', initExtJS, false);
            }, 100);
        }
    }
</script>
	

<script>window.yaContextCb = window.yaContextCb || []</script>



<!-- Rating@Mail.ru counter -->
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->


    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
                window.yaContextCb.push(function(){
                    Ya.adfoxCode.createAdaptive({
                        ownerId: 227654,
                        containerId: 'adfox_156716587437438580',
                        params: {
                            p1: 'buudz',
                            p2: 'fjcz'
                        },
                        lazyload: {
                            fetchMargin: 100,
                            mobileScaling: 1
                        }
                    }, ['desktop', 'tablet', 'phone'], {
                        tabletWidth: 768,
                        phoneWidth: 640,
                        isAutoReloads: false
                    })
                })
            </script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">

		

        
		

		<a href="/" class="vc-header-logo " id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU" />
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item" data-region="" ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item" data-region="msk" ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item" data-region="svrd" ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="chel" ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="kurgan" ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="tumen" ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="khanti" ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item" data-region="yamal" ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item" data-region="perm" ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
            <div class="vc-header-menu-scroll-left" style="display: none;"></div>
            <div class="vc-header-menu-scroll-right" style="display: none;"></div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>
		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
    <div class="list-scroll">
        <div class="old-news list-scroll-item" ng-if="old" ng-cloak
             du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
            <a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
               data-title="{{old.seo_title?old.seo_title:old.title}}">
                <div>
                    <span class="time" ng-bind-html="old.time"></span>
                    <span ng-bind-html="old.title"></span>
                </div>
                <div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
                          class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
                </div>
            </a>
        </div>
                    <div class="list-scroll-container">
                                <ul>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568683'}"
                            du-scrollspy="news_1052568683"
                            offset="200">
                            <a href="/news/1052568683"
                               id="_news_1052568683"
                               data-title="Посольство РФ: США затягивают конфликт на Украине любой ценой"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568683')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:50</span>
                                                                                Посольство РФ: США затягивают конфликт на Украине любой ценой                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568681'}"
                            du-scrollspy="news_1052568681"
                            offset="200">
                            <a href="/news/1052568681"
                               id="_news_1052568681"
                               data-title="Русские хакеры вывели из строя сайт энергетической компании Литвы. &laquo;Точечный удар&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568681')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:35</span>
                                                                                Русские хакеры вывели из строя сайт энергетической компании Литвы. &laquo;Точечный удар&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568680'}"
                            du-scrollspy="news_1052568680"
                            offset="200">
                            <a href="/news/1052568680"
                               id="_news_1052568680"
                               data-title="Японцев затронули слова Путина после гибели Абэ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568680')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:20</span>
                                                                                Японцев затронули слова Путина после гибели Абэ                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568628'}"
                            du-scrollspy="news_1052568628"
                            offset="200">
                            <a href="/news/1052568628"
                               id="_news_1052568628"
                               data-title="ВСУ атаковали Херсон, Зеленский отказывается от наемников. Главное к вечеру 8 июля"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/568/628/1052568628/674613_Obstanovka_v_osvobozhdennih_rayonah_v_g_Mariupoly_Ukraina_voenniy_ukraina_mariupoly_voyna_armiya_rossii_voennosluzhashtiy_vezhlivie_lyudi_soldat_SVO_spetsialynaya_voennaya_operatsiya_250x0_4500.3008.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052568628')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/568/628/1052568628/674613_Obstanovka_v_osvobozhdennih_rayonah_v_g_Mariupoly_Ukraina_voenniy_ukraina_mariupoly_voyna_armiya_rossii_voennosluzhashtiy_vezhlivie_lyudi_soldat_SVO_spetsialynaya_voennaya_operatsiya_250x0_4500.3008.0.0_280.jpg" width="80" height="80" alt="ВСУ атаковали Херсон, Зеленский отказывается от наемников. Главное к вечеру 8 июля">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/568/628/1052568628/674613_Obstanovka_v_osvobozhdennih_rayonah_v_g_Mariupoly_Ukraina_voenniy_ukraina_mariupoly_voyna_armiya_rossii_voennosluzhashtiy_vezhlivie_lyudi_soldat_SVO_spetsialynaya_voennaya_operatsiya_250x0_4500.3008.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">ВСУ атаковали Херсон, Зеленский отказывается от наемников. Главное к вечеру 8 июля</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568679'}"
                            du-scrollspy="news_1052568679"
                            offset="200">
                            <a href="/news/1052568679"
                               id="_news_1052568679"
                               data-title="ТАСС: Россия задействовала в спецоперации инновационное оружие"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568679')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:19</span>
                                                                                ТАСС: Россия задействовала в спецоперации инновационное оружие                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568677'}"
                            du-scrollspy="news_1052568677"
                            offset="200">
                            <a href="/news/1052568677"
                               id="_news_1052568677"
                               data-title="NHK: стрелявший в Абэ раскрыл причины своего поступка"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568677')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:18</span>
                                                                                NHK: стрелявший в Абэ раскрыл причины своего поступка                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568676'}"
                            du-scrollspy="news_1052568676"
                            offset="200">
                            <a href="/news/1052568676"
                               id="_news_1052568676"
                               data-title="В Венесуэле заявили о необходимости сближения с Россией"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568676')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:54</span>
                                                                                В Венесуэле заявили о необходимости сближения с Россией                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284970'}"
                            du-scrollspy="articles_1036284970"
                            offset="200">
                            <a href="/articles/1036284970"
                               id="_articles_1036284970"
                               data-title="Путин предупредил чиновников о новых рисках из-за санкций"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/970/1036284970/610806_PMEF_2021_Vladimir_Putin_Sankt_Peterburg_putin_vladimir_760x0_1840.1324.256.4_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284970')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/970/1036284970/610806_PMEF_2021_Vladimir_Putin_Sankt_Peterburg_putin_vladimir_760x0_1840.1324.256.4_420.jpg" width="80" height="80" alt="Путин предупредил чиновников о новых рисках из-за санкций">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/970/1036284970/610806_PMEF_2021_Vladimir_Putin_Sankt_Peterburg_putin_vladimir_760x0_1840.1324.256.4_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин предупредил чиновников о новых рисках из-за санкций</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568673'}"
                            du-scrollspy="news_1052568673"
                            offset="200">
                            <a href="/news/1052568673"
                               id="_news_1052568673"
                               data-title="Reuters раскрыл решение Канады по турбине для &laquo;Газпрома&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568673')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:37</span>
                                                                                Reuters раскрыл решение Канады по турбине для &laquo;Газпрома&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568672'}"
                            du-scrollspy="news_1052568672"
                            offset="200">
                            <a href="/news/1052568672"
                               id="_news_1052568672"
                               data-title="В ФРГ пожаловались на давление Украины из-за &laquo;Северного потока&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568672')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:21</span>
                                                                                В ФРГ пожаловались на давление Украины из-за &laquo;Северного потока&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568597'}"
                            du-scrollspy="news_1052568597"
                            offset="200">
                            <a href="/news/1052568597"
                               id="_news_1052568597"
                               data-title="Уролог Степанов рассказал о камнях в почках из-за воды из чайника"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568597')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:02</span>
                                                                                Уролог Степанов рассказал о камнях в почках из-за воды из чайника                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284354'}"
                            du-scrollspy="articles_1036284354"
                            offset="200">
                            <a href="/articles/1036284354"
                               id="_articles_1036284354"
                               data-title="Власти возобновили дискуссию о скупке юаней ради ослабления рубля"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/354/1036284354/143018_Klipart_Ekaterinburg_rubly_yuany_obmen_valyut_760x0_2762.1841.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284354')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/354/1036284354/143018_Klipart_Ekaterinburg_rubly_yuany_obmen_valyut_760x0_2762.1841.0.0_420.jpg" width="80" height="80" alt="Власти возобновили дискуссию о скупке юаней ради ослабления рубля">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/354/1036284354/143018_Klipart_Ekaterinburg_rubly_yuany_obmen_valyut_760x0_2762.1841.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Власти возобновили дискуссию о скупке юаней ради ослабления рубля</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568669'}"
                            du-scrollspy="news_1052568669"
                            offset="200">
                            <a href="/news/1052568669"
                               id="_news_1052568669"
                               data-title="Юрист назвал способ, как узнать о наличии наследства"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568669')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:55</span>
                                                                                Юрист назвал способ, как узнать о наличии наследства                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568670'}"
                            du-scrollspy="news_1052568670"
                            offset="200">
                            <a href="/news/1052568670"
                               id="_news_1052568670"
                               data-title="Американцы и россияне разгромили Байдена за конфуз с суфлером. &laquo;Понятия не имеет, что читает&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568670')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:43</span>
                                                                                Американцы и россияне разгромили Байдена за конфуз с суфлером. &laquo;Понятия не имеет, что читает&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568667'}"
                            du-scrollspy="news_1052568667"
                            offset="200">
                            <a href="/news/1052568667"
                               id="_news_1052568667"
                               data-title="В Британии раскрыли наследие Джонсона для его преемника"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568667')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:30</span>
                                                                                В Британии раскрыли наследие Джонсона для его преемника                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568322'}"
                            du-scrollspy="news_1052568322"
                            offset="200">
                            <a href="/news/1052568322"
                               id="_news_1052568322"
                               data-title="ВС РФ ударили по Змеиному, Запад сократил военную помощь Киеву. Главное к вечеру 7 июля"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/568/322/1052568322/671504_Evakuatsiya_lyudey_iz_osazhdennogo_Mariupolya_Ukraina_evakuatsiya_voenniy_ukraina_mariupoly_armiya_rossii_soldat_gumanitarnaya_katastrofa_sledi_bombandirovki_250x0_4500.3008.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052568322')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/568/322/1052568322/671504_Evakuatsiya_lyudey_iz_osazhdennogo_Mariupolya_Ukraina_evakuatsiya_voenniy_ukraina_mariupoly_armiya_rossii_soldat_gumanitarnaya_katastrofa_sledi_bombandirovki_250x0_4500.3008.0.0_280.jpg" width="80" height="80" alt="ВС РФ ударили по Змеиному, Запад сократил военную помощь Киеву. Главное к вечеру 7 июля">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/568/322/1052568322/671504_Evakuatsiya_lyudey_iz_osazhdennogo_Mariupolya_Ukraina_evakuatsiya_voenniy_ukraina_mariupoly_armiya_rossii_soldat_gumanitarnaya_katastrofa_sledi_bombandirovki_250x0_4500.3008.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">ВС РФ ударили по Змеиному, Запад сократил военную помощь Киеву. Главное к вечеру 7 июля</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568668'}"
                            du-scrollspy="news_1052568668"
                            offset="200">
                            <a href="/news/1052568668"
                               id="_news_1052568668"
                               data-title="Посольство РФ обвинило власти Канады в хамстве из-за санкций"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568668')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:50</span>
                                                                                Посольство РФ обвинило власти Канады в хамстве из-за санкций                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568665'}"
                            du-scrollspy="news_1052568665"
                            offset="200">
                            <a href="/news/1052568665"
                               id="_news_1052568665"
                               data-title="Сенатор Пушков: Запад лишается института семьи и вековой истории"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568665')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:09</span>
                                                                                Сенатор Пушков: Запад лишается института семьи и вековой истории                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568659'}"
                            du-scrollspy="news_1052568659"
                            offset="200">
                            <a href="/news/1052568659"
                               id="_news_1052568659"
                               data-title="Маск решил не покупать Twitter, обидевшись на соцсеть"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568659')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:56</span>
                                                                                Маск решил не покупать Twitter, обидевшись на соцсеть                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284955'}"
                            du-scrollspy="articles_1036284955"
                            offset="200">
                            <a href="/articles/1036284955"
                               id="_articles_1036284955"
                               data-title="Путин дал шанс молодым иностранцам получить должность в России"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/955/1036284955/684463_Vladimir_Putin_na_sobranii_zakonodateley_Sankt_Peterburg_putin_vladimir_760x0_3600.2406.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284955')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/955/1036284955/684463_Vladimir_Putin_na_sobranii_zakonodateley_Sankt_Peterburg_putin_vladimir_760x0_3600.2406.0.0_420.jpg" width="80" height="80" alt="Путин дал шанс молодым иностранцам получить должность в России">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/955/1036284955/684463_Vladimir_Putin_na_sobranii_zakonodateley_Sankt_Peterburg_putin_vladimir_760x0_3600.2406.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин дал шанс молодым иностранцам получить должность в России</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568663'}"
                            du-scrollspy="news_1052568663"
                            offset="200">
                            <a href="/news/1052568663"
                               id="_news_1052568663"
                               data-title="Байден подписал указ о помощи Украине на 400 млн долларов"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568663')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:49</span>
                                                                                Байден подписал указ о помощи Украине на 400 млн долларов                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568656'}"
                            du-scrollspy="news_1052568656"
                            offset="200">
                            <a href="/news/1052568656"
                               id="_news_1052568656"
                               data-title="Вероятный преемник Джонсона был готов за полгода до его отставки"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568656')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:55</span>
                                                                                Вероятный преемник Джонсона был готов за полгода до его отставки                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568654'}"
                            du-scrollspy="news_1052568654"
                            offset="200">
                            <a href="/news/1052568654"
                               id="_news_1052568654"
                               data-title="AFP: Volvo Cars покинет Европейскую ассоциацию автопроизводителей"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568654')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:52</span>
                                                                                AFP: Volvo Cars покинет Европейскую ассоциацию автопроизводителей                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284952'}"
                            du-scrollspy="articles_1036284952"
                            offset="200">
                            <a href="/articles/1036284952"
                               id="_articles_1036284952"
                               data-title="Кукольный клип Coldplay и трейлер комедии с Марго Робби"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/952/1036284952/678459_Kontsert_og_buda_v_Svoboda_holle_Ekaterinburg_kontsert_fanati_zriteli_760x0_5944.3973.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284952')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/952/1036284952/678459_Kontsert_og_buda_v_Svoboda_holle_Ekaterinburg_kontsert_fanati_zriteli_760x0_5944.3973.0.0_420.jpg" width="80" height="80" alt="Кукольный клип Coldplay и трейлер комедии с Марго Робби">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/952/1036284952/678459_Kontsert_og_buda_v_Svoboda_holle_Ekaterinburg_kontsert_fanati_zriteli_760x0_5944.3973.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Кукольный клип Coldplay и трейлер комедии с Марго Робби</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568653'}"
                            du-scrollspy="news_1052568653"
                            offset="200">
                            <a href="/news/1052568653"
                               id="_news_1052568653"
                               data-title="В Харьковской области выбрали новый герб, связанный с Россией"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568653')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:16</span>
                                                                                В Харьковской области выбрали новый герб, связанный с Россией                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568618'}"
                            du-scrollspy="news_1052568618"
                            offset="200">
                            <a href="/news/1052568618"
                               id="_news_1052568618"
                               data-title="Врач Соломатина раскрыла, кому нельзя есть семечки"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568618')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:04</span>
                                                                                Врач Соломатина раскрыла, кому нельзя есть семечки                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568650'}"
                            du-scrollspy="news_1052568650"
                            offset="200">
                            <a href="/news/1052568650"
                               id="_news_1052568650"
                               data-title="Focus: Путин загнал Запад в &laquo;тройную ловушку&raquo; из-за Украины"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568650')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:03</span>
                                                                                Focus: Путин загнал Запад в &laquo;тройную ловушку&raquo; из-за Украины                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284954'}"
                            du-scrollspy="articles_1036284954"
                            offset="200">
                            <a href="/articles/1036284954"
                               id="_articles_1036284954"
                               data-title="Российских студентов обучат выпуску аналогов Айфонов и Мерседесов"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/954/1036284954/579262_Smartfons_iphone_11_Illyustratsii_Ekaterinburg_telefon_smartfon_ayfon_iphone_apple_ayfon11_iphone11_760x0_5710.3816.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284954')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/954/1036284954/579262_Smartfons_iphone_11_Illyustratsii_Ekaterinburg_telefon_smartfon_ayfon_iphone_apple_ayfon11_iphone11_760x0_5710.3816.0.0_420.jpg" width="80" height="80" alt="Российских студентов обучат выпуску аналогов Айфонов и Мерседесов">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/954/1036284954/579262_Smartfons_iphone_11_Illyustratsii_Ekaterinburg_telefon_smartfon_ayfon_iphone_apple_ayfon11_iphone11_760x0_5710.3816.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Российских студентов обучат выпуску аналогов Айфонов и Мерседесов</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568641'}"
                            du-scrollspy="news_1052568641"
                            offset="200">
                            <a href="/news/1052568641"
                               id="_news_1052568641"
                               data-title="Появились кадры покушения на экс-премьера Японии, лояльного РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568641')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:40</span>
                                                                                Появились кадры покушения на экс-премьера Японии, лояльного РФ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568641', 'comments1052568641')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568645'}"
                            du-scrollspy="news_1052568645"
                            offset="200">
                            <a href="/news/1052568645"
                               id="_news_1052568645"
                               data-title="Минобороны РФ: Запад приказал Киеву устроить геноцид в Николаеве"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568645')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:24</span>
                                                                                Минобороны РФ: Запад приказал Киеву устроить геноцид в Николаеве                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568645', 'comments1052568645')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                    </ul>
            </div>
                    <div class="list-scroll-container">
                                    <div class="list-scroll-date"><span>08&nbsp;июля&nbsp;2022</span></div>
                                <ul>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568640'}"
                            du-scrollspy="news_1052568640"
                            offset="200">
                            <a href="/news/1052568640"
                               id="_news_1052568640"
                               data-title="Минобороны РФ сообщило о наркозависимости украинской разведки"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568640')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">23:54</span>
                                                                                Минобороны РФ сообщило о наркозависимости украинской разведки                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568640', 'comments1052568640')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052567982'}"
                            du-scrollspy="news_1052567982"
                            offset="200">
                            <a href="/news/1052567982"
                               id="_news_1052567982"
                               data-title="Киев не ждет авиации от НАТО, погибла модель-снайпер из Бразилии. Главное к вечеру 6 июля"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/567/982/1052567982/674663_Obstanovka_v_osvobozhdennih_rayonah_v_g_Mariupoly_Ukraina_btr_ukraina_opolchenets_mariupoly_voyna_dnr_patruly_narodnaya_militsiya_komendatura_gumanitarnaya_katastrofa_SVO_250x0_4500.3008.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052567982')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/567/982/1052567982/674663_Obstanovka_v_osvobozhdennih_rayonah_v_g_Mariupoly_Ukraina_btr_ukraina_opolchenets_mariupoly_voyna_dnr_patruly_narodnaya_militsiya_komendatura_gumanitarnaya_katastrofa_SVO_250x0_4500.3008.0.0_280.jpg" width="80" height="80" alt="Киев не ждет авиации от НАТО, погибла модель-снайпер из Бразилии. Главное к вечеру 6 июля">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/567/982/1052567982/674663_Obstanovka_v_osvobozhdennih_rayonah_v_g_Mariupoly_Ukraina_btr_ukraina_opolchenets_mariupoly_voyna_dnr_patruly_narodnaya_militsiya_komendatura_gumanitarnaya_katastrofa_SVO_250x0_4500.3008.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Киев не ждет авиации от НАТО, погибла модель-снайпер из Бразилии. Главное к вечеру 6 июля</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568637'}"
                            du-scrollspy="news_1052568637"
                            offset="200">
                            <a href="/news/1052568637"
                               id="_news_1052568637"
                               data-title="Байден наговорил лишнего во время своего выступления"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568637')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">23:36</span>
                                                                                Байден наговорил лишнего во время своего выступления                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568637', 'comments1052568637')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568638'}"
                            du-scrollspy="news_1052568638"
                            offset="200">
                            <a href="/news/1052568638"
                               id="_news_1052568638"
                               data-title="Полянский: члены ООН показали свое безразличие к народу Сирии"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568638')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">23:30</span>
                                                                                Полянский: члены ООН показали свое безразличие к народу Сирии                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568638', 'comments1052568638')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568632'}"
                            du-scrollspy="news_1052568632"
                            offset="200">
                            <a href="/news/1052568632"
                               id="_news_1052568632"
                               data-title="В России возвращают легендарный рок-фестиваль"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568632')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">22:55</span>
                                                                                В России возвращают легендарный рок-фестиваль                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568632', 'comments1052568632')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284358'}"
                            du-scrollspy="articles_1036284358"
                            offset="200">
                            <a href="/articles/1036284358"
                               id="_articles_1036284358"
                               data-title="Мишустин поменял приоритеты российской культуры"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/358/1036284358/689550_Kontsert_posvyashtenniy_Dnyu_Pobedi_Chelyabinsk_gazmanov_oleg_760x0_3851.2567.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284358')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/358/1036284358/689550_Kontsert_posvyashtenniy_Dnyu_Pobedi_Chelyabinsk_gazmanov_oleg_760x0_3851.2567.0.0_420.jpg" width="80" height="80" alt="Мишустин поменял приоритеты российской культуры">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/358/1036284358/689550_Kontsert_posvyashtenniy_Dnyu_Pobedi_Chelyabinsk_gazmanov_oleg_760x0_3851.2567.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Мишустин поменял приоритеты российской культуры</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568630'}"
                            du-scrollspy="news_1052568630"
                            offset="200">
                            <a href="/news/1052568630"
                               id="_news_1052568630"
                               data-title="Bloomberg: США выделят Украине пакет помощи на 400 млн долларов"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568630')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">22:42</span>
                                                                                Bloomberg: США выделят Украине пакет помощи на 400 млн долларов                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568630', 'comments1052568630')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568626'}"
                            du-scrollspy="news_1052568626"
                            offset="200">
                            <a href="/news/1052568626"
                               id="_news_1052568626"
                               data-title="Губернатор Брянской области заявил о новых обстрелах в регионе"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568626')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:59</span>
                                                                                Губернатор Брянской области заявил о новых обстрелах в регионе                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568626', 'comments1052568626')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568627'}"
                            du-scrollspy="news_1052568627"
                            offset="200">
                            <a href="/news/1052568627"
                               id="_news_1052568627"
                               data-title="Премьер-министр Эстонии уходит в отставку"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568627')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:53</span>
                                                                                Премьер-министр Эстонии уходит в отставку                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568627', 'comments1052568627')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284950'}"
                            du-scrollspy="articles_1036284950"
                            offset="200">
                            <a href="/articles/1036284950"
                               id="_articles_1036284950"
                               data-title="Топовый девелопер раскрыл судьбу самого большого проекта Европы"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/950/1036284950/709596_Intervyyu_s_Veniaminom_Golubitskim_Ekaterinburg_golubitskiy_veniamin_760x0_5714.3809.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284950')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/950/1036284950/709596_Intervyyu_s_Veniaminom_Golubitskim_Ekaterinburg_golubitskiy_veniamin_760x0_5714.3809.0.0_420.jpg" width="80" height="80" alt="Топовый девелопер раскрыл судьбу самого большого проекта Европы">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/950/1036284950/709596_Intervyyu_s_Veniaminom_Golubitskim_Ekaterinburg_golubitskiy_veniamin_760x0_5714.3809.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Топовый девелопер раскрыл судьбу самого большого проекта Европы</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568625'}"
                            du-scrollspy="news_1052568625"
                            offset="200">
                            <a href="/news/1052568625"
                               id="_news_1052568625"
                               data-title="Росстат сообщил о &laquo;нетрадиционном&raquo; снижении цен"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568625')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:24</span>
                                                                                Росстат сообщил о &laquo;нетрадиционном&raquo; снижении цен                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568625', 'comments1052568625')">
                                            18                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568560'}"
                            du-scrollspy="news_1052568560"
                            offset="200">
                            <a href="/news/1052568560"
                               id="_news_1052568560"
                               data-title="Терапевт Ткаченко назвал неожиданный симптом повреждения мозга"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568560')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:15</span>
                                                                                Терапевт Ткаченко назвал неожиданный симптом повреждения мозга                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568560', 'comments1052568560')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568620'}"
                            du-scrollspy="news_1052568620"
                            offset="200">
                            <a href="/news/1052568620"
                               id="_news_1052568620"
                               data-title="В 48 регионах РФ началось формирование ОНК"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568620')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:28</span>
                                                                                В 48 регионах РФ началось формирование ОНК                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568620', 'comments1052568620')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284947'}"
                            du-scrollspy="articles_1036284947"
                            offset="200">
                            <a href="/articles/1036284947"
                               id="_articles_1036284947"
                               data-title="Комедия с Кристиной Асмус и модный показ в Третьяковке"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/947/1036284947/486005_Zvezdi_rossiyskogo_shou_biznesa_Moskva_asmus_kristina_zbruev_aleksandr_760x0_2400.1600.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284947')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/947/1036284947/486005_Zvezdi_rossiyskogo_shou_biznesa_Moskva_asmus_kristina_zbruev_aleksandr_760x0_2400.1600.0.0_420.jpg" width="80" height="80" alt="Комедия с Кристиной Асмус и модный показ в Третьяковке">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/947/1036284947/486005_Zvezdi_rossiyskogo_shou_biznesa_Moskva_asmus_kristina_zbruev_aleksandr_760x0_2400.1600.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Комедия с Кристиной Асмус и модный показ в Третьяковке</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568619'}"
                            du-scrollspy="news_1052568619"
                            offset="200">
                            <a href="/news/1052568619"
                               id="_news_1052568619"
                               data-title="МИД РФ пригрозил ЕС &laquo;мерами&raquo; из-за блокады Калининграда"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568619')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:15</span>
                                                                                МИД РФ пригрозил ЕС &laquo;мерами&raquo; из-за блокады Калининграда                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568619', 'comments1052568619')">
                                            12                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568617'}"
                            du-scrollspy="news_1052568617"
                            offset="200">
                            <a href="/news/1052568617"
                               id="_news_1052568617"
                               data-title="Политолог: убитый экс-премьер Японии выделялся из-за дружбы с РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568617')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:06</span>
                                                                                Политолог: убитый экс-премьер Японии выделялся из-за дружбы с РФ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568617', 'comments1052568617')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568610'}"
                            du-scrollspy="news_1052568610"
                            offset="200">
                            <a href="/news/1052568610"
                               id="_news_1052568610"
                               data-title="На Херсонские пляжи начали возвращаться отдыхающие. Они не боятся украинской угрозы"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568610')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:54</span>
                                                                                На Херсонские пляжи начали возвращаться отдыхающие. Они не боятся украинской угрозы                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568610', 'comments1052568610')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284946'}"
                            du-scrollspy="articles_1036284946"
                            offset="200">
                            <a href="/articles/1036284946"
                               id="_articles_1036284946"
                               data-title="Путин изменил правила игры на мировом рынке"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/946/1036284946/657338_Semnadtsataya_ezhegodnaya_press_konferentsiya_prezidenta_RF_Moskva_portret_putin_vladimir_760x0_2400.1600.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284946')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/946/1036284946/657338_Semnadtsataya_ezhegodnaya_press_konferentsiya_prezidenta_RF_Moskva_portret_putin_vladimir_760x0_2400.1600.0.0_420.jpg" width="80" height="80" alt="Путин изменил правила игры на мировом рынке">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/946/1036284946/657338_Semnadtsataya_ezhegodnaya_press_konferentsiya_prezidenta_RF_Moskva_portret_putin_vladimir_760x0_2400.1600.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин изменил правила игры на мировом рынке</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568615'}"
                            du-scrollspy="news_1052568615"
                            offset="200">
                            <a href="/news/1052568615"
                               id="_news_1052568615"
                               data-title="Роспотребнадзор заинтересовался ситуацией с IKEA"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568615')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:53</span>
                                                                                Роспотребнадзор заинтересовался ситуацией с IKEA                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568609'}"
                            du-scrollspy="news_1052568609"
                            offset="200">
                            <a href="/news/1052568609"
                               id="_news_1052568609"
                               data-title="Генерал МВД Умнов обжаловал свой арест"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568609')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:36</span>
                                                                                Генерал МВД Умнов обжаловал свой арест                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568609', 'comments1052568609')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568607'}"
                            du-scrollspy="news_1052568607"
                            offset="200">
                            <a href="/news/1052568607"
                               id="_news_1052568607"
                               data-title="Путин наградил Турчака орденом &laquo;За заслуги перед Отечеством&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568607')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:36</span>
                                                                                Путин наградил Турчака орденом &laquo;За заслуги перед Отечеством&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568607', 'comments1052568607')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284945'}"
                            du-scrollspy="articles_1036284945"
                            offset="200">
                            <a href="/articles/1036284945"
                               id="_articles_1036284945"
                               data-title="Продолжение сериала с Дмитрием Нагиевым и стрим «Ведьмака»"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/945/1036284945/495235_Kontsert_na_ploshtadi_Revolyutsii_v_chesty_Dnya_goroda_Chelyabinsk_nagiev_dmitriy_760x0_2736.1824.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284945')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/945/1036284945/495235_Kontsert_na_ploshtadi_Revolyutsii_v_chesty_Dnya_goroda_Chelyabinsk_nagiev_dmitriy_760x0_2736.1824.0.0_420.jpg" width="80" height="80" alt="Продолжение сериала с Дмитрием Нагиевым и стрим «Ведьмака»">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/945/1036284945/495235_Kontsert_na_ploshtadi_Revolyutsii_v_chesty_Dnya_goroda_Chelyabinsk_nagiev_dmitriy_760x0_2736.1824.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Продолжение сериала с Дмитрием Нагиевым и стрим «Ведьмака»</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568605'}"
                            du-scrollspy="news_1052568605"
                            offset="200">
                            <a href="/news/1052568605"
                               id="_news_1052568605"
                               data-title="Онищенко: чем заменить картофель фри во &laquo;Вкусно &mdash; и точка&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568605')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:19</span>
                                                                                Онищенко: чем заменить картофель фри во &laquo;Вкусно &mdash; и точка&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568605', 'comments1052568605')">
                                            15                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568601'}"
                            du-scrollspy="news_1052568601"
                            offset="200">
                            <a href="/news/1052568601"
                               id="_news_1052568601"
                               data-title="Захарова обнаружила сатанистов среди западных политиков"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568601')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:04</span>
                                                                                Захарова обнаружила сатанистов среди западных политиков                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568601', 'comments1052568601')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568595'}"
                            du-scrollspy="news_1052568595"
                            offset="200">
                            <a href="/news/1052568595"
                               id="_news_1052568595"
                               data-title="Путин заявил об ущербе экономике РФ из-за Европы"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568595')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:51</span>
                                                                                Путин заявил об ущербе экономике РФ из-за Европы                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568595', 'comments1052568595')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284378'}"
                            du-scrollspy="articles_1036284378"
                            offset="200">
                            <a href="/articles/1036284378"
                               id="_articles_1036284378"
                               data-title="Власти помогут россиянам больше покупать в магазинах"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/378/1036284378/208092_Korzinka_dlya_piknika_Ekaterinburg_telezhka_magazin_760x0_3521.2347.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284378')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/378/1036284378/208092_Korzinka_dlya_piknika_Ekaterinburg_telezhka_magazin_760x0_3521.2347.0.0_420.jpg" width="80" height="80" alt="Власти помогут россиянам больше покупать в магазинах">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/378/1036284378/208092_Korzinka_dlya_piknika_Ekaterinburg_telezhka_magazin_760x0_3521.2347.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Власти помогут россиянам больше покупать в магазинах</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568596'}"
                            du-scrollspy="news_1052568596"
                            offset="200">
                            <a href="/news/1052568596"
                               id="_news_1052568596"
                               data-title="Путин указал на катастрофическую ошибку Запада"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568596')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:50</span>
                                                                                Путин указал на катастрофическую ошибку Запада                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568596', 'comments1052568596')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568586'}"
                            du-scrollspy="news_1052568586"
                            offset="200">
                            <a href="/news/1052568586"
                               id="_news_1052568586"
                               data-title="Путин призвал готовиться к продуктовому кризису"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568586')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:15</span>
                                                                                Путин призвал готовиться к продуктовому кризису                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568586', 'comments1052568586')">
                                            58                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568585'}"
                            du-scrollspy="news_1052568585"
                            offset="200">
                            <a href="/news/1052568585"
                               id="_news_1052568585"
                               data-title="Матвиенко: все цели спецоперации будут выполнены"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568585')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:14</span>
                                                                                Матвиенко: все цели спецоперации будут выполнены                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568585', 'comments1052568585')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284944'}"
                            du-scrollspy="articles_1036284944"
                            offset="200">
                            <a href="/articles/1036284944"
                               id="_articles_1036284944"
                               data-title="Путин представил новый стиль работы губернаторов"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/944/1036284944/683621_Vstrecha_Vladimira_Putina_s_olimpiyskoy_sbornoy_v_Kremle_Moskva_putin_vladimir_760x0_3600.2406.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284944')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/944/1036284944/683621_Vstrecha_Vladimira_Putina_s_olimpiyskoy_sbornoy_v_Kremle_Moskva_putin_vladimir_760x0_3600.2406.0.0_420.jpg" width="80" height="80" alt="Путин представил новый стиль работы губернаторов">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/944/1036284944/683621_Vstrecha_Vladimira_Putina_s_olimpiyskoy_sbornoy_v_Kremle_Moskva_putin_vladimir_760x0_3600.2406.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин представил новый стиль работы губернаторов</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568580'}"
                            du-scrollspy="news_1052568580"
                            offset="200">
                            <a href="/news/1052568580"
                               id="_news_1052568580"
                               data-title="Министр Фальков: для выпускников с ДНР увеличили квоты в вузах РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568580')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:06</span>
                                                                                Министр Фальков: для выпускников с ДНР увеличили квоты в вузах РФ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568580', 'comments1052568580')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568572'}"
                            du-scrollspy="news_1052568572"
                            offset="200">
                            <a href="/news/1052568572"
                               id="_news_1052568572"
                               data-title="Канада ввела санкции против Захаровой, патриарха Кирилла и 13 СМИ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568572')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:44</span>
                                                                                Канада ввела санкции против Захаровой, патриарха Кирилла и 13 СМИ                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568572', 'comments1052568572')">
                                            21                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568570'}"
                            du-scrollspy="news_1052568570"
                            offset="200">
                            <a href="/news/1052568570"
                               id="_news_1052568570"
                               data-title="Украина наложила арест на активы &laquo;Газпрома&raquo; и &laquo;Роснефти&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568570')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:31</span>
                                                                                Украина наложила арест на активы &laquo;Газпрома&raquo; и &laquo;Роснефти&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568570', 'comments1052568570')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284933'}"
                            du-scrollspy="articles_1036284933"
                            offset="200">
                            <a href="/articles/1036284933"
                               id="_articles_1036284933"
                               data-title="Власти обсуждают меры повышения доверия к фондовому рынку"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/933/1036284933/93246_Klipart_Moskva_moskovskaya_birzha_MMVB_760x0_4256.2837.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284933')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/933/1036284933/93246_Klipart_Moskva_moskovskaya_birzha_MMVB_760x0_4256.2837.0.0_420.jpg" width="80" height="80" alt="Власти обсуждают меры повышения доверия к фондовому рынку">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/933/1036284933/93246_Klipart_Moskva_moskovskaya_birzha_MMVB_760x0_4256.2837.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Власти обсуждают меры повышения доверия к фондовому рынку</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568563'}"
                            du-scrollspy="news_1052568563"
                            offset="200">
                            <a href="/news/1052568563"
                               id="_news_1052568563"
                               data-title="Клишас: смертная казнь в РФ появится только в новой Конституции"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568563')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:21</span>
                                                                                Клишас: смертная казнь в РФ появится только в новой Конституции                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568563', 'comments1052568563')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568561'}"
                            du-scrollspy="news_1052568561"
                            offset="200">
                            <a href="/news/1052568561"
                               id="_news_1052568561"
                               data-title="Экс-командующий НАТО призвал Киев взорвать Крымский мост"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568561')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:17</span>
                                                                                Экс-командующий НАТО призвал Киев взорвать Крымский мост                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568561', 'comments1052568561')">
                                            15                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568557'}"
                            du-scrollspy="news_1052568557"
                            offset="200">
                            <a href="/news/1052568557"
                               id="_news_1052568557"
                               data-title="Московская площадка не признает &laquo;список запрещенных артистов&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568557')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:07</span>
                                                                                Московская площадка не признает &laquo;список запрещенных артистов&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568557', 'comments1052568557')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052567262'}"
                            du-scrollspy="news_1052567262"
                            offset="200">
                            <a href="/news/1052567262"
                               id="_news_1052567262"
                               data-title="Почему Херсон хочет стать частью России. Спецпроект URA.RU"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/567/262/1052567262/708616_Vidacha_pasportov_RF_grazhdanam_v_Hersone_Herson_rossiyskiy_flag_trikolor_flag_rossii_pensioneri_oformlenie_dokumentov_250x0_3000.2000.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052567262')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/567/262/1052567262/708616_Vidacha_pasportov_RF_grazhdanam_v_Hersone_Herson_rossiyskiy_flag_trikolor_flag_rossii_pensioneri_oformlenie_dokumentov_250x0_3000.2000.0.0_280.jpg" width="80" height="80" alt="Почему Херсон хочет стать частью России. Спецпроект URA.RU">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/567/262/1052567262/708616_Vidacha_pasportov_RF_grazhdanam_v_Hersone_Herson_rossiyskiy_flag_trikolor_flag_rossii_pensioneri_oformlenie_dokumentov_250x0_3000.2000.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Почему Херсон хочет стать частью России. Спецпроект URA.RU</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568553'}"
                            du-scrollspy="news_1052568553"
                            offset="200">
                            <a href="/news/1052568553"
                               id="_news_1052568553"
                               data-title="IKEA возобновила онлайн-распродажу"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568553')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:53</span>
                                                                                IKEA возобновила онлайн-распродажу                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568553', 'comments1052568553')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568548'}"
                            du-scrollspy="news_1052568548"
                            offset="200">
                            <a href="/news/1052568548"
                               id="_news_1052568548"
                               data-title="Зеленский не хочет видеть иностранных наемников на Украине"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568548')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:45</span>
                                                                                Зеленский не хочет видеть иностранных наемников на Украине                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568548', 'comments1052568548')">
                                            16                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568551'}"
                            du-scrollspy="news_1052568551"
                            offset="200">
                            <a href="/news/1052568551"
                               id="_news_1052568551"
                               data-title="В ДНР отменили мораторий на смертную казнь"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568551')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:38</span>
                                                                                В ДНР отменили мораторий на смертную казнь                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568551', 'comments1052568551')">
                                            13                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036284932'}"
                            du-scrollspy="articles_1036284932"
                            offset="200">
                            <a href="/articles/1036284932"
                               id="_articles_1036284932"
                               data-title="Власти обсуждают обеспечение рубля национальным богатством России"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/284/932/1036284932/663818_Denygi_Kurgan_melochy_denygi_padenie_rublya_moneta_rubly_760x0_4032.2695.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036284932')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/284/932/1036284932/663818_Denygi_Kurgan_melochy_denygi_padenie_rublya_moneta_rubly_760x0_4032.2695.0.0_420.jpg" width="80" height="80" alt="Власти обсуждают обеспечение рубля национальным богатством России">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/284/932/1036284932/663818_Denygi_Kurgan_melochy_denygi_padenie_rublya_moneta_rubly_760x0_4032.2695.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Власти обсуждают обеспечение рубля национальным богатством России</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568544'}"
                            du-scrollspy="news_1052568544"
                            offset="200">
                            <a href="/news/1052568544"
                               id="_news_1052568544"
                               data-title="Совфед изменил закон об иноагентах"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568544')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:33</span>
                                                                                Совфед изменил закон об иноагентах                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568544', 'comments1052568544')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568540'}"
                            du-scrollspy="news_1052568540"
                            offset="200">
                            <a href="/news/1052568540"
                               id="_news_1052568540"
                               data-title="Посол РФ Келин: Россия вряд ли покинет юг Украины"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568540')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:18</span>
                                                                                Посол РФ Келин: Россия вряд ли покинет юг Украины                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568540', 'comments1052568540')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568515'}"
                            du-scrollspy="news_1052568515"
                            offset="200">
                            <a href="/news/1052568515"
                               id="_news_1052568515"
                               data-title="Политолог Линдигрин: Путин дал &laquo;Лидерам России&raquo; 2 важных послания"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568515')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:16</span>
                                                                                Политолог Линдигрин: Путин дал &laquo;Лидерам России&raquo; 2 важных послания                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568515', 'comments1052568515')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568534'}"
                            du-scrollspy="news_1052568534"
                            offset="200">
                            <a href="/news/1052568534"
                               id="_news_1052568534"
                               data-title="Совфед одобрил новые налоговые льготы в период санкций"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568534')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:04</span>
                                                                                Совфед одобрил новые налоговые льготы в период санкций                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568534', 'comments1052568534')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568529'}"
                            du-scrollspy="news_1052568529"
                            offset="200">
                            <a href="/news/1052568529"
                               id="_news_1052568529"
                               data-title="Совет Федерации одобрил закон о спецмерах в экономике"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568529')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:52</span>
                                                                                Совет Федерации одобрил закон о спецмерах в экономике                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568529', 'comments1052568529')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568524'}"
                            du-scrollspy="news_1052568524"
                            offset="200">
                            <a href="/news/1052568524"
                               id="_news_1052568524"
                               data-title="Украина атаковала Херсонскую область"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568524')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:40</span>
                                                                                Украина атаковала Херсонскую область                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568524', 'comments1052568524')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568520'}"
                            du-scrollspy="news_1052568520"
                            offset="200">
                            <a href="/news/1052568520"
                               id="_news_1052568520"
                               data-title="Администрация Херсонской области запустила русскоязычный сайт"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568520')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:37</span>
                                                                                Администрация Херсонской области запустила русскоязычный сайт                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568520', 'comments1052568520')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568518'}"
                            du-scrollspy="news_1052568518"
                            offset="200">
                            <a href="/news/1052568518"
                               id="_news_1052568518"
                               data-title="ФАС оштрафовала компанию Вексельберга почти на миллиард рублей"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568518')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:24</span>
                                                                                ФАС оштрафовала компанию Вексельберга почти на миллиард рублей                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568518', 'comments1052568518')">
                                            10                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568513'}"
                            du-scrollspy="news_1052568513"
                            offset="200">
                            <a href="/news/1052568513"
                               id="_news_1052568513"
                               data-title="Московский депутат получил срок за фейки об армии"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568513')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:13</span>
                                                                                Московский депутат получил срок за фейки об армии                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568513', 'comments1052568513')">
                                            20                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568510'}"
                            du-scrollspy="news_1052568510"
                            offset="200">
                            <a href="/news/1052568510"
                               id="_news_1052568510"
                               data-title="Путин выразил соболезнования родным Синдзо Абэ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568510')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:09</span>
                                                                                Путин выразил соболезнования родным Синдзо Абэ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568510', 'comments1052568510')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568490'}"
                            du-scrollspy="news_1052568490"
                            offset="200">
                            <a href="/news/1052568490"
                               id="_news_1052568490"
                               data-title="Врач Киселева назвала болезнь, способную оставить человека немым"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568490')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:57</span>
                                                                                Врач Киселева назвала болезнь, способную оставить человека немым                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568490', 'comments1052568490')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568502'}"
                            du-scrollspy="news_1052568502"
                            offset="200">
                            <a href="/news/1052568502"
                               id="_news_1052568502"
                               data-title="В Кремле рассказали, чего не хватает западным политикам"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568502')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:44</span>
                                                                                В Кремле рассказали, чего не хватает западным политикам                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568502', 'comments1052568502')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568497'}"
                            du-scrollspy="news_1052568497"
                            offset="200">
                            <a href="/news/1052568497"
                               id="_news_1052568497"
                               data-title="Кремль уличил ФРГ во лжи из-за турбины &laquo;Северного потока&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568497')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:42</span>
                                                                                Кремль уличил ФРГ во лжи из-за турбины &laquo;Северного потока&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568497', 'comments1052568497')">
                                            19                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568489'}"
                            du-scrollspy="news_1052568489"
                            offset="200">
                            <a href="/news/1052568489"
                               id="_news_1052568489"
                               data-title="Президент Финляндии разрешил построить стену на границе с РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568489')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:37</span>
                                                                                Президент Финляндии разрешил построить стену на границе с РФ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568489', 'comments1052568489')">
                                            13                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568494'}"
                            du-scrollspy="news_1052568494"
                            offset="200">
                            <a href="/news/1052568494"
                               id="_news_1052568494"
                               data-title="В Кремле объяснили слова Путина Западу встретиться на поле боя"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568494')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:26</span>
                                                                                В Кремле объяснили слова Путина Западу встретиться на поле боя                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568494', 'comments1052568494')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568483'}"
                            du-scrollspy="news_1052568483"
                            offset="200">
                            <a href="/news/1052568483"
                               id="_news_1052568483"
                               data-title="Foreign Policy: Путин нашел союзников в США"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568483')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:57</span>
                                                                                Foreign Policy: Путин нашел союзников в США                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568483', 'comments1052568483')">
                                            17                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568482'}"
                            du-scrollspy="news_1052568482"
                            offset="200">
                            <a href="/news/1052568482"
                               id="_news_1052568482"
                               data-title="Каждый третий школьник России освоит искусственный интеллект"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568482')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:55</span>
                                                                                Каждый третий школьник России освоит искусственный интеллект                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568482', 'comments1052568482')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568429'}"
                            du-scrollspy="news_1052568429"
                            offset="200">
                            <a href="/news/1052568429"
                               id="_news_1052568429"
                               data-title="Экс-премьер Японии умер в больнице"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568429')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:48</span>
                                                                                Экс-премьер Японии умер в больнице                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568429', 'comments1052568429')">
                                            20                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568470'}"
                            du-scrollspy="news_1052568470"
                            offset="200">
                            <a href="/news/1052568470"
                               id="_news_1052568470"
                               data-title="Японцы молятся за здоровье экс-премьера Абэ, лояльного России. &laquo;Великий человек&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568470')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:41</span>
                                                                                Японцы молятся за здоровье экс-премьера Абэ, лояльного России. &laquo;Великий человек&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568480'}"
                            du-scrollspy="news_1052568480"
                            offset="200">
                            <a href="/news/1052568480"
                               id="_news_1052568480"
                               data-title="Совфед одобрил слияние ПФР и ФСС"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568480')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:39</span>
                                                                                Совфед одобрил слияние ПФР и ФСС                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568480', 'comments1052568480')">
                                            11                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568477'}"
                            du-scrollspy="news_1052568477"
                            offset="200">
                            <a href="/news/1052568477"
                               id="_news_1052568477"
                               data-title="Экс-главам FIFA и UEFA простили многомиллионную коррупцию"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568477')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:28</span>
                                                                                Экс-главам FIFA и UEFA простили многомиллионную коррупцию                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568477', 'comments1052568477')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568463'}"
                            du-scrollspy="news_1052568463"
                            offset="200">
                            <a href="/news/1052568463"
                               id="_news_1052568463"
                               data-title="Daily Express: подарок Евросоюза Путину взбесил Украину"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568463')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:11</span>
                                                                                Daily Express: подарок Евросоюза Путину взбесил Украину                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568463', 'comments1052568463')">
                                            51                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568461'}"
                            du-scrollspy="news_1052568461"
                            offset="200">
                            <a href="/news/1052568461"
                               id="_news_1052568461"
                               data-title="IKEA приостановила продажу товара. Скрин"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568461')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:48</span>
                                                                                IKEA приостановила продажу товара. Скрин                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568461', 'comments1052568461')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568454'}"
                            du-scrollspy="news_1052568454"
                            offset="200">
                            <a href="/news/1052568454"
                               id="_news_1052568454"
                               data-title="США потребовали у РФ новый статус для своих наемников на Украине"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568454')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:41</span>
                                                                                США потребовали у РФ новый статус для своих наемников на Украине                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568454', 'comments1052568454')">
                                            25                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568447'}"
                            du-scrollspy="news_1052568447"
                            offset="200">
                            <a href="/news/1052568447"
                               id="_news_1052568447"
                               data-title="Курсы доллара и евро снизились по отношению к рублю"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568447')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:26</span>
                                                                                Курсы доллара и евро снизились по отношению к рублю                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568447', 'comments1052568447')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568444'}"
                            du-scrollspy="news_1052568444"
                            offset="200">
                            <a href="/news/1052568444"
                               id="_news_1052568444"
                               data-title="NASA: Россия использует космос для поддержки спецоперации"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568444')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:09</span>
                                                                                NASA: Россия использует космос для поддержки спецоперации                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568444', 'comments1052568444')">
                                            16                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568431'}"
                            du-scrollspy="news_1052568431"
                            offset="200">
                            <a href="/news/1052568431"
                               id="_news_1052568431"
                               data-title="В Совфеде предложили выдавать ипотеку должникам"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568431')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:09</span>
                                                                                В Совфеде предложили выдавать ипотеку должникам                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568431', 'comments1052568431')">
                                            12                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568156'}"
                            du-scrollspy="news_1052568156"
                            offset="200">
                            <a href="/news/1052568156"
                               id="_news_1052568156"
                               data-title="Призер &laquo;Лидеров России&raquo; построит флот на Дальнем Востоке"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568156')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:00</span>
                                                                                Призер &laquo;Лидеров России&raquo; построит флот на Дальнем Востоке                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568156', 'comments1052568156')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568422'}"
                            du-scrollspy="news_1052568422"
                            offset="200">
                            <a href="/news/1052568422"
                               id="_news_1052568422"
                               data-title="Лавров уличил Запад в обмане из-за мирового кризиса"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568422')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:16</span>
                                                                                Лавров уличил Запад в обмане из-за мирового кризиса                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568422', 'comments1052568422')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568424'}"
                            du-scrollspy="news_1052568424"
                            offset="200">
                            <a href="/news/1052568424"
                               id="_news_1052568424"
                               data-title="Китай призвал ЕС действовать реалистично в конфликте на Украине"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568424')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:14</span>
                                                                                Китай призвал ЕС действовать реалистично в конфликте на Украине                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568424', 'comments1052568424')">
                                            19                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568415'}"
                            du-scrollspy="news_1052568415"
                            offset="200">
                            <a href="/news/1052568415"
                               id="_news_1052568415"
                               data-title="В российских соцсетях нашли виновных в покушении на Синдзо Абэ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568415')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:03</span>
                                                                                В российских соцсетях нашли виновных в покушении на Синдзо Абэ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568415', 'comments1052568415')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568416'}"
                            du-scrollspy="news_1052568416"
                            offset="200">
                            <a href="/news/1052568416"
                               id="_news_1052568416"
                               data-title="Лавров высказался об отставке Джонсона"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568416')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:00</span>
                                                                                Лавров высказался об отставке Джонсона                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568416', 'comments1052568416')">
                                            17                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568412'}"
                            du-scrollspy="news_1052568412"
                            offset="200">
                            <a href="/news/1052568412"
                               id="_news_1052568412"
                               data-title="Лавров: Россия готова к переговорам по украинскому зерну"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568412')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:42</span>
                                                                                Лавров: Россия готова к переговорам по украинскому зерну                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568412', 'comments1052568412')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568411'}"
                            du-scrollspy="news_1052568411"
                            offset="200">
                            <a href="/news/1052568411"
                               id="_news_1052568411"
                               data-title="Лавров ответил Блинкену на отказ с ним фотографироваться"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568411')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:36</span>
                                                                                Лавров ответил Блинкену на отказ с ним фотографироваться                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568411', 'comments1052568411')">
                                            223                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568409'}"
                            du-scrollspy="news_1052568409"
                            offset="200">
                            <a href="/news/1052568409"
                               id="_news_1052568409"
                               data-title="Лавров заявил, что с западными странами не о чем говорить"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568409')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:34</span>
                                                                                Лавров заявил, что с западными странами не о чем говорить                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568409', 'comments1052568409')">
                                            17                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568406'}"
                            du-scrollspy="news_1052568406"
                            offset="200">
                            <a href="/news/1052568406"
                               id="_news_1052568406"
                               data-title="В полиции рассказали о состоянии Абэ после покушения"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568406')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:23</span>
                                                                                В полиции рассказали о состоянии Абэ после покушения                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568406', 'comments1052568406')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568391'}"
                            du-scrollspy="news_1052568391"
                            offset="200">
                            <a href="/news/1052568391"
                               id="_news_1052568391"
                               data-title="На Ближнем Востоке хотят создать аналог НАТО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568391')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:49</span>
                                                                                На Ближнем Востоке хотят создать аналог НАТО                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568391', 'comments1052568391')">
                                            17                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568394'}"
                            du-scrollspy="news_1052568394"
                            offset="200">
                            <a href="/news/1052568394"
                               id="_news_1052568394"
                               data-title="Врачи зафиксировали у экс-министра Японии остановку сердца"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568394')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:45</span>
                                                                                Врачи зафиксировали у экс-министра Японии остановку сердца                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568394', 'comments1052568394')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568385'}"
                            du-scrollspy="news_1052568385"
                            offset="200">
                            <a href="/news/1052568385"
                               id="_news_1052568385"
                               data-title="Русские хакеры нашли тысячи уголовников и наркоманов в рядах ВСУ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568385')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:25</span>
                                                                                Русские хакеры нашли тысячи уголовников и наркоманов в рядах ВСУ                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568385', 'comments1052568385')">
                                            34                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568384'}"
                            du-scrollspy="news_1052568384"
                            offset="200">
                            <a href="/news/1052568384"
                               id="_news_1052568384"
                               data-title="Задержан подозреваемый в нападении на экс-премьера Японии"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568384')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:13</span>
                                                                                Задержан подозреваемый в нападении на экс-премьера Японии                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568384', 'comments1052568384')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568228'}"
                            du-scrollspy="news_1052568228"
                            offset="200">
                            <a href="/news/1052568228"
                               id="_news_1052568228"
                               data-title="Диетолог Дюваль назвала десерт, который не навредит фигуре"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568228')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:09</span>
                                                                                Диетолог Дюваль назвала десерт, который не навредит фигуре                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568228', 'comments1052568228')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568381'}"
                            du-scrollspy="news_1052568381"
                            offset="200">
                            <a href="/news/1052568381"
                               id="_news_1052568381"
                               data-title="Экс-премьера Японии расстреляли во время выступления"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568381')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">08:08</span>
                                                                                Экс-премьера Японии расстреляли во время выступления                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568381', 'comments1052568381')">
                                            17                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568379'}"
                            du-scrollspy="news_1052568379"
                            offset="200">
                            <a href="/news/1052568379"
                               id="_news_1052568379"
                               data-title="Германия отказала Украине в поставке бронетехники. &laquo;Разграбление Бундесвера&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568379')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">08:00</span>
                                                                                Германия отказала Украине в поставке бронетехники. &laquo;Разграбление Бундесвера&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568379', 'comments1052568379')">
                                            83                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568378'}"
                            du-scrollspy="news_1052568378"
                            offset="200">
                            <a href="/news/1052568378"
                               id="_news_1052568378"
                               data-title="В Уголовный кодекс РФ предложили вернуть расстрельную статью"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568378')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:43</span>
                                                                                В Уголовный кодекс РФ предложили вернуть расстрельную статью                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568378', 'comments1052568378')">
                                            105                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568377'}"
                            du-scrollspy="news_1052568377"
                            offset="200">
                            <a href="/news/1052568377"
                               id="_news_1052568377"
                               data-title="Треть россиян рассчитывают стать миллионерами через два года"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568377')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:36</span>
                                                                                Треть россиян рассчитывают стать миллионерами через два года                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568377', 'comments1052568377')">
                                            14                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568376'}"
                            du-scrollspy="news_1052568376"
                            offset="200">
                            <a href="/news/1052568376"
                               id="_news_1052568376"
                               data-title="Школам Германии грозит закрытие из-за антироссийских санкций"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568376')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:30</span>
                                                                                Школам Германии грозит закрытие из-за антироссийских санкций                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568376', 'comments1052568376')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568375'}"
                            du-scrollspy="news_1052568375"
                            offset="200">
                            <a href="/news/1052568375"
                               id="_news_1052568375"
                               data-title="В ДНР возбудили уголовные дела против 500 бойцов &laquo;Азова&raquo;*"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568375')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:00</span>
                                                                                В ДНР возбудили уголовные дела против 500 бойцов &laquo;Азова&raquo;*                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568375', 'comments1052568375')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568374'}"
                            du-scrollspy="news_1052568374"
                            offset="200">
                            <a href="/news/1052568374"
                               id="_news_1052568374"
                               data-title="Главы МИД G20 отказались от совместной фотосессии из-за Лаврова"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568374')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:36</span>
                                                                                Главы МИД G20 отказались от совместной фотосессии из-за Лаврова                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568374', 'comments1052568374')">
                                            101                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568372'}"
                            du-scrollspy="news_1052568372"
                            offset="200">
                            <a href="/news/1052568372"
                               id="_news_1052568372"
                               data-title="Канада снимет часть антироссийских санкций по просьбе Германии"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568372')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:02</span>
                                                                                Канада снимет часть антироссийских санкций по просьбе Германии                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568372', 'comments1052568372')">
                                            47                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568371'}"
                            du-scrollspy="news_1052568371"
                            offset="200">
                            <a href="/news/1052568371"
                               id="_news_1052568371"
                               data-title="Украина обстреляла Донецк &laquo;натовскими&raquo; снарядами"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568371')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:51</span>
                                                                                Украина обстреляла Донецк &laquo;натовскими&raquo; снарядами                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568371', 'comments1052568371')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568369'}"
                            du-scrollspy="news_1052568369"
                            offset="200">
                            <a href="/news/1052568369"
                               id="_news_1052568369"
                               data-title="Экономист предостерег россиян от продажи долларов"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568369')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:24</span>
                                                                                Экономист предостерег россиян от продажи долларов                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568369', 'comments1052568369')">
                                            21                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568368'}"
                            du-scrollspy="news_1052568368"
                            offset="200">
                            <a href="/news/1052568368"
                               id="_news_1052568368"
                               data-title="ТАСС: в ДНР уничтожили колонну ВСУ с грузинскими наемниками"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568368')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:06</span>
                                                                                ТАСС: в ДНР уничтожили колонну ВСУ с грузинскими наемниками                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568368', 'comments1052568368')">
                                            23                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568264'}"
                            du-scrollspy="news_1052568264"
                            offset="200">
                            <a href="/news/1052568264"
                               id="_news_1052568264"
                               data-title="Доктор Конев раскрыл, кто рискует умереть внезапной смертью"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568264')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:05</span>
                                                                                Доктор Конев раскрыл, кто рискует умереть внезапной смертью                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568264', 'comments1052568264')">
                                            20                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568367'}"
                            du-scrollspy="news_1052568367"
                            offset="200">
                            <a href="/news/1052568367"
                               id="_news_1052568367"
                               data-title="Российских продавцов одежды поймали на сбыте нелегальных товаров"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568367')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:53</span>
                                                                                Российских продавцов одежды поймали на сбыте нелегальных товаров                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568367', 'comments1052568367')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568364'}"
                            du-scrollspy="news_1052568364"
                            offset="200">
                            <a href="/news/1052568364"
                               id="_news_1052568364"
                               data-title="Глава разорившегося банка объявлен в международный розыск. Он обвиняется в краже миллиардов рублей"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568364')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:27</span>
                                                                                Глава разорившегося банка объявлен в международный розыск. Он обвиняется в краже миллиардов рублей                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568364', 'comments1052568364')">
                                            21                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568362'}"
                            du-scrollspy="news_1052568362"
                            offset="200">
                            <a href="/news/1052568362"
                               id="_news_1052568362"
                               data-title="Кандидатам в депутаты запретили пользоваться Instagram*"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568362')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:51</span>
                                                                                Кандидатам в депутаты запретили пользоваться Instagram*                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568361'}"
                            du-scrollspy="news_1052568361"
                            offset="200">
                            <a href="/news/1052568361"
                               id="_news_1052568361"
                               data-title="Аналитик рассказал о ловушке, связанной с ослаблением рубля"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568361')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:38</span>
                                                                                Аналитик рассказал о ловушке, связанной с ослаблением рубля                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568361', 'comments1052568361')">
                                            11                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568359'}"
                            du-scrollspy="news_1052568359"
                            offset="200">
                            <a href="/news/1052568359"
                               id="_news_1052568359"
                               data-title="Зеленский собрался вести Украину в НАТО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568359')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:15</span>
                                                                                Зеленский собрался вести Украину в НАТО                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568359', 'comments1052568359')">
                                            21                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568357'}"
                            du-scrollspy="news_1052568357"
                            offset="200">
                            <a href="/news/1052568357"
                               id="_news_1052568357"
                               data-title="Global Times: G20 не будет подчиняться Западу во главе с США"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568357')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:08</span>
                                                                                Global Times: G20 не будет подчиняться Западу во главе с США                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568357', 'comments1052568357')">
                                            25                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568355'}"
                            du-scrollspy="news_1052568355"
                            offset="200">
                            <a href="/news/1052568355"
                               id="_news_1052568355"
                               data-title="В России изменят правила получения пенсионных накоплений"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568355')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:58</span>
                                                                                В России изменят правила получения пенсионных накоплений                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568355', 'comments1052568355')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568353'}"
                            du-scrollspy="news_1052568353"
                            offset="200">
                            <a href="/news/1052568353"
                               id="_news_1052568353"
                               data-title="&laquo;Известия&raquo;: IKEA после финальной распродажи отправится в суд"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568353')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:33</span>
                                                                                &laquo;Известия&raquo;: IKEA после финальной распродажи отправится в суд                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568353', 'comments1052568353')">
                                            10                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568352'}"
                            du-scrollspy="news_1052568352"
                            offset="200">
                            <a href="/news/1052568352"
                               id="_news_1052568352"
                               data-title="В Роспотребнадзоре спрогнозировали рост заболеваемости COVID-19"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568352')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:07</span>
                                                                                В Роспотребнадзоре спрогнозировали рост заболеваемости COVID-19                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568352', 'comments1052568352')">
                                            20                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568350'}"
                            du-scrollspy="news_1052568350"
                            offset="200">
                            <a href="/news/1052568350"
                               id="_news_1052568350"
                               data-title="Россиян не заинтересовали условия Киева по въезду на Украину"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568350')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:33</span>
                                                                                Россиян не заинтересовали условия Киева по въезду на Украину                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568350', 'comments1052568350')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568349'}"
                            du-scrollspy="news_1052568349"
                            offset="200">
                            <a href="/news/1052568349"
                               id="_news_1052568349"
                               data-title="Белый Дом: как НАТО будет помогать Киеву после отставки Джонсона"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568349')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:24</span>
                                                                                Белый Дом: как НАТО будет помогать Киеву после отставки Джонсона                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568349', 'comments1052568349')">
                                            28                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568152'}"
                            du-scrollspy="news_1052568152"
                            offset="200">
                            <a href="/news/1052568152"
                               id="_news_1052568152"
                               data-title="Пенсионный эксперт Мошляк раскрыл, как вернуть часть накоплений"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568152')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:03</span>
                                                                                Пенсионный эксперт Мошляк раскрыл, как вернуть часть накоплений                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568152', 'comments1052568152')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568346'}"
                            du-scrollspy="news_1052568346"
                            offset="200">
                            <a href="/news/1052568346"
                               id="_news_1052568346"
                               data-title="В России появился список &laquo;нежелательных&raquo; артистов. В стоп-листе &mdash; &laquo;Би-2&raquo;, Oxxxymiron и Монеточка"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568346')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:01</span>
                                                                                В России появился список &laquo;нежелательных&raquo; артистов. В стоп-листе &mdash; &laquo;Би-2&raquo;, Oxxxymiron и Монеточка                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052568346', 'comments1052568346')">
                                            80                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052568342'}"
                            du-scrollspy="news_1052568342"
                            offset="200">
                            <a href="/news/1052568342"
                               id="_news_1052568342"
                               data-title="Bloomberg: Еврокомиссия испугалась выдать Киеву очередной кредит"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568342')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:21</span>
                                                                                Bloomberg: Еврокомиссия испугалась выдать Киеву очередной кредит                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568342', 'comments1052568342')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052568337'}"
                            du-scrollspy="news_1052568337"
                            offset="200">
                            <a href="/news/1052568337"
                               id="_news_1052568337"
                               data-title="Еще одна страна ЕС пригласила Финляндию и Швецию в НАТО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052568337')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:05</span>
                                                                                Еще одна страна ЕС пригласила Финляндию и Швецию в НАТО                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052568337', 'comments1052568337')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                    </ul>
            </div>
                <div class="list-scroll-container"
             ng-repeat="items_group in list"
             ng-if="$index >= 2"
             on-last-repeat ng-cloak>
            <div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
            <ul>
                <li class="list-scroll-item"
                    ng-repeat="item in items_group.items"
                    ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
                    du-scrollspy="{{item.type}}_{{item.id}}"
                    offset="200">
                    <a href="/{{item.type}}/{{item.id}}"
                       id="_{{item.type}}_{{item.id}}"
                       data-title="{{item.page_title}}"
                       data-image="{{item.announce_pic}}"
                       ng-click="showItem($event, item.type, item.id)">
                        <div ng-if="item.announce_pic">
                            <img class="list-scroll-item-article-img" src="{{item.announce_pic}}" width="80" height="80" alt="{{item.title}}">
                            <div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
                            <div class="list-scroll-item-title list-scroll-item-article-title"
                                 ng-bind-html="item.title"></div>
                        </div>
                        <div ng-if="!item.announce_pic">
                            <div class="list-scroll-item-title">
                                <span class="time" ng-bind-html="item.time"></span>
                                <span ng-bind-html="item.title"></span>
                            </div>
                            <div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
                                      class="vc-comments-count"
                                      ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
                                      ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
                                      nd-bind-html="item.comm_cnt"></span>
                            </div>
                        </div>
                    </a>
                </li>
            </ul>
        </div>
    </div>

    <script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052568679" data-og-image="{"fb":{"x":0,"y":28,"w":400,"h":210},"og":{"x":0,"y":28,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2022\/07\/09\/facebook_6ed3bebe16a45675ad938310ab89ed6d.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/568/679/1052568679/176903_Instituti_URO_RAN_Ekaterinburg_kvadrokopter_dron_250x0_3255.2170.0.0.jpg" data-date-add="2022-07-09 06:19:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline name">ТАСС: Россия задействовала в спецоперации инновационное оружие</h1>
    <meta itemprop="alternativeHeadline" content="Россия применила новейшее ружье радиоэлектронной борьбы против дронов в ходе спецоперации на Украине. Об этом рассказал источник ТАСС в силовых структурах.">

    
    <div class="publication-meta-block">
        <div class="publication-authors">
                            <div class="author-subscribe">
                    <author-subscribe-popover author="items[0].authors[0]">
                        <div class="publication-author">
                            <div class="author-img"
                                 style="background-image: url('https://s.ura.news/images/news/upload/author/425/5c1f41c0f22c0f1d5b128673e2c95b35_38x38_3067.3067.0.184.jpg');"
                                ></div>
                            <div class="author-name author_name" itemprop="author" itemscope
                                 itemtype="http://schema.org/Person">
                                <span
                                    itemprop="name">Илья Бабаков</span>
                            </div>
                            <div class="author-desc">© Служба новостей «URA.RU»</div>
                        </div>
                    </author-subscribe-popover>
                    <login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
                </div>
                    </div>

        <div class="publication-info">
            <time class="time2" itemprop="datePublished"
                  datetime="2022-07-09T06:19:00+05:00">09&nbsp;июля&nbsp;2022 в 06:19</time>
            <time itemprop="dateModified" datetime="2022-07-09T06:19:58+05:00"></time>
            <div class="publication-print" ng-click="print($event, items[0])"></div>
            <div class="font-size">
                <div class="font-size-text">Размер текста</div>
                <div class="nowrap">
                    <div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
                    <div class="font-size-value" ng-bind-html="font_size">17</div>
                    <div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
                </div>
            </div>
        </div>
    </div>

    <!-- текст -->
    <div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/568/679/1052568679/176903_Instituti_URO_RAN_Ekaterinburg_kvadrokopter_dron_250x0_3255.2170.0.0.jpg" 
         alt="Институты УРО РАН. Екатеринбург, квадрокоптер, дрон">
    <link itemprop="url" href="https://s.ura.news/1200/images/news/upload/news/568/679/1052568679/176903_Instituti_URO_RAN_Ekaterinburg_kvadrokopter_dron_250x0_3255.2170.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">В&nbsp;ходе спецоперации войска РФ&nbsp;применили новейшее ружье против украинских дронов</span> 
        <span class="item-img-author">Фото: <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Анна Майорова &copy; URA.RU</span></span></span>
    </div>
    <meta itemprop="width" content="0">
    <meta itemprop="height" content="0">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_1200/images/news/upload/news/568/679/1052568679/176903_Instituti_URO_RAN_Ekaterinburg_kvadrokopter_dron_250x0_3255.2170.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_1200/images/news/upload/news/568/679/1052568679/176903_Instituti_URO_RAN_Ekaterinburg_kvadrokopter_dron_250x0_3255.2170.0.0.jpg">
    <meta itemprop="description" content="В&nbsp;ходе спецоперации войска РФ&nbsp;применили новейшее ружье против украинских дронов">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Анна Майорова &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="1200">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_900/images/news/upload/news/568/679/1052568679/176903_Instituti_URO_RAN_Ekaterinburg_kvadrokopter_dron_250x0_3255.2170.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_900/images/news/upload/news/568/679/1052568679/176903_Instituti_URO_RAN_Ekaterinburg_kvadrokopter_dron_250x0_3255.2170.0.0.jpg">
    <meta itemprop="description" content="В&nbsp;ходе спецоперации войска РФ&nbsp;применили новейшее ружье против украинских дронов">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Анна Майорова &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="900">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_675/images/news/upload/news/568/679/1052568679/176903_Instituti_URO_RAN_Ekaterinburg_kvadrokopter_dron_250x0_3255.2170.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_675/images/news/upload/news/568/679/1052568679/176903_Instituti_URO_RAN_Ekaterinburg_kvadrokopter_dron_250x0_3255.2170.0.0.jpg">
    <meta itemprop="description" content="В&nbsp;ходе спецоперации войска РФ&nbsp;применили новейшее ружье против украинских дронов">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Анна Майорова &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="675">
</div></div><div class="item-text-incut"><div class="vc-incut-story">  	<div class="vc-incut-story-title">новость из сюжета</div>  	<a href="/story/919"  	   class="vc-incut-story-link"  	   onclick="gtag('event', 'Переход на /story/919', {'event_category': 'NS Врезка сюжета', 'event_label': 'Источник http://ura.ru/news/1052568679', send_to: 'UA-56019874-1'});gtag('event', 'Переход на /story/919', {'event_category': 'NS Врезка сюжета', 'event_label': 'Источник http://ura.ru/news/1052568679', send_to: 'G-46M646YY6Y'});">  		Спецоперация РФ&nbsp;на&nbsp;Украине  	</a>  </div></div><p>Россия применила новейшее ружье радиоэлектронной борьбы против дронов в&nbsp;ходе спецоперации на&nbsp;Украине. Об&nbsp;этом рассказал источник ТАСС в&nbsp;силовых структурах.</p><p>&laquo;В&nbsp;зоне проведения военной спецоперации на&nbsp;Украине против малоразмерных беспилотников ВСУ впервые был применен новейший комплекс радиоэлектронной борьбы ЛПД-801&raquo;,&nbsp;&mdash; сообщил собеседник агентства. Он&nbsp;отметил, что такое инновационное ружье способствует эффективному противодействию малогабаритным украинским коптерам, являющимся серьезной угрозой для российских военных и&nbsp;бойцов республик Донбасса.</p><p>Ранее в&nbsp;Госдуме РФ&nbsp;заявили о&nbsp;<a href="https://ura.news/news/1052566121" target="_blank">превосходстве российского оружия</a> над тем, что Запад поставляет Украине. В&nbsp;ходе спецоперации Россия применила <a href="https://ura.news/news/1052562967" target="_blank">новые высокоточные авиационные ракеты &laquo;305&raquo;</a>. Также РФ&nbsp;<a href="https://ura.news/news/1052540153" target="_blank">впервые применила на&nbsp;Украине гиперзвуковую ракету &laquo;Кинжал&raquo;</a>, которая удивила Запад. Президент России Владимир Путин назвал <a href="https://ura.news/news/1052563529" target="_blank">армию России лучшей в&nbsp;мире</a>. В&nbsp;России планируется начало <a href="https://ura.news/news/1052565300" target="_blank">производства ударных вертолетных беспилотников</a>.</p><div class="inpage_block-adv-c">
    <div class="inpage_block-adv-cc">
        <div id="adfox_160069335845575635_c407da0" class="inpage_block-adv"></div>
        <script>
            window.yaContextCb.push(function(){
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_160069335845575635_c407da0',
                    params: {
                        p1: 'cmkva',
                        p2: 'gvqt',
                        // replayMode: 'manual',
                        // preload: true
                    },
                    lazyload: {
                        fetchMargin: 100,
                        mobileScaling: 1
                    },
                    onStub: function() {
                        console.log('Inpage adfox_160069335845575635_c407da0 is empty');
                    },
                    onError: function(error) {
                        console.error('Inpage adfox_160069335845575635_c407da0 = ', error);
                        var block = document.getElementById('adfox_160069335845575635_c407da0');
                        block.style.display = 'none'
                    }
                })
            })
        </script>
    </div>
</div>
<p>Россия проводит <a href="https://ura.news/story/919" target="_blank">спецоперацию</a> на&nbsp;Украине с&nbsp;24&nbsp;февраля. Целью стало освобождение Донбасса, отмечал Владимир Путин.</p><p class="yandex-rss-hidden">Узнавайте все важные новости дня о&nbsp;спецоперации в&nbsp;Украине за&nbsp;две минуты. Подпишитесь <a href="https://ura.news/subscribe/" rel="noreferrer noopener" target="_blank">на&nbsp;наш дайджест</a>!</p><p></p></div>
    <div style="display:none;" itemprop="articleBody">Россия применила новейшее ружье радиоэлектронной борьбы против дронов в&nbsp;ходе спецоперации на&nbsp;Украине. Об&nbsp;этом рассказал источник ТАСС в&nbsp;силовых структурах. &laquo;В&nbsp;зоне проведения военной спецоперации на&nbsp;Украине против малоразмерных беспилотников ВСУ впервые был применен новейший комплекс радиоэлектронной борьбы ЛПД-801&raquo;,&nbsp;&mdash; сообщил собеседник агентства. Он&nbsp;отметил, что такое инновационное ружье способствует эффективному противодействию малогабаритным украинским коптерам, являющимся серьезной угрозой для российских военных и&nbsp;бойцов республик Донбасса. Ранее в&nbsp;Госдуме РФ&nbsp;заявили о&nbsp;превосходстве российского оружия над тем, что Запад поставляет Украине. В&nbsp;ходе спецоперации Россия применила новые высокоточные авиационные ракеты &laquo;305&raquo;. Также РФ&nbsp;впервые применила на&nbsp;Украине гиперзвуковую ракету &laquo;Кинжал&raquo;, которая удивила Запад. Президент России Владимир Путин назвал армию России лучшей в&nbsp;мире. В&nbsp;России планируется начало производства ударных вертолетных беспилотников. Россия проводит спецоперацию на&nbsp;Украине с&nbsp;24&nbsp;февраля. Целью стало освобождение Донбасса, отмечал Владимир Путин.</div>
	<div class="clear"></div>

    <!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && items[0].inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

    <!-- соцкнопки -->
    <div class="no-print publication-social">
        <div class="publication-social-title">Расскажите о новости друзьям</div>
        <div class="publication-social-buttons">
        <div class="social-likes" data-url="https://ura.news/news/1052568679" data-title="ТАСС: Россия задействовала в спецоперации инновационное оружие">
            <div data-service="twitter" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
            <div data-service="vkontakte" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
            <div data-service="odnoklassniki" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
            <div data-service="telegram" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
            <div data-service="whatsapp" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
            <div data-service="viber" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
        </div>
		</div>
    </div>

    
    <div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;overflow: hidden;">
                <div id="a0DPYv8IHQjxCR4" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            ready(function() {
                (function() {
                    window.addEventListener('header-bidding-loaded', function(){
                        var banner_data = {
                            banner_id:  Math.random().toString(36).substring(7)
                        };
                        
                        var xhr = new XMLHttpRequest();
                        xhr.responseType = 'json';
                        
                        xhr.onload = (function(position, banner_data){
                                return function(){
                                    if (xhr.status !== 200) return;
                                    var data = xhr.response;
                                    if (data.length > 0) {
                                        var banner_code = data[Math.floor(Math.random()*data.length)];
                                        banner_code = banner_code.replace(
                                            /%%([a-z_]+)%%/g,
                                            (function(banner_data){return function(str, value_name, offset, banner_code){
                                                return banner_data[value_name] ? banner_data[value_name] : '';
                                            };})(banner_data));
                                        window.setHtml(document.getElementById('a0DPYv8IHQjxCR4'), banner_code);
                                    }
                                };
                            })('c4', banner_data);
                        
                        xhr.open("GET", '/widgets/banner_loader/loader.php?type=c4');
                        xhr.send();
        
                    });
                })();
            });
        </script>    </div>

    <!-- комменты -->
            <div class="no-print">
            <comments-tree comments-total-count="items[0].comments_count" comments-top-count="3"
                           comments-max-branch-level="0" comments-list="items[0].comments"
                           comments-publication="items[0]"
                           comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1"
                           comments-order="time" comments-user="userService.getUser()"
                           comments-allow-add-comments="true" comments-allow-subscribe="true"
                           comments-hide-block="0"></comments-tree>
        </div>
    
    <div class="bPosition_c2 no-print" style="height: 250px;">
        <div id="widget-container_news_1052568679"></div>
    </div>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="URA.RU"/>
        <link itemprop="url" href="https://ura.news">
        <link itemprop="sameAs" href="https://twitter.com/ura_ru">
        <link itemprop="sameAs" href="http://vk.com/ura_ru">
        <link itemprop="sameAs" href="http://ok.ru/uraru">
        <link itemprop="sameAs" href="https://t.me/uranews">
        <link itemprop="sameAs" href="https://www.instagram.com/ura_ru/">
        <link itemprop="sameAs"
              href="https://invite.viber.com/?g2=AQB4A0BMe22kqUs9wwonJwv1%2FPv5Xjb%2BLpTzQTu4U9MYEaAnbDvKvDihkOyttMc%2B">
        <meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
        <meta itemprop="telephone" content="+7(343)382-000-6"/>
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <link itemprop="url" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <link itemprop="contentUrl" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <meta itemprop="width" content="112">
            <meta itemprop="height" content="112">
        </div>
    </div>

    <meta itemprop="description" content="Россия применила новейшее ружье радиоэлектронной борьбы против дронов в ходе спецоперации на Украине. Об этом рассказал источник ТАСС в силовых структурах.">
    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052568679">
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=16.06.2022-1.0.0" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100 js-btn-expand-article" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && item.inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print" style="height: 250px;overflow: hidden;">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
	

</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052568673"
						onclick="gtag('event', 'Переход на /news/1052568673', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052568673', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052568673, 'main_news', 1);">
												<img class="right-main-news-img" src="https://s.ura.news/pics/280/200/images/news/upload/news/568/673/1052568673/414400_Press_konferentsiya_ekskursiya_i_emotsii_Borisa_Dubrovskogo_Na_ChTPZ_Chelyabinsk_gazprom_chtpz_truba_250x0_3646.2431.0.0_280.jpg" width="260" height="180">
												<div class="right-main-news-title">СМИ: Канада приняла по турбине для «Газпрома»</div>
					</a>
				</li>
															<li>
					<a href="/news/1052568656"
						onclick="gtag('event', 'Переход на /news/1052568656', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052568656', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052568656, 'main_news', 2);">
												<div class="right-main-news-title">ITV News: к отставке Джонсона готовились за полгода</div>
					</a>
				</li>
															<li>
					<a href="/news/1052568653"
						onclick="gtag('event', 'Переход на /news/1052568653', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052568653', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052568653, 'main_news', 3);">
												<div class="right-main-news-title">В Харьковской области утвердили новый герб</div>
					</a>
				</li>
															<li>
					<a href="/news/1052568637"
						onclick="gtag('event', 'Переход на /news/1052568637', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052568637', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052568637, 'main_news', 4);">
												<div class="right-main-news-title">Байден оконфузился, наговорив лишнего на выступлении</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052568630"
						onclick="gtag('event', 'Переход на /news/1052568630', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052568630', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052568630, 'main_news', 5);">
												<img class="right-main-news-img" src="https://s.ura.news/pics/280/200/images/news/upload/news/568/630/1052568630/694128_NATO_Moskva_kolonna_voennaya_tehnika_nato_nato_postavka_vooruzheniya_250x0_2199.1466.0.0_280.jpg" width="260" height="180">
												<div class="right-main-news-title">США выделят Украине пакет помощи на 400 млн долларов</div>
					</a>
				</li>
															<li>
					<a href="/news/1052568625"
						onclick="gtag('event', 'Переход на /news/1052568625', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052568625', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052568625, 'main_news', 6);">
												<div class="right-main-news-title">Росстат сообщил о «нетрадиционном» снижении цен</div>
					</a>
				</li>
															<li>
					<a href="/news/1052568596"
						onclick="gtag('event', 'Переход на /news/1052568596', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052568596', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052568596, 'main_news', 7);">
												<div class="right-main-news-title">Путин указал на катастрофическую ошибку Запада</div>
					</a>
				</li>
															<li>
					<a href="/news/1052568585"
						onclick="gtag('event', 'Переход на /news/1052568585', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052568585', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052568585, 'main_news', 8);">
												<div class="right-main-news-title">Матвиенко: все цели спецоперации будут выполнены</div>
					</a>
				</li>
									</ul>
			</div>
</div>


	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div class="right_blocks_adfox" data-id="adfox_159551352588283905"></div>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052568411"
						   onclick="gtag('event', 'Переход на /news/1052568411 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052568411 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052568411, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">223</div>
							<div>Лавров ответил Блинкену на отказ с ним фотографироваться</div>
						</a>
					</li>
									<li>
						<a href="/news/1052568378"
						   onclick="gtag('event', 'Переход на /news/1052568378 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052568378 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052568378, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">105</div>
							<div>В Уголовный кодекс РФ предложили вернуть расстрельную статью</div>
						</a>
					</li>
									<li>
						<a href="/news/1052568379"
						   onclick="gtag('event', 'Переход на /news/1052568379 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052568379 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052568379, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">83</div>
							<div>Германия отказала Украине в поставке бронетехники. &laquo;Разграбление Бундесвера&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052568586"
						   onclick="gtag('event', 'Переход на /news/1052568586 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052568586 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052568586, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">58</div>
							<div>Путин призвал готовиться к продуктовому кризису</div>
						</a>
					</li>
									<li>
						<a href="/news/1052568463"
						   onclick="gtag('event', 'Переход на /news/1052568463 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052568463 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052568463, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">51</div>
							<div>Daily Express: подарок Евросоюза Путину взбесил Украину</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052567092"
						   onclick="gtag('event', 'Переход на /news/1052567092 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052567092 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052567092, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">307</div>
							<div>Президент Казахстана пообещал Европе помочь с нефтью и газом</div>
						</a>
					</li>
									<li>
						<a href="/news/1052567388"
						   onclick="gtag('event', 'Переход на /news/1052567388 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052567388 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052567388, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">276</div>
							<div>Китайский лидер Си Цзиньпин отказался от предложения Путина</div>
						</a>
					</li>
									<li>
						<a href="/news/1052566965"
						   onclick="gtag('event', 'Переход на /news/1052566965 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052566965 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052566965, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">250</div>
							<div>Вместо салюта в День независимости США в небе появилась буква Z. Видео</div>
						</a>
					</li>
									<li>
						<a href="/news/1052566828"
						   onclick="gtag('event', 'Переход на /news/1052566828 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052566828 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052566828, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">229</div>
							<div>В Кремле прокомментировали фото Путина, &laquo;взбудоражившие Запад&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052568411"
						   onclick="gtag('event', 'Переход на /news/1052568411 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052568411 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052568411, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">223</div>
							<div>Лавров ответил Блинкену на отказ с ним фотографироваться</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052564113"
						   onclick="gtag('event', 'Переход на /news/1052564113 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052564113 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052564113, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">812</div>
							<div>Экс-солист &laquo;Ласкового мая&raquo;: что было с Шатуновым перед смертью</div>
						</a>
					</li>
									<li>
						<a href="/news/1052560553"
						   onclick="gtag('event', 'Переход на /news/1052560553 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052560553 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052560553, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">735</div>
							<div>Госсекретарь США обратился к РФ после приговора наемникам в ДНР</div>
						</a>
					</li>
									<li>
						<a href="/news/1052561205"
						   onclick="gtag('event', 'Переход на /news/1052561205 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052561205 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052561205, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">727</div>
							<div>Песков: Путин готовит важное заявление для россиян</div>
						</a>
					</li>
									<li>
						<a href="/news/1052560672"
						   onclick="gtag('event', 'Переход на /news/1052560672 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052560672 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052560672, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">485</div>
							<div>Лавров отреагировал на решение ДНР казнить британских наемников</div>
						</a>
					</li>
									<li>
						<a href="/news/1052561599"
						   onclick="gtag('event', 'Переход на /news/1052561599 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052561599 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052561599, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">460</div>
							<div>В США заявили о чудовищной ошибке в отношении Путина</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
</div>


<script>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</script>


<script>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</script>
		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	    <div id="fb-root"></div>

    <!-- Yandex.Metrika counter -->
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- VK Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

</body>

</html>