<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Минздрав РФ одобрил испытания вакцины на детях');">Минздрав РФ одобрил испытания вакцины на детях</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="вакцинация, омикрон, коронавирус, подростки, минздрав, дети, испытания, детская вакцина"
      ng-attr-content="{{ metaService.metaKeywords('вакцинация, омикрон, коронавирус, подростки, минздрав, дети, испытания, детская вакцина') }}"/>
<meta name="Description"
      content="Минздрав РФ одобрил проведение клинических исследований вакцины от коронавируса на детях. Это следует из информации, размещенной в государственном реестре лекарственных средств. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Минздрав РФ одобрил проведение клинических исследований вакцины от коронавируса на детях. Это следует из информации, размещенной в государственном реестре лекарственных средств. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Минздрав РФ одобрил испытания вакцины на детях"
      ng-attr-content="{{ metaService.ogTitle('Минздрав РФ одобрил испытания вакцины на детях') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052529038"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052529038') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Минздрав РФ одобрил испытания вакцины на детях"
      ng-attr-content="{{ metaService.twitterTitle('Минздрав РФ одобрил испытания вакцины на детях') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/529/038/1052529038/618590_Oblastnoy_infektsionniy_tsentr_Krasnaya_zona_Chelyabinsk_epidemiya_vrachi_infektsionnoe_otdelenie_bolynitsa_koronavirus_siz_covid_kovid_protivochumnoy_kostyum_krasnaya_zona_pandemiya_250x0_3333.2222.0.0.jpg">

<meta property="yandex_recommendations_title" content="Минздрав РФ одобрил испытания вакцины на детях"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/529/038/1052529038/618590_Oblastnoy_infektsionniy_tsentr_Krasnaya_zona_Chelyabinsk_epidemiya_vrachi_infektsionnoe_otdelenie_bolynitsa_koronavirus_siz_covid_kovid_protivochumnoy_kostyum_krasnaya_zona_pandemiya_250x0_3333.2222.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2022/01/24/facebook_903febeb1b1ca9396c7de14f51f98cba.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2022/01/24/facebook_903febeb1b1ca9396c7de14f51f98cba.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2022/01/24/facebook_903febeb1b1ca9396c7de14f51f98cba.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2022/01/24/facebook_903febeb1b1ca9396c7de14f51f98cba.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Александр Немченко" />

    <meta content="Москва" />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052529038' }}"
              href="https://ura.news/news/1052529038" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052529038' }}"
          href="https://m.ura.news/news/1052529038" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052529038' }}"
          href="https://m.ura.news/news/1052529038" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052529038' }}"
          href="https://amp.ura.news/news/1052529038">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>

    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	
    <link rel="stylesheet" href="https://s.ura.news/css/plugins/owl.carousel.min.css?v=11.01.2022-1.0.0"/>
    <link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>

    <link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_light.min.css">



<link rel="stylesheet" href="https://s.ura.news/css/all_v3.min.css?v=11.01.2022-1.0.0"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=11.01.2022-1.0.0"/>
	<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.8.2/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.8.2/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script>
    window.MAIN_HOST = 'https://ura.news';
    window.IMAGE_PATH = 'https://s.ura.news';
    window.STATIC_HOST = 'https://s.ura.news';
    window.PDA_HOST = 'https://m.ura.news';
    window.AMP_HOST = 'https://amp.ura.news';
    window.VERSION = '11.01.2022-1.0.0';
    window.IS_NEW_SITE = 1;
    window.config = {
        currentRegion: ''
    };
    window.FONTS_TYPE = '(none)';
    window.MOMENTY_LEFT_LINK = '(none)';

    window.prerenderReady = false;
</script>
<script>
    if (typeof Promise !== "function")
        document.write('<script src="https://s.ura.news/js/polyfill/promise.min.js"><\/script>');
</script>
<script src="https://s.ura.news/js/dist/main.bundle.js?v=11.01.2022-1.0.0"></script>
<script src="https://s.ura.news/js/dist/app.bundle.js?v=11.01.2022-1.0.0"></script>

    <script>
        fotoramaDefaults = {
            width: '100%',
            maxwidth: '100%',
            ratio: 760 / 505,
            allowfullscreen: false,
            nav: 'thumbs',
            arrows: 'always',
            thumbborderwidth: 3,
            thumbmargin: 15
        };
    </script>
    <script src="https://s.ura.news/lib/jquery/plugins/owl.carousel.min.js?v=11.01.2022-1.0.0"></script>
    <script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
    <script src="https://s.ura.news/js/item_page.js?v=11.01.2022-1.0.0"></script>

<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://mc.yandex.ru/metrika/tag.js"></script>
<script>
    let fired = false;
    window.addEventListener('scroll',initExtJS,{passive: true});
    window.addEventListener('click',initExtJS,{passive: true});
    window.addEventListener('mousemove',initExtJS,{passive: true});
    window.addEventListener('touchstart',initExtJS,{passive: true});
    window.addEventListener('keydown',initExtJS,{passive: true});
    setTimeout(initExtJS,7000);
    function initExtJS(){
        if (fired === false) {
            fired = true;
            setTimeout(function(){
                // Подключение и инициализация внешних скриптов
                let Script1 = document.createElement("script");
                Script1.src = 'https://s.ura.news/js/dist/analytics.bundle.js?v=11.01.2022-1.0.0';
                Script1.async = true;
                document.getElementsByTagName('head')[0].appendChild(Script1);
                window.removeEventListener('scroll', initExtJS, false);
                window.removeEventListener('click', initExtJS, false);
                window.removeEventListener('mousemove', initExtJS, false);
                window.removeEventListener('touchstart', initExtJS, false);
                window.removeEventListener('keydown', initExtJS, false);
            }, 100);
        }
    }
</script>	

<script>window.yaContextCb = window.yaContextCb || []</script>


<script data-ad-client="ca-pub-8395810947104780" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<!-- Rating@Mail.ru counter -->
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->


    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.createAdaptive({
                        ownerId: 227654,
                        containerId: 'adfox_156716587437438580',
                        params: {
                            p1: 'buudz',
                            p2: 'fjcz'
                        }
                    }, ['desktop', 'tablet', 'phone'], {
                        tabletWidth: 768,
                        phoneWidth: 640,
                        isAutoReloads: false
                    })
                })
            </script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">

		

		

		<a href="/" class="vc-header-logo
			(none)" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU" />
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item" data-region="" ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item" data-region="msk" ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item" data-region="svrd" ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="chel" ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="kurgan" ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="tumen" ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="khanti" ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item" data-region="yamal" ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item" data-region="perm" ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>
		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052529049'}"
							du-scrollspy="news_1052529049"
							offset="200">
							<a href="/news/1052529049"
								id="_news_1052529049"
								data-title="Германия и Швеция отказались поставлять Украине летальное оружие"
								data-image=""
								ng-click="showItem($event, 'news', 1052529049)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:13</span>
																				Германия и Швеция отказались поставлять Украине летальное оружие									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052529053'}"
							du-scrollspy="news_1052529053"
							offset="200">
							<a href="/news/1052529053"
								id="_news_1052529053"
								data-title="Центробанк останавливает закупку валюты"
								data-image=""
								ng-click="showItem($event, 'news', 1052529053)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:12</span>
																				Центробанк останавливает закупку валюты									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052529047'}"
							du-scrollspy="news_1052529047"
							offset="200">
							<a href="/news/1052529047"
								id="_news_1052529047"
								data-title="Врач заявил о резком сокращении инкубационного периода COVID"
								data-image=""
								ng-click="showItem($event, 'news', 1052529047)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:01</span>
																				Врач заявил о резком сокращении инкубационного периода COVID									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052529022'}"
							du-scrollspy="news_1052529022"
							offset="200">
							<a href="/news/1052529022"
								id="_news_1052529022"
								data-title="В Кремле дали прогноз по введению локдауна в России"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/529/022/1052529022/649413_Ogranicheniya_pri_poseshtenii_TTs_RIO_Kurgan_ogranichitelynaya_lenta_lokdaun_ogranicheniya_pokupateli_tts_250x0_4800.3208.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052529022)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/529/022/1052529022/649413_Ogranicheniya_pri_poseshtenii_TTs_RIO_Kurgan_ogranichitelynaya_lenta_lokdaun_ogranicheniya_pokupateli_tts_250x0_4800.3208.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/529/022/1052529022/649413_Ogranicheniya_pri_poseshtenii_TTs_RIO_Kurgan_ogranichitelynaya_lenta_lokdaun_ogranicheniya_pokupateli_tts_250x0_4800.3208.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Кремле дали прогноз по введению локдауна в России</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052529044'}"
							du-scrollspy="news_1052529044"
							offset="200">
							<a href="/news/1052529044"
								id="_news_1052529044"
								data-title="Делегация РФ пригрозила покинуть сессию ПАСЕ"
								data-image=""
								ng-click="showItem($event, 'news', 1052529044)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:57</span>
																				Делегация РФ пригрозила покинуть сессию ПАСЕ									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052529042'}"
							du-scrollspy="news_1052529042"
							offset="200">
							<a href="/news/1052529042"
								id="_news_1052529042"
								data-title="Зеленский призвал украинскую разведку переходить к наступлению"
								data-image=""
								ng-click="showItem($event, 'news', 1052529042)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:42</span>
																				Зеленский призвал украинскую разведку переходить к наступлению									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052529038'}"
							du-scrollspy="news_1052529038"
							offset="200">
							<a href="/news/1052529038"
								id="_news_1052529038"
								data-title="Минздрав РФ одобрил испытания вакцины на детях"
								data-image=""
								ng-click="showItem($event, 'news', 1052529038)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:27</span>
																				Минздрав РФ одобрил испытания вакцины на детях									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052529038', comments1052529038)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052528852'}"
							du-scrollspy="news_1052528852"
							offset="200">
							<a href="/news/1052528852"
								id="_news_1052528852"
								data-title="Депутат Госдумы призвал ввести новую налоговую льготу"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/528/852/1052528852/648778_Vidi_goroda_Permy_chastniy_dom_250x0_4000.2673.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052528852)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/528/852/1052528852/648778_Vidi_goroda_Permy_chastniy_dom_250x0_4000.2673.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/528/852/1052528852/648778_Vidi_goroda_Permy_chastniy_dom_250x0_4000.2673.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Депутат Госдумы призвал ввести новую налоговую льготу</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052529031'}"
							du-scrollspy="news_1052529031"
							offset="200">
							<a href="/news/1052529031"
								id="_news_1052529031"
								data-title="Бывших бойцов &laquo;Альфы&raquo; и &laquo;Вымпела&raquo; признали виновными в разбое"
								data-image=""
								ng-click="showItem($event, 'news', 1052529031)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:21</span>
																				Бывших бойцов &laquo;Альфы&raquo; и &laquo;Вымпела&raquo; признали виновными в разбое									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052529027'}"
							du-scrollspy="news_1052529027"
							offset="200">
							<a href="/news/1052529027"
								id="_news_1052529027"
								data-title="Вирусолог объяснил причину недоверия к вакцинам"
								data-image=""
								ng-click="showItem($event, 'news', 1052529027)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:06</span>
																				Вирусолог объяснил причину недоверия к вакцинам									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052529027', comments1052529027)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052529024'}"
							du-scrollspy="news_1052529024"
							offset="200">
							<a href="/news/1052529024"
								id="_news_1052529024"
								data-title="В Кремле прокомментировали заявление Кадырова о террористах"
								data-image=""
								ng-click="showItem($event, 'news', 1052529024)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:05</span>
																				В Кремле прокомментировали заявление Кадырова о террористах									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052529024', comments1052529024)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052528849'}"
							du-scrollspy="news_1052528849"
							offset="200">
							<a href="/news/1052528849"
								id="_news_1052528849"
								data-title="Ученые раскрыли, где можно спастись от &laquo;Омикрона&raquo;"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/528/849/1052528849/647972_Vidi_goroda_Tyumeny_lyudi_v_maskah_peshehodi_pensioneri_lyudi_v_meditsinskih_maskah_250x0_3600.2400.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052528849)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/528/849/1052528849/647972_Vidi_goroda_Tyumeny_lyudi_v_maskah_peshehodi_pensioneri_lyudi_v_meditsinskih_maskah_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/528/849/1052528849/647972_Vidi_goroda_Tyumeny_lyudi_v_maskah_peshehodi_pensioneri_lyudi_v_meditsinskih_maskah_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Ученые раскрыли, где можно спастись от &laquo;Омикрона&raquo;</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052529023'}"
							du-scrollspy="news_1052529023"
							offset="200">
							<a href="/news/1052529023"
								id="_news_1052529023"
								data-title="В России вакцинировались от коронавируса 70% взрослых"
								data-image=""
								ng-click="showItem($event, 'news', 1052529023)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:45</span>
																				В России вакцинировались от коронавируса 70% взрослых									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052529023', comments1052529023)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052529020'}"
							du-scrollspy="news_1052529020"
							offset="200">
							<a href="/news/1052529020"
								id="_news_1052529020"
								data-title="В Кремле заявили, что Украина готовится наступать на Донбасс"
								data-image=""
								ng-click="showItem($event, 'news', 1052529020)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:42</span>
																				В Кремле заявили, что Украина готовится наступать на Донбасс									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052529020', comments1052529020)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052529019'}"
							du-scrollspy="news_1052529019"
							offset="200">
							<a href="/news/1052529019"
								id="_news_1052529019"
								data-title="В Кремле обвинили НАТО в обвале рубля"
								data-image=""
								ng-click="showItem($event, 'news', 1052529019)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:39</span>
																				В Кремле обвинили НАТО в обвале рубля									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052529019', comments1052529019)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052528844'}"
							du-scrollspy="news_1052528844"
							offset="200">
							<a href="/news/1052528844"
								id="_news_1052528844"
								data-title="Доктор наук назвал отличия симптомов COVID у детей и взрослых"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/528/844/1052528844/608409_Oblastnoy_infektsionniy_tsentr_krasnaya_zona_Chelyabinsk_zashtitniy_kostyum_skafandr_zdorovye_meditsina_vrachi_zdravoohranenie_zashtitnaya_odezhda_bolynitsa_mediki_doktor_koronavirus_250x0_2074.1383.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052528844)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/528/844/1052528844/608409_Oblastnoy_infektsionniy_tsentr_krasnaya_zona_Chelyabinsk_zashtitniy_kostyum_skafandr_zdorovye_meditsina_vrachi_zdravoohranenie_zashtitnaya_odezhda_bolynitsa_mediki_doktor_koronavirus_250x0_2074.1383.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/528/844/1052528844/608409_Oblastnoy_infektsionniy_tsentr_krasnaya_zona_Chelyabinsk_zashtitniy_kostyum_skafandr_zdorovye_meditsina_vrachi_zdravoohranenie_zashtitnaya_odezhda_bolynitsa_mediki_doktor_koronavirus_250x0_2074.1383.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Доктор наук назвал отличия симптомов COVID у детей и взрослых</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052529018'}"
							du-scrollspy="news_1052529018"
							offset="200">
							<a href="/news/1052529018"
								id="_news_1052529018"
								data-title="Песков заявил, что Европа не останется без российского газа"
								data-image=""
								ng-click="showItem($event, 'news', 1052529018)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:35</span>
																				Песков заявил, что Европа не останется без российского газа									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052529018', comments1052529018)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052529015'}"
							du-scrollspy="news_1052529015"
							offset="200">
							<a href="/news/1052529015"
								id="_news_1052529015"
								data-title="Кремль: США устраивают информационную истерику вокруг Украины"
								data-image=""
								ng-click="showItem($event, 'news', 1052529015)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:35</span>
																				Кремль: США устраивают информационную истерику вокруг Украины									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052529015', comments1052529015)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052529014'}"
							du-scrollspy="news_1052529014"
							offset="200">
							<a href="/news/1052529014"
								id="_news_1052529014"
								data-title="Австралия вслед за США эвакуирует семьи дипломатов с Украины"
								data-image=""
								ng-click="showItem($event, 'news', 1052529014)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:20</span>
																				Австралия вслед за США эвакуирует семьи дипломатов с Украины									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052529014', comments1052529014)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283826'}"
							du-scrollspy="articles_1036283826"
							offset="200">
							<a href="/articles/1036283826"
								id="_articles_1036283826"
								data-title="Турнир по киберспорту и сериал cо звездой «Шерлока»"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/826/1036283826/399178_Sorevnovaniya_posvyashtennie_vosymiletiyu_kompyyuternoy_igri_world_of_tanks_Chelyabinsk_kompyyuternaya_igra_geymer_vorld_of_tenks_760x0_3775.2517.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283826)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/826/1036283826/399178_Sorevnovaniya_posvyashtennie_vosymiletiyu_kompyyuternoy_igri_world_of_tanks_Chelyabinsk_kompyyuternaya_igra_geymer_vorld_of_tenks_760x0_3775.2517.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/826/1036283826/399178_Sorevnovaniya_posvyashtennie_vosymiletiyu_kompyyuternoy_igri_world_of_tanks_Chelyabinsk_kompyyuternaya_igra_geymer_vorld_of_tenks_760x0_3775.2517.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Турнир по киберспорту и сериал cо звездой «Шерлока»</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052529005'}"
							du-scrollspy="news_1052529005"
							offset="200">
							<a href="/news/1052529005"
								id="_news_1052529005"
								data-title="В ДНР заявили о наличии американского оружия в регионе"
								data-image=""
								ng-click="showItem($event, 'news', 1052529005)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:16</span>
																				В ДНР заявили о наличии американского оружия в регионе									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052529005', comments1052529005)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052529011'}"
							du-scrollspy="news_1052529011"
							offset="200">
							<a href="/news/1052529011"
								id="_news_1052529011"
								data-title="Курс доллара поднялся до максимума 2020 года"
								data-image=""
								ng-click="showItem($event, 'news', 1052529011)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:15</span>
																				Курс доллара поднялся до максимума 2020 года									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052529011', comments1052529011)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052529002'}"
							du-scrollspy="news_1052529002"
							offset="200">
							<a href="/news/1052529002"
								id="_news_1052529002"
								data-title="В России выросли пособия для одиноких родителей и беременных"
								data-image=""
								ng-click="showItem($event, 'news', 1052529002)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:48</span>
																				В России выросли пособия для одиноких родителей и беременных									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052529002', comments1052529002)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052528840'}"
							du-scrollspy="news_1052528840"
							offset="200">
							<a href="/news/1052528840"
								id="_news_1052528840"
								data-title="Банкиры назвали два способа справиться с долгами по кредиткам"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/528/840/1052528840/572570_Klipart_Plastikovie_karti_Tyumeny_plastikovie_karti_kreditnie_karti_kreditka_250x0_3600.2400.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052528840)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/528/840/1052528840/572570_Klipart_Plastikovie_karti_Tyumeny_plastikovie_karti_kreditnie_karti_kreditka_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/528/840/1052528840/572570_Klipart_Plastikovie_karti_Tyumeny_plastikovie_karti_kreditnie_karti_kreditka_250x0_3600.2400.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Банкиры назвали два способа справиться с долгами по кредиткам</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528990'}"
							du-scrollspy="news_1052528990"
							offset="200">
							<a href="/news/1052528990"
								id="_news_1052528990"
								data-title="Генпрокурор подключился к расследованию рэкета среди военных РФ. Документ"
								data-image=""
								ng-click="showItem($event, 'news', 1052528990)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:41</span>
																				Генпрокурор подключился к расследованию рэкета среди военных РФ. Документ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528990', comments1052528990)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528999'}"
							du-scrollspy="news_1052528999"
							offset="200">
							<a href="/news/1052528999"
								id="_news_1052528999"
								data-title="ВОЗ назвала условие для окончания пандемии в 2022 году"
								data-image=""
								ng-click="showItem($event, 'news', 1052528999)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:29</span>
																				ВОЗ назвала условие для окончания пандемии в 2022 году									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528991'}"
							du-scrollspy="news_1052528991"
							offset="200">
							<a href="/news/1052528991"
								id="_news_1052528991"
								data-title="Член СПЧ Каляпин ответил на обвинения в терроризме от Кадырова"
								data-image=""
								ng-click="showItem($event, 'news', 1052528991)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:16</span>
																				Член СПЧ Каляпин ответил на обвинения в терроризме от Кадырова									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528991', comments1052528991)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052528818'}"
							du-scrollspy="news_1052528818"
							offset="200">
							<a href="/news/1052528818"
								id="_news_1052528818"
								data-title="Риелторы: как дешевле купить квартиру в 2022 году. Полный список льгот"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/528/818/1052528818/614975_Vizit_Evgeniya_Kuyvasheva_v_Nizhnyuyu_Turu_klyuch_klyuchi_ot_kvartiri_novoe_zhilye_novoselye_novaya_kvartira_svyazka_klyuchey_250x0_7031.4687.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052528818)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/528/818/1052528818/614975_Vizit_Evgeniya_Kuyvasheva_v_Nizhnyuyu_Turu_klyuch_klyuchi_ot_kvartiri_novoe_zhilye_novoselye_novaya_kvartira_svyazka_klyuchey_250x0_7031.4687.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/528/818/1052528818/614975_Vizit_Evgeniya_Kuyvasheva_v_Nizhnyuyu_Turu_klyuch_klyuchi_ot_kvartiri_novoe_zhilye_novoselye_novaya_kvartira_svyazka_klyuchey_250x0_7031.4687.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Риелторы: как дешевле купить квартиру в 2022 году. Полный список льгот</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528976'}"
							du-scrollspy="news_1052528976"
							offset="200">
							<a href="/news/1052528976"
								id="_news_1052528976"
								data-title="Вирусолог обвинил звезд в пиаре на теме коронавируса"
								data-image=""
								ng-click="showItem($event, 'news', 1052528976)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:58</span>
																				Вирусолог обвинил звезд в пиаре на теме коронавируса									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528976', comments1052528976)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528977'}"
							du-scrollspy="news_1052528977"
							offset="200">
							<a href="/news/1052528977"
								id="_news_1052528977"
								data-title="Депутат Госдумы назвал условие введения локдауна при &laquo;Омикроне&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052528977)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:54</span>
																				Депутат Госдумы назвал условие введения локдауна при &laquo;Омикроне&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528978'}"
							du-scrollspy="news_1052528978"
							offset="200">
							<a href="/news/1052528978"
								id="_news_1052528978"
								data-title="Часть россиян получит прибавку к пенсии"
								data-image=""
								ng-click="showItem($event, 'news', 1052528978)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:49</span>
																				Часть россиян получит прибавку к пенсии									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528978', comments1052528978)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052528784'}"
							du-scrollspy="news_1052528784"
							offset="200">
							<a href="/news/1052528784"
								id="_news_1052528784"
								data-title="Депутат Госдумы предложил лечить россиян с помощью приложения"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/528/784/1052528784/521267_Klipart_na_temu_grippa_Chelyabinsk_minzdrav_lekarstva_gradusnik_zdorovye_gripp_lechenie_prostuda_temperatura_bolezny_orvi_karantin_infektsiya_koronavirus_250x0_3701.2467.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052528784)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/528/784/1052528784/521267_Klipart_na_temu_grippa_Chelyabinsk_minzdrav_lekarstva_gradusnik_zdorovye_gripp_lechenie_prostuda_temperatura_bolezny_orvi_karantin_infektsiya_koronavirus_250x0_3701.2467.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/528/784/1052528784/521267_Klipart_na_temu_grippa_Chelyabinsk_minzdrav_lekarstva_gradusnik_zdorovye_gripp_lechenie_prostuda_temperatura_bolezny_orvi_karantin_infektsiya_koronavirus_250x0_3701.2467.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Депутат Госдумы предложил лечить россиян с помощью приложения</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528884'}"
							du-scrollspy="news_1052528884"
							offset="200">
							<a href="/news/1052528884"
								id="_news_1052528884"
								data-title="В России госпитализировали 5 970 человек с COVID за сутки"
								data-image=""
								ng-click="showItem($event, 'news', 1052528884)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:48</span>
																				В России госпитализировали 5 970 человек с COVID за сутки									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528884', comments1052528884)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528975'}"
							du-scrollspy="news_1052528975"
							offset="200">
							<a href="/news/1052528975"
								id="_news_1052528975"
								data-title="НАТО направляет свою армию к Украине"
								data-image=""
								ng-click="showItem($event, 'news', 1052528975)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:37</span>
																				НАТО направляет свою армию к Украине									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528975', comments1052528975)">
													12												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528974'}"
							du-scrollspy="news_1052528974"
							offset="200">
							<a href="/news/1052528974"
								id="_news_1052528974"
								data-title="Россия пошла на необычный шаг в переговорах с США"
								data-image=""
								ng-click="showItem($event, 'news', 1052528974)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:28</span>
																				Россия пошла на необычный шаг в переговорах с США									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528974', comments1052528974)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052528759'}"
							du-scrollspy="news_1052528759"
							offset="200">
							<a href="/news/1052528759"
								id="_news_1052528759"
								data-title="Ученые назвали условия для исчезновения ряда вакцин от COVID"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/528/759/1052528759/644956_Punkt_vaktsinatsii_v_torgovom_tsentre_Kurgan_vaktsina_vaktsinatsiya_sputnik_v_vaktsina_ot_koronavirusa_kovivak_punkt_vaktsinatsii_kovid_19_250x0_5420.3622.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052528759)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/528/759/1052528759/644956_Punkt_vaktsinatsii_v_torgovom_tsentre_Kurgan_vaktsina_vaktsinatsiya_sputnik_v_vaktsina_ot_koronavirusa_kovivak_punkt_vaktsinatsii_kovid_19_250x0_5420.3622.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/528/759/1052528759/644956_Punkt_vaktsinatsii_v_torgovom_tsentre_Kurgan_vaktsina_vaktsinatsiya_sputnik_v_vaktsina_ot_koronavirusa_kovivak_punkt_vaktsinatsii_kovid_19_250x0_5420.3622.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Ученые назвали условия для исчезновения ряда вакцин от COVID</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528972'}"
							du-scrollspy="news_1052528972"
							offset="200">
							<a href="/news/1052528972"
								id="_news_1052528972"
								data-title="Врач раскрыл, почему &laquo;Омикрон&raquo; не будет легче &laquo;Дельты&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052528972)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:15</span>
																				Врач раскрыл, почему &laquo;Омикрон&raquo; не будет легче &laquo;Дельты&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528972', comments1052528972)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528967'}"
							du-scrollspy="news_1052528967"
							offset="200">
							<a href="/news/1052528967"
								id="_news_1052528967"
								data-title="Украина решила начать войну в Донбассе"
								data-image=""
								ng-click="showItem($event, 'news', 1052528967)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:03</span>
																				Украина решила начать войну в Донбассе									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052528967', comments1052528967)">
													26												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528962'}"
							du-scrollspy="news_1052528962"
							offset="200">
							<a href="/news/1052528962"
								id="_news_1052528962"
								data-title="В ПФР рассказали, как можно выйти на пенсию раньше"
								data-image=""
								ng-click="showItem($event, 'news', 1052528962)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:50</span>
																				В ПФР рассказали, как можно выйти на пенсию раньше									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528962', comments1052528962)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283825'}"
							du-scrollspy="articles_1036283825"
							offset="200">
							<a href="/articles/1036283825"
								id="_articles_1036283825"
								data-title="Новый альбом Кристины Агилеры и саундтрек к сериалу «Эйфория»"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/825/1036283825/602758_Perviy_stendap_klub_standup_spot_Ekaterinburg_mikrofon_komik_stendap_standup_otkritiy_mikrofon_komediya_stendap_klub_760x0_6130.4087.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283825)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/825/1036283825/602758_Perviy_stendap_klub_standup_spot_Ekaterinburg_mikrofon_komik_stendap_standup_otkritiy_mikrofon_komediya_stendap_klub_760x0_6130.4087.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/825/1036283825/602758_Perviy_stendap_klub_standup_spot_Ekaterinburg_mikrofon_komik_stendap_standup_otkritiy_mikrofon_komediya_stendap_klub_760x0_6130.4087.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Новый альбом Кристины Агилеры и саундтрек к сериалу «Эйфория»</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528959'}"
							du-scrollspy="news_1052528959"
							offset="200">
							<a href="/news/1052528959"
								id="_news_1052528959"
								data-title="Врач рассказал о продукте, который выводит холестерин"
								data-image=""
								ng-click="showItem($event, 'news', 1052528959)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:45</span>
																				Врач рассказал о продукте, который выводит холестерин									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528959', comments1052528959)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528958'}"
							du-scrollspy="news_1052528958"
							offset="200">
							<a href="/news/1052528958"
								id="_news_1052528958"
								data-title="В МИД РФ рассказали, как проходят переговоры с США"
								data-image=""
								ng-click="showItem($event, 'news', 1052528958)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:33</span>
																				В МИД РФ рассказали, как проходят переговоры с США									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528958', comments1052528958)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528953'}"
							du-scrollspy="news_1052528953"
							offset="200">
							<a href="/news/1052528953"
								id="_news_1052528953"
								data-title="Британия эвакуирует своих дипломатов с Украины вслед за США"
								data-image=""
								ng-click="showItem($event, 'news', 1052528953)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:15</span>
																				Британия эвакуирует своих дипломатов с Украины вслед за США									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528953', comments1052528953)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283823'}"
							du-scrollspy="articles_1036283823"
							offset="200">
							<a href="/articles/1036283823"
								id="_articles_1036283823"
								data-title="Мишустин изменил тактику борьбы с коронавирусом"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/823/1036283823/525548_Mishustin_v_Kurgane_Kurgan_mishustin_mihail_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283823)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/823/1036283823/525548_Mishustin_v_Kurgane_Kurgan_mishustin_mihail_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/823/1036283823/525548_Mishustin_v_Kurgane_Kurgan_mishustin_mihail_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Мишустин изменил тактику борьбы с коронавирусом</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528948'}"
							du-scrollspy="news_1052528948"
							offset="200">
							<a href="/news/1052528948"
								id="_news_1052528948"
								data-title="МИД Китая: имя Путина используют для срыва Олимпиады"
								data-image=""
								ng-click="showItem($event, 'news', 1052528948)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:08</span>
																				МИД Китая: имя Путина используют для срыва Олимпиады									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528948', comments1052528948)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528940'}"
							du-scrollspy="news_1052528940"
							offset="200">
							<a href="/news/1052528940"
								id="_news_1052528940"
								data-title="Генпрокуратура раскрыла новый факт геноцида граждан СССР"
								data-image=""
								ng-click="showItem($event, 'news', 1052528940)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:42</span>
																				Генпрокуратура раскрыла новый факт геноцида граждан СССР									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528940', comments1052528940)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528938'}"
							du-scrollspy="news_1052528938"
							offset="200">
							<a href="/news/1052528938"
								id="_news_1052528938"
								data-title="Европа отказывается от санкций против России"
								data-image=""
								ng-click="showItem($event, 'news', 1052528938)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:39</span>
																				Европа отказывается от санкций против России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528938', comments1052528938)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283824'}"
							du-scrollspy="articles_1036283824"
							offset="200">
							<a href="/articles/1036283824"
								id="_articles_1036283824"
								data-title="Путин отреагировал на рост цен в России"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/824/1036283824/657337_Semnadtsataya_ezhegodnaya_press_konferentsiya_prezidenta_RF_Moskva_portret_putin_vladimir_760x0_2400.1600.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283824)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/824/1036283824/657337_Semnadtsataya_ezhegodnaya_press_konferentsiya_prezidenta_RF_Moskva_portret_putin_vladimir_760x0_2400.1600.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/824/1036283824/657337_Semnadtsataya_ezhegodnaya_press_konferentsiya_prezidenta_RF_Moskva_portret_putin_vladimir_760x0_2400.1600.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Путин отреагировал на рост цен в России</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528934'}"
							du-scrollspy="news_1052528934"
							offset="200">
							<a href="/news/1052528934"
								id="_news_1052528934"
								data-title="В Японии рассказали о ядерном центре России"
								data-image=""
								ng-click="showItem($event, 'news', 1052528934)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:29</span>
																				В Японии рассказали о ядерном центре России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528934', comments1052528934)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528930'}"
							du-scrollspy="news_1052528930"
							offset="200">
							<a href="/news/1052528930"
								id="_news_1052528930"
								data-title="Сын сбежавшего из Чечни судьи рассказал о судьбе родителей"
								data-image=""
								ng-click="showItem($event, 'news', 1052528930)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:08</span>
																				Сын сбежавшего из Чечни судьи рассказал о судьбе родителей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528930', comments1052528930)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528923'}"
							du-scrollspy="news_1052528923"
							offset="200">
							<a href="/news/1052528923"
								id="_news_1052528923"
								data-title="Американские власти угрожают лишить россиян смартфонов"
								data-image=""
								ng-click="showItem($event, 'news', 1052528923)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:40</span>
																				Американские власти угрожают лишить россиян смартфонов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528923', comments1052528923)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283815'}"
							du-scrollspy="articles_1036283815"
							offset="200">
							<a href="/articles/1036283815"
								id="_articles_1036283815"
								data-title="Онлайн-концерт группы «АукцЫон» и прямой эфир с актером «Этерны»"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/815/1036283815/1968_Stariy_Noviy_Rok_2013_Ekaterinburg_rok_festivaly_kontsert_stariy_noviy_rok_saemka_na_telefon_760x0_5184.3456.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283815)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/815/1036283815/1968_Stariy_Noviy_Rok_2013_Ekaterinburg_rok_festivaly_kontsert_stariy_noviy_rok_saemka_na_telefon_760x0_5184.3456.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/815/1036283815/1968_Stariy_Noviy_Rok_2013_Ekaterinburg_rok_festivaly_kontsert_stariy_noviy_rok_saemka_na_telefon_760x0_5184.3456.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Онлайн-концерт группы «АукцЫон» и прямой эфир с актером «Этерны»</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528926'}"
							du-scrollspy="news_1052528926"
							offset="200">
							<a href="/news/1052528926"
								id="_news_1052528926"
								data-title="В США назвали главную цель Путина в Европе"
								data-image=""
								ng-click="showItem($event, 'news', 1052528926)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:39</span>
																				В США назвали главную цель Путина в Европе									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528926', comments1052528926)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528912'}"
							du-scrollspy="news_1052528912"
							offset="200">
							<a href="/news/1052528912"
								id="_news_1052528912"
								data-title="Цены на поддельные QR-коды взлетели из-за &laquo;Омикрона&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052528912)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:55</span>
																				Цены на поддельные QR-коды взлетели из-за &laquo;Омикрона&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528912', comments1052528912)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528907'}"
							du-scrollspy="news_1052528907"
							offset="200">
							<a href="/news/1052528907"
								id="_news_1052528907"
								data-title="Доктор Мясников раскрыл, как справиться с головной болью"
								data-image=""
								ng-click="showItem($event, 'news', 1052528907)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:45</span>
																				Доктор Мясников раскрыл, как справиться с головной болью									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528907', comments1052528907)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283812'}"
							du-scrollspy="articles_1036283812"
							offset="200">
							<a href="/articles/1036283812"
								id="_articles_1036283812"
								data-title="Пермские VIP превратили регион в центр российского мошенничества"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/812/1036283812/589420_Vladimir_Zhirinovskiy_Moskva_chinovniki_politik_chinovnik_politika_ministr_760x0_5500.3676.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283812)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/812/1036283812/589420_Vladimir_Zhirinovskiy_Moskva_chinovniki_politik_chinovnik_politika_ministr_760x0_5500.3676.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/812/1036283812/589420_Vladimir_Zhirinovskiy_Moskva_chinovniki_politik_chinovnik_politika_ministr_760x0_5500.3676.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Пермские VIP превратили регион в центр российского мошенничества</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528903'}"
							du-scrollspy="news_1052528903"
							offset="200">
							<a href="/news/1052528903"
								id="_news_1052528903"
								data-title="Политологи описали сценарий войны на Украине с Россией и НАТО"
								data-image=""
								ng-click="showItem($event, 'news', 1052528903)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:28</span>
																				Политологи описали сценарий войны на Украине с Россией и НАТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528903', comments1052528903)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528896'}"
							du-scrollspy="news_1052528896"
							offset="200">
							<a href="/news/1052528896"
								id="_news_1052528896"
								data-title="Депутат Госдумы предложил новые выплаты для пенсионеров"
								data-image=""
								ng-click="showItem($event, 'news', 1052528896)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:04</span>
																				Депутат Госдумы предложил новые выплаты для пенсионеров									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528896', comments1052528896)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528894'}"
							du-scrollspy="news_1052528894"
							offset="200">
							<a href="/news/1052528894"
								id="_news_1052528894"
								data-title="Челябинские хоккеисты представят Россию на Олимпиаде в Пекине"
								data-image=""
								ng-click="showItem($event, 'news', 1052528894)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:29</span>
																				Челябинские хоккеисты представят Россию на Олимпиаде в Пекине									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528894', comments1052528894)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283816'}"
							du-scrollspy="articles_1036283816"
							offset="200">
							<a href="/articles/1036283816"
								id="_articles_1036283816"
								data-title="Мишустин запустил создание российского конкурента Boeing"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/816/1036283816/554417_Perelet_Habarovsk_Moskva_Sheremetyevo_Moskva_aeroport_puteshestviya_aviatsiya_otdih_passazhiri_turisti_aviakompaniya_rossiya_boing_777_300_boeing_777_300er_passazhtri_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283816)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/816/1036283816/554417_Perelet_Habarovsk_Moskva_Sheremetyevo_Moskva_aeroport_puteshestviya_aviatsiya_otdih_passazhiri_turisti_aviakompaniya_rossiya_boing_777_300_boeing_777_300er_passazhtri_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/816/1036283816/554417_Perelet_Habarovsk_Moskva_Sheremetyevo_Moskva_aeroport_puteshestviya_aviatsiya_otdih_passazhiri_turisti_aviakompaniya_rossiya_boing_777_300_boeing_777_300er_passazhtri_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Мишустин запустил создание российского конкурента Boeing</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052527509'}"
							du-scrollspy="news_1052527509"
							offset="200">
							<a href="/news/1052527509"
								id="_news_1052527509"
								data-title="Врачи рассказали о лечении ангины с помощью мороженого"
								data-image=""
								ng-click="showItem($event, 'news', 1052527509)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:06</span>
																				Врачи рассказали о лечении ангины с помощью мороженого									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052527509', comments1052527509)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528892'}"
							du-scrollspy="news_1052528892"
							offset="200">
							<a href="/news/1052528892"
								id="_news_1052528892"
								data-title="Профессор назвал самый распространенный симптом &laquo;Омикрона&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052528892)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:55</span>
																				Профессор назвал самый распространенный симптом &laquo;Омикрона&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528892', comments1052528892)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528890'}"
							du-scrollspy="news_1052528890"
							offset="200">
							<a href="/news/1052528890"
								id="_news_1052528890"
								data-title="Кадыров пригрозил законно &laquo;уничтожить&raquo; семью сбежавшего судьи"
								data-image=""
								ng-click="showItem($event, 'news', 1052528890)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:38</span>
																				Кадыров пригрозил законно &laquo;уничтожить&raquo; семью сбежавшего судьи									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528890', comments1052528890)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283813'}"
							du-scrollspy="articles_1036283813"
							offset="200">
							<a href="/articles/1036283813"
								id="_articles_1036283813"
								data-title="Путин выдал новый кредит доверия Собянину"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/813/1036283813/73b5ce68cfedbe16d144d0926d8d0598_760x0_879.580.11.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283813)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/813/1036283813/73b5ce68cfedbe16d144d0926d8d0598_760x0_879.580.11.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/813/1036283813/73b5ce68cfedbe16d144d0926d8d0598_760x0_879.580.11.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Путин выдал новый кредит доверия Собянину</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528889'}"
							du-scrollspy="news_1052528889"
							offset="200">
							<a href="/news/1052528889"
								id="_news_1052528889"
								data-title="Европейский экс-разведчик: политика Запада к РФ самоубийственна"
								data-image=""
								ng-click="showItem($event, 'news', 1052528889)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:31</span>
																				Европейский экс-разведчик: политика Запада к РФ самоубийственна									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528889', comments1052528889)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528888'}"
							du-scrollspy="news_1052528888"
							offset="200">
							<a href="/news/1052528888"
								id="_news_1052528888"
								data-title="Автоэксперт заявил о снижении цен на машины в 2022 году"
								data-image=""
								ng-click="showItem($event, 'news', 1052528888)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:44</span>
																				Автоэксперт заявил о снижении цен на машины в 2022 году									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528888', comments1052528888)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528886'}"
							du-scrollspy="news_1052528886"
							offset="200">
							<a href="/news/1052528886"
								id="_news_1052528886"
								data-title="Байден намерен отправить тысячи военных в Восточную Европу"
								data-image=""
								ng-click="showItem($event, 'news', 1052528886)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:34</span>
																				Байден намерен отправить тысячи военных в Восточную Европу									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528886', comments1052528886)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036283810'}"
							du-scrollspy="articles_1036283810"
							offset="200">
							<a href="/articles/1036283810"
								id="_articles_1036283810"
								data-title="Трейлер сериала «Властелин колец» и выставка Никаса Сафронова"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/283/810/1036283810/268271_Hudozhnik_Nikas_Safronov_privez_v_Chelyabinsk_ekspozitsiyu_svoih_rabot_Vistavku_otkril_gubernator_Chelyabinskoy_oblasti_Boris_Dubrovskiy_Chelyabinsk_portret_putina_safronov_nikas_760x0_3815.2543.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036283810)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/283/810/1036283810/268271_Hudozhnik_Nikas_Safronov_privez_v_Chelyabinsk_ekspozitsiyu_svoih_rabot_Vistavku_otkril_gubernator_Chelyabinskoy_oblasti_Boris_Dubrovskiy_Chelyabinsk_portret_putina_safronov_nikas_760x0_3815.2543.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/283/810/1036283810/268271_Hudozhnik_Nikas_Safronov_privez_v_Chelyabinsk_ekspozitsiyu_svoih_rabot_Vistavku_otkril_gubernator_Chelyabinskoy_oblasti_Boris_Dubrovskiy_Chelyabinsk_portret_putina_safronov_nikas_760x0_3815.2543.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Трейлер сериала «Властелин колец» и выставка Никаса Сафронова</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528885'}"
							du-scrollspy="news_1052528885"
							offset="200">
							<a href="/news/1052528885"
								id="_news_1052528885"
								data-title="Правительство придумало, как не оставить россиян без выплат"
								data-image=""
								ng-click="showItem($event, 'news', 1052528885)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:23</span>
																				Правительство придумало, как не оставить россиян без выплат									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528885', comments1052528885)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528883'}"
							du-scrollspy="news_1052528883"
							offset="200">
							<a href="/news/1052528883"
								id="_news_1052528883"
								data-title="Times: Британия боится энергокризиса из-за санкций против РФ"
								data-image=""
								ng-click="showItem($event, 'news', 1052528883)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:59</span>
																				Times: Британия боится энергокризиса из-за санкций против РФ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528883', comments1052528883)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528882'}"
							du-scrollspy="news_1052528882"
							offset="200">
							<a href="/news/1052528882"
								id="_news_1052528882"
								data-title="Врач предупредил о нетипичном симптоме при заражении &laquo;Омикроном&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052528882)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:59</span>
																				Врач предупредил о нетипичном симптоме при заражении &laquo;Омикроном&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528882', comments1052528882)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052528382'}"
							du-scrollspy="news_1052528382"
							offset="200">
							<a href="/news/1052528382"
								id="_news_1052528382"
								data-title="Иммунолог рассказал об опасных симптомах &laquo;Омикрона&raquo; у детей"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/528/382/1052528382/593108_Irina_Teksler_peredala_v_detskuyu_bolynitsu_nabori_dlya_ekspress_testirovaniya_na_viyavlenie_antigena_koronavirusa_Chelyabinsk_rebenok_bolynoy_vrachi_travmatologiya_250x0_3049.2138.1357.369_280.jpg"
								ng-click="showItem($event, 'news', 1052528382)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/528/382/1052528382/593108_Irina_Teksler_peredala_v_detskuyu_bolynitsu_nabori_dlya_ekspress_testirovaniya_na_viyavlenie_antigena_koronavirusa_Chelyabinsk_rebenok_bolynoy_vrachi_travmatologiya_250x0_3049.2138.1357.369_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/528/382/1052528382/593108_Irina_Teksler_peredala_v_detskuyu_bolynitsu_nabori_dlya_ekspress_testirovaniya_na_viyavlenie_antigena_koronavirusa_Chelyabinsk_rebenok_bolynoy_vrachi_travmatologiya_250x0_3049.2138.1357.369_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Иммунолог рассказал об опасных симптомах &laquo;Омикрона&raquo; у детей</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528881'}"
							du-scrollspy="news_1052528881"
							offset="200">
							<a href="/news/1052528881"
								id="_news_1052528881"
								data-title="Налог на вклады свыше 1 млн затронет россиян с меньшим депозитом"
								data-image=""
								ng-click="showItem($event, 'news', 1052528881)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:36</span>
																				Налог на вклады свыше 1 млн затронет россиян с меньшим депозитом									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052528881', comments1052528881)">
													37												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528880'}"
							du-scrollspy="news_1052528880"
							offset="200">
							<a href="/news/1052528880"
								id="_news_1052528880"
								data-title="В США призвали к военным учениям в Европе, чтобы запугать Путина"
								data-image=""
								ng-click="showItem($event, 'news', 1052528880)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:23</span>
																				В США призвали к военным учениям в Европе, чтобы запугать Путина									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528880', comments1052528880)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528879'}"
							du-scrollspy="news_1052528879"
							offset="200">
							<a href="/news/1052528879"
								id="_news_1052528879"
								data-title="Госдеп разрешил семьям сотрудников США в Киеве покинуть Украину"
								data-image=""
								ng-click="showItem($event, 'news', 1052528879)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:08</span>
																				Госдеп разрешил семьям сотрудников США в Киеве покинуть Украину									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528879', comments1052528879)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528877'}"
							du-scrollspy="news_1052528877"
							offset="200">
							<a href="/news/1052528877"
								id="_news_1052528877"
								data-title="МИД Украины осудил премьера Баварии за слова о России. &laquo;Наносят ущерб украино-германским отношениям&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052528877)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:38</span>
																				МИД Украины осудил премьера Баварии за слова о России. &laquo;Наносят ущерб украино-германским отношениям&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528877', comments1052528877)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528878'}"
							du-scrollspy="news_1052528878"
							offset="200">
							<a href="/news/1052528878"
								id="_news_1052528878"
								data-title="IT-поставщик Минобороны признан банкротом"
								data-image=""
								ng-click="showItem($event, 'news', 1052528878)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:37</span>
																				IT-поставщик Минобороны признан банкротом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528878', comments1052528878)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528876'}"
							du-scrollspy="news_1052528876"
							offset="200">
							<a href="/news/1052528876"
								id="_news_1052528876"
								data-title="СМИ: на Украину прибыла новая партия военной помощи от США"
								data-image=""
								ng-click="showItem($event, 'news', 1052528876)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:04</span>
																				СМИ: на Украину прибыла новая партия военной помощи от США									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528876', comments1052528876)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528875'}"
							du-scrollspy="news_1052528875"
							offset="200">
							<a href="/news/1052528875"
								id="_news_1052528875"
								data-title="Производители предупредили россиян о росте цен на мясо. Причины, сроки и риски"
								data-image=""
								ng-click="showItem($event, 'news', 1052528875)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:54</span>
																				Производители предупредили россиян о росте цен на мясо. Причины, сроки и риски									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528875', comments1052528875)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528874'}"
							du-scrollspy="news_1052528874"
							offset="200">
							<a href="/news/1052528874"
								id="_news_1052528874"
								data-title="Власти готовят новые льготы для малообеспеченных семей"
								data-image=""
								ng-click="showItem($event, 'news', 1052528874)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:45</span>
																				Власти готовят новые льготы для малообеспеченных семей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528874', comments1052528874)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528872'}"
							du-scrollspy="news_1052528872"
							offset="200">
							<a href="/news/1052528872"
								id="_news_1052528872"
								data-title="Захарова: РФ ждет от США ответа на тему вступления Украины в НАТО"
								data-image=""
								ng-click="showItem($event, 'news', 1052528872)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:57</span>
																				Захарова: РФ ждет от США ответа на тему вступления Украины в НАТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528872', comments1052528872)">
													12												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528873'}"
							du-scrollspy="news_1052528873"
							offset="200">
							<a href="/news/1052528873"
								id="_news_1052528873"
								data-title="Врач раскрыла эффективность &laquo;Спутника V&raquo; против &laquo;Омикрона&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052528873)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:53</span>
																				Врач раскрыла эффективность &laquo;Спутника V&raquo; против &laquo;Омикрона&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528870'}"
							du-scrollspy="news_1052528870"
							offset="200">
							<a href="/news/1052528870"
								id="_news_1052528870"
								data-title="В ВЭБ.РФ раскрыли, на что уходят пенсионные накопления &laquo;молчунов&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052528870)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:26</span>
																				В ВЭБ.РФ раскрыли, на что уходят пенсионные накопления &laquo;молчунов&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528870', comments1052528870)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528871'}"
							du-scrollspy="news_1052528871"
							offset="200">
							<a href="/news/1052528871"
								id="_news_1052528871"
								data-title="Кандидат в президенты Франции выступил за снятие санкций с РФ. &laquo;Мы должны быть друзьями&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052528871)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:19</span>
																				Кандидат в президенты Франции выступил за снятие санкций с РФ. &laquo;Мы должны быть друзьями&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528871', comments1052528871)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528869'}"
							du-scrollspy="news_1052528869"
							offset="200">
							<a href="/news/1052528869"
								id="_news_1052528869"
								data-title="В ЛНР ответили на идею Эрдогана о встрече Путина и Зеленского"
								data-image=""
								ng-click="showItem($event, 'news', 1052528869)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:01</span>
																				В ЛНР ответили на идею Эрдогана о встрече Путина и Зеленского									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528869', comments1052528869)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528868'}"
							du-scrollspy="news_1052528868"
							offset="200">
							<a href="/news/1052528868"
								id="_news_1052528868"
								data-title="Порошенко заявил о запрете Зеленского покидать Украину. &laquo;Вместо борьбы с Путиным борется со мной&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052528868)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:00</span>
																				Порошенко заявил о запрете Зеленского покидать Украину. &laquo;Вместо борьбы с Путиным борется со мной&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528868', comments1052528868)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528866'}"
							du-scrollspy="news_1052528866"
							offset="200">
							<a href="/news/1052528866"
								id="_news_1052528866"
								data-title="Депутат Госдумы рассказал о будущем российско-армянских отношений"
								data-image=""
								ng-click="showItem($event, 'news', 1052528866)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:14</span>
																				Депутат Госдумы рассказал о будущем российско-армянских отношений									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528866', comments1052528866)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528867'}"
							du-scrollspy="news_1052528867"
							offset="200">
							<a href="/news/1052528867"
								id="_news_1052528867"
								data-title="В убийстве семьи под Омском подозревают старшую дочь и ее парня"
								data-image=""
								ng-click="showItem($event, 'news', 1052528867)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:03</span>
																				В убийстве семьи под Омском подозревают старшую дочь и ее парня									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052528867', comments1052528867)">
													21												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528865'}"
							du-scrollspy="news_1052528865"
							offset="200">
							<a href="/news/1052528865"
								id="_news_1052528865"
								data-title="СМИ назвали преемника ушедшего в отставку президента Армении"
								data-image=""
								ng-click="showItem($event, 'news', 1052528865)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:43</span>
																				СМИ назвали преемника ушедшего в отставку президента Армении									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528865', comments1052528865)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528864'}"
							du-scrollspy="news_1052528864"
							offset="200">
							<a href="/news/1052528864"
								id="_news_1052528864"
								data-title="В ОДКБ оценили активность стран НАТО у границ Белоруссии. &laquo;Нужно снижать градус напряженности&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052528864)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:12</span>
																				В ОДКБ оценили активность стран НАТО у границ Белоруссии. &laquo;Нужно снижать градус напряженности&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528864', comments1052528864)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052528863'}"
							du-scrollspy="news_1052528863"
							offset="200">
							<a href="/news/1052528863"
								id="_news_1052528863"
								data-title="Оппозиция прокомментировала отставку президента Армении"
								data-image=""
								ng-click="showItem($event, 'news', 1052528863)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:48</span>
																				Оппозиция прокомментировала отставку президента Армении									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528862'}"
							du-scrollspy="news_1052528862"
							offset="200">
							<a href="/news/1052528862"
								id="_news_1052528862"
								data-title="Чеченский министр раскрыл, где находится жена судьи Янгулбаева. &laquo;Никакого похищения не было&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052528862)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:46</span>
																				Чеченский министр раскрыл, где находится жена судьи Янгулбаева. &laquo;Никакого похищения не было&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528862', comments1052528862)">
													18												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052528860'}"
							du-scrollspy="news_1052528860"
							offset="200">
							<a href="/news/1052528860"
								id="_news_1052528860"
								data-title="Ушедший в отставку президент Армении уволил главу администрации"
								data-image=""
								ng-click="showItem($event, 'news', 1052528860)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:15</span>
																				Ушедший в отставку президент Армении уволил главу администрации									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052528860', comments1052528860)">
													1												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 1"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052529038" data-og-image="{"fb":{"x":0,"y":28,"w":400,"h":210},"og":{"x":0,"y":28,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2022\/01\/24\/facebook_903febeb1b1ca9396c7de14f51f98cba.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/529/038/1052529038/618590_Oblastnoy_infektsionniy_tsentr_Krasnaya_zona_Chelyabinsk_epidemiya_vrachi_infektsionnoe_otdelenie_bolynitsa_koronavirus_siz_covid_kovid_protivochumnoy_kostyum_krasnaya_zona_pandemiya_250x0_3333.2222.0.0.jpg" data-date-add="2022-01-24 17:27:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline name">Минздрав РФ одобрил испытания вакцины на детях</h1>
    <meta itemprop="alternativeHeadline" content="Минздрав РФ одобрил проведение клинических исследований вакцины от коронавируса на детях. Это следует из информации, размещенной в государственном реестре лекарственных средств.">

	
	<div class="publication-meta-block">
		<div class="publication-authors">
						<div class="author-subscribe">
				<author-subscribe-popover author="items[0].authors[0]">
					<div class="publication-author">
						<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/449/35838b38ac9efdc5fb595a2564549966_38x38_564.564.0.41.jpg');"
							></div>
						<div class="author-name author_name" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">Александр Немченко</span>
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
					</div>

		<div class="publication-info">
			<time class="time2" itemprop="datePublished" datetime="2022-01-24T17:27:00+05:00">24&nbsp;января&nbsp;2022 в 17:27</time>
			<time itemprop="dateModified" datetime="2022-01-24T17:27:37+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/529/038/1052529038/618590_Oblastnoy_infektsionniy_tsentr_Krasnaya_zona_Chelyabinsk_epidemiya_vrachi_infektsionnoe_otdelenie_bolynitsa_koronavirus_siz_covid_kovid_protivochumnoy_kostyum_krasnaya_zona_pandemiya_250x0_3333.2222.0.0.jpg" 
         alt="Областной инфекционный центр. Красная зона. Челябинск, эпидемия, врачи, инфекционное отделение, больница, коронавирус, сиз, covid, ковид, противочумной костюм, красная зона, пандемия, инфекционный центр">
    <link itemprop="url" href="https://s.ura.news/1200/images/news/upload/news/529/038/1052529038/618590_Oblastnoy_infektsionniy_tsentr_Krasnaya_zona_Chelyabinsk_epidemiya_vrachi_infektsionnoe_otdelenie_bolynitsa_koronavirus_siz_covid_kovid_protivochumnoy_kostyum_krasnaya_zona_pandemiya_250x0_3333.2222.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">Ученые проверят переносимость &laquo;Гам-КОВИД-Вак М&raquo; у&nbsp;детей</span> 
        <span class="item-img-author">Фото: <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Вадим Ахметов &copy; URA.RU</span></span></span>
    </div>
    <meta itemprop="width" content="250">
    <meta itemprop="height" content="166">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_1200/images/news/upload/news/529/038/1052529038/618590_Oblastnoy_infektsionniy_tsentr_Krasnaya_zona_Chelyabinsk_epidemiya_vrachi_infektsionnoe_otdelenie_bolynitsa_koronavirus_siz_covid_kovid_protivochumnoy_kostyum_krasnaya_zona_pandemiya_250x0_3333.2222.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_1200/images/news/upload/news/529/038/1052529038/618590_Oblastnoy_infektsionniy_tsentr_Krasnaya_zona_Chelyabinsk_epidemiya_vrachi_infektsionnoe_otdelenie_bolynitsa_koronavirus_siz_covid_kovid_protivochumnoy_kostyum_krasnaya_zona_pandemiya_250x0_3333.2222.0.0.jpg">
    <meta itemprop="description" content="Ученые проверят переносимость &laquo;Гам-КОВИД-Вак М&raquo; у&nbsp;детей">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Вадим Ахметов &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="1200">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_900/images/news/upload/news/529/038/1052529038/618590_Oblastnoy_infektsionniy_tsentr_Krasnaya_zona_Chelyabinsk_epidemiya_vrachi_infektsionnoe_otdelenie_bolynitsa_koronavirus_siz_covid_kovid_protivochumnoy_kostyum_krasnaya_zona_pandemiya_250x0_3333.2222.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_900/images/news/upload/news/529/038/1052529038/618590_Oblastnoy_infektsionniy_tsentr_Krasnaya_zona_Chelyabinsk_epidemiya_vrachi_infektsionnoe_otdelenie_bolynitsa_koronavirus_siz_covid_kovid_protivochumnoy_kostyum_krasnaya_zona_pandemiya_250x0_3333.2222.0.0.jpg">
    <meta itemprop="description" content="Ученые проверят переносимость &laquo;Гам-КОВИД-Вак М&raquo; у&nbsp;детей">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Вадим Ахметов &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="900">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_675/images/news/upload/news/529/038/1052529038/618590_Oblastnoy_infektsionniy_tsentr_Krasnaya_zona_Chelyabinsk_epidemiya_vrachi_infektsionnoe_otdelenie_bolynitsa_koronavirus_siz_covid_kovid_protivochumnoy_kostyum_krasnaya_zona_pandemiya_250x0_3333.2222.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_675/images/news/upload/news/529/038/1052529038/618590_Oblastnoy_infektsionniy_tsentr_Krasnaya_zona_Chelyabinsk_epidemiya_vrachi_infektsionnoe_otdelenie_bolynitsa_koronavirus_siz_covid_kovid_protivochumnoy_kostyum_krasnaya_zona_pandemiya_250x0_3333.2222.0.0.jpg">
    <meta itemprop="description" content="Ученые проверят переносимость &laquo;Гам-КОВИД-Вак М&raquo; у&nbsp;детей">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Вадим Ахметов &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="675">
</div></div><p>Минздрав РФ&nbsp;одобрил проведение клинических исследований вакцины от&nbsp;коронавируса на&nbsp;детях. Это следует из&nbsp;информации, размещенной в&nbsp;государственном реестре лекарственных средств.</p><p>&laquo;Цель исследования: оценка безопасности, переносимости и&nbsp;иммуногенности лекарственного препарата &bdquo;Гам-КОВИД-Вак М, комбинированная векторная вакцина для профилактики коронавирусной инфекции, вызываемой вирусом SARS-CoV-2&ldquo; у&nbsp;детей&raquo;,&nbsp;&mdash; говорится в&nbsp;реестре. В&nbsp;исследовании должны принять участие 2200 добровольцев, оно пройдет на&nbsp;площадках двух московских детских больниц, а&nbsp;также в&nbsp;Сеченовском университете.</p><p>Вирусолог Александр Чепурнов заявил, что <a href="https://ura.news/news/1052528441" target="_blank">дети стали чаще болеть COVID-19</a>, потому что в&nbsp;новом штамме коронавируса произошла мутация в&nbsp;спайк-белке и&nbsp;&laquo;Омикрон&raquo; научился лучше цепляться за&nbsp;рецепторы и&nbsp;проникать в&nbsp;клетки. Ранее в&nbsp;Кремле заявляли, что вопрос <a href="https://ura.news/news/1052527023" target="_blank">введения QR-кодов</a> для подростков пока не&nbsp;рассматривается.</p><div class="inpage_block-adv-c">
    <div class="inpage_block-adv-cc">
        <div id="adfox_160069335845575635_a70aac1" class="inpage_block-adv"></div>
        <script>
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_160069335845575635_a70aac1',
                    params: {
                        p1: 'cmkva',
                        p2: 'gvqt',
                        // replayMode: 'manual',
                        // preload: true
                    },
                    onStub: function() {
                        console.log('Inpage adfox_160069335845575635_a70aac1 is empty');
                    },
                    onError: function(error) {
                        console.error('Inpage adfox_160069335845575635_a70aac1 = ', error);
                        var block = document.getElementById('adfox_160069335845575635_a70aac1');
                        block.style.display = 'none'
                    }
                })
            })
        </script>
    </div>
</div>
<div class="publication-send-news"><div class="publication-send-news-text">Если вы хотите сообщить новость, напишите нам</div><div class="publication-send-news-buttons"><a href="https://t.me/senduranews" target="_blank" class="publication-send-news-telegram"></a><a href="https://wa.me/79014534170" target="_blank" class="publication-send-news-whatsapp"></a></div></div><p class="yandex-rss-hidden">Подписывайтесь на&nbsp;URA.RU в&nbsp;<noindex><a rel="nofollow" href="https://news.google.com/publications/CAAqBwgKMIv2hAsw4YCCAw" target="_blank">Google News</a></noindex>, <noindex><a rel="nofollow" href="https://yandex.ru/news/?favid=2648" target="_blank">Яндекс.Новости</a></noindex> и&nbsp;на&nbsp;наш канал в&nbsp;<noindex><a rel="nofollow" href="https://zen.yandex.ru/uraru" target="_blank">Яндекс.Дзен</a></noindex>, следите за&nbsp;главными новостями России и&nbsp;Урала в&nbsp;<noindex><a rel="nofollow" href="https://t.me/uranews" target="_blank">telegram-канале URA.RU</a></noindex> и&nbsp;получайте все самые важные известия с&nbsp;доставкой в&nbsp;вашу почту в&nbsp;нашей <a href="https://ura.news/subscribe/" rel="noreferrer noopener" target="_blank">ежедневной рассылке</a>.</p><p></p></div>
    <div style="display:none;" itemprop="articleBody">Минздрав РФ&nbsp;одобрил проведение клинических исследований вакцины от&nbsp;коронавируса на&nbsp;детях. Это следует из&nbsp;информации, размещенной в&nbsp;государственном реестре лекарственных средств. &laquo;Цель исследования: оценка безопасности, переносимости и&nbsp;иммуногенности лекарственного препарата &bdquo;Гам-КОВИД-Вак М, комбинированная векторная вакцина для профилактики коронавирусной инфекции, вызываемой вирусом SARS-CoV-2&ldquo; у&nbsp;детей&raquo;,&nbsp;&mdash; говорится в&nbsp;реестре. В&nbsp;исследовании должны принять участие 2200 добровольцев, оно пройдет на&nbsp;площадках двух московских детских больниц, а&nbsp;также в&nbsp;Сеченовском университете. Вирусолог Александр Чепурнов заявил, что дети стали чаще болеть COVID-19, потому что в&nbsp;новом штамме коронавируса произошла мутация в&nbsp;спайк-белке и&nbsp;&laquo;Омикрон&raquo; научился лучше цепляться за&nbsp;рецепторы и&nbsp;проникать в&nbsp;клетки. Ранее в&nbsp;Кремле заявляли, что вопрос введения QR-кодов для подростков пока не&nbsp;рассматривается.</div>
	<div class="clear"></div>

	<!-- карусель слухов -->
	<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && items[0].inside_publications">
		<div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
			<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
			<div class="insides-carousel__text-container">
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
			</div>
			<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
		</div>
	</div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.min.js?v=3"></script>
		<div class="social-likes social-likes_notext" data-counters="false" data-url="https://ura.news/news/1052529038" data-title="Минздрав РФ одобрил испытания вакцины на детях">
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
		</div></div>
	</div>

	
	<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;overflow: hidden;">
		        <div id="SU0oCgHsxe7Rv4t" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            window.addEventListener('header-bidding-loaded', function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#SU0oCgHsxe7Rv4t').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

    <!-- комменты -->
		<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="items[0].comments" comments-publication="items[0]" comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
	</div>
	
	<div class="bPosition_c2 no-print" style="height: 250px;">
		<div id="widget-container_news_1052529038"></div>
	</div>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="URA.RU"/>
        <link itemprop="url" href="https://ura.news">
        <link itemprop="sameAs" href="https://www.facebook.com/riauraru">
        <link itemprop="sameAs" href="https://twitter.com/ura_ru">
        <link itemprop="sameAs" href="http://vk.com/ura_ru">
        <link itemprop="sameAs" href="http://ok.ru/uraru">
        <link itemprop="sameAs" href="https://t.me/uranews">
        <link itemprop="sameAs" href="https://www.instagram.com/ura_ru/">
        <link itemprop="sameAs"
              href="https://invite.viber.com/?g2=AQB4A0BMe22kqUs9wwonJwv1%2FPv5Xjb%2BLpTzQTu4U9MYEaAnbDvKvDihkOyttMc%2B">
        <meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
        <meta itemprop="telephone" content="+7(343)382-000-6"/>
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <link itemprop="url" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <link itemprop="contentUrl" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <meta itemprop="width" content="112">
            <meta itemprop="height" content="112">
        </div>
    </div>

    <meta itemprop="description" content="Минздрав РФ одобрил проведение клинических исследований вакцины от коронавируса на детях. Это следует из информации, размещенной в государственном реестре лекарственных средств.">
    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052529038">
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div ng-bind-html="items[0].right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=11.01.2022-1.0.0" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
		<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && item.inside_publications">
			<div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
				<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
				<div class="insides-carousel__text-container">
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
				</div>
				<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
			</div>
		</div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print" style="height: 250px;overflow: hidden;">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550" style="width: 728px;height: 90px;background: #f1f6ff;"></div>
		<script>
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_159168312953962550',
                    params: {
                        p1: 'ckxuj',
                        p2: 'gvxv'
                    }
                })
            })
        </script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052529053"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052529053', window.location.href);rb_stat('news', 1052529053, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/529/053/1052529053/174202_Obmen_valyut_Banki_Ekaterinburga_Dopolnenie__evro_valyuta_250x0_3413.2275.0.0_280.jpg"></div>
												<div class="right-main-news-title">Центробанк останавливает закупку валюты</div>
					</a>
				</li>
															<li>
					<a href="/news/1052529022"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052529022', window.location.href);rb_stat('news', 1052529022, 'main_news', 2);">
												<div class="right-main-news-title">В Кремле дали прогноз по введению локдауна в России</div>
					</a>
				</li>
															<li>
					<a href="/news/1052529019"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052529019', window.location.href);rb_stat('news', 1052529019, 'main_news', 3);">
												<div class="right-main-news-title">В Кремле обвинили НАТО в обвале рубля</div>
					</a>
				</li>
															<li>
					<a href="/news/1052529015"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052529015', window.location.href);rb_stat('news', 1052529015, 'main_news', 4);">
												<div class="right-main-news-title">Кремль: США устраивают информационную истерику</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052529005"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052529005', window.location.href);rb_stat('news', 1052529005, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/529/005/1052529005/441481_Ofitsialyniy_sayt_prezidenta_Ukraini_voennaya_tehnika_voyna_tanki_250x0_1042.696.0.0_280.jpg"></div>
												<div class="right-main-news-title">В ДНР заявили о наличии американского оружия в регионе</div>
					</a>
				</li>
															<li>
					<a href="/news/1052528999"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052528999', window.location.href);rb_stat('news', 1052528999, 'main_news', 6);">
												<div class="right-main-news-title">ВОЗ назвала условие для окончания пандемии в 2022 году</div>
					</a>
				</li>
															<li>
					<a href="/news/1052528975"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052528975', window.location.href);rb_stat('news', 1052528975, 'main_news', 7);">
												<div class="right-main-news-title">НАТО направляет свою армию к Украине</div>
					</a>
				</li>
															<li>
					<a href="/news/1052528938"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052528938', window.location.href);rb_stat('news', 1052528938, 'main_news', 8);">
												<div class="right-main-news-title">Европа отказывается от санкций против России</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div class="right_blocks_adfox" data-id="adfox_159551352588283905"></div>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052528843"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052528843 ', 'window.location.href');rb_stat('news', 1052528843, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">75</div>
							<div>Бастрыкин хочет защитить россиян от бродячих собак</div>
						</a>
					</li>
									<li>
						<a href="/news/1052528881"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052528881 ', 'window.location.href');rb_stat('news', 1052528881, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">37</div>
							<div>Налог на вклады свыше 1 млн затронет россиян с меньшим депозитом</div>
						</a>
					</li>
									<li>
						<a href="/news/1052528895"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052528895 ', 'window.location.href');rb_stat('news', 1052528895, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">33</div>
							<div>Депутата гордумы Кургана заподозрили в плагиате. Фото</div>
						</a>
					</li>
									<li>
						<a href="/news/1052528857"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052528857 ', 'window.location.href');rb_stat('news', 1052528857, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">28</div>
							<div>Володин: проблемой бездомных животных должны заниматься чиновники</div>
						</a>
					</li>
									<li>
						<a href="/news/1052528950"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052528950 ', 'window.location.href');rb_stat('news', 1052528950, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">27</div>
							<div>Курганские казаки объявили траур из-за жертв красного террора. Фото</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052528501"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052528501 ', 'window.location.href');rb_stat('news', 1052528501, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">216</div>
							<div>Соцсети взорвались из-за индексации пенсий. &laquo;Теперь пенсионеры заживут&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036283821"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036283821 ', 'window.location.href');rb_stat('articles', 1036283821, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">196</div>
							<div>Курганские инсайды: политтехнолог потратился на стриптизерш</div>
						</a>
					</li>
									<li>
						<a href="/news/1052528206"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052528206 ', 'window.location.href');rb_stat('news', 1052528206, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">194</div>
							<div>Генсек НАТО после беседы с Зеленским выдвинул ультиматум Путину</div>
						</a>
					</li>
									<li>
						<a href="/news/1052528670"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052528670 ', 'window.location.href');rb_stat('news', 1052528670, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">165</div>
							<div>Блинкен поставил ультиматум России после переговоров в Женеве</div>
						</a>
					</li>
									<li>
						<a href="/news/1052528560"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052528560 ', 'window.location.href');rb_stat('news', 1052528560, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">152</div>
							<div>В соцсетях попросили снизить пенсионный возраст в России. &laquo;Не доживем до пенсии&raquo;</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052525854"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052525854 ', 'window.location.href');rb_stat('news', 1052525854, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">784</div>
							<div>Политолог заявил о жестком ответе Путина на казахские беспорядки</div>
						</a>
					</li>
									<li>
						<a href="/news/1052525831"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052525831 ', 'window.location.href');rb_stat('news', 1052525831, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">618</div>
							<div>Зюганов предупредил Путина и Мишустина о нависшей угрозе</div>
						</a>
					</li>
									<li>
						<a href="/news/1052525511"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052525511 ', 'window.location.href');rb_stat('news', 1052525511, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">574</div>
							<div>В соцсетях возмутились индексацией пенсий в 2022 году. &laquo;Просто плевок в лицо&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052525782"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052525782 ', 'window.location.href');rb_stat('news', 1052525782, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">564</div>
							<div>Протесты захлестнули русскую часть Казахстана</div>
						</a>
					</li>
									<li>
						<a href="/news/1052525325"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052525325 ', 'window.location.href');rb_stat('news', 1052525325, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">493</div>
							<div>Лидер банды, обложившей данью военных, задержан после текста URA.RU</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 1);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/93/51145_Kramatorsk_Bomboubezhishte_Opolchenets_Ukraina_soldat_donetskaya_narodnaya_respublika_dnr_opolchenets_1421946967.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/93" onclick="rb_stat('story', 93, 'story', 2);">Война на Украине</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/775/609356_Dom_po_ulitse_Borodina_31_gde_neizvestniy_otkril_strelybu_po_mashinam_i_prohozhim_Ekaterinburg_955x507_3600.1914.0.228.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/775" onclick="rb_stat('story', 775, 'story', 3);">В&nbsp;Екатеринбурге мужчина открыл стрельбу по&nbsp;прохожим</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/17/28313_Tyumeny_Viezdnoe_zasedanie_sovbeza__siloviki_1397209905.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/17" onclick="rb_stat('story', 17, 'story', 4);">Перестановки в&nbsp;силовых ведомствах</a>
		</li>
			</ul>
</div>

</div>


<script>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</script>


<script>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</script>
		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	    <div id="fb-root"></div>

    <!-- Yandex.Metrika counter -->
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- VK Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Facebook Pixel Code -->
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=355126849097091&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

</body>

</html>