<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('WSJ: в США испугались дефицита оружия из-за помощи Украине');">WSJ: в США испугались дефицита оружия из-за помощи Украине</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="спецоперация, АТО, Война, Украина, Киев, поставки, оружие, вооружение, боеприпасы, нацисты, НАТО, Запад, США, Вашингтон, пентагон, Москва, Россия"
      ng-attr-content="{{ metaService.metaKeywords('спецоперация, АТО, Война, Украина, Киев, поставки, оружие, вооружение, боеприпасы, нацисты, НАТО, Запад, США, Вашингтон, пентагон, Москва, Россия') }}"/>
<meta name="Description"
      content="В Минобороны США насторожились из-за истощения американских запасов оружия, из которых осуществлялись поставки военной помощи Украины. Об этом заявили представители Пентагона, сообщает газета The Wall Street Journal. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('В Минобороны США насторожились из-за истощения американских запасов оружия, из которых осуществлялись поставки военной помощи Украины. Об этом заявили представители Пентагона, сообщает газета The Wall Street Journal. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="WSJ: в США испугались дефицита оружия из-за помощи Украине"
      ng-attr-content="{{ metaService.ogTitle('WSJ: в США испугались дефицита оружия из-за помощи Украине') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052582614"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052582614') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="WSJ: в США испугались дефицита оружия из-за помощи Украине"
      ng-attr-content="{{ metaService.twitterTitle('WSJ: в США испугались дефицита оружия из-за помощи Украине') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/582/614/1052582614/694084_NATO_Moskva_dostavka_nato_frantsiya_samolet_nato_tank_postavka_oruzhiya_vooruzheniya_250x0_2200.1375.0.0.jpg">

<meta property="yandex_recommendations_title" content="WSJ: в США испугались дефицита оружия из-за помощи Украине"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/582/614/1052582614/694084_NATO_Moskva_dostavka_nato_frantsiya_samolet_nato_tank_postavka_oruzhiya_vooruzheniya_250x0_2200.1375.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2022/08/30/facebook_5647fea2c909ec099ce5889dffa11bb5.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2022/08/30/facebook_5647fea2c909ec099ce5889dffa11bb5.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2022/08/30/facebook_5647fea2c909ec099ce5889dffa11bb5.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2022/08/30/facebook_5647fea2c909ec099ce5889dffa11bb5.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Илья Бабаков" />

    <meta content="Москва" />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052582614' }}"
              href="https://ura.news/news/1052582614" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052582614' }}"
          href="https://m.ura.news/news/1052582614" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052582614' }}"
          href="https://m.ura.news/news/1052582614" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052582614' }}"
          href="https://amp.ura.news/news/1052582614">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>

    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	
    <link rel="preload" href="/lib/fotorama-4.6.4/fotorama.css" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <style>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</style>
    <link rel="preload" href="/social-icons/social-likes_light.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">



<link rel="preload" href="/css/all_v3.min.css?v=08.08.2022-1.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<link rel="preload" href="/css/all_v3_ie.css?v=08.08.2022-1.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'" />
	<script src="/lib/jquery-param-1.1.8/jquery-param.min.js"></script>
<script src="/js/dist/libs.bundle.js?v=08.08.2022-1.0.0"></script>
<script>
    window.MAIN_HOST = 'https://ura.news';
    window.IMAGE_PATH = 'https://s.ura.news';
    window.STATIC_HOST = 'https://s.ura.news';
    window.PDA_HOST = 'https://m.ura.news';
    window.AMP_HOST = 'https://amp.ura.news';
    window.STAT_HOST = 'https://p.ura.news';
    window.VERSION = '08.08.2022-1.0.0';
    window.IS_NEW_SITE = 1;
    window.config = {
        currentRegion: ''
    };
    window.FONTS_TYPE = '(none)';
    window.MOMENTY_LEFT_LINK = '(none)';

    window.prerenderReady = false;
    window.socialLikesButtons = {
        facebook: {
            icon: ''
        },
        twitter: {
            icon: ''
        },
        vkontakte: {
            icon: ''
        },
        odnoklassniki: {
            icon: ''
        },
        telegram: {
            icon: '',
            data: {
                text: 'Канал URA.RU: @uranews'
            }
        },
        whatsapp: {
            popupUrl: 'https://wa.me/?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        },
        viber: {
            popupUrl: 'viber://forward?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        }
    };
</script>
<script>
    if (typeof Promise !== "function")
        document.write('<script src="/js/polyfill/promise.min.js"><\/script>');
</script>
    <script src="/lib/swipe.min.js"></script>
    <script src="/lib/scrollbooster-3.0.0/dist/scrollbooster.min.js"></script>
    <script src="/js/dist/main.bundle.js?v=08.08.2022-1.0.0"></script>
    <script src="/js/dist/app.bundle.js?v=08.08.2022-1.0.0"></script>
                <script src="/js/dist/item_page.bundle.js?v=08.08.2022-1.0.0"></script>
    
<script>
    let fired = false;
    window.addEventListener('scroll',initExtJS,{passive: true});
    window.addEventListener('click',initExtJS,{passive: true});
    window.addEventListener('mousemove',initExtJS,{passive: true});
    window.addEventListener('touchstart',initExtJS,{passive: true});
    window.addEventListener('keydown',initExtJS,{passive: true});
    setTimeout(initExtJS,7000);
    function initExtJS(){
        if (fired === false) {
            fired = true;
            setTimeout(function(){
                // Подключение и инициализация внешних скриптов
                let Script1 = document.createElement("script");
                Script1.src = 'https://s.ura.news/js/dist/analytics.bundle.js?v=08.08.2022-1.0.0';
                Script1.async = true;
                document.getElementsByTagName('head')[0].appendChild(Script1);
                window.removeEventListener('scroll', initExtJS, false);
                window.removeEventListener('click', initExtJS, false);
                window.removeEventListener('mousemove', initExtJS, false);
                window.removeEventListener('touchstart', initExtJS, false);
                window.removeEventListener('keydown', initExtJS, false);
            }, 100);
        }
    }
</script>
	

<script>window.yaContextCb = window.yaContextCb || []</script>



<!-- Rating@Mail.ru counter -->
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->


    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
                window.yaContextCb.push(function(){
                    Ya.adfoxCode.createAdaptive({
                        ownerId: 227654,
                        containerId: 'adfox_156716587437438580',
                        params: {
                            p1: 'buudz',
                            p2: 'fjcz'
                        },
                        lazyload: {
                            fetchMargin: 100,
                            mobileScaling: 1
                        }
                    }, ['desktop', 'tablet', 'phone'], {
                        tabletWidth: 768,
                        phoneWidth: 640,
                        isAutoReloads: false
                    })
                })
            </script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">

		

        
		

		<a href="/" class="vc-header-logo " id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU" />
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item" data-region="" ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item" data-region="msk" ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item" data-region="svrd" ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="chel" ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="kurgan" ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="tumen" ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="khanti" ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item" data-region="yamal" ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item" data-region="perm" ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
            <div class="vc-header-menu-scroll-left" style="display: none;"></div>
            <div class="vc-header-menu-scroll-right" style="display: none;"></div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>
		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
    <div class="list-scroll">
        <div class="old-news list-scroll-item" ng-if="old" ng-cloak
             du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
            <a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
               data-title="{{old.seo_title?old.seo_title:old.title}}">
                <div>
                    <span class="time" ng-bind-html="old.time"></span>
                    <span ng-bind-html="old.title"></span>
                </div>
                <div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
                          class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
                </div>
            </a>
        </div>
                    <div class="list-scroll-container">
                                <ul>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582460'}"
                            du-scrollspy="news_1052582460"
                            offset="200">
                            <a href="/news/1052582460"
                               id="_news_1052582460"
                               data-title="Ревматолог Слободина заявила о развитии артрита после ковид"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582460')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:06</span>
                                                                                Ревматолог Слободина заявила о развитии артрита после ковид                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582617'}"
                            du-scrollspy="news_1052582617"
                            offset="200">
                            <a href="/news/1052582617"
                               id="_news_1052582617"
                               data-title="Политолог Ищенко: РФ проведет операцию в Киеве в порядке очереди"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582617')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:28</span>
                                                                                Политолог Ищенко: РФ проведет операцию в Киеве в порядке очереди                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582614'}"
                            du-scrollspy="news_1052582614"
                            offset="200">
                            <a href="/news/1052582614"
                               id="_news_1052582614"
                               data-title="WSJ: в США испугались дефицита оружия из-за помощи Украине"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582614')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:59</span>
                                                                                WSJ: в США испугались дефицита оружия из-за помощи Украине                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582586'}"
                            du-scrollspy="news_1052582586"
                            offset="200">
                            <a href="/news/1052582586"
                               id="_news_1052582586"
                               data-title="В Мелитополе прогремели взрывы, ВСУ потеряли более 560 человек. Главное к вечеру 29 августа"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/582/586/1052582586/673389_Dokuchaevsk_DNR_dim_donbass_dnr_vzriv_250x0_4500.3008.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052582586')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/582/586/1052582586/673389_Dokuchaevsk_DNR_dim_donbass_dnr_vzriv_250x0_4500.3008.0.0_280.jpg" width="80" height="80" alt="В Мелитополе прогремели взрывы, ВСУ потеряли более 560 человек. Главное к вечеру 29 августа">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/582/586/1052582586/673389_Dokuchaevsk_DNR_dim_donbass_dnr_vzriv_250x0_4500.3008.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">В Мелитополе прогремели взрывы, ВСУ потеряли более 560 человек. Главное к вечеру 29 августа</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582611'}"
                            du-scrollspy="news_1052582611"
                            offset="200">
                            <a href="/news/1052582611"
                               id="_news_1052582611"
                               data-title="Экономист назвал газовый кризис &laquo;экспериментом над Западом&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582611')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:45</span>
                                                                                Экономист назвал газовый кризис &laquo;экспериментом над Западом&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582609'}"
                            du-scrollspy="news_1052582609"
                            offset="200">
                            <a href="/news/1052582609"
                               id="_news_1052582609"
                               data-title="Глава МИД Украины потребовал IKEA и Scania вернуться в страну"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582609')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:28</span>
                                                                                Глава МИД Украины потребовал IKEA и Scania вернуться в страну                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582607'}"
                            du-scrollspy="news_1052582607"
                            offset="200">
                            <a href="/news/1052582607"
                               id="_news_1052582607"
                               data-title="Электростанция в Новой Каховке загорелась после обстрела ВСУ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582607')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:14</span>
                                                                                Электростанция в Новой Каховке загорелась после обстрела ВСУ                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285297'}"
                            du-scrollspy="articles_1036285297"
                            offset="200">
                            <a href="/articles/1036285297"
                               id="_articles_1036285297"
                               data-title="Власти РФ закроют главные слабости экономики к санкциям Запада"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/297/1036285297/724247_Mihail_Mishustin_na_dvustoronnih_vstrechah_vo_vremya_vizita_na_Altay_Gorno_Altaysk_mishustin_mihail_760x0_3600.2406.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285297')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/297/1036285297/724247_Mihail_Mishustin_na_dvustoronnih_vstrechah_vo_vremya_vizita_na_Altay_Gorno_Altaysk_mishustin_mihail_760x0_3600.2406.0.0_420.jpg" width="80" height="80" alt="Власти РФ закроют главные слабости экономики к санкциям Запада">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/297/1036285297/724247_Mihail_Mishustin_na_dvustoronnih_vstrechah_vo_vremya_vizita_na_Altay_Gorno_Altaysk_mishustin_mihail_760x0_3600.2406.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Власти РФ закроют главные слабости экономики к санкциям Запада</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582503'}"
                            du-scrollspy="news_1052582503"
                            offset="200">
                            <a href="/news/1052582503"
                               id="_news_1052582503"
                               data-title="Физиотерапевт Янгуразова назвала 3 причины появления живота"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582503')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:03</span>
                                                                                Физиотерапевт Янгуразова назвала 3 причины появления живота                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582606'}"
                            du-scrollspy="news_1052582606"
                            offset="200">
                            <a href="/news/1052582606"
                               id="_news_1052582606"
                               data-title="В офисе Зеленского не подтвердили начало контрнаступления ВСУ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582606')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:52</span>
                                                                                В офисе Зеленского не подтвердили начало контрнаступления ВСУ                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582603'}"
                            du-scrollspy="news_1052582603"
                            offset="200">
                            <a href="/news/1052582603"
                               id="_news_1052582603"
                               data-title="WSJ: успех России на энергетическом рынке поставил Запад в тупик"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582603')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:26</span>
                                                                                WSJ: успех России на энергетическом рынке поставил Запад в тупик                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582603', 'comments1052582603')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285294'}"
                            du-scrollspy="articles_1036285294"
                            offset="200">
                            <a href="/articles/1036285294"
                               id="_articles_1036285294"
                               data-title="Путин нашел способ избежать межнациональных конфликтов в России"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/294/1036285294/484645_Vizit_Prezidenta_RF_Vladimira_Putina_na_otkritie_Aglofabriki_MMK_Chelyabinskaya_oblasty_putin_vladimir_760x0_3339.2226.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285294')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/294/1036285294/484645_Vizit_Prezidenta_RF_Vladimira_Putina_na_otkritie_Aglofabriki_MMK_Chelyabinskaya_oblasty_putin_vladimir_760x0_3339.2226.0.0_420.jpg" width="80" height="80" alt="Путин нашел способ избежать межнациональных конфликтов в России">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/294/1036285294/484645_Vizit_Prezidenta_RF_Vladimira_Putina_na_otkritie_Aglofabriki_MMK_Chelyabinskaya_oblasty_putin_vladimir_760x0_3339.2226.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин нашел способ избежать межнациональных конфликтов в России</div>
                                                            </a>
                        </li>
                                    </ul>
            </div>
                    <div class="list-scroll-container">
                                    <div class="list-scroll-date"><span>29&nbsp;августа&nbsp;2022</span></div>
                                <ul>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582600'}"
                            du-scrollspy="news_1052582600"
                            offset="200">
                            <a href="/news/1052582600"
                               id="_news_1052582600"
                               data-title="Прокурор Москвы Савенков обвинил рэпера Оксимирона в экстремизме"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582600')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">23:57</span>
                                                                                Прокурор Москвы Савенков обвинил рэпера Оксимирона в экстремизме                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582600', 'comments1052582600')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582598'}"
                            du-scrollspy="news_1052582598"
                            offset="200">
                            <a href="/news/1052582598"
                               id="_news_1052582598"
                               data-title="Глава Минэкономики ФРГ считает, что РФ не нарастит поставки газа"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582598')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">23:41</span>
                                                                                Глава Минэкономики ФРГ считает, что РФ не нарастит поставки газа                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582598', 'comments1052582598')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582595'}"
                            du-scrollspy="news_1052582595"
                            offset="200">
                            <a href="/news/1052582595"
                               id="_news_1052582595"
                               data-title="В ООН заступились за памятники советским воинам в Латвии"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582595')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">23:21</span>
                                                                                В ООН заступились за памятники советским воинам в Латвии                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582595', 'comments1052582595')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582535'}"
                            du-scrollspy="news_1052582535"
                            offset="200">
                            <a href="/news/1052582535"
                               id="_news_1052582535"
                               data-title="Менеджер Меладзе заявил, что певец пошутил насчет отъезда из РФ"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/582/535/1052582535/412334_Narodnaya_premiya_e1_ru_Ekaterinburg_meladze_valeriy_250x0_3160.2107.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052582535')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/582/535/1052582535/412334_Narodnaya_premiya_e1_ru_Ekaterinburg_meladze_valeriy_250x0_3160.2107.0.0_280.jpg" width="80" height="80" alt="Менеджер Меладзе заявил, что певец пошутил насчет отъезда из РФ">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/582/535/1052582535/412334_Narodnaya_premiya_e1_ru_Ekaterinburg_meladze_valeriy_250x0_3160.2107.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Менеджер Меладзе заявил, что певец пошутил насчет отъезда из РФ</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582591'}"
                            du-scrollspy="news_1052582591"
                            offset="200">
                            <a href="/news/1052582591"
                               id="_news_1052582591"
                               data-title="Власти опровергли заявление депутата Лисовского о дефиците жести"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582591')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">23:18</span>
                                                                                Власти опровергли заявление депутата Лисовского о дефиците жести                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582593'}"
                            du-scrollspy="news_1052582593"
                            offset="200">
                            <a href="/news/1052582593"
                               id="_news_1052582593"
                               data-title="В Волновахе появился детский &laquo;блокпост&raquo;. Видео"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582593')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">23:05</span>
                                                                                В Волновахе появился детский &laquo;блокпост&raquo;. Видео                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582593', 'comments1052582593')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582584'}"
                            du-scrollspy="news_1052582584"
                            offset="200">
                            <a href="/news/1052582584"
                               id="_news_1052582584"
                               data-title="Невролог Царева: бессонница после COVID длится до 10 месяцев"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582584')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">23:02</span>
                                                                                Невролог Царева: бессонница после COVID длится до 10 месяцев                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582584', 'comments1052582584')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582275'}"
                            du-scrollspy="news_1052582275"
                            offset="200">
                            <a href="/news/1052582275"
                               id="_news_1052582275"
                               data-title="Над ЗАЭС сбили дрон, уничтожен цех по ремонту вертолетов ВСУ. Главное к вечеру 28 августа"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/582/275/1052582275/216968_Ralli_Shelkoviy_puty_Kundravi_Chelyabinsk_kvadrokopter_bespilotnik_dron_kopter_250x0_2869.1913.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052582275')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/582/275/1052582275/216968_Ralli_Shelkoviy_puty_Kundravi_Chelyabinsk_kvadrokopter_bespilotnik_dron_kopter_250x0_2869.1913.0.0_280.jpg" width="80" height="80" alt="Над ЗАЭС сбили дрон, уничтожен цех по ремонту вертолетов ВСУ. Главное к вечеру 28 августа">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/582/275/1052582275/216968_Ralli_Shelkoviy_puty_Kundravi_Chelyabinsk_kvadrokopter_bespilotnik_dron_kopter_250x0_2869.1913.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Над ЗАЭС сбили дрон, уничтожен цех по ремонту вертолетов ВСУ. Главное к вечеру 28 августа</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582590'}"
                            du-scrollspy="news_1052582590"
                            offset="200">
                            <a href="/news/1052582590"
                               id="_news_1052582590"
                               data-title="В США призывают заглушить реакторы Запорожской АЭС"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582590')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">22:57</span>
                                                                                В США призывают заглушить реакторы Запорожской АЭС                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582590', 'comments1052582590')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582588'}"
                            du-scrollspy="news_1052582588"
                            offset="200">
                            <a href="/news/1052582588"
                               id="_news_1052582588"
                               data-title="В Минобороны России заявили о провале попытки наступления ВСУ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582588')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">22:28</span>
                                                                                В Минобороны России заявили о провале попытки наступления ВСУ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582588', 'comments1052582588')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582585'}"
                            du-scrollspy="news_1052582585"
                            offset="200">
                            <a href="/news/1052582585"
                               id="_news_1052582585"
                               data-title="The Washington Times назвала пять признаков близкого краха США"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582585')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:53</span>
                                                                                The Washington Times назвала пять признаков близкого краха США                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582585', 'comments1052582585')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582221'}"
                            du-scrollspy="news_1052582221"
                            offset="200">
                            <a href="/news/1052582221"
                               id="_news_1052582221"
                               data-title="Источник: Мариуполь и Ростов свяжут новой магистралью"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/582/221/1052582221/211935_Kuzbass_Ugolynie_razrezi_Mezhdurechensk_avtomobili_mashini_shosse_dorozhnoe_dvizhenie_tunnely_tonnely_chas_pik_magistraly_trafik_doroga_250x0_5250.3500.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052582221')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/582/221/1052582221/211935_Kuzbass_Ugolynie_razrezi_Mezhdurechensk_avtomobili_mashini_shosse_dorozhnoe_dvizhenie_tunnely_tonnely_chas_pik_magistraly_trafik_doroga_250x0_5250.3500.0.0_280.jpg" width="80" height="80" alt="Источник: Мариуполь и Ростов свяжут новой магистралью">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/582/221/1052582221/211935_Kuzbass_Ugolynie_razrezi_Mezhdurechensk_avtomobili_mashini_shosse_dorozhnoe_dvizhenie_tunnely_tonnely_chas_pik_magistraly_trafik_doroga_250x0_5250.3500.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Источник: Мариуполь и Ростов свяжут новой магистралью</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582583'}"
                            du-scrollspy="news_1052582583"
                            offset="200">
                            <a href="/news/1052582583"
                               id="_news_1052582583"
                               data-title="Британцев призвали пить очищенную воду из канализации"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582583')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:33</span>
                                                                                Британцев призвали пить очищенную воду из канализации                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582583', 'comments1052582583')">
                                            10                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582582'}"
                            du-scrollspy="news_1052582582"
                            offset="200">
                            <a href="/news/1052582582"
                               id="_news_1052582582"
                               data-title="Власти Польши настаивают на лишении россиян шенгенских виз"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582582')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:02</span>
                                                                                Власти Польши настаивают на лишении россиян шенгенских виз                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582582', 'comments1052582582')">
                                            12                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582579'}"
                            du-scrollspy="news_1052582579"
                            offset="200">
                            <a href="/news/1052582579"
                               id="_news_1052582579"
                               data-title="Германский политик предлагает выдворить экс-посла Мельника из ФРГ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582579')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:01</span>
                                                                                Германский политик предлагает выдворить экс-посла Мельника из ФРГ                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582102'}"
                            du-scrollspy="news_1052582102"
                            offset="200">
                            <a href="/news/1052582102"
                               id="_news_1052582102"
                               data-title="Онколог Пылев назвал скрытые признаки рака легких"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/582/102/1052582102/606537_Vaktsina_ot_covid_19_Kurgan_analizi_vrach_priem_u_vracha_250x0_5608.3748.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052582102')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/582/102/1052582102/606537_Vaktsina_ot_covid_19_Kurgan_analizi_vrach_priem_u_vracha_250x0_5608.3748.0.0_280.jpg" width="80" height="80" alt="Онколог Пылев назвал скрытые признаки рака легких">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/582/102/1052582102/606537_Vaktsina_ot_covid_19_Kurgan_analizi_vrach_priem_u_vracha_250x0_5608.3748.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Онколог Пылев назвал скрытые признаки рака легких</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582575'}"
                            du-scrollspy="news_1052582575"
                            offset="200">
                            <a href="/news/1052582575"
                               id="_news_1052582575"
                               data-title="Европейцы обрушились на главу ЕК из-за санкций против РФ. &laquo;Остановите Гитлера Урсулу&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582575')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:32</span>
                                                                                Европейцы обрушились на главу ЕК из-за санкций против РФ. &laquo;Остановите Гитлера Урсулу&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582575', 'comments1052582575')">
                                            16                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582577'}"
                            du-scrollspy="news_1052582577"
                            offset="200">
                            <a href="/news/1052582577"
                               id="_news_1052582577"
                               data-title="Власти Херсона: фейк о наступлении ВСУ &mdash; попытка угодить Западу"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582577')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:31</span>
                                                                                Власти Херсона: фейк о наступлении ВСУ &mdash; попытка угодить Западу                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582577', 'comments1052582577')">
                                            13                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582570'}"
                            du-scrollspy="news_1052582570"
                            offset="200">
                            <a href="/news/1052582570"
                               id="_news_1052582570"
                               data-title="Диетолог Кривцова назвала самую безопасную замену кофе"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582570')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:26</span>
                                                                                Диетолог Кривцова назвала самую безопасную замену кофе                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582570', 'comments1052582570')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285286'}"
                            du-scrollspy="articles_1036285286"
                            offset="200">
                            <a href="/articles/1036285286"
                               id="_articles_1036285286"
                               data-title="День знаний, концерт памяти Магомаева и экскурсия по Эрмитажу"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/286/1036285286/313799_Nachalo_uchebnogo_goda_v_gimnazii_212_Ekaterinburg_Parizh_Ekaterinburg_shkolynaya_lineyka_shkolynaya_forma_deti_pervoe_sentyabrya_deny_znaniy_shkola_shkolyniki_tsveti_760x0_3918.2612.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285286')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/286/1036285286/313799_Nachalo_uchebnogo_goda_v_gimnazii_212_Ekaterinburg_Parizh_Ekaterinburg_shkolynaya_lineyka_shkolynaya_forma_deti_pervoe_sentyabrya_deny_znaniy_shkola_shkolyniki_tsveti_760x0_3918.2612.0.0_420.jpg" width="80" height="80" alt="День знаний, концерт памяти Магомаева и экскурсия по Эрмитажу">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/286/1036285286/313799_Nachalo_uchebnogo_goda_v_gimnazii_212_Ekaterinburg_Parizh_Ekaterinburg_shkolynaya_lineyka_shkolynaya_forma_deti_pervoe_sentyabrya_deny_znaniy_shkola_shkolyniki_tsveti_760x0_3918.2612.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">День знаний, концерт памяти Магомаева и экскурсия по Эрмитажу</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582571'}"
                            du-scrollspy="news_1052582571"
                            offset="200">
                            <a href="/news/1052582571"
                               id="_news_1052582571"
                               data-title="СК России расследует убийство зампреда херсонской ВГА Ковалева"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582571')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:51</span>
                                                                                СК России расследует убийство зампреда херсонской ВГА Ковалева                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582571', 'comments1052582571')">
                                            11                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582566'}"
                            du-scrollspy="news_1052582566"
                            offset="200">
                            <a href="/news/1052582566"
                               id="_news_1052582566"
                               data-title="Совбез РФ: Киев раздал гражданским 5 млн единиц оружия"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582566')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:38</span>
                                                                                Совбез РФ: Киев раздал гражданским 5 млн единиц оружия                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582566', 'comments1052582566')">
                                            10                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582557'}"
                            du-scrollspy="news_1052582557"
                            offset="200">
                            <a href="/news/1052582557"
                               id="_news_1052582557"
                               data-title="Совбез РФ: США дали 4 млрд рублей российской оппозиции"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582557')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:03</span>
                                                                                Совбез РФ: США дали 4 млрд рублей российской оппозиции                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582557', 'comments1052582557')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582089'}"
                            du-scrollspy="news_1052582089"
                            offset="200">
                            <a href="/news/1052582089"
                               id="_news_1052582089"
                               data-title="Иммунолог Крючков объяснил, кто тяжелее переносит постковид"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/582/089/1052582089/644852_Kovidniy_gospitaly_i_rodilyniy_dom_Oblastnoy_bolynitsi_2_Chelyabinsk_palata_intensivnoy_terapii_roddom_epidemiya_intensivnaya_terapiya_vrach_bolynitsa_reanimatsiya_medik_250x0_3982.2655.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052582089')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/582/089/1052582089/644852_Kovidniy_gospitaly_i_rodilyniy_dom_Oblastnoy_bolynitsi_2_Chelyabinsk_palata_intensivnoy_terapii_roddom_epidemiya_intensivnaya_terapiya_vrach_bolynitsa_reanimatsiya_medik_250x0_3982.2655.0.0_280.jpg" width="80" height="80" alt="Иммунолог Крючков объяснил, кто тяжелее переносит постковид">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/582/089/1052582089/644852_Kovidniy_gospitaly_i_rodilyniy_dom_Oblastnoy_bolynitsi_2_Chelyabinsk_palata_intensivnoy_terapii_roddom_epidemiya_intensivnaya_terapiya_vrach_bolynitsa_reanimatsiya_medik_250x0_3982.2655.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Иммунолог Крючков объяснил, кто тяжелее переносит постковид</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582551'}"
                            du-scrollspy="news_1052582551"
                            offset="200">
                            <a href="/news/1052582551"
                               id="_news_1052582551"
                               data-title="Депутат ГД хочет национализировать главные отрасли промышленности"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582551')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:30</span>
                                                                                Депутат ГД хочет национализировать главные отрасли промышленности                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582551', 'comments1052582551')">
                                            50                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582543'}"
                            du-scrollspy="news_1052582543"
                            offset="200">
                            <a href="/news/1052582543"
                               id="_news_1052582543"
                               data-title="Мишустин пообещал продлить меры поддержки экономики России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582543')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:12</span>
                                                                                Мишустин пообещал продлить меры поддержки экономики России                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582543', 'comments1052582543')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582546'}"
                            du-scrollspy="news_1052582546"
                            offset="200">
                            <a href="/news/1052582546"
                               id="_news_1052582546"
                               data-title="Вице-премьер Белоусов дал оптимистичный прогноз по инфляции"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582546')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:09</span>
                                                                                Вице-премьер Белоусов дал оптимистичный прогноз по инфляции                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582546', 'comments1052582546')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582124'}"
                            du-scrollspy="news_1052582124"
                            offset="200">
                            <a href="/news/1052582124"
                               id="_news_1052582124"
                               data-title="В ГД выдвинули ультиматум Зеленскому, ВДВ отбили наступление ВСУ. Главное к вечеру 27 августа"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/582/124/1052582124/719891_Deny_VDV_Ekaterinburg_vdv_deny_vdv_250x0_6104.4080.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052582124')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/582/124/1052582124/719891_Deny_VDV_Ekaterinburg_vdv_deny_vdv_250x0_6104.4080.0.0_280.jpg" width="80" height="80" alt="В ГД выдвинули ультиматум Зеленскому, ВДВ отбили наступление ВСУ. Главное к вечеру 27 августа">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/582/124/1052582124/719891_Deny_VDV_Ekaterinburg_vdv_deny_vdv_250x0_6104.4080.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">В ГД выдвинули ультиматум Зеленскому, ВДВ отбили наступление ВСУ. Главное к вечеру 27 августа</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582541'}"
                            du-scrollspy="news_1052582541"
                            offset="200">
                            <a href="/news/1052582541"
                               id="_news_1052582541"
                               data-title="Захарова назвала самоубийственными обстрелы ЗАЭС со стороны ВСУ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582541')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:59</span>
                                                                                Захарова назвала самоубийственными обстрелы ЗАЭС со стороны ВСУ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582541', 'comments1052582541')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582524'}"
                            du-scrollspy="news_1052582524"
                            offset="200">
                            <a href="/news/1052582524"
                               id="_news_1052582524"
                               data-title="FT: доллар теряет лидерство на рынке валют"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582524')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:12</span>
                                                                                FT: доллар теряет лидерство на рынке валют                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582524', 'comments1052582524')">
                                            11                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582504'}"
                            du-scrollspy="news_1052582504"
                            offset="200">
                            <a href="/news/1052582504"
                               id="_news_1052582504"
                               data-title="Путин одобрил новые меры по подготовке мигрантов к жизни в России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582504')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:35</span>
                                                                                Путин одобрил новые меры по подготовке мигрантов к жизни в России                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582504', 'comments1052582504')">
                                            153                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052581981'}"
                            du-scrollspy="news_1052581981"
                            offset="200">
                            <a href="/news/1052581981"
                               id="_news_1052581981"
                               data-title="Кадыров торопится закончить СВО, МАГАТЭ готово к миссии на ЗАЭС. Главное к вечеру 26 августа"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/581/981/1052581981/721719_Vidi_Zaporozhskoy_AES_Energodar_zaporozhskaya_aes_250x0_4366.2918.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052581981')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/581/981/1052581981/721719_Vidi_Zaporozhskoy_AES_Energodar_zaporozhskaya_aes_250x0_4366.2918.0.0_280.jpg" width="80" height="80" alt="Кадыров торопится закончить СВО, МАГАТЭ готово к миссии на ЗАЭС. Главное к вечеру 26 августа">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/581/981/1052581981/721719_Vidi_Zaporozhskoy_AES_Energodar_zaporozhskaya_aes_250x0_4366.2918.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Кадыров торопится закончить СВО, МАГАТЭ готово к миссии на ЗАЭС. Главное к вечеру 26 августа</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582433'}"
                            du-scrollspy="news_1052582433"
                            offset="200">
                            <a href="/news/1052582433"
                               id="_news_1052582433"
                               data-title="ЕР меняет народную программу ради помощи Донбассу"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582433')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:26</span>
                                                                                ЕР меняет народную программу ради помощи Донбассу                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582433', 'comments1052582433')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582497'}"
                            du-scrollspy="news_1052582497"
                            offset="200">
                            <a href="/news/1052582497"
                               id="_news_1052582497"
                               data-title="В МАГАТЭ назвали сроки визита на Запорожскую АЭС"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582497')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:10</span>
                                                                                В МАГАТЭ назвали сроки визита на Запорожскую АЭС                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582497', 'comments1052582497')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582489'}"
                            du-scrollspy="news_1052582489"
                            offset="200">
                            <a href="/news/1052582489"
                               id="_news_1052582489"
                               data-title="Business Insider: США ошиблись в прогнозах о крахе экономики РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582489')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:01</span>
                                                                                Business Insider: США ошиблись в прогнозах о крахе экономики РФ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582489', 'comments1052582489')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285284'}"
                            du-scrollspy="articles_1036285284"
                            offset="200">
                            <a href="/articles/1036285284"
                               id="_articles_1036285284"
                               data-title="Путин представил план замены Boeing и Airbus"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/284/1036285284/9b718b2f8c53a1d566782fa0597d0a18_760x0_1880.1160.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285284')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/284/1036285284/9b718b2f8c53a1d566782fa0597d0a18_760x0_1880.1160.0.0_420.jpg" width="80" height="80" alt="Путин представил план замены Boeing и Airbus">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/284/1036285284/9b718b2f8c53a1d566782fa0597d0a18_760x0_1880.1160.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин представил план замены Boeing и Airbus</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582484'}"
                            du-scrollspy="news_1052582484"
                            offset="200">
                            <a href="/news/1052582484"
                               id="_news_1052582484"
                               data-title="Путин учредил две новые награды в России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582484')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:42</span>
                                                                                Путин учредил две новые награды в России                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582484', 'comments1052582484')">
                                            40                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582481'}"
                            du-scrollspy="news_1052582481"
                            offset="200">
                            <a href="/news/1052582481"
                               id="_news_1052582481"
                               data-title="Правительство ФРГ выступило против запрета выдачи виз россиянам"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582481')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:36</span>
                                                                                Правительство ФРГ выступило против запрета выдачи виз россиянам                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582475'}"
                            du-scrollspy="news_1052582475"
                            offset="200">
                            <a href="/news/1052582475"
                               id="_news_1052582475"
                               data-title="Цены на газ в ЕС упали после заявления ФРГ о полных хранилищах"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582475')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:16</span>
                                                                                Цены на газ в ЕС упали после заявления ФРГ о полных хранилищах                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582475', 'comments1052582475')">
                                            21                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285281'}"
                            du-scrollspy="articles_1036285281"
                            offset="200">
                            <a href="/articles/1036285281"
                               id="_articles_1036285281"
                               data-title="Партнеры по ЕАЭС помогут России вернуться на международные рынки"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/281/1036285281/730209_mishustin_760x0_3600.2406.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285281')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/281/1036285281/730209_mishustin_760x0_3600.2406.0.0_420.jpg" width="80" height="80" alt="Партнеры по ЕАЭС помогут России вернуться на международные рынки">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/281/1036285281/730209_mishustin_760x0_3600.2406.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Партнеры по ЕАЭС помогут России вернуться на международные рынки</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582473'}"
                            du-scrollspy="news_1052582473"
                            offset="200">
                            <a href="/news/1052582473"
                               id="_news_1052582473"
                               data-title="Spiegel: Шольц хочет создать в Европе единую ПВО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582473')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:13</span>
                                                                                Spiegel: Шольц хочет создать в Европе единую ПВО                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582473', 'comments1052582473')">
                                            11                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582477'}"
                            du-scrollspy="news_1052582477"
                            offset="200">
                            <a href="/news/1052582477"
                               id="_news_1052582477"
                               data-title="Шольц призвал к радикальной реформе Евросоюза"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582477')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:09</span>
                                                                                Шольц призвал к радикальной реформе Евросоюза                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582477', 'comments1052582477')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582439'}"
                            du-scrollspy="news_1052582439"
                            offset="200">
                            <a href="/news/1052582439"
                               id="_news_1052582439"
                               data-title="Кремль: Россия будет защищать свои интересы в Арктике от НАТО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582439')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:44</span>
                                                                                Кремль: Россия будет защищать свои интересы в Арктике от НАТО                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582439', 'comments1052582439')">
                                            23                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285285'}"
                            du-scrollspy="articles_1036285285"
                            offset="200">
                            <a href="/articles/1036285285"
                               id="_articles_1036285285"
                               data-title="Топ-5 книг, которые стоит включить в школьную программу"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/285/1036285285/456905_Sverdlovskaya_oblastnaya_biblioteka_dlya_detey_i_yunoshestva_Ekaterinburg_krapivin_vladislav_kniga_760x0_3742.2495.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285285')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/285/1036285285/456905_Sverdlovskaya_oblastnaya_biblioteka_dlya_detey_i_yunoshestva_Ekaterinburg_krapivin_vladislav_kniga_760x0_3742.2495.0.0_420.jpg" width="80" height="80" alt="Топ-5 книг, которые стоит включить в школьную программу">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/285/1036285285/456905_Sverdlovskaya_oblastnaya_biblioteka_dlya_detey_i_yunoshestva_Ekaterinburg_krapivin_vladislav_kniga_760x0_3742.2495.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Топ-5 книг, которые стоит включить в школьную программу</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582462'}"
                            du-scrollspy="news_1052582462"
                            offset="200">
                            <a href="/news/1052582462"
                               id="_news_1052582462"
                               data-title="В Кремле призвали Запад надавить на Украину из-за ЗАЭС"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582462')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:40</span>
                                                                                В Кремле призвали Запад надавить на Украину из-за ЗАЭС                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582462', 'comments1052582462')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582451'}"
                            du-scrollspy="news_1052582451"
                            offset="200">
                            <a href="/news/1052582451"
                               id="_news_1052582451"
                               data-title="Армия РФ сбила украинский беспилотник на подлете к ЗАЭС"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582451')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:26</span>
                                                                                Армия РФ сбила украинский беспилотник на подлете к ЗАЭС                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582451', 'comments1052582451')">
                                            6                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582443'}"
                            du-scrollspy="news_1052582443"
                            offset="200">
                            <a href="/news/1052582443"
                               id="_news_1052582443"
                               data-title="Британцам стало стыдно перед Россией за сломанный авианосец"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582443')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:15</span>
                                                                                Британцам стало стыдно перед Россией за сломанный авианосец                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582443', 'comments1052582443')">
                                            31                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285280'}"
                            du-scrollspy="articles_1036285280"
                            offset="200">
                            <a href="/articles/1036285280"
                               id="_articles_1036285280"
                               data-title="Гимн России от SHAMAN, хит Бритни Спирс и клип с Камилой Валиевой"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/280/1036285280/664813_Chestvovanie_olimpiyskoy_sbornoy_v_VTB_Arene_Moskva_sportsmeni_komanda_rossii_olimpiyskaya_sbornaya_olimpiytsi_valieva_kamila_760x0_3600.2400.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285280')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/280/1036285280/664813_Chestvovanie_olimpiyskoy_sbornoy_v_VTB_Arene_Moskva_sportsmeni_komanda_rossii_olimpiyskaya_sbornaya_olimpiytsi_valieva_kamila_760x0_3600.2400.0.0_420.jpg" width="80" height="80" alt="Гимн России от SHAMAN, хит Бритни Спирс и клип с Камилой Валиевой">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/280/1036285280/664813_Chestvovanie_olimpiyskoy_sbornoy_v_VTB_Arene_Moskva_sportsmeni_komanda_rossii_olimpiyskaya_sbornaya_olimpiytsi_valieva_kamila_760x0_3600.2400.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Гимн России от SHAMAN, хит Бритни Спирс и клип с Камилой Валиевой</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582444'}"
                            du-scrollspy="news_1052582444"
                            offset="200">
                            <a href="/news/1052582444"
                               id="_news_1052582444"
                               data-title="Глава Shell: Европу ждет много трудных зим"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582444')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:11</span>
                                                                                Глава Shell: Европу ждет много трудных зим                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582444', 'comments1052582444')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582428'}"
                            du-scrollspy="news_1052582428"
                            offset="200">
                            <a href="/news/1052582428"
                               id="_news_1052582428"
                               data-title="Подозреваемая в убийстве Дугиной попала на видео с места трагедии"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582428')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:35</span>
                                                                                Подозреваемая в убийстве Дугиной попала на видео с места трагедии                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582428', 'comments1052582428')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582420'}"
                            du-scrollspy="news_1052582420"
                            offset="200">
                            <a href="/news/1052582420"
                               id="_news_1052582420"
                               data-title="СДЭК заявил о массовой утечке данных россиян"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582420')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:10</span>
                                                                                СДЭК заявил о массовой утечке данных россиян                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582420', 'comments1052582420')">
                                            12                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052581713'}"
                            du-scrollspy="news_1052581713"
                            offset="200">
                            <a href="/news/1052581713"
                               id="_news_1052581713"
                               data-title="ВС РФ уничтожили резервистов, Украину хотят признать террористом. Главное к вечеру 25 августа"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/581/713/1052581713/674665_Obstanovka_v_osvobozhdennih_rayonah_v_g_Mariupoly_Ukraina_btr_ukraina_opolchenets_mariupoly_voyna_dnr_patruly_narodnaya_militsiya_komendatura_gumanitarnaya_katastrofa_SVO_250x0_4500.3008.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052581713')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/581/713/1052581713/674665_Obstanovka_v_osvobozhdennih_rayonah_v_g_Mariupoly_Ukraina_btr_ukraina_opolchenets_mariupoly_voyna_dnr_patruly_narodnaya_militsiya_komendatura_gumanitarnaya_katastrofa_SVO_250x0_4500.3008.0.0_280.jpg" width="80" height="80" alt="ВС РФ уничтожили резервистов, Украину хотят признать террористом. Главное к вечеру 25 августа">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/581/713/1052581713/674665_Obstanovka_v_osvobozhdennih_rayonah_v_g_Mariupoly_Ukraina_btr_ukraina_opolchenets_mariupoly_voyna_dnr_patruly_narodnaya_militsiya_komendatura_gumanitarnaya_katastrofa_SVO_250x0_4500.3008.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">ВС РФ уничтожили резервистов, Украину хотят признать террористом. Главное к вечеру 25 августа</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582413'}"
                            du-scrollspy="news_1052582413"
                            offset="200">
                            <a href="/news/1052582413"
                               id="_news_1052582413"
                               data-title="Терапевт Ледовский назвал полезные свойства моркови"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582413')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:09</span>
                                                                                Терапевт Ледовский назвал полезные свойства моркови                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582413', 'comments1052582413')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582417'}"
                            du-scrollspy="news_1052582417"
                            offset="200">
                            <a href="/news/1052582417"
                               id="_news_1052582417"
                               data-title="ERR: санкции Эстонии оставят без домов тысячи россиян"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582417')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:03</span>
                                                                                ERR: санкции Эстонии оставят без домов тысячи россиян                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582417', 'comments1052582417')">
                                            29                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582405'}"
                            du-scrollspy="news_1052582405"
                            offset="200">
                            <a href="/news/1052582405"
                               id="_news_1052582405"
                               data-title="Аналитик Потавин подсчитал потери России от нефтяных санкций"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582405')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:55</span>
                                                                                Аналитик Потавин подсчитал потери России от нефтяных санкций                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582405', 'comments1052582405')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052581694'}"
                            du-scrollspy="news_1052581694"
                            offset="200">
                            <a href="/news/1052581694"
                               id="_news_1052581694"
                               data-title="Глава Запорожья раскрыл подробности ЧП на АЭС после удара ВСУ"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/581/694/1052581694/721710_Vidi_Zaporozhskoy_AES_Energodar_zaporozhskaya_aes_250x0_6004.4013.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052581694')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/581/694/1052581694/721710_Vidi_Zaporozhskoy_AES_Energodar_zaporozhskaya_aes_250x0_6004.4013.0.0_280.jpg" width="80" height="80" alt="Глава Запорожья раскрыл подробности ЧП на АЭС после удара ВСУ">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/581/694/1052581694/721710_Vidi_Zaporozhskoy_AES_Energodar_zaporozhskaya_aes_250x0_6004.4013.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Глава Запорожья раскрыл подробности ЧП на АЭС после удара ВСУ</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582402'}"
                            du-scrollspy="news_1052582402"
                            offset="200">
                            <a href="/news/1052582402"
                               id="_news_1052582402"
                               data-title="Британцы выгоняют правительство из-за обещаний холодной зимы"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582402')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:52</span>
                                                                                Британцы выгоняют правительство из-за обещаний холодной зимы                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582402', 'comments1052582402')">
                                            15                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582393'}"
                            du-scrollspy="news_1052582393"
                            offset="200">
                            <a href="/news/1052582393"
                               id="_news_1052582393"
                               data-title="ФСБ опубликовала видео с соучастником убийства Дугиной"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582393')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:15</span>
                                                                                ФСБ опубликовала видео с соучастником убийства Дугиной                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582393', 'comments1052582393')">
                                            12                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582390'}"
                            du-scrollspy="news_1052582390"
                            offset="200">
                            <a href="/news/1052582390"
                               id="_news_1052582390"
                               data-title="Алибасовы заработали десятки миллионов на отравлении &laquo;Кротом&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582390')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:02</span>
                                                                                Алибасовы заработали десятки миллионов на отравлении &laquo;Кротом&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582390', 'comments1052582390')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052581703'}"
                            du-scrollspy="news_1052581703"
                            offset="200">
                            <a href="/news/1052581703"
                               id="_news_1052581703"
                               data-title="Telegram-канал URA.RU попал в топ самых популярных в России"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/581/703/1052581703/38520e34b0e8ca121b532c50c8e39af3_250x0_760.507.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052581703')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/581/703/1052581703/38520e34b0e8ca121b532c50c8e39af3_250x0_760.507.0.0_280.jpg" width="80" height="80" alt="Telegram-канал URA.RU попал в топ самых популярных в России">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/581/703/1052581703/38520e34b0e8ca121b532c50c8e39af3_250x0_760.507.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Telegram-канал URA.RU попал в топ самых популярных в России</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582386'}"
                            du-scrollspy="news_1052582386"
                            offset="200">
                            <a href="/news/1052582386"
                               id="_news_1052582386"
                               data-title="ФСБ выявила соучастника убийства Дарьи Дугиной"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582386')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:50</span>
                                                                                ФСБ выявила соучастника убийства Дарьи Дугиной                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582386', 'comments1052582386')">
                                            19                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582384'}"
                            du-scrollspy="news_1052582384"
                            offset="200">
                            <a href="/news/1052582384"
                               id="_news_1052582384"
                               data-title="ЗАЭС поставляет энергию Украине несмотря на обстрелы ВСУ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582384')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:45</span>
                                                                                ЗАЭС поставляет энергию Украине несмотря на обстрелы ВСУ                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582384', 'comments1052582384')">
                                            21                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582375'}"
                            du-scrollspy="news_1052582375"
                            offset="200">
                            <a href="/news/1052582375"
                               id="_news_1052582375"
                               data-title="Экс-депутат Рады: Киев готовил теракты в РФ за три года до СВО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582375')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:18</span>
                                                                                Экс-депутат Рады: Киев готовил теракты в РФ за три года до СВО                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582375', 'comments1052582375')">
                                            10                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582365'}"
                            du-scrollspy="news_1052582365"
                            offset="200">
                            <a href="/news/1052582365"
                               id="_news_1052582365"
                               data-title="В США признали правоту слов Путина о новом миропорядке"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582365')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:06</span>
                                                                                В США признали правоту слов Путина о новом миропорядке                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582365', 'comments1052582365')">
                                            61                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582371'}"
                            du-scrollspy="news_1052582371"
                            offset="200">
                            <a href="/news/1052582371"
                               id="_news_1052582371"
                               data-title="В ЕС раскрыли детали восьмого пакета санкций против России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582371')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:01</span>
                                                                                В ЕС раскрыли детали восьмого пакета санкций против России                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582371', 'comments1052582371')">
                                            56                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582352'}"
                            du-scrollspy="news_1052582352"
                            offset="200">
                            <a href="/news/1052582352"
                               id="_news_1052582352"
                               data-title="FT: Трасс поставила под угрозу отношения Британии и США"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582352')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:31</span>
                                                                                FT: Трасс поставила под угрозу отношения Британии и США                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582352', 'comments1052582352')">
                                            52                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582345'}"
                            du-scrollspy="news_1052582345"
                            offset="200">
                            <a href="/news/1052582345"
                               id="_news_1052582345"
                               data-title="RND: страны ЕС не справятся с последствиями кризиса"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582345')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:08</span>
                                                                                RND: страны ЕС не справятся с последствиями кризиса                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582345', 'comments1052582345')">
                                            37                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582340'}"
                            du-scrollspy="news_1052582340"
                            offset="200">
                            <a href="/news/1052582340"
                               id="_news_1052582340"
                               data-title="Миссия МАГАТЭ едет на Запорожскую АЭС после обстрелов ВСУ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582340')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:35</span>
                                                                                Миссия МАГАТЭ едет на Запорожскую АЭС после обстрелов ВСУ                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582340', 'comments1052582340')">
                                            64                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582339'}"
                            du-scrollspy="news_1052582339"
                            offset="200">
                            <a href="/news/1052582339"
                               id="_news_1052582339"
                               data-title="НАТО вмешается в конфликт Турции и Греции с российским оружием"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582339')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:12</span>
                                                                                НАТО вмешается в конфликт Турции и Греции с российским оружием                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582339', 'comments1052582339')">
                                            122                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582227'}"
                            du-scrollspy="news_1052582227"
                            offset="200">
                            <a href="/news/1052582227"
                               id="_news_1052582227"
                               data-title="Диетолог Арзамасцев рассказал, кому стоит есть мясо с кровью"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582227')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:02</span>
                                                                                Диетолог Арзамасцев рассказал, кому стоит есть мясо с кровью                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582227', 'comments1052582227')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582338'}"
                            du-scrollspy="news_1052582338"
                            offset="200">
                            <a href="/news/1052582338"
                               id="_news_1052582338"
                               data-title="В Евросоюзе заявили о &laquo;нашествии&raquo; мигрантов"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582338')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">08:53</span>
                                                                                В Евросоюзе заявили о &laquo;нашествии&raquo; мигрантов                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582338', 'comments1052582338')">
                                            13                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582336'}"
                            du-scrollspy="news_1052582336"
                            offset="200">
                            <a href="/news/1052582336"
                               id="_news_1052582336"
                               data-title="Четверть британцев откажутся от отопления ближайшей зимой"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582336')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">08:33</span>
                                                                                Четверть британцев откажутся от отопления ближайшей зимой                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582336', 'comments1052582336')">
                                            16                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582335'}"
                            du-scrollspy="news_1052582335"
                            offset="200">
                            <a href="/news/1052582335"
                               id="_news_1052582335"
                               data-title="Минтруд РФ просят сравнять зарплату и пособие по уходу за детьми"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582335')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">08:21</span>
                                                                                Минтруд РФ просят сравнять зарплату и пособие по уходу за детьми                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582335', 'comments1052582335')">
                                            14                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582332'}"
                            du-scrollspy="news_1052582332"
                            offset="200">
                            <a href="/news/1052582332"
                               id="_news_1052582332"
                               data-title="The Independent: Британия урезает помощь детям ради украинцев"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582332')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:56</span>
                                                                                The Independent: Британия урезает помощь детям ради украинцев                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582332', 'comments1052582332')">
                                            16                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582331'}"
                            du-scrollspy="news_1052582331"
                            offset="200">
                            <a href="/news/1052582331"
                               id="_news_1052582331"
                               data-title="WSJ: спецоперация помогла России найти нового союзника"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582331')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:44</span>
                                                                                WSJ: спецоперация помогла России найти нового союзника                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582331', 'comments1052582331')">
                                            48                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582329'}"
                            du-scrollspy="news_1052582329"
                            offset="200">
                            <a href="/news/1052582329"
                               id="_news_1052582329"
                               data-title="Боррель заявил о расколе в ЕС из-за отмены виз для россиян"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582329')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:27</span>
                                                                                Боррель заявил о расколе в ЕС из-за отмены виз для россиян                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582329', 'comments1052582329')">
                                            15                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582328'}"
                            du-scrollspy="news_1052582328"
                            offset="200">
                            <a href="/news/1052582328"
                               id="_news_1052582328"
                               data-title="Вильфанд: в части регионов РФ в сентябре продолжится лето"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582328')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:17</span>
                                                                                Вильфанд: в части регионов РФ в сентябре продолжится лето                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582328', 'comments1052582328')">
                                            13                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582326'}"
                            du-scrollspy="news_1052582326"
                            offset="200">
                            <a href="/news/1052582326"
                               id="_news_1052582326"
                               data-title="Bloomberg: Британия рискует остаться без электричества уже зимой"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582326')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:58</span>
                                                                                Bloomberg: Британия рискует остаться без электричества уже зимой                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582326', 'comments1052582326')">
                                            14                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582325'}"
                            du-scrollspy="news_1052582325"
                            offset="200">
                            <a href="/news/1052582325"
                               id="_news_1052582325"
                               data-title="Пентагон пополнит ряды ВСУ сбежавшими в США афганскими летчиками"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582325')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:36</span>
                                                                                Пентагон пополнит ряды ВСУ сбежавшими в США афганскими летчиками                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582325', 'comments1052582325')">
                                            34                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582323'}"
                            du-scrollspy="news_1052582323"
                            offset="200">
                            <a href="/news/1052582323"
                               id="_news_1052582323"
                               data-title="ТАСС: военные РФ почти ликвидировали состав украинской авиации"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582323')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:33</span>
                                                                                ТАСС: военные РФ почти ликвидировали состав украинской авиации                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582323', 'comments1052582323')">
                                            21                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582320'}"
                            du-scrollspy="news_1052582320"
                            offset="200">
                            <a href="/news/1052582320"
                               id="_news_1052582320"
                               data-title="Генсек ООН предложил сделать ядерное оружие достоянием истории"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582320')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:00</span>
                                                                                Генсек ООН предложил сделать ядерное оружие достоянием истории                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582320', 'comments1052582320')">
                                            14                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582318'}"
                            du-scrollspy="news_1052582318"
                            offset="200">
                            <a href="/news/1052582318"
                               id="_news_1052582318"
                               data-title="Минобороны раскрыло детали военных учений &laquo;Восток-2022&raquo;"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582318')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:12</span>
                                                                                Минобороны раскрыло детали военных учений &laquo;Восток-2022&raquo;                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582318', 'comments1052582318')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582215'}"
                            du-scrollspy="news_1052582215"
                            offset="200">
                            <a href="/news/1052582215"
                               id="_news_1052582215"
                               data-title="Профессор Кутушов объяснил, как облегчить приступ мигрени"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582215')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:05</span>
                                                                                Профессор Кутушов объяснил, как облегчить приступ мигрени                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582317'}"
                            du-scrollspy="news_1052582317"
                            offset="200">
                            <a href="/news/1052582317"
                               id="_news_1052582317"
                               data-title="NI: у Запада нет шансов выйти победителем из конфликта на Украине"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582317')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:11</span>
                                                                                NI: у Запада нет шансов выйти победителем из конфликта на Украине                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582317', 'comments1052582317')">
                                            49                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582314'}"
                            du-scrollspy="news_1052582314"
                            offset="200">
                            <a href="/news/1052582314"
                               id="_news_1052582314"
                               data-title="Пушков назвал чушью слова Джонсона с обвинениями в адрес Путина"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582314')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:37</span>
                                                                                Пушков назвал чушью слова Джонсона с обвинениями в адрес Путина                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582314', 'comments1052582314')">
                                            22                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582313'}"
                            du-scrollspy="news_1052582313"
                            offset="200">
                            <a href="/news/1052582313"
                               id="_news_1052582313"
                               data-title="В учениях НАТО у границ России примут участие Швеция и Британия"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582313')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:21</span>
                                                                                В учениях НАТО у границ России примут участие Швеция и Британия                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582313', 'comments1052582313')">
                                            16                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582312'}"
                            du-scrollspy="news_1052582312"
                            offset="200">
                            <a href="/news/1052582312"
                               id="_news_1052582312"
                               data-title="ЛДПР разработала проект о пересчете пенсий работающим пенсионерам"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582312')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:20</span>
                                                                                ЛДПР разработала проект о пересчете пенсий работающим пенсионерам                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582312', 'comments1052582312')">
                                            22                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582220'}"
                            du-scrollspy="news_1052582220"
                            offset="200">
                            <a href="/news/1052582220"
                               id="_news_1052582220"
                               data-title="Психолог Шантур раскрыла хитрости, которые помогут не переедать"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582220')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:02</span>
                                                                                Психолог Шантур раскрыла хитрости, которые помогут не переедать                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582220', 'comments1052582220')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582311'}"
                            du-scrollspy="news_1052582311"
                            offset="200">
                            <a href="/news/1052582311"
                               id="_news_1052582311"
                               data-title="Премьер Баварии оценил попытки ФРГ найти замену российскому газу"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582311')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:01</span>
                                                                                Премьер Баварии оценил попытки ФРГ найти замену российскому газу                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582311', 'comments1052582311')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582309'}"
                            du-scrollspy="news_1052582309"
                            offset="200">
                            <a href="/news/1052582309"
                               id="_news_1052582309"
                               data-title="&laquo;Известия&raquo;: параллельный импорт в России продлят еще на год"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582309')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:46</span>
                                                                                &laquo;Известия&raquo;: параллельный импорт в России продлят еще на год                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582309', 'comments1052582309')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582304'}"
                            du-scrollspy="news_1052582304"
                            offset="200">
                            <a href="/news/1052582304"
                               id="_news_1052582304"
                               data-title="Власти Энергодара: ВСУ ударили по городу для срыва визита МАГАТЭ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582304')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:15</span>
                                                                                Власти Энергодара: ВСУ ударили по городу для срыва визита МАГАТЭ                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582304', 'comments1052582304')">
                                            26                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582302'}"
                            du-scrollspy="news_1052582302"
                            offset="200">
                            <a href="/news/1052582302"
                               id="_news_1052582302"
                               data-title="В Совфеде посмеялись над новой санкцией Запада против России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582302')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:47</span>
                                                                                В Совфеде посмеялись над новой санкцией Запада против России                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582302', 'comments1052582302')">
                                            22                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582299'}"
                            du-scrollspy="news_1052582299"
                            offset="200">
                            <a href="/news/1052582299"
                               id="_news_1052582299"
                               data-title="Лавров: Запад &laquo;бьет ниже пояса&raquo;, принуждая к санкциям против РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582299')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:21</span>
                                                                                Лавров: Запад &laquo;бьет ниже пояса&raquo;, принуждая к санкциям против РФ                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582299', 'comments1052582299')">
                                            25                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582298'}"
                            du-scrollspy="news_1052582298"
                            offset="200">
                            <a href="/news/1052582298"
                               id="_news_1052582298"
                               data-title="В Британии указали на разобщенный Запад, проигрывающий Путину"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582298')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:09</span>
                                                                                В Британии указали на разобщенный Запад, проигрывающий Путину                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582298', 'comments1052582298')">
                                            34                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582208'}"
                            du-scrollspy="news_1052582208"
                            offset="200">
                            <a href="/news/1052582208"
                               id="_news_1052582208"
                               data-title="Реабилитолог Крестовникова назвала четыре причины сесть на шпагат"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582208')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:06</span>
                                                                                Реабилитолог Крестовникова назвала четыре причины сесть на шпагат                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582208', 'comments1052582208')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052582294'}"
                            du-scrollspy="news_1052582294"
                            offset="200">
                            <a href="/news/1052582294"
                               id="_news_1052582294"
                               data-title="Зеленский уволил заместителя командующего Нацгвардией"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582294')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:24</span>
                                                                                Зеленский уволил заместителя командующего Нацгвардией                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052582294', 'comments1052582294')">
                                            37                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052582293'}"
                            du-scrollspy="news_1052582293"
                            offset="200">
                            <a href="/news/1052582293"
                               id="_news_1052582293"
                               data-title="Украина открыла огонь по жилым кварталам Энергодара"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052582293')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:21</span>
                                                                                Украина открыла огонь по жилым кварталам Энергодара                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052582293', 'comments1052582293')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                    </ul>
            </div>
                <div class="list-scroll-container"
             ng-repeat="items_group in list"
             ng-if="$index >= 2"
             on-last-repeat ng-cloak>
            <div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
            <ul>
                <li class="list-scroll-item"
                    ng-repeat="item in items_group.items"
                    ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
                    du-scrollspy="{{item.type}}_{{item.id}}"
                    offset="200">
                    <a href="/{{item.type}}/{{item.id}}"
                       id="_{{item.type}}_{{item.id}}"
                       data-title="{{item.page_title}}"
                       data-image="{{item.announce_pic}}"
                       ng-click="showItem($event, item.type, item.id)">
                        <div ng-if="item.announce_pic">
                            <img class="list-scroll-item-article-img" src="{{item.announce_pic}}" width="80" height="80" alt="{{item.title}}">
                            <div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
                            <div class="list-scroll-item-title list-scroll-item-article-title"
                                 ng-bind-html="item.title"></div>
                        </div>
                        <div ng-if="!item.announce_pic">
                            <div class="list-scroll-item-title">
                                <span class="time" ng-bind-html="item.time"></span>
                                <span ng-bind-html="item.title"></span>
                            </div>
                            <div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
                                      class="vc-comments-count"
                                      ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
                                      ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
                                      nd-bind-html="item.comm_cnt"></span>
                            </div>
                        </div>
                    </a>
                </li>
            </ul>
        </div>
    </div>

    <script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052582614" data-og-image="{"fb":{"x":0,"y":40,"w":400,"h":210},"og":{"x":0,"y":40,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2022\/08\/30\/facebook_5647fea2c909ec099ce5889dffa11bb5.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/582/614/1052582614/694084_NATO_Moskva_dostavka_nato_frantsiya_samolet_nato_tank_postavka_oruzhiya_vooruzheniya_250x0_2200.1375.0.0.jpg" data-date-add="2022-08-30 01:59:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline name">WSJ: в США испугались дефицита оружия из-за помощи Украине</h1>
    <meta itemprop="alternativeHeadline" content="В Минобороны США насторожились из-за истощения американских запасов оружия, из которых осуществлялись поставки военной помощи Украины. Об этом заявили представители Пентагона, сообщает газета The Wall Street Journal.">

    
    <div class="publication-meta-block">
        <div class="publication-authors">
                            <div class="author-subscribe">
                    <author-subscribe-popover author="items[0].authors[0]">
                        <div class="publication-author">
                            <div class="author-img"
                                 style="background-image: url('https://s.ura.news/images/news/upload/author/425/5c1f41c0f22c0f1d5b128673e2c95b35_38x38_3067.3067.0.184.jpg');"
                                ></div>
                            <div class="author-name author_name" itemprop="author" itemscope
                                 itemtype="http://schema.org/Person">
                                <span
                                    itemprop="name">Илья Бабаков</span>
                            </div>
                            <div class="author-desc">© Служба новостей «URA.RU»</div>
                        </div>
                    </author-subscribe-popover>
                    <login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
                </div>
                    </div>

        <div class="publication-info">
            <time class="time2" itemprop="datePublished"
                  datetime="2022-08-30T01:59:00+05:00">30&nbsp;августа&nbsp;2022 в 01:59</time>
            <time itemprop="dateModified" datetime="2022-08-30T02:00:30+05:00"></time>
            <div class="publication-print" ng-click="print($event, items[0])"></div>
            <div class="font-size">
                <div class="font-size-text">Размер текста</div>
                <div class="nowrap">
                    <div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
                    <div class="font-size-value" ng-bind-html="font_size">17</div>
                    <div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
                </div>
            </div>
        </div>
    </div>

    <!-- текст -->
    <div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/582/614/1052582614/694084_NATO_Moskva_dostavka_nato_frantsiya_samolet_nato_tank_postavka_oruzhiya_vooruzheniya_250x0_2200.1375.0.0.jpg" 
         alt="НАТО. Москва, доставка, нато, франция, самолет, nato, танк, поставка оружия, вооружения">
    <link itemprop="url" href="https://s.ura.news/1200/images/news/upload/news/582/614/1052582614/694084_NATO_Moskva_dostavka_nato_frantsiya_samolet_nato_tank_postavka_oruzhiya_vooruzheniya_250x0_2200.1375.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">Чиновники США переживают из-за истощения запасов оружия Пентагона</span> 
        <span class="item-img-author">Фото: <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">NIDS/NATO Multimedia Library</span></span></span>
    </div>
    <meta itemprop="width" content="0">
    <meta itemprop="height" content="0">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_1200/images/news/upload/news/582/614/1052582614/694084_NATO_Moskva_dostavka_nato_frantsiya_samolet_nato_tank_postavka_oruzhiya_vooruzheniya_250x0_2200.1375.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_1200/images/news/upload/news/582/614/1052582614/694084_NATO_Moskva_dostavka_nato_frantsiya_samolet_nato_tank_postavka_oruzhiya_vooruzheniya_250x0_2200.1375.0.0.jpg">
    <meta itemprop="description" content="Чиновники США переживают из-за истощения запасов оружия Пентагона">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="NIDS/NATO Multimedia Library"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="1200">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_900/images/news/upload/news/582/614/1052582614/694084_NATO_Moskva_dostavka_nato_frantsiya_samolet_nato_tank_postavka_oruzhiya_vooruzheniya_250x0_2200.1375.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_900/images/news/upload/news/582/614/1052582614/694084_NATO_Moskva_dostavka_nato_frantsiya_samolet_nato_tank_postavka_oruzhiya_vooruzheniya_250x0_2200.1375.0.0.jpg">
    <meta itemprop="description" content="Чиновники США переживают из-за истощения запасов оружия Пентагона">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="NIDS/NATO Multimedia Library"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="900">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_675/images/news/upload/news/582/614/1052582614/694084_NATO_Moskva_dostavka_nato_frantsiya_samolet_nato_tank_postavka_oruzhiya_vooruzheniya_250x0_2200.1375.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_675/images/news/upload/news/582/614/1052582614/694084_NATO_Moskva_dostavka_nato_frantsiya_samolet_nato_tank_postavka_oruzhiya_vooruzheniya_250x0_2200.1375.0.0.jpg">
    <meta itemprop="description" content="Чиновники США переживают из-за истощения запасов оружия Пентагона">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="NIDS/NATO Multimedia Library"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="675">
</div></div><div class="item-text-incut"><div class="vc-incut-story">  	<div class="vc-incut-story-title">новость из сюжета</div>  	<a href="/story/919"  	   class="vc-incut-story-link"  	   onclick="gtag('event', 'Переход на /story/919', {'event_category': 'NS Врезка сюжета', 'event_label': 'Источник http://ura.ru/news/1052582614', send_to: 'UA-56019874-1'});gtag('event', 'Переход на /story/919', {'event_category': 'NS Врезка сюжета', 'event_label': 'Источник http://ura.ru/news/1052582614', send_to: 'G-46M646YY6Y'});">  		Спецоперация РФ&nbsp;на&nbsp;Украине  	</a>  </div></div><p>В&nbsp;Минобороны США насторожились из-за истощения американских запасов оружия, из&nbsp;которых осуществлялись поставки военной помощи Украины. Об&nbsp;этом заявили представители Пентагона, сообщает газета The Wall Street Journal.</p><p>&laquo;США за&nbsp;последние полгода поставили Украине 16 американских ракетных установок, известных как HIMARS, тысячи единиц оружия, беспилотников, ракет и&nbsp;другого оборудования. По&nbsp;словам представителей Пентагона, большая часть поставок, включая боеприпасы, поступила непосредственно из&nbsp;запасов США, что истощает оружейное хранилище, предназначенное для непредвиденных угроз&raquo;,&nbsp;&mdash; говорится в&nbsp;материале газеты.</p><p>Американские чиновники опасаются, что нехватка оружия и&nbsp;боеприпасов поставит под угрозу боеготовность армии&nbsp;США. Отмечается, что Пентагон медлит с&nbsp;пополнением своего арсенала, оставляя его наполненность на&nbsp;&laquo;неудобно низком&raquo; уровне.</p><div class="inpage_block-adv-c">
    <div class="inpage_block-adv-cc">
        <div id="adfox_160069335845575635_f0b85ec" class="inpage_block-adv"></div>
        <script>
            window.yaContextCb.push(function(){
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_160069335845575635_f0b85ec',
                    params: {
                        p1: 'cmkva',
                        p2: 'gvqt',
                        // replayMode: 'manual',
                        // preload: true
                    },
                    lazyload: {
                        fetchMargin: 100,
                        mobileScaling: 1
                    },
                    onStub: function() {
                        console.log('Inpage adfox_160069335845575635_f0b85ec is empty');
                    },
                    onError: function(error) {
                        console.error('Inpage adfox_160069335845575635_f0b85ec = ', error);
                        var block = document.getElementById('adfox_160069335845575635_f0b85ec');
                        block.style.display = 'none'
                    }
                })
            })
        </script>
    </div>
</div>
<p>Ранее газета Financial Times сообщала, что <a href="https://ura.news/news/1052571044" target="_blank">европейские запасы оружия начинают заканчиваться</a>. Представитель министра обороны Германии Кристин Ламбрехт заявила, что <a href="https://ura.news/news/1052580817" target="_blank">ФРГ не&nbsp;сможет больше поставлять вооружение Киеву</a>. Глава МИД ФРГ Анналена Бербок заявила, что <a href="https://ura.news/news/1052581459" target="_blank">Германия испытывает абсолютный дефицит оружия</a>. Журнал The National Interest отмечал, что <a href="https://ura.news/news/1052582292" target="_blank">Европа перестанет поддерживать Украину</a>, если это США сократят объемы военной помощи. Россия с&nbsp;24&nbsp;февраля проводит <a href="https://ura.news/story/919" target="_blank">спецоперацию</a> по&nbsp;демилитаризации и&nbsp;денацификации Украины. На&nbsp;протяжении этого времени страны Запада активно оказывают военную помощь Киеву.</p><div class="publication-send-news"><div class="publication-send-news-text">Если вы хотите сообщить новость, напишите нам</div><div class="publication-send-news-buttons"><a href="https://t.me/senduranews" target="_blank" class="publication-send-news-telegram"></a><a href="https://wa.me/79014534170" target="_blank" class="publication-send-news-whatsapp"></a></div></div><div class="yandex-rss-hidden">
    <div ng-controller="PublicationSubscribeCtrl" ng-init="subscribe_type_id = 16">
        <div class="publication-subscribe publication-subscribe-email " style="background-color: #F1F6FF;">
            <div class="publication-subscribe-img" style="display: block;background-image: url(https://s.ura.news/images/news/upload/publication_promo_email/1/669133_Situatsiya_v_Volnovahe_posle_chastichnogo_osvobozhdeniya_ot_VSU_DNR_voennaya_tehnika_armiya_voennie_dnr_zachistka_tank_volnovaha_z_voyska_560x200_4500.1605.0.353.jpg);"></div>
            <div class="publication-subscribe-content">
                <div class="publication-subscribe-text">Получайте письмом все важнейшие новости о самом главном для россиян - спецоперации на Украине.<br>Подпишитесь <a href="https://ura.news/subscribe/" target="_blank">на наш дайджест</a>!</div>
                <div class="publication-subscribe-success" ng-class="{'visible': success}" ng-bind="success_message"></div>
                <div class="publication-subscribe-form" ng-hide="success">
                    <div>
                        <input type="email" placeholder="Укажите ваш e-mail" ng-class="{'error': error}" ng-model="email">
                        <div class="error" ng-if="error" ng-bind="error"></div>
                    </div>
                    <button type="button" 
                            class="publication-subscribe-button" 
                            ng-click="subscribe()"
                            ng-disabled="loading">Подписаться</button>
                </div>
            </div>
        </div>
        <div class="publication-subscribe-alert-overlay" ng-class="{'visible': alert_visible}">
            <div class="publication-subscribe-alert" ng-class="{'visible': alert_visible}">
                <div class="publication-subscribe-alert-message">
                    На почту <span ng-bind="email"></span> выслано письмо с ссылкой. Перейдите по ней, чтобы завершить процедуру подписки.
                </div>
                <button type="button" class="publication-subscribe-alert-close" ng-click="closeAlert()">Закрыть</button>
            </div>
        </div>
    </div>
    <img src="https://p.ura.news/ppe_stat.php?stid=16&action=view" alt="" style="width:0;height:0;">
</div></div>
    <div style="display:none;" itemprop="articleBody">В&nbsp;Минобороны США насторожились из-за истощения американских запасов оружия, из&nbsp;которых осуществлялись поставки военной помощи Украины. Об&nbsp;этом заявили представители Пентагона, сообщает газета The Wall Street Journal. &laquo;США за&nbsp;последние полгода поставили Украине 16 американских ракетных установок, известных как HIMARS, тысячи единиц оружия, беспилотников, ракет и&nbsp;другого оборудования. По&nbsp;словам представителей Пентагона, большая часть поставок, включая боеприпасы, поступила непосредственно из&nbsp;запасов США, что истощает оружейное хранилище, предназначенное для непредвиденных угроз&raquo;,&nbsp;&mdash; говорится в&nbsp;материале газеты. Американские чиновники опасаются, что нехватка оружия и&nbsp;боеприпасов поставит под угрозу боеготовность армии&nbsp;США. Отмечается, что Пентагон медлит с&nbsp;пополнением своего арсенала, оставляя его наполненность на&nbsp;&laquo;неудобно низком&raquo; уровне. Ранее газета Financial Times сообщала, что европейские запасы оружия начинают заканчиваться. Представитель министра обороны Германии Кристин Ламбрехт заявила, что ФРГ не&nbsp;сможет больше поставлять вооружение Киеву. Глава МИД ФРГ Анналена Бербок заявила, что Германия испытывает абсолютный дефицит оружия. Журнал The National Interest отмечал, что Европа перестанет поддерживать Украину, если это США сократят объемы военной помощи. Россия с&nbsp;24&nbsp;февраля проводит спецоперацию по&nbsp;демилитаризации и&nbsp;денацификации Украины. На&nbsp;протяжении этого времени страны Запада активно оказывают военную помощь Киеву.</div>
	<div class="clear"></div>

    <!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && items[0].inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

    <!-- соцкнопки -->
    <div class="no-print publication-social">
        <div class="publication-social-title">Расскажите о новости друзьям</div>
        <div class="publication-social-buttons">
        <div class="social-likes" data-url="https://ura.news/news/1052582614" data-title="WSJ: в США испугались дефицита оружия из-за помощи Украине">
            <div data-service="twitter" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
            <div data-service="vkontakte" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
            <div data-service="odnoklassniki" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
            <div data-service="telegram" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
            <div data-service="whatsapp" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
            <div data-service="viber" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
        </div>
		</div>
    </div>

    
    <div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;overflow: hidden;">
                <div id="hEC7mSipo6fuTyF" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            ready(function() {
                (function() {
                    window.addEventListener('header-bidding-loaded', function(){
                        var banner_data = {
                            banner_id:  Math.random().toString(36).substring(7)
                        };
                        
                        var xhr = new XMLHttpRequest();
                        xhr.responseType = 'json';
                        
                        xhr.onload = (function(position, banner_data){
                                return function(){
                                    if (xhr.status !== 200) return;
                                    var data = xhr.response;
                                    if (data.length > 0) {
                                        var banner_code = data[Math.floor(Math.random()*data.length)];
                                        banner_code = banner_code.replace(
                                            /%%([a-z_]+)%%/g,
                                            (function(banner_data){return function(str, value_name, offset, banner_code){
                                                return banner_data[value_name] ? banner_data[value_name] : '';
                                            };})(banner_data));
                                        window.setHtml(document.getElementById('hEC7mSipo6fuTyF'), banner_code);
                                    }
                                };
                            })('c4', banner_data);
                        
                        xhr.open("GET", '/widgets/banner_loader/loader.php?type=c4');
                        xhr.send();
        
                    });
                })();
            });
        </script>    </div>

    <!-- комменты -->
            <div class="no-print">
            <comments-tree comments-total-count="items[0].comments_count" comments-top-count="3"
                           comments-max-branch-level="0" comments-list="items[0].comments"
                           comments-publication="items[0]"
                           comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1"
                           comments-order="time" comments-user="userService.getUser()"
                           comments-allow-add-comments="true" comments-allow-subscribe="true"
                           comments-hide-block="0"></comments-tree>
        </div>
    
    <div class="bPosition_c2 no-print" style="height: 250px;">
        <div id="widget-container_news_1052582614"></div>
    </div>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="URA.RU"/>
        <link itemprop="url" href="https://ura.news">
        <link itemprop="sameAs" href="https://twitter.com/ura_ru">
        <link itemprop="sameAs" href="http://vk.com/ura_ru">
        <link itemprop="sameAs" href="http://ok.ru/uraru">
        <link itemprop="sameAs" href="https://t.me/uranews">
        <link itemprop="sameAs" href="https://www.instagram.com/ura_ru/">
        <link itemprop="sameAs"
              href="https://invite.viber.com/?g2=AQB4A0BMe22kqUs9wwonJwv1%2FPv5Xjb%2BLpTzQTu4U9MYEaAnbDvKvDihkOyttMc%2B">
        <meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
        <meta itemprop="telephone" content="+7(343)382-000-6"/>
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <link itemprop="url" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <link itemprop="contentUrl" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <meta itemprop="width" content="112">
            <meta itemprop="height" content="112">
        </div>
    </div>

    <meta itemprop="description" content="В Минобороны США насторожились из-за истощения американских запасов оружия, из которых осуществлялись поставки военной помощи Украины. Об этом заявили представители Пентагона, сообщает газета The Wall Street Journal.">
    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052582614">
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=08.08.2022-1.0.0" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" id="{{item.type}}_{{item.id}}_item_text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100 js-btn-expand-article" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" id="{{item.type}}_{{item.id}}_item_text2" class="item-text"></div>

		<!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && item.inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print" style="height: 250px;overflow: hidden;">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
	
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
        <div class="bannerStickyClose"></div>

		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550" style="width: 728px;height: 90px;background: #f1f6ff;"></div>
		<script>
            window.yaContextCb.push(function(){
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_159168312953962550',
                    params: {
                        p1: 'ckxuj',
                        p2: 'gvxv'
                    },
                    lazyload: {
                        fetchMargin: 100,
                        mobileScaling: 1
                    }
                })
            });
            window.adfoxReloadContainerIds = window.adfoxReloadContainerIds || [];
            window.adfoxReloadContainerIds.push('adfox_159168312953962550');
        </script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052582595"
						onclick="gtag('event', 'Переход на /news/1052582595', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052582595', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052582595, 'main_news', 1);">
												<img class="right-main-news-img" src="https://s.ura.news/pics/280/200/images/news/upload/news/582/595/1052582595/285815_Vidi_goroda_Nizhnevartovsk_vechniy_ogony_park_pobedi_gorod_nizhnevartovsk_pamyatnik_voynam_sportsmenam_250x0_5526.3684.0.0_280.jpg" width="260" height="180">
												<div class="right-main-news-title">В ООН заступились за памятники воинам СССР в Латвии</div>
					</a>
				</li>
															<li>
					<a href="/news/1052582607"
						onclick="gtag('event', 'Переход на /news/1052582607', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052582607', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052582607, 'main_news', 2);">
												<div class="right-main-news-title">Новая Каховка лишилась света и воды после удара ВСУ</div>
					</a>
				</li>
															<li>
					<a href="/news/1052582603"
						onclick="gtag('event', 'Переход на /news/1052582603', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052582603', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052582603, 'main_news', 3);">
												<div class="right-main-news-title">WSJ: успех РФ на мировом рынке поставил Запад в тупик</div>
					</a>
				</li>
															<li>
					<a href="/news/1052582588"
						onclick="gtag('event', 'Переход на /news/1052582588', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052582588', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052582588, 'main_news', 4);">
												<div class="right-main-news-title">В МО РФ заявили о провале попытки наступления ВСУ</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052582582"
						onclick="gtag('event', 'Переход на /news/1052582582', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052582582', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052582582, 'main_news', 5);">
												<img class="right-main-news-img" src="https://s.ura.news/pics/280/200/images/news/upload/2022/08/29/3686f55faaba2157ee07a433560580d7_220x153_1377.957.0.0.jpg" width="260" height="180">
												<div class="right-main-news-title">Польша настаивает на лишении россиян шенгенских виз</div>
					</a>
				</li>
															<li>
					<a href="/news/1052582571"
						onclick="gtag('event', 'Переход на /news/1052582571', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052582571', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052582571, 'main_news', 6);">
												<div class="right-main-news-title">В Херсоне убит зампред ВГА Алексей Ковалев</div>
					</a>
				</li>
															<li>
					<a href="/news/1052582550"
						onclick="gtag('event', 'Переход на /news/1052582550', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052582550', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052582550, 'main_news', 7);">
												<div class="right-main-news-title">ВСУ повредили хранилище ядерного топлива на ЗАЭС</div>
					</a>
				</li>
															<li>
					<a href="/news/1052582546"
						onclick="gtag('event', 'Переход на /news/1052582546', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052582546', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052582546, 'main_news', 8);">
												<div class="right-main-news-title">Белоусов: инфляция в РФ по итогам года не превысит 13%</div>
					</a>
				</li>
									</ul>
			</div>
</div>


	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div class="right_blocks_adfox" data-id="adfox_159551352588283905"></div>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052582504"
						   onclick="gtag('event', 'Переход на /news/1052582504 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052582504 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052582504, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">153</div>
							<div>Путин одобрил новые меры по подготовке мигрантов к жизни в России</div>
						</a>
					</li>
									<li>
						<a href="/news/1052582339"
						   onclick="gtag('event', 'Переход на /news/1052582339 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052582339 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052582339, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">122</div>
							<div>НАТО вмешается в конфликт Турции и Греции с российским оружием</div>
						</a>
					</li>
									<li>
						<a href="/news/1052582340"
						   onclick="gtag('event', 'Переход на /news/1052582340 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052582340 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052582340, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">64</div>
							<div>Миссия МАГАТЭ едет на Запорожскую АЭС после обстрелов ВСУ</div>
						</a>
					</li>
									<li>
						<a href="/news/1052582365"
						   onclick="gtag('event', 'Переход на /news/1052582365 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052582365 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052582365, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">61</div>
							<div>В США признали правоту слов Путина о новом миропорядке</div>
						</a>
					</li>
									<li>
						<a href="/news/1052582371"
						   onclick="gtag('event', 'Переход на /news/1052582371 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052582371 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052582371, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">56</div>
							<div>В ЕС раскрыли детали восьмого пакета санкций против России</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052581073"
						   onclick="gtag('event', 'Переход на /news/1052581073 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052581073 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052581073, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">1421</div>
							<div>Эрдоган потребовал отдать Крым Украине</div>
						</a>
					</li>
									<li>
						<a href="/news/1052581075"
						   onclick="gtag('event', 'Переход на /news/1052581075 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052581075 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052581075, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">520</div>
							<div>ТАСС: ВСУ ударили по кабинету, где проводил совещание Володин</div>
						</a>
					</li>
									<li>
						<a href="/news/1052581100"
						   onclick="gtag('event', 'Переход на /news/1052581100 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052581100 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052581100, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">448</div>
							<div>В Великобритании заявили о готовности применить ядерное оружие</div>
						</a>
					</li>
									<li>
						<a href="/news/1052581347"
						   onclick="gtag('event', 'Переход на /news/1052581347 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052581347 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052581347, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">389</div>
							<div>Путин поручил выплатить по 10 тысяч рублей школьникам с Украины</div>
						</a>
					</li>
									<li>
						<a href="/news/1052581359"
						   onclick="gtag('event', 'Переход на /news/1052581359 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052581359 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052581359, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">374</div>
							<div>Reuters: Путин выбрал тактику Александра I для победы на Украине</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052581073"
						   onclick="gtag('event', 'Переход на /news/1052581073 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052581073 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052581073, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">1421</div>
							<div>Эрдоган потребовал отдать Крым Украине</div>
						</a>
					</li>
									<li>
						<a href="/news/1052576429"
						   onclick="gtag('event', 'Переход на /news/1052576429 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052576429 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052576429, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">636</div>
							<div>WSJ: Путин открыл второй фронт в противостоянии с Украиной</div>
						</a>
					</li>
									<li>
						<a href="/news/1052574711"
						   onclick="gtag('event', 'Переход на /news/1052574711 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052574711 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052574711, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">534</div>
							<div>Собчак: Чубайс попал в реанимацию с редким диагнозом. &laquo;Отнимаются руки и ноги&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036285149"
						   onclick="gtag('event', 'Переход на /articles/1036285149 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /articles/1036285149 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('articles', 1036285149, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">524</div>
							<div>Путин приблизил завершение спецоперации на Украине</div>
						</a>
					</li>
									<li>
						<a href="/news/1052581075"
						   onclick="gtag('event', 'Переход на /news/1052581075 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052581075 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052581075, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">520</div>
							<div>ТАСС: ВСУ ударили по кабинету, где проводил совещание Володин</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
</div>


<script>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</script>


<script>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</script>
		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	    <div id="fb-root"></div>

    <!-- Yandex.Metrika counter -->
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- VK Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

</body>

</html>