<!DOCTYPE html>
<html lang="ru" ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Зерновой сделки без России не будет: Небензя');">Зерновой сделки без России не будет: Небензя</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Зерно, Небензя, договоренности, Россия, Совбез, ООН, заседание"
      ng-attr-content="{{ metaService.metaKeywords('Зерно, Небензя, договоренности, Россия, Совбез, ООН, заседание') }}"/>
<meta name="Description"
      content="Договоренности, заключенные между Россией, Турцией и Украиной о проходе судов через Черное море, не должны выполняться без участия РФ. Об этом заявил постпред РФ при ООН Василий Небензя. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Договоренности, заключенные между Россией, Турцией и Украиной о проходе судов через Черное море, не должны выполняться без участия РФ. Об этом заявил постпред РФ при ООН Василий Небензя. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Небензя: зерновой сделки без России не будет"
      ng-attr-content="{{ metaService.ogTitle('Небензя: зерновой сделки без России не будет') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052599451"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052599451') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Небензя: зерновой сделки без России не будет"
      ng-attr-content="{{ metaService.twitterTitle('Небензя: зерновой сделки без России не будет') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/599/451/1052599451/578452_Chernomorskiy_flot_Krim_i_letniy_otdih_HMAO_fsb_krim_sevastopoly_flot_balaklava_VMF_pogranichnaya_sluzhba_boevoy_korably_beregovaya_ohrana_storozhevoy_korably_250x0_3600.2400.0.0.jpg">

<meta property="yandex_recommendations_title" content="Небензя: зерновой сделки без России не будет"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/599/451/1052599451/578452_Chernomorskiy_flot_Krim_i_letniy_otdih_HMAO_fsb_krim_sevastopoly_flot_balaklava_VMF_pogranichnaya_sluzhba_boevoy_korably_beregovaya_ohrana_storozhevoy_korably_250x0_3600.2400.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2022/10/31/facebook_78394deab0377e1b2db53314a6e6d310.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2022/10/31/facebook_78394deab0377e1b2db53314a6e6d310.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2022/10/31/facebook_78394deab0377e1b2db53314a6e6d310.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2022/10/31/facebook_78394deab0377e1b2db53314a6e6d310.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Максим Куклин" />

    <meta content="Московская обл." />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052599451' }}"
              href="https://ura.news/news/1052599451" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052599451' }}"
          href="https://m.ura.news/news/1052599451" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052599451' }}"
          href="https://m.ura.news/news/1052599451" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052599451' }}"
          href="https://amp.ura.news/news/1052599451">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="https://ura.news/opensearch.xml"/>

    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	
    <link rel="preload" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <style>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</style>
    <link rel="preload" href="https://s.ura.news/social-icons/social-likes_light.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">



<link rel="preload" href="https://s.ura.news/css/all_v3.min.css?v=28.10.2022-1.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<link rel="preload" href="https://s.ura.news/css/all_v3_ie.css?v=28.10.2022-1.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'" />
	<script src="https://s.ura.news/lib/jquery-param-1.1.8/jquery-param.min.js"></script>
<script src="https://s.ura.news/js/dist/libs.bundle.js?v=28.10.2022-1.0.0"></script>
<script>
    window.MAIN_HOST = 'https://ura.news';
    window.IMAGE_PATH = 'https://s.ura.news';
    window.STATIC_HOST = 'https://s.ura.news';
    window.PDA_HOST = 'https://m.ura.news';
    window.AMP_HOST = 'https://amp.ura.news';
    window.STAT_HOST = 'https://p.ura.news';
    window.VERSION = '28.10.2022-1.0.0';
    window.IS_NEW_SITE = 1;
    window.config = {
        currentRegion: ''
    };
    window.FONTS_TYPE = '(none)';
    window.MOMENTY_LEFT_LINK = '(none)';

    window.prerenderReady = false;
    window.socialLikesButtons = {
        facebook: {
            icon: ''
        },
        twitter: {
            icon: ''
        },
        vkontakte: {
            icon: ''
        },
        odnoklassniki: {
            icon: ''
        },
        telegram: {
            icon: '',
            data: {
                text: 'Канал URA.RU: @uranews'
            }
        },
        whatsapp: {
            popupUrl: 'https://wa.me/?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        },
        viber: {
            popupUrl: 'viber://forward?text={title} {url}',
            popupWidth: 600,
            popupHeight: 500,
        }
    };
</script>
<script>
    if (typeof Promise !== "function")
        document.write('<script src="https://s.ura.news/js/polyfill/promise.min.js"><\/script>');
</script>
    <script src="https://s.ura.news/lib/swipe.min.js"></script>
    <script src="https://s.ura.news/lib/scrollbooster-3.0.0/dist/scrollbooster.min.js"></script>
    <script src="https://s.ura.news/js/dist/main.bundle.js?v=28.10.2022-1.0.0"></script>
    <script src="https://s.ura.news/js/dist/app.bundle.js?v=28.10.2022-1.0.0"></script>
                <script src="https://s.ura.news/js/dist/item_page.bundle.js?v=28.10.2022-1.0.0"></script>
    
<script>
    let fired = false;
    window.addEventListener('scroll',initExtJS,{passive: true});
    window.addEventListener('click',initExtJS,{passive: true});
    window.addEventListener('mousemove',initExtJS,{passive: true});
    window.addEventListener('touchstart',initExtJS,{passive: true});
    window.addEventListener('keydown',initExtJS,{passive: true});
    setTimeout(initExtJS,7000);
    function initExtJS(){
        if (fired === false) {
            fired = true;
            setTimeout(function(){
                // Подключение и инициализация внешних скриптов
                let Script1 = document.createElement("script");
                Script1.src = 'https://s.ura.news/js/dist/analytics.bundle.js?v=28.10.2022-1.0.0';
                Script1.async = true;
                document.getElementsByTagName('head')[0].appendChild(Script1);
                window.removeEventListener('scroll', initExtJS, false);
                window.removeEventListener('click', initExtJS, false);
                window.removeEventListener('mousemove', initExtJS, false);
                window.removeEventListener('touchstart', initExtJS, false);
                window.removeEventListener('keydown', initExtJS, false);
            }, 100);
        }
    }
</script>
	

<script>window.yaContextCb = window.yaContextCb || []</script>



<!-- Rating@Mail.ru counter -->
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->


    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
                window.yaContextCb.push(function(){
                    Ya.adfoxCode.createAdaptive({
                        ownerId: 227654,
                        containerId: 'adfox_156716587437438580',
                        params: {
                            p1: 'buudz',
                            p2: 'fjcz'
                        },
                        lazyload: {
                            fetchMargin: 100,
                            mobileScaling: 1
                        }
                    }, ['desktop', 'tablet', 'phone'], {
                        tabletWidth: 768,
                        phoneWidth: 640,
                        isAutoReloads: false
                    })
                })
            </script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">

		

        
		

		<a href="/" class="vc-header-logo " id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU" />
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item" data-region="" ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item" data-region="msk" ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Московская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="svrd" ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="chel" ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="kurgan" ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="tumen" ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="khanti" ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item" data-region="yamal" ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item" data-region="perm" ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
            <div class="vc-header-menu-scroll-left" style="display: none;"></div>
            <div class="vc-header-menu-scroll-right" style="display: none;"></div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>
		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
    <div class="list-scroll">
        <div class="old-news list-scroll-item" ng-if="old" ng-cloak
             du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
            <a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
               data-title="{{old.seo_title?old.seo_title:old.title}}">
                <div>
                    <span class="time" ng-bind-html="old.time"></span>
                    <span ng-bind-html="old.title"></span>
                </div>
                <div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
                          class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
                </div>
            </a>
        </div>
                    <div class="list-scroll-container">
                                <ul>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599452'}"
                            du-scrollspy="news_1052599452"
                            offset="200">
                            <a href="/news/1052599452"
                               id="_news_1052599452"
                               data-title="Двойники Путина: Песков назвал чушью эту теорию"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599452')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">22:15</span>
                                                                                Песков высказался о двойниках Путина                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599451'}"
                            du-scrollspy="news_1052599451"
                            offset="200">
                            <a href="/news/1052599451"
                               id="_news_1052599451"
                               data-title="Зерновой сделки без России не будет: Небензя"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599451')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">22:05</span>
                                                                                Небензя: зерновой сделки без России не будет                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599447'}"
                            du-scrollspy="news_1052599447"
                            offset="200">
                            <a href="/news/1052599447"
                               id="_news_1052599447"
                               data-title="Осенний призыв: сколько человек призовут, где будут служить срочники, мнение генерала"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599447')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:42</span>
                                                                                Генерал Болдырев объяснил, как Минобороны наберет 120 тысяч срочников за 2 месяца                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599450'}"
                            du-scrollspy="news_1052599450"
                            offset="200">
                            <a href="/news/1052599450"
                               id="_news_1052599450"
                               data-title="Главное о спецоперации к 31 октября: завершен призыв по мобилизации, армия РФ уничтожила 300 солдат ВСУ"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/599/450/1052599450/747651_Mesto_razmeshteniya_mobilizovannih_Tyumeny_mobilizatsiya_mobilizovannie_250x0_3960.2640.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052599450')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/599/450/1052599450/747651_Mesto_razmeshteniya_mobilizovannih_Tyumeny_mobilizatsiya_mobilizovannie_250x0_3960.2640.0.0_280.jpg" width="80" height="80" alt="Завершен призыв по мобилизации, армия РФ уничтожила 300 солдат ВСУ: главное к 31 октября">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/599/450/1052599450/747651_Mesto_razmeshteniya_mobilizovannih_Tyumeny_mobilizatsiya_mobilizovannie_250x0_3960.2640.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Завершен призыв по мобилизации, армия РФ уничтожила 300 солдат ВСУ: главное к 31 октября</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599449'}"
                            du-scrollspy="news_1052599449"
                            offset="200">
                            <a href="/news/1052599449"
                               id="_news_1052599449"
                               data-title="Выход России из зерновой сделки: теракт со стороны Украины на Черноморский флот, расследование ООН"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599449')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:39</span>
                                                                                В ООН пообещали расследовать теракт Украины на Черноморском флоте                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599448'}"
                            du-scrollspy="news_1052599448"
                            offset="200">
                            <a href="/news/1052599448"
                               id="_news_1052599448"
                               data-title="Когда закончится мобилизация: ответ депутат Госдумы"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599448')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:28</span>
                                                                                Депутат Гурулев: указа Путина об окончании мобилизации не будет                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599446'}"
                            du-scrollspy="news_1052599446"
                            offset="200">
                            <a href="/news/1052599446"
                               id="_news_1052599446"
                               data-title="Падение обломков ракеты в Молдавии: российского посла выгоняют из страны"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599446')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">21:01</span>
                                                                                Молдавия высылает дипломата РФ из-за падения обломков ракеты                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285649'}"
                            du-scrollspy="articles_1036285649"
                            offset="200">
                            <a href="/articles/1036285649"
                               id="_articles_1036285649"
                               data-title="Реформа снабжения российской армии: задание Мишустина по гособоронзаказу"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/649/1036285649/747845_Trenirovochnie_strelybi_mobilizovannih_s_Tsentralynogo_voennogo_okruga_na_poligone_Elanskiy_Sverdlovskaya_oblasty_voennie_mobilizatsiya_mobilizovannie_armiya_rossii_760x0_7383.4922.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285649')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/649/1036285649/747845_Trenirovochnie_strelybi_mobilizovannih_s_Tsentralynogo_voennogo_okruga_na_poligone_Elanskiy_Sverdlovskaya_oblasty_voennie_mobilizatsiya_mobilizovannie_armiya_rossii_760x0_7383.4922.0.0_420.jpg" width="80" height="80" alt="Мишустин реформирует систему снабжения армии">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/649/1036285649/747845_Trenirovochnie_strelybi_mobilizovannih_s_Tsentralynogo_voennogo_okruga_na_poligone_Elanskiy_Sverdlovskaya_oblasty_voennie_mobilizatsiya_mobilizovannie_armiya_rossii_760x0_7383.4922.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Мишустин реформирует систему снабжения армии</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599443'}"
                            du-scrollspy="news_1052599443"
                            offset="200">
                            <a href="/news/1052599443"
                               id="_news_1052599443"
                               data-title="Спецоперация: Зеленский своими действиями помогает Путину"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599443')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:59</span>
                                                                                Словацкий политолог объяснил, как Зеленский помогает Путину                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599438'}"
                            du-scrollspy="news_1052599438"
                            offset="200">
                            <a href="/news/1052599438"
                               id="_news_1052599438"
                               data-title="Зачем США стягивают войска в Европу, мнение политолога"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599438')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:26</span>
                                                                                Военный политолог Кошкин заявил об очередной провокации США                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599438', 'comments1052599438')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599440'}"
                            du-scrollspy="news_1052599440"
                            offset="200">
                            <a href="/news/1052599440"
                               id="_news_1052599440"
                               data-title="Спецоперация: американцы поддерживают план Маска по Украине"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599440')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:23</span>
                                                                                Newsweek: американцы поддерживают план Маска по Украине                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599440', 'comments1052599440')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599374'}"
                            du-scrollspy="news_1052599374"
                            offset="200">
                            <a href="/news/1052599374"
                               id="_news_1052599374"
                               data-title="Пригожин опроверг зачистку Артемовска"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/599/374/1052599374/744704_Poligon_Tvviku_Tyumeny_kaska_armiya_obmundirovanie_soldat_sluzhba_v_armii_mobilizovannie_250x0_3840.2560.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052599374')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/599/374/1052599374/744704_Poligon_Tvviku_Tyumeny_kaska_armiya_obmundirovanie_soldat_sluzhba_v_armii_mobilizovannie_250x0_3840.2560.0.0_280.jpg" width="80" height="80" alt="Пригожин опроверг планы ЧВК &laquo;Вагнер&raquo; по зачистке Артемовска">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/599/374/1052599374/744704_Poligon_Tvviku_Tyumeny_kaska_armiya_obmundirovanie_soldat_sluzhba_v_armii_mobilizovannie_250x0_3840.2560.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Пригожин опроверг планы ЧВК &laquo;Вагнер&raquo; по зачистке Артемовска</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599442'}"
                            du-scrollspy="news_1052599442"
                            offset="200">
                            <a href="/news/1052599442"
                               id="_news_1052599442"
                               data-title="Спецоперация: работа украинских ПВО: Медведев"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599442')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">20:21</span>
                                                                                Медведев заметил странные закономерности в работе ПВО на Украине                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599442', 'comments1052599442')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599436'}"
                            du-scrollspy="news_1052599436"
                            offset="200">
                            <a href="/news/1052599436"
                               id="_news_1052599436"
                               data-title="Губернатор Воробьев: «Белгородские дети пойдут в школы Подмосковья»"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599436')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:40</span>
                                                                                Губернатор Воробьев: &laquo;Белгородские дети пойдут в школы Подмосковья&raquo;                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599437'}"
                            du-scrollspy="news_1052599437"
                            offset="200">
                            <a href="/news/1052599437"
                               id="_news_1052599437"
                               data-title="Конфликт в Нагорном Карабахе: заявление президента Азербайджана Алиева"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599437')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:37</span>
                                                                                Алиев: конфликт в Нагорном Карабахе закончился два года назад                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599165'}"
                            du-scrollspy="news_1052599165"
                            offset="200">
                            <a href="/news/1052599165"
                               id="_news_1052599165"
                               data-title="Главное о спецоперации за 30 октября: генералу Лапину нашли замену, ВС РФ продвинулись вглубь обороны ВСУ"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/599/165/1052599165/716407_Provodi_kontraktnikov_Tyumeny_voennie_soldati_flag_rf_flag_rossii_sluzhba_po_kontraktu_vechniy_ogony_kontraktniki_250x0_3840.2560.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052599165')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/599/165/1052599165/716407_Provodi_kontraktnikov_Tyumeny_voennie_soldati_flag_rf_flag_rossii_sluzhba_po_kontraktu_vechniy_ogony_kontraktniki_250x0_3840.2560.0.0_280.jpg" width="80" height="80" alt="Генералу Лапину нашли замену, войска РФ продвинулись вглубь обороны ВСУ: главное к вечеру 30 октября">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/599/165/1052599165/716407_Provodi_kontraktnikov_Tyumeny_voennie_soldati_flag_rf_flag_rossii_sluzhba_po_kontraktu_vechniy_ogony_kontraktniki_250x0_3840.2560.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Генералу Лапину нашли замену, войска РФ продвинулись вглубь обороны ВСУ: главное к вечеру 30 октября</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599435'}"
                            du-scrollspy="news_1052599435"
                            offset="200">
                            <a href="/news/1052599435"
                               id="_news_1052599435"
                               data-title="Завершение мобилизации в России: заявление Минобороны РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599435')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:25</span>
                                                                                Минобороны РФ прекратило призыв по мобилизации                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599435', 'comments1052599435')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599432'}"
                            du-scrollspy="news_1052599432"
                            offset="200">
                            <a href="/news/1052599432"
                               id="_news_1052599432"
                               data-title="Сбой Instagram* 31 октября: пользователи пожаловались на работу соцсети"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599432')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:16</span>
                                                                                В работе Instagram* произошел массовый сбой. Скрин                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599431'}"
                            du-scrollspy="news_1052599431"
                            offset="200">
                            <a href="/news/1052599431"
                               id="_news_1052599431"
                               data-title="Помощь Запада Украине: контроль над средствами для поддержки Киева"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599431')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:16</span>
                                                                                Bloomberg: Байден должен контролировать расходы Украины                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599431', 'comments1052599431')">
                                            1                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599150'}"
                            du-scrollspy="news_1052599150"
                            offset="200">
                            <a href="/news/1052599150"
                               id="_news_1052599150"
                               data-title="Закупка российского оружия: США снабжают террористов автоматами АК-74"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/599/150/1052599150/739796_Mobilizatsiya_Magnitogorsk_avtomat_oruzhie_bezopasnosty_rosgvardiya_ohrana_ak_74_250x0_5238.3492.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052599150')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/599/150/1052599150/739796_Mobilizatsiya_Magnitogorsk_avtomat_oruzhie_bezopasnosty_rosgvardiya_ohrana_ak_74_250x0_5238.3492.0.0_280.jpg" width="80" height="80" alt="Полковник в отставке: США снабжают террористов автоматами АК-74">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/599/150/1052599150/739796_Mobilizatsiya_Magnitogorsk_avtomat_oruzhie_bezopasnosty_rosgvardiya_ohrana_ak_74_250x0_5238.3492.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Полковник в отставке: США снабжают террористов автоматами АК-74</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599428'}"
                            du-scrollspy="news_1052599428"
                            offset="200">
                            <a href="/news/1052599428"
                               id="_news_1052599428"
                               data-title="Новому премьер-министру Великобритании Сунаку готовят вотум недоверия"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599428')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">19:01</span>
                                                                                Daily Express: британскому премьеру готовят вотум недоверия спустя неделю у власти                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599428', 'comments1052599428')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599424'}"
                            du-scrollspy="news_1052599424"
                            offset="200">
                            <a href="/news/1052599424"
                               id="_news_1052599424"
                               data-title="Нападение на Карпова: опровержение дочери шахматиста"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599424')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:49</span>
                                                                                Дочь Карпова опровергла нападение на шахматиста                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599424', 'comments1052599424')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599417'}"
                            du-scrollspy="news_1052599417"
                            offset="200">
                            <a href="/news/1052599417"
                               id="_news_1052599417"
                               data-title="Спецоперация: российские ракеты поразили 10 городов Украины"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599417')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:42</span>
                                                                                The Guardian: шесть российских ракет поразили 10 городов Украины                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599417', 'comments1052599417')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285626'}"
                            du-scrollspy="articles_1036285626"
                            offset="200">
                            <a href="/articles/1036285626"
                               id="_articles_1036285626"
                               data-title="Как сэкономить на продуктах"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/626/1036285626/836b29dd13940cf7565e796565e4b751_760x0_1280.853.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285626')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/626/1036285626/836b29dd13940cf7565e796565e4b751_760x0_1280.853.0.0_420.jpg" width="80" height="80" alt="Уральцы нашли удобную возможность экономить на продуктах">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/626/1036285626/836b29dd13940cf7565e796565e4b751_760x0_1280.853.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Уральцы нашли удобную возможность экономить на продуктах</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599419'}"
                            du-scrollspy="news_1052599419"
                            offset="200">
                            <a href="/news/1052599419"
                               id="_news_1052599419"
                               data-title="Украина требует у Интерпола объявить Матвиенко в розыск"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599419')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:35</span>
                                                                                Украина требует у Интерпола объявить Матвиенко в розыск                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599419', 'comments1052599419')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599416'}"
                            du-scrollspy="news_1052599416"
                            offset="200">
                            <a href="/news/1052599416"
                               id="_news_1052599416"
                               data-title="На шахматиста Карпова напали на выходе из Госдумы"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599416')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:20</span>
                                                                                На шахматиста Карпова напали на выходе из Госдумы                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599416', 'comments1052599416')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599407'}"
                            du-scrollspy="news_1052599407"
                            offset="200">
                            <a href="/news/1052599407"
                               id="_news_1052599407"
                               data-title="Квартира Ани Лорак в Киеве: власти Украины решили отобрать недвижимость певицы"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599407')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">18:15</span>
                                                                                Украинские власти отобрали у Ани Лорак квартиру в Киеве. Видео                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599407', 'comments1052599407')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599162'}"
                            du-scrollspy="news_1052599162"
                            offset="200">
                            <a href="/news/1052599162"
                               id="_news_1052599162"
                               data-title="Врио командующего группировкой "Центр" на Украине стал генерал Андрей Мордвичев"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/599/162/1052599162/460108_Voenno_patrioticheskaya_aktsiya_Siriyskiy_perelom_na_zheleznodorozhnoy_stantsii_Ekaterinburg_passazhirskiy_Ekaterinburg_lapin_aleksandr_250x0_3283.2189.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052599162')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/599/162/1052599162/460108_Voenno_patrioticheskaya_aktsiya_Siriyskiy_perelom_na_zheleznodorozhnoy_stantsii_Ekaterinburg_passazhirskiy_Ekaterinburg_lapin_aleksandr_250x0_3283.2189.0.0_280.jpg" width="80" height="80" alt="Генералу Лапину нашли замену на время его отпуска">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/599/162/1052599162/460108_Voenno_patrioticheskaya_aktsiya_Siriyskiy_perelom_na_zheleznodorozhnoy_stantsii_Ekaterinburg_passazhirskiy_Ekaterinburg_lapin_aleksandr_250x0_3283.2189.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Генералу Лапину нашли замену на время его отпуска</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599395'}"
                            du-scrollspy="news_1052599395"
                            offset="200">
                            <a href="/news/1052599395"
                               id="_news_1052599395"
                               data-title="Британцы пытались завербовать военного атташе РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599395')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:55</span>
                                                                                МИД РФ: британцы пытались завербовать военного атташе РФ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599395', 'comments1052599395')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599398'}"
                            du-scrollspy="news_1052599398"
                            offset="200">
                            <a href="/news/1052599398"
                               id="_news_1052599398"
                               data-title="Спецоперация: последствия для экономики Украины"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599398')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:50</span>
                                                                                Politico: Украина вынуждает США закрыть дыры в ее бюджете                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599398', 'comments1052599398')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599348'}"
                            du-scrollspy="news_1052599348"
                            offset="200">
                            <a href="/news/1052599348"
                               id="_news_1052599348"
                               data-title="Спецоперация: как повлияет зима на ВСУ, как поведет себя военная техника НАТО зимой, мнение аналитика"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599348')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:30</span>
                                                                                Бюро военно-политического анализа: техника НАТО и наемники не готовы к сражениям зимой                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599348', 'comments1052599348')">
                                            19                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285645'}"
                            du-scrollspy="articles_1036285645"
                            offset="200">
                            <a href="/articles/1036285645"
                               id="_articles_1036285645"
                               data-title="Изменение системы мобилизации, улучшение работы военкоматов и подготовки военных в РФ - поручение Путина"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/645/1036285645/016b95eae6d9cdba7351c08417a08b98_760x0_1880.1159.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285645')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/645/1036285645/016b95eae6d9cdba7351c08417a08b98_760x0_1880.1159.0.0_420.jpg" width="80" height="80" alt="Путин анонсировал апгрейд системы мобилизации">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/645/1036285645/016b95eae6d9cdba7351c08417a08b98_760x0_1880.1159.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин анонсировал апгрейд системы мобилизации</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599390'}"
                            du-scrollspy="news_1052599390"
                            offset="200">
                            <a href="/news/1052599390"
                               id="_news_1052599390"
                               data-title="За что Байден накричал на Зеленского"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599390')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:29</span>
                                                                                NBC News: Байден накричал на Зеленского                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052599390', 'comments1052599390')">
                                            36                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599388'}"
                            du-scrollspy="news_1052599388"
                            offset="200">
                            <a href="/news/1052599388"
                               id="_news_1052599388"
                               data-title="Взрывы на Украине: последствия для украинцев"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599388')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">17:06</span>
                                                                                У Украины закончилось оборудование для ремонта энергосистемы                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599388', 'comments1052599388')">
                                            13                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599363'}"
                            du-scrollspy="news_1052599363"
                            offset="200">
                            <a href="/news/1052599363"
                               id="_news_1052599363"
                               data-title="Будут ли национализировать виллу Зеленского в Крыму, детский лагерь из виллы Зеленского"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599363')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:58</span>
                                                                                Депутат Шеремет призвал отдать виллу Зеленского детям-сиротам                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599363', 'comments1052599363')">
                                            14                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285630'}"
                            du-scrollspy="articles_1036285630"
                            offset="200">
                            <a href="/articles/1036285630"
                               id="_articles_1036285630"
                               data-title="Путин завершит 30-летний конфликт у границ России"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/630/1036285630/dbdec385a3f668745fef333852ca9d38_760x0_3451.2209.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285630')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/630/1036285630/dbdec385a3f668745fef333852ca9d38_760x0_3451.2209.0.0_420.jpg" width="80" height="80" alt="Путин завершит 30-летний конфликт у границ России">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/630/1036285630/dbdec385a3f668745fef333852ca9d38_760x0_3451.2209.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин завершит 30-летний конфликт у границ России</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599378'}"
                            du-scrollspy="news_1052599378"
                            offset="200">
                            <a href="/news/1052599378"
                               id="_news_1052599378"
                               data-title="Вилла Зеленского в Крыму попадает под национализацию"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599378')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:53</span>
                                                                                В Крыму национализируют виллу Зеленского                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599378', 'comments1052599378')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599376'}"
                            du-scrollspy="news_1052599376"
                            offset="200">
                            <a href="/news/1052599376"
                               id="_news_1052599376"
                               data-title="Зерновая сделка: выход России из договора"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599376')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:44</span>
                                                                                Турция пытается вернуть Россию к зерновой сделке через Шойгу                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599376', 'comments1052599376')">
                                            11                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599368'}"
                            du-scrollspy="news_1052599368"
                            offset="200">
                            <a href="/news/1052599368"
                               id="_news_1052599368"
                               data-title="Конфликт Армении и Азербайджана: Ереван обратился к США за помощью"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599368')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:41</span>
                                                                                В парламенте Армении просят защиты у США                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599368', 'comments1052599368')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285634'}"
                            du-scrollspy="articles_1036285634"
                            offset="200">
                            <a href="/articles/1036285634"
                               id="_articles_1036285634"
                               data-title="Совет глав правительств стран СНГ: что нужно знать"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/634/1036285634/731392_Mihail_Mishustin_na_zasedanii_EAES_Cholpon_Ata_mishustin_mihail_zhaparov_akilbek_760x0_3600.2406.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285634')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/634/1036285634/731392_Mihail_Mishustin_na_zasedanii_EAES_Cholpon_Ata_mishustin_mihail_zhaparov_akilbek_760x0_3600.2406.0.0_420.jpg" width="80" height="80" alt="Россия создает противовес Евросоюзу">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/634/1036285634/731392_Mihail_Mishustin_na_zasedanii_EAES_Cholpon_Ata_mishustin_mihail_zhaparov_akilbek_760x0_3600.2406.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Россия создает противовес Евросоюзу</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599372'}"
                            du-scrollspy="news_1052599372"
                            offset="200">
                            <a href="/news/1052599372"
                               id="_news_1052599372"
                               data-title="Условия сотрудничества России с новым президентом Бразилии: главные пункты"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599372')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:35</span>
                                                                                Кремль назвал условия сотрудничества с новым президентом Бразилии                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599369'}"
                            du-scrollspy="news_1052599369"
                            offset="200">
                            <a href="/news/1052599369"
                               id="_news_1052599369"
                               data-title="«Уральские авиалинии» открыли новый рейс в азиатскую страну"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599369')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:33</span>
                                                                                &laquo;Уральские авиалинии&raquo; открыли новый рейс в азиатскую страну                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599371'}"
                            du-scrollspy="news_1052599371"
                            offset="200">
                            <a href="/news/1052599371"
                               id="_news_1052599371"
                               data-title="Размещение ядерного оружия в Финляндии: реакция Кремля"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599371')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:31</span>
                                                                                В Кремле ответили на риски размещения ядерного оружия в Финляндии                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599371', 'comments1052599371')">
                                            12                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285631'}"
                            du-scrollspy="articles_1036285631"
                            offset="200">
                            <a href="/articles/1036285631"
                               id="_articles_1036285631"
                               data-title="Речь Путина на Валдае: главное"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/631/1036285631/7c186e65292ac0451f10a153bf538fb0_760x0_6853.4569.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285631')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/631/1036285631/7c186e65292ac0451f10a153bf538fb0_760x0_6853.4569.0.0_420.jpg" width="80" height="80" alt="Путин предложил человечеству новый миропорядок">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/631/1036285631/7c186e65292ac0451f10a153bf538fb0_760x0_6853.4569.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин предложил человечеству новый миропорядок</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599366'}"
                            du-scrollspy="news_1052599366"
                            offset="200">
                            <a href="/news/1052599366"
                               id="_news_1052599366"
                               data-title="Зерновая сделка: насколько возможна без участия России: Песков"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599366')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:20</span>
                                                                                Песков сомневается в существовании зерновой сделки без РФ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599366', 'comments1052599366')">
                                            14                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599357'}"
                            du-scrollspy="news_1052599357"
                            offset="200">
                            <a href="/news/1052599357"
                               id="_news_1052599357"
                               data-title="Продолжится ли мобилизация в России: ответ Пескова"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599357')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:15</span>
                                                                                В Кремле высказались о продолжении мобилизации                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599357', 'comments1052599357')">
                                            17                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599354'}"
                            du-scrollspy="news_1052599354"
                            offset="200">
                            <a href="/news/1052599354"
                               id="_news_1052599354"
                               data-title="Спецоперация на Украине: потери ВСУ: данные Минобороны РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599354')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">16:04</span>
                                                                                Минобороны РФ рассказало о потерях ВСУ                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052599354', 'comments1052599354')">
                                            21                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285622'}"
                            du-scrollspy="articles_1036285622"
                            offset="200">
                            <a href="/articles/1036285622"
                               id="_articles_1036285622"
                               data-title="Российские власти поменяют формат сотрудничества с бывшими странами Советского союза"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/622/1036285622/730217_Mihail_Mishustin_na_zasedanii_EAES_Cholpon_Ata_eaes_evro_aziatskoe_ekonomicheskoe_sodruzhestvo_evraziyskiy_ekonomicheskiy_soyuz_evroaziatskiy_ekonomicheskiy_soyuz_760x0_3510.2082.0.324_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285622')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/622/1036285622/730217_Mihail_Mishustin_na_zasedanii_EAES_Cholpon_Ata_eaes_evro_aziatskoe_ekonomicheskoe_sodruzhestvo_evraziyskiy_ekonomicheskiy_soyuz_evroaziatskiy_ekonomicheskiy_soyuz_760x0_3510.2082.0.324_420.jpg" width="80" height="80" alt="Россия изменит формат сотрудничества со странами СНГ">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/622/1036285622/730217_Mihail_Mishustin_na_zasedanii_EAES_Cholpon_Ata_eaes_evro_aziatskoe_ekonomicheskoe_sodruzhestvo_evraziyskiy_ekonomicheskiy_soyuz_evroaziatskiy_ekonomicheskiy_soyuz_760x0_3510.2082.0.324_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Россия изменит формат сотрудничества со странами СНГ</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599334'}"
                            du-scrollspy="news_1052599334"
                            offset="200">
                            <a href="/news/1052599334"
                               id="_news_1052599334"
                               data-title="Завершение мобилизации: почему приходят повестки, объяснение депутата"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599334')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:52</span>
                                                                                Полковник Селиверстов объяснил, почему россияне продолжают получать повестки                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599334', 'comments1052599334')">
                                            18                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599343'}"
                            du-scrollspy="news_1052599343"
                            offset="200">
                            <a href="/news/1052599343"
                               id="_news_1052599343"
                               data-title="Зерновая сделка: Турция продолжит участие без России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599343')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:44</span>
                                                                                Эрдоган: Турция продолжит участие в зерновой сделке без России                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599343', 'comments1052599343')">
                                            13                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599337'}"
                            du-scrollspy="news_1052599337"
                            offset="200">
                            <a href="/news/1052599337"
                               id="_news_1052599337"
                               data-title="Взрывы на Украине: обломки ракет в Молдавии"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599337')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:32</span>
                                                                                В Молдавии упали обломки ракеты, сбитой ПВО Украины                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599337', 'comments1052599337')">
                                            10                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285639'}"
                            du-scrollspy="articles_1036285639"
                            offset="200">
                            <a href="/articles/1036285639"
                               id="_articles_1036285639"
                               data-title="Что делать, если звонят мошенники"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/639/1036285639/504858_Klipart_Denygi_zarplata_nalichnie_Chelyabinsk_bankovskaya_karta_zarplata_denygi_nalichnie_kupyuri_760x0_4256.2837.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285639')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/639/1036285639/504858_Klipart_Denygi_zarplata_nalichnie_Chelyabinsk_bankovskaya_karta_zarplata_denygi_nalichnie_kupyuri_760x0_4256.2837.0.0_420.jpg" width="80" height="80" alt="Как защитить от мошенников деньги на банковской карте">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/639/1036285639/504858_Klipart_Denygi_zarplata_nalichnie_Chelyabinsk_bankovskaya_karta_zarplata_denygi_nalichnie_kupyuri_760x0_4256.2837.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Как защитить от мошенников деньги на банковской карте</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599336'}"
                            du-scrollspy="news_1052599336"
                            offset="200">
                            <a href="/news/1052599336"
                               id="_news_1052599336"
                               data-title="Спецоперация: воздушные тревоги приносят убытки Украине"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599336')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:20</span>
                                                                                Украина теряет миллионы долларов из-за воздушных тревог                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599336', 'comments1052599336')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599320'}"
                            du-scrollspy="news_1052599320"
                            offset="200">
                            <a href="/news/1052599320"
                               id="_news_1052599320"
                               data-title="Реставрация памятника Минину и Пожарскому в Москве: на Красной площади закончили реконструкцию памятника"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599320')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">15:00</span>
                                                                                В Москве закончили реконструкцию памятника Минину и Пожарскому                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599320', 'comments1052599320')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599327'}"
                            du-scrollspy="news_1052599327"
                            offset="200">
                            <a href="/news/1052599327"
                               id="_news_1052599327"
                               data-title="Спецоперация РФ на Украине: 80 процентов жителей Киева осталось без воды - заявление Кличко"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599327')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:59</span>
                                                                                Кличко: 80% жителей Киева остались без воды                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052599327', 'comments1052599327')">
                                            35                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285628'}"
                            du-scrollspy="articles_1036285628"
                            offset="200">
                            <a href="/articles/1036285628"
                               id="_articles_1036285628"
                               data-title="Путин дал понять, чем США рискуют на Украине"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/628/1036285628/5a7dd5f308a93bdcd969947a8c4399b0_760x0_4380.3073.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285628')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/628/1036285628/5a7dd5f308a93bdcd969947a8c4399b0_760x0_4380.3073.0.0_420.jpg" width="80" height="80" alt="Путин дал понять, чем США рискуют на Украине">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/628/1036285628/5a7dd5f308a93bdcd969947a8c4399b0_760x0_4380.3073.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Путин дал понять, чем США рискуют на Украине</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599318'}"
                            du-scrollspy="news_1052599318"
                            offset="200">
                            <a href="/news/1052599318"
                               id="_news_1052599318"
                               data-title="Спецоперация РФ на Украине: кто такой Алексей Мордвичев"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599318')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:36</span>
                                                                                Кто такой генерал Андрей Мордвичев, заменяющий Лапина                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599318', 'comments1052599318')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599310'}"
                            du-scrollspy="news_1052599310"
                            offset="200">
                            <a href="/news/1052599310"
                               id="_news_1052599310"
                               data-title="Отключение электричества в Киеве: в городе повреждена энергетическая инфраструктура"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599310')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:07</span>
                                                                                Жителей Киева призвали подготовиться к долгому отключению электричества                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052599310', 'comments1052599310')">
                                            35                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599309'}"
                            du-scrollspy="news_1052599309"
                            offset="200">
                            <a href="/news/1052599309"
                               id="_news_1052599309"
                               data-title="Зерновая сделка: суда с зерном продолжают покидать Украину, несмотря на выход России из сделки"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599309')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:06</span>
                                                                                Bloomberg: суда с зерном начали покидать Украину, несмотря на выход РФ из сделки                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052599309', 'comments1052599309')">
                                            37                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285627'}"
                            du-scrollspy="articles_1036285627"
                            offset="200">
                            <a href="/articles/1036285627"
                               id="_articles_1036285627"
                               data-title="Правительство России одобрило новую стратегию развития строительной отрасли и ЖКХ"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/627/1036285627/735199_Aleksey_Teksler_na_obaezde_gorodskih_obaektov_blagoustroystva_Chelyabinsk_skver_peshehodnaya_zona_novostroyki_760x0_7168.4791.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285627')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/627/1036285627/735199_Aleksey_Teksler_na_obaezde_gorodskih_obaektov_blagoustroystva_Chelyabinsk_skver_peshehodnaya_zona_novostroyki_760x0_7168.4791.0.0_420.jpg" width="80" height="80" alt="В России поменяют подход к застройке городов">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/627/1036285627/735199_Aleksey_Teksler_na_obaezde_gorodskih_obaektov_blagoustroystva_Chelyabinsk_skver_peshehodnaya_zona_novostroyki_760x0_7168.4791.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">В России поменяют подход к застройке городов</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599306'}"
                            du-scrollspy="news_1052599306"
                            offset="200">
                            <a href="/news/1052599306"
                               id="_news_1052599306"
                               data-title="На депутата ЕР, сбившего ребенка, завели уголовное дело"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599306')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">14:03</span>
                                                                                На депутата ЕР, сбившего ребенка, завели уголовное дело                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599306', 'comments1052599306')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599304'}"
                            du-scrollspy="news_1052599304"
                            offset="200">
                            <a href="/news/1052599304"
                               id="_news_1052599304"
                               data-title="Спецоперация РФ на Украине: СБУ задержала двух украинцев,  заподозрив их в работе на РИА Новости"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599304')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:51</span>
                                                                                СБУ обвинила украинцев в госизмене, заподозрив их в работе на РИА Новости                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599298'}"
                            du-scrollspy="news_1052599298"
                            offset="200">
                            <a href="/news/1052599298"
                               id="_news_1052599298"
                               data-title="Спецоперация на Украине: премьер Чехии назвал борьбу Украины борьбой всей Европы"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599298')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:40</span>
                                                                                Politico: премьер Чехии назвал борьбу Украины борьбой всей Европы                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599298', 'comments1052599298')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285629'}"
                            du-scrollspy="articles_1036285629"
                            offset="200">
                            <a href="/articles/1036285629"
                               id="_articles_1036285629"
                               data-title="Как вести семейный бюджет"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/629/1036285629/571593_Klipart_Surgut_zarplata_ekonomika_finansi_denygi_nalichnie_rubli_nakopleniya_sberezheniya_760x0_5296.3539.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285629')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/629/1036285629/571593_Klipart_Surgut_zarplata_ekonomika_finansi_denygi_nalichnie_rubli_nakopleniya_sberezheniya_760x0_5296.3539.0.0_420.jpg" width="80" height="80" alt="Как вести семейный бюджет, чтобы денег хватило на все">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/629/1036285629/571593_Klipart_Surgut_zarplata_ekonomika_finansi_denygi_nalichnie_rubli_nakopleniya_sberezheniya_760x0_5296.3539.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Как вести семейный бюджет, чтобы денег хватило на все</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599294'}"
                            du-scrollspy="news_1052599294"
                            offset="200">
                            <a href="/news/1052599294"
                               id="_news_1052599294"
                               data-title="Продовольственный кризис: что означает зерновая сделка между Россией и Украиной"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599294')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:35</span>
                                                                                Что такое зерновая сделка России и Украины                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599294', 'comments1052599294')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599279'}"
                            du-scrollspy="news_1052599279"
                            offset="200">
                            <a href="/news/1052599279"
                               id="_news_1052599279"
                               data-title="Помощь украинцам: Россия заплатила беженцам с Украины 10,5 миллиарда рублей"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599279')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">13:00</span>
                                                                                Россия заплатила беженцам с Украины 10,5 миллиарда рублей                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599279', 'comments1052599279')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599275'}"
                            du-scrollspy="news_1052599275"
                            offset="200">
                            <a href="/news/1052599275"
                               id="_news_1052599275"
                               data-title="Лавров отметил грязные методы борьбы со стороны Запада и отметил дружбу с Китаем"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599275')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:44</span>
                                                                                Лавров указал на нечистоплотность Запада и отметил дружбу с Китаем                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599275', 'comments1052599275')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'news_1052598124'}"
                            du-scrollspy="news_1052598124"
                            offset="200">
                            <a href="/news/1052598124"
                               id="_news_1052598124"
                               data-title="Зачем ВСУ усиливают запорожское направление, мнение военного корреспондента"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/news/598/124/1052598124/737339_Minom_tchiki_Narodnoy_militsii_DNR_vedut_ogony_po_pozitsiyam_VSU_v_Avdeevskom_napravlenii_DNR_250x0_5870.3913.0.0_280.jpg"
                               ng-click="showItem($event, 'news', '1052598124')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/news/598/124/1052598124/737339_Minom_tchiki_Narodnoy_militsii_DNR_vedut_ogony_po_pozitsiyam_VSU_v_Avdeevskom_napravlenii_DNR_250x0_5870.3913.0.0_280.jpg" width="80" height="80" alt="Военкор Коц объяснил усиление сил ВСУ на запорожском направлении">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/598/124/1052598124/737339_Minom_tchiki_Narodnoy_militsii_DNR_vedut_ogony_po_pozitsiyam_VSU_v_Avdeevskom_napravlenii_DNR_250x0_5870.3913.0.0_280.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Военкор Коц объяснил усиление сил ВСУ на запорожском направлении</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599272'}"
                            du-scrollspy="news_1052599272"
                            offset="200">
                            <a href="/news/1052599272"
                               id="_news_1052599272"
                               data-title="Освоение новых регионов РФ: житель Мариуполя спасает цветы"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599272')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:22</span>
                                                                                Житель Мариуполя спасает цветы из-под завалов. Видео                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599272', 'comments1052599272')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599266'}"
                            du-scrollspy="news_1052599266"
                            offset="200">
                            <a href="/news/1052599266"
                               id="_news_1052599266"
                               data-title="Спецоперация РФ на Украине: мэр Северодонецка объяснил разницу между обстрелами ВСУ и ВС РФ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599266')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">12:01</span>
                                                                                Мэр Северодонецка объяснил, чем отличаются обстрелы армии Украины и России                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599266', 'comments1052599266')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599259'}"
                            du-scrollspy="news_1052599259"
                            offset="200">
                            <a href="/news/1052599259"
                               id="_news_1052599259"
                               data-title="В столице и регионах Украины сообщают о взрывах и отключении света и воды: подробности"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599259')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:58</span>
                                                                                В столице и регионах Украины сообщают о взрывах и отключении света и воды                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599259', 'comments1052599259')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item list-scroll-item-article"
                            ng-class="{'active': list_order[selected.order] === 'articles_1036285615'}"
                            du-scrollspy="articles_1036285615"
                            offset="200">
                            <a href="/articles/1036285615"
                               id="_articles_1036285615"
                               data-title="Что угнетает генерала Лапина и с чем он не может смириться: последняя часть интервью, эксклюзив URA.RU"
                               data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/285/615/1036285615/493207_Torzhestvennaya_tseremoniya_posvyashteniya_pervokursnikov_v_ryadi_Ekaterinburgskogo_suvorovskogo_voennogo_uchilishta_Ekaterinburg_lapin_aleksandr_760x0_4278.2859.0.0_420.jpg"
                               ng-click="showItem($event, 'articles', '1036285615')">
                                                                      <img class="list-scroll-item-article-img" src="https://s.ura.news/pics/80/80/images/news/upload/articles/285/615/1036285615/493207_Torzhestvennaya_tseremoniya_posvyashteniya_pervokursnikov_v_ryadi_Ekaterinburgskogo_suvorovskogo_voennogo_uchilishta_Ekaterinburg_lapin_aleksandr_760x0_4278.2859.0.0_420.jpg" width="80" height="80" alt="Какие чувства скрывает генерал Лапин и с чем не может смириться">
                                    <div class="list-scroll-item-article-img-lg"
                                         style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/285/615/1036285615/493207_Torzhestvennaya_tseremoniya_posvyashteniya_pervokursnikov_v_ryadi_Ekaterinburgskogo_suvorovskogo_voennogo_uchilishta_Ekaterinburg_lapin_aleksandr_760x0_4278.2859.0.0_420.jpg');"></div>
                                    <div
                                        class="list-scroll-item-title list-scroll-item-article-title">Какие чувства скрывает генерал Лапин и с чем не может смириться</div>
                                                            </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599258'}"
                            du-scrollspy="news_1052599258"
                            offset="200">
                            <a href="/news/1052599258"
                               id="_news_1052599258"
                               data-title="Россия и США: американский конгрессмен призвал уничтожить РФ из-за православия"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599258')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:33</span>
                                                                                Конгрессмен США призвал уничтожить РФ любой ценой из-за православия                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599258', 'comments1052599258')">
                                            14                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599242'}"
                            du-scrollspy="news_1052599242"
                            offset="200">
                            <a href="/news/1052599242"
                               id="_news_1052599242"
                               data-title="Взятки от заключенных: в Якутии сотрудник колонии приносил телефоны заключенным"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599242')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">11:31</span>
                                                                                Сотрудник якутской колонии приносил заключенным телефоны за деньги                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599242', 'comments1052599242')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599237'}"
                            du-scrollspy="news_1052599237"
                            offset="200">
                            <a href="/news/1052599237"
                               id="_news_1052599237"
                               data-title="Как справиться со стрессом: советы психолога"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599237')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:35</span>
                                                                                Психолог назвал 5 способов справиться с трудностями без помощи специалистов                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599237', 'comments1052599237')">
                                            4                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599238'}"
                            du-scrollspy="news_1052599238"
                            offset="200">
                            <a href="/news/1052599238"
                               id="_news_1052599238"
                               data-title="Россия и Китай: Си Цзиньпин заявил об укреплении дружбы между странами"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599238')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">10:16</span>
                                                                                Си Цзиньпин: Россия и Китай становятся все ближе друг к другу                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052599238', 'comments1052599238')">
                                            24                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599229'}"
                            du-scrollspy="news_1052599229"
                            offset="200">
                            <a href="/news/1052599229"
                               id="_news_1052599229"
                               data-title="Новая Зеландия ввела санкции против России"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599229')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:27</span>
                                                                                Новая Зеландия ввела санкции против российских оборонных сетей                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599229', 'comments1052599229')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052598804'}"
                            du-scrollspy="news_1052598804"
                            offset="200">
                            <a href="/news/1052598804"
                               id="_news_1052598804"
                               data-title="На Златоустовском металлургическом заводе отмечают круглую дату"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052598804')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">09:10</span>
                                                                                На Златоустовском металлургическом заводе отмечают круглую дату                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599228'}"
                            du-scrollspy="news_1052599228"
                            offset="200">
                            <a href="/news/1052599228"
                               id="_news_1052599228"
                               data-title="Депутат "Единой России" наехал на ребенка в Новосибирской области 30 октября"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599228')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">08:54</span>
                                                                                Депутата исключат из &laquo;Единой России&raquo; за наезд на ребенка на машине                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599228', 'comments1052599228')">
                                            15                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599225'}"
                            du-scrollspy="news_1052599225"
                            offset="200">
                            <a href="/news/1052599225"
                               id="_news_1052599225"
                               data-title="ФСБ РФ раскрыла тайны о преступлениях польских боевиков в конце Второй мировой войны: подробности"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599225')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">08:52</span>
                                                                                ФСБ раскрыла тайны о преступлениях польских боевиков в конце ВОВ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599225', 'comments1052599225')">
                                            9                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599227'}"
                            du-scrollspy="news_1052599227"
                            offset="200">
                            <a href="/news/1052599227"
                               id="_news_1052599227"
                               data-title="Хэллоуин в России: священник РПЦ призвал запретить праздник"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599227')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">08:33</span>
                                                                                Священник РПЦ призвал запретить Хэллоуин в школах России                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052599227', 'comments1052599227')">
                                            63                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599224'}"
                            du-scrollspy="news_1052599224"
                            offset="200">
                            <a href="/news/1052599224"
                               id="_news_1052599224"
                               data-title="Новый президент Бразилии Лула да Силва"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599224')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:45</span>
                                                                                Лула да Силва стал новым президентом Бразилии                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052599224', 'comments1052599224')">
                                            20                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599221'}"
                            du-scrollspy="news_1052599221"
                            offset="200">
                            <a href="/news/1052599221"
                               id="_news_1052599221"
                               data-title="Twitter: Илон Маск планирует брать деньги с владельцев "синих галочек""
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599221')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">07:34</span>
                                                                                Маск хочет брать деньги с владельцев синих галочек в Twitter                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599221', 'comments1052599221')">
                                            5                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599217'}"
                            du-scrollspy="news_1052599217"
                            offset="200">
                            <a href="/news/1052599217"
                               id="_news_1052599217"
                               data-title="Употребление наркотиков украинскими солдатами: ведут себя как зомби, не чувствуют ранений"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599217')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:57</span>
                                                                                Военный РФ: диверсанты ВСУ под препаратами не чувствуют огнестрельных ранений                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052599217', 'comments1052599217')">
                                            27                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599214'}"
                            du-scrollspy="news_1052599214"
                            offset="200">
                            <a href="/news/1052599214"
                               id="_news_1052599214"
                               data-title="Выход России из зерновой сделки: последствия, цены на пшеницу"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599214')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">06:39</span>
                                                                                Мировые цены на пшеницу взлетели после выхода РФ из зерновой сделки                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599214', 'comments1052599214')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599209'}"
                            du-scrollspy="news_1052599209"
                            offset="200">
                            <a href="/news/1052599209"
                               id="_news_1052599209"
                               data-title="Основатель Revolut, миллиардер Николай Сторонский отказался от российского гражданства"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599209')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:44</span>
                                                                                Миллиардер Николай Сторонский отказался от российского гражданства                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052599209', 'comments1052599209')">
                                            75                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599206'}"
                            du-scrollspy="news_1052599206"
                            offset="200">
                            <a href="/news/1052599206"
                               id="_news_1052599206"
                               data-title="Украинские беженцы в Европе уничтожают туротрасль Ирландии"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599206')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">05:02</span>
                                                                                В Ирландии пожаловались на &laquo;уничтожение&raquo; туризма из-за украинских беженцев                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599206', 'comments1052599206')">
                                            11                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599205'}"
                            du-scrollspy="news_1052599205"
                            offset="200">
                            <a href="/news/1052599205"
                               id="_news_1052599205"
                               data-title="Как насчитывается пенсия при уходе за детьми: в ЛДПР предложили удвоить коэффициенты"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599205')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:42</span>
                                                                                В Госдуме предложили удвоить пенсионные коэффициенты за рождение детей                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599205', 'comments1052599205')">
                                            18                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599204'}"
                            du-scrollspy="news_1052599204"
                            offset="200">
                            <a href="/news/1052599204"
                               id="_news_1052599204"
                               data-title="Хакерские атаки на Россию: США набирают киберкриминальные кадры на фоне СВО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599204')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:24</span>
                                                                                МИД РФ: США на фоне спецоперации готовят армию криминальных хакеров                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599204', 'comments1052599204')">
                                            11                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599202'}"
                            du-scrollspy="news_1052599202"
                            offset="200">
                            <a href="/news/1052599202"
                               id="_news_1052599202"
                               data-title="Какие льготы положены мобилизованным россиянам: возвращение частичной стоимости ОСАГО"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599202')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">04:02</span>
                                                                                Страховщики начали возвращать мобилизованным россиянам деньги за ОСАГО                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599202', 'comments1052599202')">
                                            2                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599200'}"
                            du-scrollspy="news_1052599200"
                            offset="200">
                            <a href="/news/1052599200"
                               id="_news_1052599200"
                               data-title="Укрепление НАТО в Европе: в Британию к середине ноября прибудет вторая авианосная группа США"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599200')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:38</span>
                                                                                UDJ: в Европу направляется вторая ударная авианосная группа ВМС США                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599200', 'comments1052599200')">
                                            18                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599199'}"
                            du-scrollspy="news_1052599199"
                            offset="200">
                            <a href="/news/1052599199"
                               id="_news_1052599199"
                               data-title="Оплата ЖКУ: категориям россиян снизать оплату за коммуналку"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599199')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:13</span>
                                                                                Части россиян снизят стоимость оплаты ЖКУ                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599199', 'comments1052599199')">
                                            16                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599197'}"
                            du-scrollspy="news_1052599197"
                            offset="200">
                            <a href="/news/1052599197"
                               id="_news_1052599197"
                               data-title="Осенний призыв 2022: солдат-срочников не будут отправлять в зону проведения спецоперации"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599197')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">03:04</span>
                                                                                В Генштабе пообещали не отправлять солдат-срочников осеннего призыва в зону СВО                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052599197', 'comments1052599197')">
                                            44                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599194'}"
                            du-scrollspy="news_1052599194"
                            offset="200">
                            <a href="/news/1052599194"
                               id="_news_1052599194"
                               data-title="Huawei окончательно покинет Россию"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599194')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:47</span>
                                                                                &laquo;Известия&raquo;: Huawei готовится к окончательному уходу из России                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052599194', 'comments1052599194')">
                                            23                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599193'}"
                            du-scrollspy="news_1052599193"
                            offset="200">
                            <a href="/news/1052599193"
                               id="_news_1052599193"
                               data-title="Срыв зерновой сделки: ответственность будут нести Канада и Великобритания"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599193')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">02:10</span>
                                                                                В МИД РФ упрекнули Канаду и Британию в срыве зерновой сделки                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599193', 'comments1052599193')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599190'}"
                            du-scrollspy="news_1052599190"
                            offset="200">
                            <a href="/news/1052599190"
                               id="_news_1052599190"
                               data-title="Белгород — погибшие в спецоперации: ритуальщики выбросили на свалку цинковые гробы"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599190')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:50</span>
                                                                                Ритуальщики в Белгороде выбросили цинковые гробы на свалку                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599190', 'comments1052599190')">
                                            8                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599189'}"
                            du-scrollspy="news_1052599189"
                            offset="200">
                            <a href="/news/1052599189"
                               id="_news_1052599189"
                               data-title="Выход РФ из зерновой сделки: Турция, Украина и ООН согласовали движение 14 судов в Черном море"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599189')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:27</span>
                                                                                Турция, Украина и ООН договорились о движении 14 судов в Черном море                                    </div>
                                                                            <div
                                            class="vc-comments-count vc-comments-count-red"
                                            ng-click="showItem($event, 'news', '1052599189', 'comments1052599189')">
                                            29                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599188'}"
                            du-scrollspy="news_1052599188"
                            offset="200">
                            <a href="/news/1052599188"
                               id="_news_1052599188"
                               data-title="Теракт в Севастополе свидетельствует об участии британских спецслужб в конфликте на Украине"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599188')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">01:13</span>
                                                                                Британию объявили участником боевых действий на Украине после теракта в Севастополе                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599188', 'comments1052599188')">
                                            3                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599185'}"
                            du-scrollspy="news_1052599185"
                            offset="200">
                            <a href="/news/1052599185"
                               id="_news_1052599185"
                               data-title="Обстрелы Украины: взрывы слышны в Запорожье после объявления воздушной тревоги"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599185')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:26</span>
                                                                                В Запорожье прогремели взрывы                                    </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item "
                            ng-class="{'active': list_order[selected.order] === 'news_1052599182'}"
                            du-scrollspy="news_1052599182"
                            offset="200">
                            <a href="/news/1052599182"
                               id="_news_1052599182"
                               data-title="Срыв зерновой сделки: движение 218 судов заблокировано"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599182')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:17</span>
                                                                                В Киеве заявили о блокировке движения 218 судов, участвующих в зерновой сделке                                    </div>
                                                                            <div
                                            class="vc-comments-count "
                                            ng-click="showItem($event, 'news', '1052599182', 'comments1052599182')">
                                            7                                        </div>
                                                                                                </a>
                        </li>
                                            <li class="list-scroll-item  list-scroll-item-important"
                            ng-class="{'active': list_order[selected.order] === 'news_1052599180'}"
                            du-scrollspy="news_1052599180"
                            offset="200">
                            <a href="/news/1052599180"
                               id="_news_1052599180"
                               data-title="Спецоперация последние новости ДНР: ведутся бои за Опытное и Водяное, солянка в рядах ВСУ"
                               data-image=""
                               ng-click="showItem($event, 'news', '1052599180')">
                                                                    <div class="list-scroll-item-title">
                                                                                    <span class="time">00:03</span>
                                                                                Военные РФ рассказали о &laquo;сборной солянке&raquo; в рядах противника                                    </div>
                                                                                                </a>
                        </li>
                                    </ul>
            </div>
                <div class="list-scroll-container"
             ng-repeat="items_group in list"
             ng-if="$index >= 1"
             on-last-repeat ng-cloak>
            <div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
            <ul>
                <li class="list-scroll-item"
                    ng-repeat="item in items_group.items"
                    ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
                    du-scrollspy="{{item.type}}_{{item.id}}"
                    offset="200">
                    <a href="/{{item.type}}/{{item.id}}"
                       id="_{{item.type}}_{{item.id}}"
                       data-title="{{item.page_title}}"
                       data-image="{{item.announce_pic}}"
                       ng-click="showItem($event, item.type, item.id)">
                        <div ng-if="item.announce_pic">
                            <img class="list-scroll-item-article-img" src="{{item.announce_pic}}" width="80" height="80" alt="{{item.title}}">
                            <div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
                            <div class="list-scroll-item-title list-scroll-item-article-title"
                                 ng-bind-html="item.title"></div>
                        </div>
                        <div ng-if="!item.announce_pic">
                            <div class="list-scroll-item-title">
                                <span class="time" ng-bind-html="item.time"></span>
                                <span ng-bind-html="item.title"></span>
                            </div>
                            <div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
                                      class="vc-comments-count"
                                      ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
                                      ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
                                      nd-bind-html="item.comm_cnt"></span>
                            </div>
                        </div>
                    </a>
                </li>
            </ul>
        </div>
    </div>

    <script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052599451" data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2022\/10\/31\/facebook_78394deab0377e1b2db53314a6e6d310.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/599/451/1052599451/578452_Chernomorskiy_flot_Krim_i_letniy_otdih_HMAO_fsb_krim_sevastopoly_flot_balaklava_VMF_pogranichnaya_sluzhba_boevoy_korably_beregovaya_ohrana_storozhevoy_korably_250x0_3600.2400.0.0.jpg" data-date-add="2022-10-31 22:05:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline name">Небензя: зерновой сделки без России не будет</h1>
    <meta itemprop="alternativeHeadline" content="Договоренности, заключенные между Россией, Турцией и Украиной о проходе судов через Черное море, не должны выполняться без участия РФ. Об этом заявил постпред РФ при ООН Василий Небензя.">

    
    
    <div class="publication-meta-block">
        <div class="publication-authors">
                            <div class="author-subscribe">
                    <author-subscribe-popover author="items[0].authors[0]">
                        <div class="publication-author">
                            <div class="author-img"
                                 style="background-image: url('https://s.ura.news/images/news/upload/author/582/769ccd1168bfb30121d0b5abd79eb38f_38x38_4252.4252.967.0.jpg');"
                                ></div>
                            <div class="author-name author_name" itemprop="author" itemscope
                                 itemtype="http://schema.org/Person">
                                <span
                                    itemprop="name">Максим Куклин</span>
                            </div>
                            <div class="author-desc">© Служба новостей «URA.RU»</div>
                        </div>
                    </author-subscribe-popover>
                    <login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
                </div>
                    </div>

        <div class="publication-info">
            <time class="time2" itemprop="datePublished"
                  datetime="2022-10-31T22:05:00+05:00">31&nbsp;октября&nbsp;2022 в 22:05</time>
            <time itemprop="dateModified" datetime="2022-10-31T22:23:19+05:00"></time>
            <div class="publication-print" ng-click="print($event, items[0])"></div>
            <div class="font-size">
                <div class="font-size-text">Размер текста</div>
                <div class="nowrap">
                    <div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
                    <div class="font-size-value" ng-bind-html="font_size">17</div>
                    <div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
                </div>
            </div>
        </div>
    </div>

    <!-- текст -->
    <div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/599/451/1052599451/578452_Chernomorskiy_flot_Krim_i_letniy_otdih_HMAO_fsb_krim_sevastopoly_flot_balaklava_VMF_pogranichnaya_sluzhba_boevoy_korably_beregovaya_ohrana_storozhevoy_korably_250x0_3600.2400.0.0.jpg" 
         alt="Черноморский флот, Крым и летний отдых. ХМАО, фсб, крым, севастополь, флот, балаклава, ВМФ, пограничная служба, боевой корабль, береговая охрана, сторожевой корабль, стрелецкая бухта, проект 10410, пскр">
    <link itemprop="url" href="https://s.ura.news/1200/images/news/upload/news/599/451/1052599451/578452_Chernomorskiy_flot_Krim_i_letniy_otdih_HMAO_fsb_krim_sevastopoly_flot_balaklava_VMF_pogranichnaya_sluzhba_boevoy_korably_beregovaya_ohrana_storozhevoy_korably_250x0_3600.2400.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">Небензя заявил, что РФ&nbsp;не&nbsp;допустит беспрепятственного прохождения судов без российского досмотра</span> 
        <span class="item-img-author">Фото: <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Дмитрий Николаев &copy; URA.RU</span></span></span>
    </div>
    <meta itemprop="width" content="250">
    <meta itemprop="height" content="167">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_1200/images/news/upload/news/599/451/1052599451/578452_Chernomorskiy_flot_Krim_i_letniy_otdih_HMAO_fsb_krim_sevastopoly_flot_balaklava_VMF_pogranichnaya_sluzhba_boevoy_korably_beregovaya_ohrana_storozhevoy_korably_250x0_3600.2400.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_1200/images/news/upload/news/599/451/1052599451/578452_Chernomorskiy_flot_Krim_i_letniy_otdih_HMAO_fsb_krim_sevastopoly_flot_balaklava_VMF_pogranichnaya_sluzhba_boevoy_korably_beregovaya_ohrana_storozhevoy_korably_250x0_3600.2400.0.0.jpg">
    <meta itemprop="description" content="Небензя заявил, что РФ&nbsp;не&nbsp;допустит беспрепятственного прохождения судов без российского досмотра">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Дмитрий Николаев &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="1200">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_900/images/news/upload/news/599/451/1052599451/578452_Chernomorskiy_flot_Krim_i_letniy_otdih_HMAO_fsb_krim_sevastopoly_flot_balaklava_VMF_pogranichnaya_sluzhba_boevoy_korably_beregovaya_ohrana_storozhevoy_korably_250x0_3600.2400.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_900/images/news/upload/news/599/451/1052599451/578452_Chernomorskiy_flot_Krim_i_letniy_otdih_HMAO_fsb_krim_sevastopoly_flot_balaklava_VMF_pogranichnaya_sluzhba_boevoy_korably_beregovaya_ohrana_storozhevoy_korably_250x0_3600.2400.0.0.jpg">
    <meta itemprop="description" content="Небензя заявил, что РФ&nbsp;не&nbsp;допустит беспрепятственного прохождения судов без российского досмотра">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Дмитрий Николаев &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="900">
</div>
<div itemscope
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <link itemprop="url" href="https://s.ura.news/1200_675/images/news/upload/news/599/451/1052599451/578452_Chernomorskiy_flot_Krim_i_letniy_otdih_HMAO_fsb_krim_sevastopoly_flot_balaklava_VMF_pogranichnaya_sluzhba_boevoy_korably_beregovaya_ohrana_storozhevoy_korably_250x0_3600.2400.0.0.jpg">
    <link itemprop="contentUrl" href="https://s.ura.news/1200_675/images/news/upload/news/599/451/1052599451/578452_Chernomorskiy_flot_Krim_i_letniy_otdih_HMAO_fsb_krim_sevastopoly_flot_balaklava_VMF_pogranichnaya_sluzhba_boevoy_korably_beregovaya_ohrana_storozhevoy_korably_250x0_3600.2400.0.0.jpg">
    <meta itemprop="description" content="Небензя заявил, что РФ&nbsp;не&nbsp;допустит беспрепятственного прохождения судов без российского досмотра">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Дмитрий Николаев &copy; URA.RU"></div>
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="675">
</div></div><div class="item-text-incut"><div class="vc-incut-story">  	<div class="vc-incut-story-title">новость из сюжета</div>  	<a href="/story/948"  	   class="vc-incut-story-link"  	   onclick="gtag('event', 'Переход на /story/948', {'event_category': 'NS Врезка сюжета', 'event_label': 'Источник http://ura.ru/news/1052599451', send_to: 'UA-56019874-1'});gtag('event', 'Переход на /story/948', {'event_category': 'NS Врезка сюжета', 'event_label': 'Источник http://ura.ru/news/1052599451', send_to: 'G-46M646YY6Y'});">  		Продовольственный кризис из-за проблем с&nbsp;экспортом зерна  	</a>  </div></div><p>Договоренности, заключенные между Россией, Турцией и&nbsp;Украиной о&nbsp;проходе судов через Черное море, не&nbsp;должны выполняться без участия&nbsp;РФ. Об&nbsp;этом заявил постпред РФ&nbsp;при ООН Василий Небензя.</p><p>&laquo;Исходим из&nbsp;того, что заключенная между Россией, Турцией и&nbsp;Украиной при заверении ООН 22&nbsp;июля &bdquo;черноморская инициатива&ldquo; без нас выполняться не&nbsp;должна&raquo;,&nbsp;&mdash; сказал Небензя на&nbsp;заседании Совета безопасности&nbsp;ООН. Он&nbsp;уточнил, что Россию ни&nbsp;к&nbsp;чему не&nbsp;обязывают решения, принятые без ее&nbsp;участия.</p><div class="it-incut it-incut-link it-incut-link-a">  <div class="title">Новость по&nbsp;теме</div>  <a href="/news/1052599294" target="_blank"><img alt="" src="https://s.ura.news/images/news/upload/news/599/294/1052599294/143576_Nachalo_uborochnoy_kampanii_Selyhozugodyya_Beloyarskogo_rayona_Ekaterinburg_bulydozer_zagotovka_korma_zerno_selyskoe_hozyaystvo_250x0_5472.3648.0.0.jpg"></a>    <div class="it-incut-link-title"><a href="/news/1052599294" target="_blank">Что такое зерновая сделка России и&nbsp;Украины</a></div>  </div><p>В&nbsp;то&nbsp;же время Россия не&nbsp;допустит беспрепятственного прохождения судов без российского досмотра, заявил Небензя. &laquo;Мы&nbsp;будем вынуждены самостоятельно контролировать пропущенные без согласования с&nbsp;нами сухогрузы&raquo;,&nbsp;&mdash; заключил постпред.</p><p>После теракта со&nbsp;стороны Украины в&nbsp;акватории Севастополя Россия <a href="https://ura.news/news/1052599028" target="_blank">вышла из&nbsp;зерновой сделки</a>. Пресс-секретарь президента РФ&nbsp;Дмитрий Песков назвал ход зернового договора без участия России рискованным и&nbsp;непредсказуемым, сообщает <noindex><a href="https://www.mk.ru/politics/2022/10/31/peskov-nazval-khod-zernovoy-sdelki-bez-garantiy-rossii-opasnym-i-nepredskazuemym.html" rel="nofollow" target="_blank">MK.RU</a></noindex>.</p><div class="inpage_block-adv-c">
    <div class="inpage_block-adv-cc">
        <div id="adfox_160069335845575635_5961ee2" class="inpage_block-adv"></div>
        <script>
            window.yaContextCb.push(function(){
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_160069335845575635_5961ee2',
                    params: {
                        p1: 'cmkva',
                        p2: 'gvqt',
                        // replayMode: 'manual',
                        // preload: true
                    },
                    lazyload: {
                        fetchMargin: 100,
                        mobileScaling: 1
                    },
                    onStub: function() {
                        console.log('Inpage adfox_160069335845575635_5961ee2 is empty');
                    },
                    onError: function(error) {
                        console.error('Inpage adfox_160069335845575635_5961ee2 = ', error);
                        var block = document.getElementById('adfox_160069335845575635_5961ee2');
                        block.style.display = 'none'
                    }
                })
            })
        </script>
    </div>
</div>
<div class="yandex-rss-hidden">
    <div class="publication-subscribe-telegram-text-block">
        <p>Будьте в курсе всех главных новостей России и мира - читайте канал&nbsp;<a href="https://t.me/+_XGHX9cKu243OTky" target="_blank"onclick="ppt_stat('main', 'click')">@uranews</a></p>
    </div>
    <img src="https://p.ura.news/ppt_stat.php?r=main&action=view" alt="" style="width:0;height:0;">
</div></div>
    <div style="display:none;" itemprop="articleBody">Договоренности, заключенные между Россией, Турцией и&nbsp;Украиной о&nbsp;проходе судов через Черное море, не&nbsp;должны выполняться без участия&nbsp;РФ. Об&nbsp;этом заявил постпред РФ&nbsp;при ООН Василий Небензя. &laquo;Исходим из&nbsp;того, что заключенная между Россией, Турцией и&nbsp;Украиной при заверении ООН 22&nbsp;июля &bdquo;черноморская инициатива&ldquo; без нас выполняться не&nbsp;должна&raquo;,&nbsp;&mdash; сказал Небензя на&nbsp;заседании Совета безопасности&nbsp;ООН. Он&nbsp;уточнил, что Россию ни&nbsp;к&nbsp;чему не&nbsp;обязывают решения, принятые без ее&nbsp;участия. В&nbsp;то&nbsp;же время Россия не&nbsp;допустит беспрепятственного прохождения судов без российского досмотра, заявил Небензя. &laquo;Мы&nbsp;будем вынуждены самостоятельно контролировать пропущенные без согласования с&nbsp;нами сухогрузы&raquo;,&nbsp;&mdash; заключил постпред. После теракта со&nbsp;стороны Украины в&nbsp;акватории Севастополя Россия вышла из&nbsp;зерновой сделки. Пресс-секретарь президента РФ&nbsp;Дмитрий Песков назвал ход зернового договора без участия России рискованным и&nbsp;непредсказуемым, сообщает MK.RU.</div>
	<div class="clear"></div>

    <!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && items[0].inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

    <!-- соцкнопки -->
    <div class="no-print publication-social">
        <div class="publication-social-title">Расскажите о новости друзьям</div>
        <div class="publication-social-buttons">
        <div class="social-likes" data-url="https://ura.news/news/1052599451" data-title="Небензя: зерновой сделки без России не будет">
            <div data-service="twitter" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
            <div data-service="vkontakte" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
            <div data-service="odnoklassniki" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
            <div data-service="telegram" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
            <div data-service="whatsapp" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
            <div data-service="viber" onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
        </div>
		</div>
    </div>

    
    <div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;overflow: hidden;">
                <div id="XbLBPZ3Ir5DvRGJ" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            ready(function() {
                (function() {
                    window.addEventListener('header-bidding-loaded', function(){
                        var banner_data = {
                            banner_id:  Math.random().toString(36).substring(7)
                        };
                        
                        var xhr = new XMLHttpRequest();
                        xhr.responseType = 'json';
                        
                        xhr.onload = (function(position, banner_data){
                                return function(){
                                    if (xhr.status !== 200) return;
                                    var data = xhr.response;
                                    if (data.length > 0) {
                                        var banner_code = data[Math.floor(Math.random()*data.length)];
                                        banner_code = banner_code.replace(
                                            /%%([a-z_]+)%%/g,
                                            (function(banner_data){return function(str, value_name, offset, banner_code){
                                                return banner_data[value_name] ? banner_data[value_name] : '';
                                            };})(banner_data));
                                        window.setHtml(document.getElementById('XbLBPZ3Ir5DvRGJ'), banner_code);
                                    }
                                };
                            })('c4', banner_data);
                        
                        xhr.open("GET", '/widgets/banner_loader/loader.php?type=c4');
                        xhr.send();
        
                    });
                })();
            });
        </script>    </div>

    <!-- комменты -->
            <div class="no-print">
            <comments-tree comments-total-count="items[0].comments_count" comments-top-count="3"
                           comments-max-branch-level="0" comments-list="items[0].comments"
                           comments-publication="items[0]"
                           comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1"
                           comments-order="time" comments-user="userService.getUser()"
                           comments-allow-add-comments="true" comments-allow-subscribe="true"
                           comments-hide-block="0"></comments-tree>
        </div>
    
    <div class="bPosition_c2 no-print" style="height: 250px;">
        <div id="widget-container_news_1052599451"></div>
    </div>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="URA.RU"/>
        <link itemprop="url" href="https://ura.news">
        <link itemprop="sameAs" href="https://twitter.com/ura_ru">
        <link itemprop="sameAs" href="http://vk.com/ura_ru">
        <link itemprop="sameAs" href="http://ok.ru/uraru">
        <link itemprop="sameAs" href="https://t.me/uranews">
        <link itemprop="sameAs" href="https://www.instagram.com/ura_ru/">
        <link itemprop="sameAs"
              href="https://invite.viber.com/?g2=AQB4A0BMe22kqUs9wwonJwv1%2FPv5Xjb%2BLpTzQTu4U9MYEaAnbDvKvDihkOyttMc%2B">
        <meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5"/>
        <meta itemprop="telephone" content="+7(343)382-000-6"/>
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <link itemprop="url" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <link itemprop="contentUrl" href="https://s.ura.news/img/ura_logo/U-logo.png">
            <meta itemprop="width" content="112">
            <meta itemprop="height" content="112">
        </div>
    </div>

    <meta itemprop="description" content="Договоренности, заключенные между Россией, Турцией и Украиной о проходе судов через Черное море, не должны выполняться без участия РФ. Об этом заявил постпред РФ при ООН Василий Небензя.">
    <meta itemprop="mainEntityOfPage" content="https://ura.news/news/1052599451">
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=28.10.2022-1.0.0" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

    <div class="publication-title-yandex"
         ng-if="item.type === 'news' && !isEqualTitleAndTitleYandex(item.title, item.title_yandex)"
         ng-bind-html="item.title_yandex"></div>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" id="{{item.type}}_{{item.id}}_item_text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100 js-btn-expand-article" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" id="{{item.type}}_{{item.id}}_item_text2" class="item-text"></div>

		<!-- карусель слухов -->
    <div class="js-insides-carousel owl-carousel insides-carousel"
         ng-if="inside_images && item.inside_publications">
        <div class="insides-carousel__container swipe">
            <div class="insides-carousel__items swipe-wrap">
                <div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
                    <div class="insides-carousel__image-container"><img
                            ng-src="{{inside_images[inside_publication.section_url].image}}"></div>
                    <div class="insides-carousel__text-container">
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__title">{{inside_publication.title}}</a>
                        <a href="/{{inside_publication.type}}/{{inside_publication.id}}"
                           class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
                    </div>
                    <div class="insides-carousel__gradient"
                         style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{inside_images[inside_publication.section_url].color ? '#'+inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
                </div>
            </div>
        </div>
        <div class="owl-nav">
            <button type="button" class="owl-custom-prev"><span aria-label="Previous">‹</span></button>
            <button type="button" class="owl-custom-next"><span aria-label="Next">›</span></button>
        </div>
    </div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print" style="height: 250px;overflow: hidden;">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
	
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden" style="height: 110px;">
        <div class="bannerStickyClose"></div>

		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550" style="width: 728px;height: 90px;background: #f1f6ff;position: absolute;bottom: 0;"></div>
		<script>
            window.yaContextCb.push(function(){
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_159168312953962550',
                    params: {
                        p1: 'ckxuj',
                        p2: 'gvxv'
                    },
                    lazyload: {
                        fetchMargin: 100,
                        mobileScaling: 1
                    }
                })
            });
            window.adfoxReloadContainerIds = window.adfoxReloadContainerIds || [];
            window.adfoxReloadContainerIds.push('adfox_159168312953962550');
        </script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052599448"
						onclick="gtag('event', 'Переход на /news/1052599448', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599448', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599448, 'main_news', 1);">
												<img class="right-main-news-img" src="https://s.ura.news/pics/280/200/images/news/upload/news/599/448/1052599448/747817_Trenirovochnie_strelybi_mobilizovannih_s_Tsentralynogo_voennogo_okruga_na_poligone_Elanskiy_Sverdlovskaya_oblasty_minometniy_raschet_mobilizatsiya_mobilizovannie_250x0_7454.4969.0.0.jpg" width="260" height="180">
												<div class="right-main-news-title">Гурулев: указа об окончании мобилизации не будет</div>
					</a>
				</li>
															<li>
					<a href="/news/1052599435"
						onclick="gtag('event', 'Переход на /news/1052599435', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599435', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599435, 'main_news', 2);">
												<div class="right-main-news-title">Минобороны РФ прекратило призыв по мобилизации</div>
					</a>
				</li>
															<li>
					<a href="/news/1052599390"
						onclick="gtag('event', 'Переход на /news/1052599390', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599390', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599390, 'main_news', 3);">
												<div class="right-main-news-title">NBC News: Байден накричал на Зеленского</div>
					</a>
				</li>
															<li>
					<a href="/news/1052599378"
						onclick="gtag('event', 'Переход на /news/1052599378', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599378', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599378, 'main_news', 4);">
												<div class="right-main-news-title">В Крыму национализируют виллу Зеленского</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052599357"
						onclick="gtag('event', 'Переход на /news/1052599357', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599357', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599357, 'main_news', 5);">
												<img class="right-main-news-img" src="https://s.ura.news/pics/280/200/images/news/upload/news/599/357/1052599357/746865_Otpravka_mobilizovannih_domoy_Kurgan_ryukzak_mobilizatsiya_mobilizovannie_250x0_4287.2858.0.0.jpg" width="260" height="180">
												<div class="right-main-news-title">В Кремле высказались о продолжении мобилизации</div>
					</a>
				</li>
															<li>
					<a href="/news/1052599327"
						onclick="gtag('event', 'Переход на /news/1052599327', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599327', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599327, 'main_news', 6);">
												<div class="right-main-news-title">Кличко: 80% жителей Киева остались без воды</div>
					</a>
				</li>
															<li>
					<a href="/news/1052599309"
						onclick="gtag('event', 'Переход на /news/1052599309', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599309', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599309, 'main_news', 7);">
												<div class="right-main-news-title">Bloomberg: суда с зерном начали покидать Украину</div>
					</a>
				</li>
															<li>
					<a href="/news/1052599259"
						onclick="gtag('event', 'Переход на /news/1052599259', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599259', {'event_category': 'NS Главное за день', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599259, 'main_news', 8);">
												<div class="right-main-news-title">На Украине - взрывы, отключение света и воды</div>
					</a>
				</li>
									</ul>
			</div>
</div>


	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div class="right_blocks_adfox" data-id="adfox_159551352588283905"></div>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052599209"
						   onclick="gtag('event', 'Переход на /news/1052599209 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599209 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599209, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">75</div>
							<div>Миллиардер Николай Сторонский отказался от российского гражданства</div>
						</a>
					</li>
									<li>
						<a href="/news/1052599227"
						   onclick="gtag('event', 'Переход на /news/1052599227 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599227 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599227, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">63</div>
							<div>Священник РПЦ призвал запретить Хэллоуин в школах России</div>
						</a>
					</li>
									<li>
						<a href="/news/1052599175"
						   onclick="gtag('event', 'Переход на /news/1052599175 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599175 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599175, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">61</div>
							<div>Офицер НАТО заявил о наступившем &laquo;логистическом кошмаре&raquo; в рядах ВСУ</div>
						</a>
					</li>
									<li>
						<a href="/news/1052599173"
						   onclick="gtag('event', 'Переход на /news/1052599173 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599173 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599173, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">51</div>
							<div>Берлускони объяснил, что заставит Зеленского пойти на переговоры</div>
						</a>
					</li>
									<li>
						<a href="/news/1052599197"
						   onclick="gtag('event', 'Переход на /news/1052599197 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052599197 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052599197, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">44</div>
							<div>В Генштабе пообещали не отправлять солдат-срочников осеннего призыва в зону СВО</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052597950"
						   onclick="gtag('event', 'Переход на /news/1052597950 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052597950 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052597950, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">736</div>
							<div>В Госдуме предлагают освободить от мобилизации россиян, не проходивших военную службу</div>
						</a>
					</li>
									<li>
						<a href="/news/1052598800"
						   onclick="gtag('event', 'Переход на /news/1052598800 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052598800 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052598800, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">247</div>
							<div>Военный эксперт предупредил о недостатке мобилизованных россиян на фронте</div>
						</a>
					</li>
									<li>
						<a href="/news/1052598876"
						   onclick="gtag('event', 'Переход на /news/1052598876 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052598876 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052598876, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">230</div>
							<div>Путин поставил новую срочную задачу для Минобороны после мобилизации</div>
						</a>
					</li>
									<li>
						<a href="/news/1052597849"
						   onclick="gtag('event', 'Переход на /news/1052597849 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052597849 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052597849, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">220</div>
							<div>Шольц ответил Урсуле фон дер Ляйен, призвавшей конфисковать российские активы</div>
						</a>
					</li>
									<li>
						<a href="/news/1052598210"
						   onclick="gtag('event', 'Переход на /news/1052598210 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052598210 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052598210, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">210</div>
							<div>В РФ возбудили первое дело об оставлении части мобилизованным</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/articles/1036285519"
						   onclick="gtag('event', 'Переход на /articles/1036285519 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /articles/1036285519 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('articles', 1036285519, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">1227</div>
							<div>Кадыров и Пригожин создали опасную ситуацию для российской армии</div>
						</a>
					</li>
									<li>
						<a href="/news/1052591491"
						   onclick="gtag('event', 'Переход на /news/1052591491 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052591491 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052591491, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">1156</div>
							<div>За обвиненного в сдаче Лимана Героя России заступились перед Кадыровым</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036285518"
						   onclick="gtag('event', 'Переход на /articles/1036285518 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /articles/1036285518 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('articles', 1036285518, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">989</div>
							<div>Генерал Лапин обманул ВСУ, оставив Красный Лиман</div>
						</a>
					</li>
									<li>
						<a href="/news/1052592379"
						   onclick="gtag('event', 'Переход на /news/1052592379 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052592379 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052592379, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">966</div>
							<div>Readovka: Путин готовится изменить статус спецоперации</div>
						</a>
					</li>
									<li>
						<a href="/news/1052591354"
						   onclick="gtag('event', 'Переход на /news/1052591354 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'UA-56019874-1'});gtag('event', 'Переход на /news/1052591354 ', {'event_category': 'NS Самое комментируемое', 'event_label': window.location.href, send_to: 'G-46M646YY6Y'});rb_stat('news', 1052591354, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">881</div>
							<div>Байден неожиданно отреагировал на речь Путина</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
              <img class="scale" src="https://s.ura.news/pics/240/125/images/news/upload/story/948/143571_Nachalo_uborochnoy_kampanii_Selyhozugodyya_Beloyarskogo_rayona_Ekaterinburg_zerno_kormovie_selyskoe_hozyaystvo_955x507_4935.2624.0.0.jpg" width="250" height="125" alt="Продовольственный кризис из-за проблем с&nbsp;экспортом зерна">
      			<div class="overlay"></div>
			<a href="/story/948" onclick="rb_stat('story', 948, 'story', 1);">Продовольственный кризис из-за проблем с&nbsp;экспортом зерна</a>
		</li>
				<li>
              <img class="scale" src="https://s.ura.news/pics/240/125/images/news/upload/story/919/725734_Trenirovka_dobrovolytsev_pered_otpravkoy_v_Ukrainu_Sverdlovskaya_oblasty_militari_avtomat_kalashnikov_armiya_oruzhie_voyna_dobrovolytsi_spetsoperatsiya_magazin_chvk_SVO_955x507_4500.2393.0.218.jpg" width="250" height="125" alt="Спецоперация РФ&nbsp;на&nbsp;Украине">
      			<div class="overlay"></div>
			<a href="/story/919" onclick="rb_stat('story', 919, 'story', 2);">Спецоперация РФ&nbsp;на&nbsp;Украине</a>
		</li>
				<li>
              <img class="scale" src="https://s.ura.news/pics/240/125/images/news/upload/story/1000/726885_Mezhdunarodniy_voenno_tehnicheskiy_forum_Armiya_2022_Ekaterinburg_militari_voenniy_armiya_militarizatsiya_voennosluzhashtiy_soldat_z_voyska_Armiya_rossii_955x507_4500.2393.0.225.jpg" width="250" height="125" alt="Мобилизация в&nbsp;России">
      			<div class="overlay"></div>
			<a href="/story/1000" onclick="rb_stat('story', 1000, 'story', 3);">Мобилизация в&nbsp;России</a>
		</li>
				<li>
              <img class="scale" src="https://s.ura.news/pics/240/125/images/news/upload/story/712/499478_Taktiko_spetsialynoe_uchenie_Atom_2019_po_presecheniyu_terroristicheskogo_akta_na_territorii_Snezhinskogo_i_Ozerskogo_gorodskih_okrugov_Poselok_Novogorniy_Chelyabinskaya_oblasty_955x507_3124.1661.0.0.jpg" width="250" height="125" alt="Обострение конфликта в&nbsp;Нагорном Карабахе">
      			<div class="overlay"></div>
			<a href="/story/712" onclick="rb_stat('story', 712, 'story', 4);">Обострение конфликта в&nbsp;Нагорном Карабахе</a>
		</li>
			</ul>
</div>

</div>


<script>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</script>


<script>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</script>
		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	    <div id="fb-root"></div>

    <!-- Yandex.Metrika counter -->
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- VK Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

</body>

</html>