<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Путину предлагают запретить торговлю алкоголем в жилых районах — URA.RU');">Путину предлагают запретить торговлю алкоголем в жилых районах — URA.RU</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="продажа алкоголя жилые районы, алкоголь продажа молодежь 21 год, алкоголь ограничения госсовет Владимир Путин"
      ng-attr-content="{{ metaService.metaKeywords('продажа алкоголя жилые районы, алкоголь продажа молодежь 21 год, алкоголь ограничения госсовет Владимир Путин') }}"/>
<meta name="Description"
      content="Ограничение продажи алкоголя в жилых районах будет обсуждаться на Госсовете, который пройдет в апреле. Еще одной темой обсуждения может стать ограничение продажи спиртного гражданам не достигшим 21-летнего возраста. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('Ограничение продажи алкоголя в жилых районах будет обсуждаться на Госсовете, который пройдет в апреле. Еще одной темой обсуждения может стать ограничение продажи спиртного гражданам не достигшим 21-летнего возраста. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Путину предлагают запретить торговлю алкоголем в жилых районах"
      ng-attr-content="{{ metaService.ogTitle('Путину предлагают запретить торговлю алкоголем в жилых районах') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052376370"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052376370') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Путину предлагают запретить торговлю алкоголем в жилых районах"
      ng-attr-content="{{ metaService.twitterTitle('Путину предлагают запретить торговлю алкоголем в жилых районах') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2019/03/14/facebook_8bfa5b8ff45b790e2acd1da9d3b1b5d3.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2019/03/14/facebook_8bfa5b8ff45b790e2acd1da9d3b1b5d3.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2019/03/14/facebook_8bfa5b8ff45b790e2acd1da9d3b1b5d3.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2019/03/14/facebook_8bfa5b8ff45b790e2acd1da9d3b1b5d3.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="mediator_author" content="Нина Калинина" />

    <meta name="mediator_theme" content="Москва" />

	    <meta name="mediator" content="news_1052376370"/>

    <meta name="mediator_published_time" content="2019-03-14T23:08:00+0500" />

    <link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
    <link rel="canonical"
          ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052376370' }}"
          href="https://ura.news/news/1052376370" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052376370' }}"
          href="https://m.ura.news/news/1052376370" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052376370' }}"
          href="https://amp.ura.news/news/1052376370">
	<link rel="stylesheet" href="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://static.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://static.ura.news/css/all.min.css?v=379"/>
<link rel="stylesheet" href="https://static.ura.news/css/all_v3.css?v=379"/>
<link rel="stylesheet" href="https://static.ura.news/css/all_v3_ie.css?v=379"/>
<link rel="stylesheet" href="https://static.ura.news/social-icons/social-likes_flat.css">	
<!--<script src="--><!--/lib/libs.js"></script>-->
<script src="https://static.ura.news/lib/date_format.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://static.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://static.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://static.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://static.ura.news/lib/angularjs/1.2.22/angular.min.js"></script>
<script src="https://static.ura.news/lib/angularjs/1.2.22/angular-sanitize.min.js"></script>
<script src="https://static.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://static.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://static.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://static.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
<script src="https://static.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<!--<script src="/lib/screentime/screentime.js"></script>-->
<script src="https://static.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://static.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'379';
	window.IS_NEW_SITE = 1;
</script>
<script src="https://static.ura.news/js/main.js?v=379"></script>
<script src="https://static.ura.news/js/all.js?v=379"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>
<!--<script type="text/javascript">
	if(document.getElementById('sub_bottom__vk')){
		VK.Widgets.AllowMessagesFromCommunity(
			"sub_bottom__vk",
			{height: 70},
			25280329
		);
	}
</script>-->
<script type="text/javascript">
    window.FONTS_TYPE = 'new_font';
	window.MOMENTY_LEFT_LINK = 'blue';
</script>
<script>
	(function(w, d, n) {
		w[n] = w[n] || [];
		w[n].push(function(){
			w.YandexZen.renderWidget({
				// идентификатор партнера, должен быть получен в пункте 2
				clid: [9240,9241],
				// cелектор элемента или сам элемент, куда надо вставить виджет
				container: '.zen-widget-container',
				// вызывается при успешной вставке виджета
				successCallback: function () {
//					console.log('виджет вставлен успешно');
				},
				// вызывается при неуспешной вставке виджета
				failCallback: function () {
//					console.log('проблема при вставке виджета, отреагируйте на нее');
				},
				// визуальные настройки выбранные вами
				orientation: 'horizontal',size: 'l',
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.src = "//zen.yandex.ru/widget-loader";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(window, document, 'yandexZenAsyncCallbacks');
</script>	    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
        var adfoxBiddersMap = {
            "criteo": "843514",
            "rtbhouse": "869408",
            "betweenDigital": "869406",
            "adriver": "991279",
            "myTarget": "843516"
        };
        var adUnits = [
            {
                // Площадка: ura.news / Новости и статьи / B1_240x400
                "code": "adfox_538065629859413",
                "sizes": [[240, 400]],
                "bids": [
                    {
                        "bidder": "criteo",
                        "params": {
                            "placementId": "1373849"
                        }
                    },
                    {
                        "bidder": "rtbhouse",
                        "params": {
                            "placementId": "EQ9X5n0HG9RwxSEXivJH"
                        }
                    },
                    {
                        "bidder": "myTarget",
                        "params": {
                            "placementId": "223678"
                        }
                    },
                    {
                        "bidder": "betweenDigital",
                        "params": {
                            "placementId": "2745120"
                        }
                    }
                ]
            },
            {
                // Новости и статьи / C4
                "code": "adfox_cgl98i",
                "sizes": [[728, 90]],
                "bids": [
                    {
                        "bidder": "criteo",
                        "params": {
                            "placementId": "1373852"
                        }
                    },
                    {
                        "bidder": "myTarget",
                        "params": {
                            "placementId": "259552"
                        }
                    },
                    {
                        "bidder": "rtbhouse",
                        "params": {
                            "placementId": "d4miHKBJAFaAW4Kfixcn"
                        }
                    },
                    {
                        "bidder": "adriver",
                        "params": {
                            "placementId": "ura_728х90"
                        }
                    },
                    {
                        "bidder": "betweenDigital",
                        "params": {
                            "placementId": "2782996"
                        }
                    }
                ]
            },
            {
                // Все страницы / A1_130px
                "code": "adfox_1488181690906912",
                "bids": [
                    {
                        "bidder": "criteo",
                        "params": {
                            "placementId": "1373851"
                        }
                    },
                    {
                        "bidder": "adriver",
                        "params": {
                            "placementId": "ura_970х90"
                        }
                    },
                    {
                        "bidder": "myTarget",
                        "params": {
                            "placementId": "330485"
                        }
                    }
                ]
            },
            {
                // Площадка: ura.news / Новости и статьи / B4_300x600
                "code": "adfox_e3ghj",
                "sizes": [[300, 600]],
                "bids": [
                    {
                        "bidder": "criteo",
                        "params": {
                            "placementId": "1373850"
                        }
                    },
                    {
                        "bidder": "rtbhouse",
                        "params": {
                            "placementId": "3CC02kO9UJtpb5UgB6W7"
                        }
                    },
                    {
                        "bidder": "myTarget",
                        "params": {
                            "placementId": "255922"
                        }
                    },
                    {
                        "bidder": "adriver",
                        "params": {
                            "placementId": "ura_300х600"
                        }
                    },
                    {
                        "bidder": "betweenDigital",
                        "params": {
                            "placementId": "2782980"
                        }
                    }
                ]
            }
        ];
        var userTimeout = 1600;
        window.YaHeaderBiddingSettings = {
            biddersMap: adfoxBiddersMap,
            adUnits: adUnits,
            timeout: userTimeout
        };
    </script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9042923451181320",
            enable_page_level_ads: true
        });
    </script>

<script type="text/javascript" src="https://static.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


    <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>-->

<!--    <script type="text/javascript">
        (function (a, b, c, d, e, f, g, h) {
            g = b.createElement(c);
            g.src = d;
            g.type = "application/javascript";
            g.async = !0;
            h = b.getElementsByTagName(c)[0];
            h.parentNode.insertBefore(g, h);
            a[f] = [];
            a[e] = function () {
                a[f].push(Array.prototype.slice.apply(arguments));
            }
        })(window, document, "script", (document.location.protocol ===
            "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
            "SeedrPlayer", "seedrInit");
    </script>-->

    <!--Mediator-->
    <script class="js-mediator-script">
        !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820918/","_mediator")}(window);
    </script>
    <!--END-Mediator-->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "1016715", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->



<!--Chartbeat-->
<!--<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65582; // ACCOUNT NUMBER
    _sf_async_config.domain = 'ura.news'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
<!--END-Chartbeat-->

</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
		

	<div id="top_banner_A" style="height:130px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: URA.RU / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_1488181690906912"></div>
			<script>
				window.Ya.adfoxCode.create({
					ownerId: 227654,
					containerId: 'adfox_1488181690906912',
					params: {
						p1: 'buudz',
						p2: 'fjcz',
//						pk: __clADF__.state
					}
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		<a href="/" class="vc-header-logo" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Российское информационное агентство URA.RU"/>
		</a>
		<style rel="stylesheet">

    
                                
                    
            
</style>


		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
			 ng-click="searchPanel.toggle()" 
			 ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q" on-enter="searchPanel.submit()"/>
					<div class="clear"></div>
				</div>
			</div>
		</div>

		<div class="vc-header-btn vc-header-notification-btn"
			 ng-class="{'disabled': userService.getUserParam('notifications_count') == 0, 'notification-btn-push': pushNotificationsPanel.showInviteToPush()}"
			 ng-click="userService.showNotifications(); $event.stopPropagation();">
			<span ng-if="pushNotificationsPanel.showRealNotificationsCount()">{{userService.getUserParam('notifications_count')}}</span>
			<span ng-if="pushNotificationsPanel.showInviteToPush()">{{ userService.getUserParam('notifications_count')+1 }}</span>
		</div>

		<div ng-if="userService.isAuth() && !userService.isAnonymous()">
			<div id="profile_btn"
				 ng-click="userService.settingsPanel.toggle()"
				 class="bg-cover"
				 style="background-image: url('{{user.img}}')"></div>
		</div>

		<div class="vc-header-btn vc-header-login-btn"
			 ng-click="userService.loginPanel.toggleTop()"
			 ng-class="{active: userService.loginPanel.visible_top}"
			 ng-if="!userService.isAuth() || userService.isAnonymous()"></div>

		<div ng-show="userService.loginPanel.visible_top"
			 ng-include="'login_panel.html'"></div>

		<div class="panel panel-top"
			 ng-show="userService.notificationsPanel.visible">
			<div id="push_tab"
				 ng-show="userService.notificationsPanel.tabs.notifications.visible">
				<div ng-if="pushNotificationsPanel.isPushSupported() && pushNotificationsPanel.isAlreadySubscribed()"
					 class="form form-a form-pad"
					 style="border-radius: 0;border-bottom: 0;">
					<div style="margin-bottom: 12px;">Новости приходят чаще, чем вам хотелось бы, а поводы не интересны?</div>
					<a href="https://ura.news/push/"
					   onclick="ga('send', 'event', 'NS Личный кабинет', 'Переход к настройке Push', window.location.href);"
					   class="btn">настроить уведомления</a>
				</div>
				<div ng-if="pushNotificationsPanel.isPushSupported() && !pushNotificationsPanel.isAlreadySubscribed()"
					 class="form-blue">
					<div style="margin-bottom: 12px;">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
					<a href="https://ura.news/push/" onclick="ga('send', 'event', 'NS Личный кабинет', 'Переход к подписке на Push', window.location.href);" class="btn btn-radius btn-upper"  style="line-height: 25px;display: inline-block;padding: 0 20px;">подписаться на уведомления</a>
				</div>
			</div>
			<div id="notifications_tab" class="form form-b" ng-show="userService.notificationsPanel.tabs.notifications.visible">
				<div ng-if="userService.getUserParam('notifications_count')">у вас {{ userService.getUserParam('notifications_count') }} новых уведомления</div>
				<div ng-if="userService.isAnonymous()">Вы не зарегистрированы. <span class="btn-link" ng-click="userService.loginPanel.toggleTop()">Войдите в свой профиль</span>, чтобы использовать уведомления в полную силу</div>
				<div class="btn-link" ng-click="userService.notificationsPanel.showTab('subs')" ng-if="!userService.isAnonymous()">Редактировать подписки</div>
				<div class="noti-scroll">
					<div class="trapScroll">
						<div class="noti noti-icon"
							 ng-repeat="n in userService.getNotifications()"
							 ng-click="userService.read(n.id, n.link)"
							 ng-class="n.class">
							<div ng-bind-html="n.text"></div>
						</div>
					</div>
				</div>
				<div class="checkbox checkbox-digest"
					 ng-click="toggleUserMailDigest()"
					 ng-class="{'checked':userService.getUserParam('mail_digest')==1}"
					 ng-if="!userService.isAnonymous()"></div>
			</div>
			<div id="subscriptions_tab"
				 class="form form-b"
				 ng-show="userService.notificationsPanel.tabs.subs.visible">
				<div style="margin-bottom: 10px;">Редактирование подписок</div>
				<div class="btn-group">
					<div class="btn-s"
						 ng-class="{active: userService.notificationsPanel.tabs.subs.tabs.comment.visible}"
						 ng-click="userService.notificationsPanel.tabs.subs.showTab('comment')">Комментарии</div>
					<div class="btn-s"
						 ng-class="{active: userService.notificationsPanel.tabs.subs.tabs.author.visible}"
						 ng-click="userService.notificationsPanel.tabs.subs.showTab('author')">Авторы</div>
					<div class="btn-s"
						 ng-class="{active: userService.notificationsPanel.tabs.subs.tabs.story.visible}"
						 ng-click="userService.notificationsPanel.tabs.subs.showTab('story')">Сюжеты</div>
				</div>
				<div id="panel_subtabs" class="noti-scroll">
					<div class="trapScroll" ng-show="userService.notificationsPanel.tabs.subs.tabs.comment.visible">
						<div ng-repeat="s in userService.getUserParam('subs_by_type')['comment']" class="noti noti-icon noti-comment">
							<div ng-click="userService.unsubscribe(s.type, s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="userService.notificationsPanel.tabs.subs.tabs.author.visible">
						<div ng-repeat="s in userService.getUserParam('subs_by_type')['author']" class="noti noti-icon noti-author">
							<div ng-click="userService.unsubscribe('author', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="userService.notificationsPanel.tabs.subs.tabs.story.visible">
						<div ng-repeat="s in userService.getUserParam('subs_by_type')['story']" class="noti noti-icon noti-news">
							<div ng-click="userService.unsubscribe('story', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="panel panel-top"
			 ng-show="userService.settingsPanel.visible">
			<div class="form form-a form-hor">
				<div class="form-pad">
					<div class="error">{{userService.settingsPanel.errors.form}}</div>
					<span class="error">{{userService.settingsPanel.errors.name}}</span>
					<label for="name" class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.name}">
						<span class="label" style="width:40px;">имя</span>
						<input id="name"
							   type="text"
							   value="111"
							   ng-model="userService.settingsPanel.data.name"
							   ng-disabled="userService.settingsPanel.changePassword"/>
					</label>
					<div style="line-height: 25px;float: left;">
						<button class="btn-link" n
								g-class="{'active':userService.settingsPanel.changePassword}"
								ng-click="userService.settingsPanel.toggleChangePassword()">сменить пароль</button>
					</div>
					<button class="btn btn-send"
							style="float:right;"
							ng-click="userService.settingsPanel.save()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-pad"
					 ng-show="userService.settingsPanel.changePassword">
					<span class="error">{{userService.settingsPanel.errors.new_password}}</span>
					<label for="new_pass1" class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;">новый пароль</span>
						<input id="new_pass1"
							   type="password"
							   ng-model="userService.settingsPanel.data.new_password"/>
					</label>
					<label for="new_pass2"
						   class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;padding-top:3px;">повторите новый пароль</span>
						<input id="new_pass2"
							   type="password"
							   ng-model="userService.settingsPanel.data.new_password2"/>
					</label>
					<label for="old_pass" class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.password}">
						<span class="label" style="width:100px;">старый пароль</span>
						<input id="old_pass" type="password"
							   ng-model="userService.settingsPanel.data.password"/>
					</label>
					<button class="btn btn-send" style="float:right;"
							ng-click="userService.settingsPanel.saveChangePassword()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-bottom form-pad">
					<button class="btn" style="float:left;" ng-click="userService.logout()">выйти</button>
					<div class="clear"></div>
				</div>
			</div>
		</div>

		<div class="vc-header-age"></div>

	</div>

		
<div id="push_notifications"
	 ng-if="pushNotificationsPanel.push_open && !pushNotificationsPanel.isAlreadySubscribed()" ng-cloak>
	<div id="push_notifications_close"
		 onclick="ga('send', 'event', 'NS Промо FullScreen Push', 'Закрыть промо подписки на Push', window.location.href);"
		 ng-click="pushNotificationsPanel.hidePush()"></div>
	<div id="push_notifications_content">
		<div id="push_notifications_title">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
		<div id="push_notifications_message" style="line-height:18px;">
			Отставки губернаторов - в марте. Глава КЧР заказал себя Навальному. Иеговисты подбирались к топам-«нефтяникам»		</div>
		<div id="push_notifications_ok" onclick="ga('send', 'event', 'NS Промо FullScreen Push', 'Переход к подписке на Push', window.location.href);"
			 ng-click="pushNotificationsPanel.okPush()">Подписаться</div>
		<div id="push_notifications_cancel" onclick="ga('send', 'event', 'NS Промо FullScreen Push', 'Отказ от подписки на Push', window.location.href);"
			 ng-click="pushNotificationsPanel.closePush()">Не подписываться</div>
	</div>
</div>
	</div>
	</div>
</div>


		
		
<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span onclick="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376372'}"
							du-scrollspy="news_1052376372"
							offset="200">
							<a href="/news/1052376372"
								id="_news_1052376372"
								data-title="Бомжей-пенсионеров предлагают устраивать в приемные семьи — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376372)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:02</span>
																				Бомжей-пенсионеров предлагают устраивать в приемные семьи									</div>
									<div>
																			</div>
															</a>
						</li>
									</ul>
			</div>
					<div class="list-scroll-container">
									<div class="list-scroll-date"><span>14&nbsp;марта&nbsp;2019</span></div>
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376370'}"
							du-scrollspy="news_1052376370"
							offset="200">
							<a href="/news/1052376370"
								id="_news_1052376370"
								data-title="Путину предлагают запретить торговлю алкоголем в жилых районах — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376370)">
																	<div class="list-scroll-item-title">
																					<span class="time">23:08</span>
																				Путину предлагают запретить торговлю алкоголем в жилых районах									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376370', comments1052376370)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376369'}"
							du-scrollspy="news_1052376369"
							offset="200">
							<a href="/news/1052376369"
								id="_news_1052376369"
								data-title="Порошенко отправил в отставку главу внешней разведки Украины — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376369)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:57</span>
																				Порошенко отправил в отставку главу внешней разведки Украины									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376369', comments1052376369)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277737'}"
							du-scrollspy="articles_1036277737"
							offset="200">
							<a href="/articles/1036277737"
								id="_articles_1036277737"
								data-title="Семь правил лидерства от Германа Грефа. На этих принципах вырастет новое поколение чиновников и топ-менеджеров — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/737/1036277737/450917_Konkurs_Lideri_Rossii_final_Deny_vtoroy_Sochi_gref_german_760x0_3644.2429.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277737)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/737/1036277737/450917_Konkurs_Lideri_Rossii_final_Deny_vtoroy_Sochi_gref_german_760x0_3644.2429.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/737/1036277737/450917_Konkurs_Lideri_Rossii_final_Deny_vtoroy_Sochi_gref_german_760x0_3644.2429.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Семь правил лидерства от Германа Грефа</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376367'}"
							du-scrollspy="news_1052376367"
							offset="200">
							<a href="/news/1052376367"
								id="_news_1052376367"
								data-title="Мандат умершего академика Алферова даст неприкосновенность спонсору КПРФ — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376367)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:39</span>
																				Мандат умершего академика Алферова даст неприкосновенность спонсору КПРФ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376367', comments1052376367)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376365'}"
							du-scrollspy="news_1052376365"
							offset="200">
							<a href="/news/1052376365"
								id="_news_1052376365"
								data-title="Медведев уволил замглавы Росавиации — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376365)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:10</span>
																				Медведев уволил замглавы Росавиации									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376364'}"
							du-scrollspy="news_1052376364"
							offset="200">
							<a href="/news/1052376364"
								id="_news_1052376364"
								data-title="В Германии увидели &laquo;ренессанс&raquo; Крыма после воссоединения с Россией — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376364)">
																	<div class="list-scroll-item-title">
																					<span class="time">22:08</span>
																				В Германии увидели &laquo;ренессанс&raquo; Крыма после воссоединения с Россией									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376364', comments1052376364)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277736'}"
							du-scrollspy="articles_1036277736"
							offset="200">
							<a href="/articles/1036277736"
								id="_articles_1036277736"
								data-title="Что Путин хочет от бизнеса в 2019 году, а бизнес — от Путина. Репортаж из святая святых всего списка Forbes — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/736/1036277736/428688_Press_konferentsiya_Prezidenta_Rossii_Vladimira_Putina_Moskva_putin_vladimir_760x0_5760.3840.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277736)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/736/1036277736/428688_Press_konferentsiya_Prezidenta_Rossii_Vladimira_Putina_Moskva_putin_vladimir_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/736/1036277736/428688_Press_konferentsiya_Prezidenta_Rossii_Vladimira_Putina_Moskva_putin_vladimir_760x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Что Путин хочет от бизнеса в 2019 году, а бизнес — от Путина</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052376363'}"
							du-scrollspy="news_1052376363"
							offset="200">
							<a href="/news/1052376363"
								id="_news_1052376363"
								data-title="Подсчитаны убытки России из-за аварии с отправленными в Китай С-400 — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376363)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:54</span>
																				Подсчитаны убытки России из-за аварии с отправленными в Китай С-400									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376363', comments1052376363)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376359'}"
							du-scrollspy="news_1052376359"
							offset="200">
							<a href="/news/1052376359"
								id="_news_1052376359"
								data-title="&laquo;Автомобилист&raquo; проиграл первый матч исторической серии. Героем игры стал вратарь соперника — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376359)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:33</span>
																				&laquo;Автомобилист&raquo; проиграл первый матч исторической серии. Героем игры стал вратарь соперника									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376359', comments1052376359)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052376353'}"
							du-scrollspy="news_1052376353"
							offset="200">
							<a href="/news/1052376353"
								id="_news_1052376353"
								data-title="Снижение ставки по ипотеке, депутат от &laquo;ЕР&raquo; посоветовал диабетикам похудеть, Матвиенко посмеялась над новыми штрафами для россиян. Главное за день &mdash; в подборке &laquo;URA.RU&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376353)">
																	<div class="list-scroll-item-title">
																					<span class="time">21:00</span>
																				Снижение ставки по ипотеке, депутат от &laquo;ЕР&raquo; посоветовал диабетикам похудеть, Матвиенко посмеялась над новыми штрафами для россиян. Главное за день &mdash; в подборке &laquo;URA.RU&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277732'}"
							du-scrollspy="articles_1036277732"
							offset="200">
							<a href="/articles/1036277732"
								id="_articles_1036277732"
								data-title="Запущена самая крутая биржа труда страны. За кадрами приехал даже Греф Работа идет несколько часов, а Екатеринбургу уже подобрали нового управленца — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/732/1036277732/425933_Vneocherednaya_konsulytatsiya_deputatov_EGD_po_voprosu_povisheniya_zarabotnoy_plati_meru_goroda_i_ego_zamestitelyam_Ekaterinburg_deputat_chinovnik_zal_zasedaniy_gorduma_760x0_5173.3457.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277732)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/732/1036277732/425933_Vneocherednaya_konsulytatsiya_deputatov_EGD_po_voprosu_povisheniya_zarabotnoy_plati_meru_goroda_i_ego_zamestitelyam_Ekaterinburg_deputat_chinovnik_zal_zasedaniy_gorduma_760x0_5173.3457.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/732/1036277732/425933_Vneocherednaya_konsulytatsiya_deputatov_EGD_po_voprosu_povisheniya_zarabotnoy_plati_meru_goroda_i_ego_zamestitelyam_Ekaterinburg_deputat_chinovnik_zal_zasedaniy_gorduma_760x0_5173.3457.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Запущена самая крутая биржа труда страны. За кадрами приехал даже Греф</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376361'}"
							du-scrollspy="news_1052376361"
							offset="200">
							<a href="/news/1052376361"
								id="_news_1052376361"
								data-title="Ведущая &laquo;Первого канала&raquo; Екатерина Андреева побраталась с нефтяниками. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376361)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:57</span>
																				Ведущая &laquo;Первого канала&raquo; Екатерина Андреева побраталась с нефтяниками. ВИДЕО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376356'}"
							du-scrollspy="news_1052376356"
							offset="200">
							<a href="/news/1052376356"
								id="_news_1052376356"
								data-title="Матвиенко посмеялась над шутками россиян, которых можно штрафовать за похвалу и критику власти. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376356)">
																	<div class="list-scroll-item-title">
																					<span class="time">20:15</span>
																				Матвиенко посмеялась над шутками россиян, которых можно штрафовать за похвалу и критику власти. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376356', comments1052376356)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376347'}"
							du-scrollspy="news_1052376347"
							offset="200">
							<a href="/news/1052376347"
								id="_news_1052376347"
								data-title="Назван способ значительно увеличить размер пенсии — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376347)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:40</span>
																				Назван способ значительно увеличить размер пенсии									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376347', comments1052376347)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277552'}"
							du-scrollspy="articles_1036277552"
							offset="200">
							<a href="/articles/1036277552"
								id="_articles_1036277552"
								data-title="Как живут в России и в Казахстане по разные стороны уральской границы Водка и бензин дешевле у казахов, а в Россию ездят к семье. ФОТОрепортаж — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/552/1036277552/442969_Kontrolyno_propusknoy_punkt_Zverinogolovskoe_Zverinogolovskiy_rayon_Kurgan_NEOBR__760x0_4481.2987.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277552)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/552/1036277552/442969_Kontrolyno_propusknoy_punkt_Zverinogolovskoe_Zverinogolovskiy_rayon_Kurgan_NEOBR__760x0_4481.2987.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/552/1036277552/442969_Kontrolyno_propusknoy_punkt_Zverinogolovskoe_Zverinogolovskiy_rayon_Kurgan_NEOBR__760x0_4481.2987.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Как живут в России и в Казахстане по разные стороны уральской границы</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376343'}"
							du-scrollspy="news_1052376343"
							offset="200">
							<a href="/news/1052376343"
								id="_news_1052376343"
								data-title="Умирающего мужчину выкинули на улицу из маршрутки в Омске. Он помешал пассажирам — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376343)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:12</span>
																				Умирающего мужчину выкинули на улицу из маршрутки в Омске. Он помешал пассажирам									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376343', comments1052376343)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376341'}"
							du-scrollspy="news_1052376341"
							offset="200">
							<a href="/news/1052376341"
								id="_news_1052376341"
								data-title="Офицер с авиабазы ЦВО пытался подкупить сотрудника ФСБ ради кражи топлива — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376341)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:10</span>
																				Офицер с авиабазы ЦВО пытался подкупить сотрудника ФСБ ради кражи топлива									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376341', comments1052376341)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376337'}"
							du-scrollspy="news_1052376337"
							offset="200">
							<a href="/news/1052376337"
								id="_news_1052376337"
								data-title="Уральские артисты устроили флешмоб у стен королевского дворца в Лондоне. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376337)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:06</span>
																				Уральские артисты устроили флешмоб у стен королевского дворца в Лондоне. ВИДЕО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052376291'}"
							du-scrollspy="news_1052376291"
							offset="200">
							<a href="/news/1052376291"
								id="_news_1052376291"
								data-title="Добыча нефти и газа в России может упасть через шесть лет — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/376/291/1052376291/155162_Kliparti_Surgut_kachalka_nefty_250x0_5365.3586.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052376291)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/376/291/1052376291/155162_Kliparti_Surgut_kachalka_nefty_250x0_5365.3586.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/376/291/1052376291/155162_Kliparti_Surgut_kachalka_nefty_250x0_5365.3586.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Добыча нефти и газа в России может упасть через шесть лет</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052376342'}"
							du-scrollspy="news_1052376342"
							offset="200">
							<a href="/news/1052376342"
								id="_news_1052376342"
								data-title="Брилева исключили из общественного совета при Минобороны — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376342)">
																	<div class="list-scroll-item-title">
																					<span class="time">19:01</span>
																				Брилева исключили из общественного совета при Минобороны									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376342', comments1052376342)">
													18												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376334'}"
							du-scrollspy="news_1052376334"
							offset="200">
							<a href="/news/1052376334"
								id="_news_1052376334"
								data-title="Состояние госпитализированной Юлии Началовой изменилось. &laquo;Мы держим кулачки&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376334)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:27</span>
																				Состояние госпитализированной Юлии Началовой изменилось. &laquo;Мы держим кулачки&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376334', comments1052376334)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052376336'}"
							du-scrollspy="news_1052376336"
							offset="200">
							<a href="/news/1052376336"
								id="_news_1052376336"
								data-title="Греф назвал главную проблему России — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376336)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:23</span>
																				Греф назвал главную проблему России									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052376336', comments1052376336)">
													34												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052376305'}"
							du-scrollspy="news_1052376305"
							offset="200">
							<a href="/news/1052376305"
								id="_news_1052376305"
								data-title="Герман Греф назвал один из главных банков Урала отставшим на десять лет — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/376/305/1052376305/450915_Konkurs_Lideri_Rossii_final_Deny_vtoroy_Sochi_250x0_5382.3588.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052376305)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/376/305/1052376305/450915_Konkurs_Lideri_Rossii_final_Deny_vtoroy_Sochi_250x0_5382.3588.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/376/305/1052376305/450915_Konkurs_Lideri_Rossii_final_Deny_vtoroy_Sochi_250x0_5382.3588.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Герман Греф назвал один из главных банков Урала отставшим на десять лет</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376327'}"
							du-scrollspy="news_1052376327"
							offset="200">
							<a href="/news/1052376327"
								id="_news_1052376327"
								data-title="Пранкеры Лексус и Вован разыграли венесуэльского оппозиционера Гуайдо. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376327)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:52</span>
																				Пранкеры Лексус и Вован разыграли венесуэльского оппозиционера Гуайдо. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376327', comments1052376327)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376331'}"
							du-scrollspy="news_1052376331"
							offset="200">
							<a href="/news/1052376331"
								id="_news_1052376331"
								data-title="КПРФ решила передать Грудинину место в Госдуме — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376331)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:49</span>
																				КПРФ решила передать Грудинину место в Госдуме									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052376331', comments1052376331)">
													24												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376321'}"
							du-scrollspy="news_1052376321"
							offset="200">
							<a href="/news/1052376321"
								id="_news_1052376321"
								data-title="&laquo;Первый канал&raquo; снял с эфира скандальный фильм о Майкле Джексоне — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376321)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:24</span>
																				&laquo;Первый канал&raquo; снял с эфира скандальный фильм о Майкле Джексоне									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376321', comments1052376321)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277724'}"
							du-scrollspy="articles_1036277724"
							offset="200">
							<a href="/articles/1036277724"
								id="_articles_1036277724"
								data-title="Сторонники Навального из-за задержек зарплат уходят к Ходорковскому Число штабов блогера в регионах сократилось более чем вдвое — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/724/1036277724/374844_Nesanktsionirovannaya_aktsiya_storonnikov_Alekseya_Navalynogo_On_nam_ne_tsary_Ekaterinburg_protiv_putina_storonniki_navalynogo_760x0_4256.2837.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277724)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/724/1036277724/374844_Nesanktsionirovannaya_aktsiya_storonnikov_Alekseya_Navalynogo_On_nam_ne_tsary_Ekaterinburg_protiv_putina_storonniki_navalynogo_760x0_4256.2837.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/724/1036277724/374844_Nesanktsionirovannaya_aktsiya_storonnikov_Alekseya_Navalynogo_On_nam_ne_tsary_Ekaterinburg_protiv_putina_storonniki_navalynogo_760x0_4256.2837.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Сторонники Навального из-за задержек зарплат уходят к Ходорковскому</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376315'}"
							du-scrollspy="news_1052376315"
							offset="200">
							<a href="/news/1052376315"
								id="_news_1052376315"
								data-title="В Германии придумали, как вывести &laquo;Северный поток-2&raquo; из-под ограничений Евросоюза — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376315)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:59</span>
																				В Германии придумали, как вывести &laquo;Северный поток-2&raquo; из-под ограничений Евросоюза									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376315', comments1052376315)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052376312'}"
							du-scrollspy="news_1052376312"
							offset="200">
							<a href="/news/1052376312"
								id="_news_1052376312"
								data-title="Путин поручил снизить ставки по ипотеке — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376312)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:35</span>
																				Путин поручил снизить ставки по ипотеке									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376312', comments1052376312)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376306'}"
							du-scrollspy="news_1052376306"
							offset="200">
							<a href="/news/1052376306"
								id="_news_1052376306"
								data-title="Два боевика ликвидированы в Ставрополье. Террористы отстреливались и бросали гранаты — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376306)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:16</span>
																				Два боевика ликвидированы в Ставрополье. Террористы отстреливались и бросали гранаты									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376306', comments1052376306)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277721'}"
							du-scrollspy="articles_1036277721"
							offset="200">
							<a href="/articles/1036277721"
								id="_articles_1036277721"
								data-title="Глава Ямала управляет регионом через Instagram. Что стало с округом. Когда самый молодой губернатор России заводил аккаунт, ждали селфи. А он пошел дальше… — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/721/1036277721/341956_Dmitriy_Artyuhov_zamestitely_gubernatora_YaNAO_po_ekonomike_Salehard_chashka_artyuhov_dmitriy_760x0_5873.3915.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277721)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/721/1036277721/341956_Dmitriy_Artyuhov_zamestitely_gubernatora_YaNAO_po_ekonomike_Salehard_chashka_artyuhov_dmitriy_760x0_5873.3915.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/721/1036277721/341956_Dmitriy_Artyuhov_zamestitely_gubernatora_YaNAO_po_ekonomike_Salehard_chashka_artyuhov_dmitriy_760x0_5873.3915.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Глава Ямала управляет регионом через Instagram. Что стало с округом</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376310'}"
							du-scrollspy="news_1052376310"
							offset="200">
							<a href="/news/1052376310"
								id="_news_1052376310"
								data-title="&laquo;Цапка&raquo;-крабоеда спрятали в колонии от наблюдателей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376310)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:12</span>
																				&laquo;Цапка&raquo;-крабоеда спрятали в колонии от наблюдателей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376310', comments1052376310)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376304'}"
							du-scrollspy="news_1052376304"
							offset="200">
							<a href="/news/1052376304"
								id="_news_1052376304"
								data-title="Виторган включился в скандал между Собчак и Шнуровым. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376304)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:44</span>
																				Виторган включился в скандал между Собчак и Шнуровым. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376304', comments1052376304)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376303'}"
							du-scrollspy="news_1052376303"
							offset="200">
							<a href="/news/1052376303"
								id="_news_1052376303"
								data-title="Названы самые дорогие и дешевые в эксплуатации автомобили — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376303)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:38</span>
																				Названы самые дорогие и дешевые в эксплуатации автомобили									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376303', comments1052376303)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277718'}"
							du-scrollspy="articles_1036277718"
							offset="200">
							<a href="/articles/1036277718"
								id="_articles_1036277718"
								data-title="Летом владельцев праворульных авто ждут проблемы Эти машины ждут такие проверки, что проще будет от них отказаться — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/718/1036277718/448536_Probki_v_gorode_Moskva_mashini_probki_trafik_avtomobili_avtotransport_250x0_5760.3840.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277718)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/718/1036277718/448536_Probki_v_gorode_Moskva_mashini_probki_trafik_avtomobili_avtotransport_250x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/718/1036277718/448536_Probki_v_gorode_Moskva_mashini_probki_trafik_avtomobili_avtotransport_250x0_5760.3840.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Летом владельцев праворульных авто ждут проблемы</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376301'}"
							du-scrollspy="news_1052376301"
							offset="200">
							<a href="/news/1052376301"
								id="_news_1052376301"
								data-title="Крупнейшие музеи России представят историю Крыма от Екатерины II до &laquo;вежливых людей&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376301)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:09</span>
																				Крупнейшие музеи России представят историю Крыма от Екатерины II до &laquo;вежливых людей&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376301', comments1052376301)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052376295'}"
							du-scrollspy="news_1052376295"
							offset="200">
							<a href="/news/1052376295"
								id="_news_1052376295"
								data-title="После допроса в СК экс-соратника Ходорковского в Екатеринбурге остановила полиция. ФОТО, ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376295)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:07</span>
																				После допроса в СК экс-соратника Ходорковского в Екатеринбурге остановила полиция. ФОТО, ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376295', comments1052376295)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052376287'}"
							du-scrollspy="news_1052376287"
							offset="200">
							<a href="/news/1052376287"
								id="_news_1052376287"
								data-title="Закон о сроках для криминальных авторитетов могут использовать для сведения счетов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376287)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:00</span>
																				Закон о сроках для криминальных авторитетов могут использовать для сведения счетов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376287', comments1052376287)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277720'}"
							du-scrollspy="articles_1036277720"
							offset="200">
							<a href="/articles/1036277720"
								id="_articles_1036277720"
								data-title="35 лиц новой уральской элиты готовятся ко встрече с президентом. Вы их еще не знаете, но они уже меняют страну. ФОТО — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/720/1036277720/450417_Vistuplenie_prezidenta_Rossii_Vladimira_Putina_na_saezde_ONF_Za_Rossiyu_Moskva_760x0_4488.2999.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277720)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/720/1036277720/450417_Vistuplenie_prezidenta_Rossii_Vladimira_Putina_na_saezde_ONF_Za_Rossiyu_Moskva_760x0_4488.2999.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/720/1036277720/450417_Vistuplenie_prezidenta_Rossii_Vladimira_Putina_na_saezde_ONF_Za_Rossiyu_Moskva_760x0_4488.2999.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">35 лиц новой уральской элиты готовятся ко встрече с президентом</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052376299'}"
							du-scrollspy="news_1052376299"
							offset="200">
							<a href="/news/1052376299"
								id="_news_1052376299"
								data-title="Россия запретила полеты Boeing 737 Max — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376299)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:57</span>
																				Россия запретила полеты Boeing 737 Max									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376299', comments1052376299)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376297'}"
							du-scrollspy="news_1052376297"
							offset="200">
							<a href="/news/1052376297"
								id="_news_1052376297"
								data-title="Порошенко собрался в Донбасс — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376297)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:56</span>
																				Порошенко собрался в Донбасс									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376297', comments1052376297)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376293'}"
							du-scrollspy="news_1052376293"
							offset="200">
							<a href="/news/1052376293"
								id="_news_1052376293"
								data-title="РЖД открыли продажу билетов в новые вагоны с диванами вместо полок и душевыми кабинами — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376293)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:52</span>
																				РЖД открыли продажу билетов в новые вагоны с диванами вместо полок и душевыми кабинами									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376293', comments1052376293)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052376066'}"
							du-scrollspy="news_1052376066"
							offset="200">
							<a href="/news/1052376066"
								id="_news_1052376066"
								data-title="Автомобилисты просят разрешить им ездить по городу со скоростью 80 км/ч — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/376/066/1052376066/448737_GAI_GIBDD_DPS_Pozdravlenie_zhenshtin_voditeley_Chelyabinsk_gibdd_dps_gai_250x0_2689.1793.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052376066)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/376/066/1052376066/448737_GAI_GIBDD_DPS_Pozdravlenie_zhenshtin_voditeley_Chelyabinsk_gibdd_dps_gai_250x0_2689.1793.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/376/066/1052376066/448737_GAI_GIBDD_DPS_Pozdravlenie_zhenshtin_voditeley_Chelyabinsk_gibdd_dps_gai_250x0_2689.1793.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Автомобилисты просят разрешить им ездить по городу со скоростью 80 км/ч</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376290'}"
							du-scrollspy="news_1052376290"
							offset="200">
							<a href="/news/1052376290"
								id="_news_1052376290"
								data-title="Проблему диагностирования рака в России связали с плохим образованием врачей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376290)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:37</span>
																				Проблему диагностирования рака в России связали с плохим образованием врачей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376290', comments1052376290)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376288'}"
							du-scrollspy="news_1052376288"
							offset="200">
							<a href="/news/1052376288"
								id="_news_1052376288"
								data-title="Авторов &laquo;манекена Путина&raquo; из Перми проверят на вменяемость — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376288)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:29</span>
																				Авторов &laquo;манекена Путина&raquo; из Перми проверят на вменяемость									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376288', comments1052376288)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376284'}"
							du-scrollspy="news_1052376284"
							offset="200">
							<a href="/news/1052376284"
								id="_news_1052376284"
								data-title="Работодатели устроили борьбу за финалистов главного кадрового конкурса страны — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376284)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:10</span>
																				Работодатели устроили борьбу за финалистов главного кадрового конкурса страны									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376284', comments1052376284)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052376110'}"
							du-scrollspy="news_1052376110"
							offset="200">
							<a href="/news/1052376110"
								id="_news_1052376110"
								data-title="&laquo;Уральские авиалинии&raquo; не будут отказываться от Boeing 737 MAX — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/376/110/1052376110/69969_Ocherednoy_spotting_v_Kolytsovo_Ekaterinburg_samolet_uralyskie_avialinii_ural_airlines_250x0_3728.2485.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052376110)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/376/110/1052376110/69969_Ocherednoy_spotting_v_Kolytsovo_Ekaterinburg_samolet_uralyskie_avialinii_ural_airlines_250x0_3728.2485.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/376/110/1052376110/69969_Ocherednoy_spotting_v_Kolytsovo_Ekaterinburg_samolet_uralyskie_avialinii_ural_airlines_250x0_3728.2485.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">&laquo;Уральские авиалинии&raquo; не будут отказываться от Boeing 737 MAX</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376282'}"
							du-scrollspy="news_1052376282"
							offset="200">
							<a href="/news/1052376282"
								id="_news_1052376282"
								data-title="Госдума приняла закон Путина об особом наказании для криминальных авторитетов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376282)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:57</span>
																				Госдума приняла закон Путина об особом наказании для криминальных авторитетов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376282', comments1052376282)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376279'}"
							du-scrollspy="news_1052376279"
							offset="200">
							<a href="/news/1052376279"
								id="_news_1052376279"
								data-title="В России изменят статус дачных туалетов и бань — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376279)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:32</span>
																				В России изменят статус дачных туалетов и бань									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052376279', comments1052376279)">
													25												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376280'}"
							du-scrollspy="news_1052376280"
							offset="200">
							<a href="/news/1052376280"
								id="_news_1052376280"
								data-title="В России впервые подсчитали стоимость всей нефти в стране — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376280)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:28</span>
																				В России впервые подсчитали стоимость всей нефти в стране									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052376280', comments1052376280)">
													22												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277709'}"
							du-scrollspy="articles_1036277709"
							offset="200">
							<a href="/articles/1036277709"
								id="_articles_1036277709"
								data-title="Помните Общественное телевидение России? Сегодня оно доит губернаторов. Спецпредложение не потянул Курган, Ямал придумал ТВ-холдинг, в других регионах — ажиотаж — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/709/1036277709/409285_Rabota_rukami_ayfon_8_skoraya_pomoshty_solntse_televizor_pulyt_televidenie_tv_telekanal_760x0_1000.668.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277709)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/709/1036277709/409285_Rabota_rukami_ayfon_8_skoraya_pomoshty_solntse_televizor_pulyt_televidenie_tv_telekanal_760x0_1000.668.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/709/1036277709/409285_Rabota_rukami_ayfon_8_skoraya_pomoshty_solntse_televizor_pulyt_televidenie_tv_telekanal_760x0_1000.668.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Помните Общественное телевидение России? Сегодня оно доит губернаторов</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376276'}"
							du-scrollspy="news_1052376276"
							offset="200">
							<a href="/news/1052376276"
								id="_news_1052376276"
								data-title="Песня уральской группы стала саундтреком к российской версии &laquo;Твин Пикса&raquo;. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376276)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:25</span>
																				Песня уральской группы стала саундтреком к российской версии &laquo;Твин Пикса&raquo;. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376276', comments1052376276)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376274'}"
							du-scrollspy="news_1052376274"
							offset="200">
							<a href="/news/1052376274"
								id="_news_1052376274"
								data-title="Экс-сенатор Арашуков отрицает свое участие в убийстве кандидата на пост главы Карачаево-Черкесии — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376274)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:20</span>
																				Экс-сенатор Арашуков отрицает свое участие в убийстве кандидата на пост главы Карачаево-Черкесии									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376274', comments1052376274)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376273'}"
							du-scrollspy="news_1052376273"
							offset="200">
							<a href="/news/1052376273"
								id="_news_1052376273"
								data-title="Депутат Госдумы, советовавший диабетикам похудеть, объяснил свои слова — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376273)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:59</span>
																				Депутат Госдумы, советовавший диабетикам похудеть, объяснил свои слова									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052376273', comments1052376273)">
													24												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277707'}"
							du-scrollspy="articles_1036277707"
							offset="200">
							<a href="/articles/1036277707"
								id="_articles_1036277707"
								data-title="Могут ли мошенники снять деньги с вашей карты в толпе? Бесконтактная оплата будет работать без PIN-кода до 3 тысяч рублей. Это опасно? — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/707/1036277707/e731bc665d5fa7b442cae502f754662a_760x0_765.560.0.294_420.jpg"
								ng-click="showItem($event, 'articles', 1036277707)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/707/1036277707/e731bc665d5fa7b442cae502f754662a_760x0_765.560.0.294_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/707/1036277707/e731bc665d5fa7b442cae502f754662a_760x0_765.560.0.294_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Могут ли мошенники снять деньги с вашей карты в толпе?</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376269'}"
							du-scrollspy="news_1052376269"
							offset="200">
							<a href="/news/1052376269"
								id="_news_1052376269"
								data-title="В Подмосковье продавщица пыталась изгнать бесов из клиентки святой водой. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376269)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:51</span>
																				В Подмосковье продавщица пыталась изгнать бесов из клиентки святой водой. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376269', comments1052376269)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376266'}"
							du-scrollspy="news_1052376266"
							offset="200">
							<a href="/news/1052376266"
								id="_news_1052376266"
								data-title="Кинологи назвали самую кусачую породу собак — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376266)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:36</span>
																				Кинологи назвали самую кусачую породу собак									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376266', comments1052376266)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376261'}"
							du-scrollspy="news_1052376261"
							offset="200">
							<a href="/news/1052376261"
								id="_news_1052376261"
								data-title="Ради монастыря &laquo;духовника&raquo; Поклонской, где изгоняют бесов, вырубят лес — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376261)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:23</span>
																				Ради монастыря &laquo;духовника&raquo; Поклонской, где изгоняют бесов, вырубят лес									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376261', comments1052376261)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052375804'}"
							du-scrollspy="news_1052375804"
							offset="200">
							<a href="/news/1052375804"
								id="_news_1052375804"
								data-title="Сын директора ФСБ стал кандидатом в совет директоров уральского банка — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/375/804/1052375804/116045_Zdaniya_Tyumeny_zapsibkombank_250x0_2400.1600.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052375804)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/375/804/1052375804/116045_Zdaniya_Tyumeny_zapsibkombank_250x0_2400.1600.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/375/804/1052375804/116045_Zdaniya_Tyumeny_zapsibkombank_250x0_2400.1600.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Сын директора ФСБ стал кандидатом в совет директоров уральского банка</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376259'}"
							du-scrollspy="news_1052376259"
							offset="200">
							<a href="/news/1052376259"
								id="_news_1052376259"
								data-title="Пользователей соцсетей шокировал внешний вид Леонтьева — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376259)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:17</span>
																				Пользователей соцсетей шокировал внешний вид Леонтьева									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376259', comments1052376259)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376257'}"
							du-scrollspy="news_1052376257"
							offset="200">
							<a href="/news/1052376257"
								id="_news_1052376257"
								data-title="Экс-глава украинских ВМС заявил о бесполезности &laquo;москитного флота&raquo; против России — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376257)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:08</span>
																				Экс-глава украинских ВМС заявил о бесполезности &laquo;москитного флота&raquo; против России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376257', comments1052376257)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376254'}"
							du-scrollspy="news_1052376254"
							offset="200">
							<a href="/news/1052376254"
								id="_news_1052376254"
								data-title="Эксплуатация самолетов Boeing 737 МАХ прекращена по всему миру. Последний самолет приземлился в Канаде — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376254)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:04</span>
																				Эксплуатация самолетов Boeing 737 МАХ прекращена по всему миру. Последний самолет приземлился в Канаде									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376254', comments1052376254)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052375787'}"
							du-scrollspy="news_1052375787"
							offset="200">
							<a href="/news/1052375787"
								id="_news_1052375787"
								data-title="В России предложили запретить эксплуатацию машин без подушек безопасности — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/375/787/1052375787/64691_DTP_Avarii_Chelyabinsk__podushka_bezopasnosti_dtp_avariya_250x0_4288.2852.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052375787)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/375/787/1052375787/64691_DTP_Avarii_Chelyabinsk__podushka_bezopasnosti_dtp_avariya_250x0_4288.2852.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/375/787/1052375787/64691_DTP_Avarii_Chelyabinsk__podushka_bezopasnosti_dtp_avariya_250x0_4288.2852.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В России предложили запретить эксплуатацию машин без подушек безопасности</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376252'}"
							du-scrollspy="news_1052376252"
							offset="200">
							<a href="/news/1052376252"
								id="_news_1052376252"
								data-title="ЦБ отозвал лицензию у регионального банка, родственника акционеров которого обвиняют в хищении 86 млрд рублей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376252)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:52</span>
																				ЦБ отозвал лицензию у регионального банка, родственника акционеров которого обвиняют в хищении 86 млрд рублей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376252', comments1052376252)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376249'}"
							du-scrollspy="news_1052376249"
							offset="200">
							<a href="/news/1052376249"
								id="_news_1052376249"
								data-title="Избивший учительницу осетинский депутат объяснился и сложил полномочия. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376249)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:47</span>
																				Избивший учительницу осетинский депутат объяснился и сложил полномочия. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052376249', comments1052376249)">
													29												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376246'}"
							du-scrollspy="news_1052376246"
							offset="200">
							<a href="/news/1052376246"
								id="_news_1052376246"
								data-title="Опубликованы кадры издевательства полицейских над собакой в Уссурийске. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376246)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:26</span>
																				Опубликованы кадры издевательства полицейских над собакой в Уссурийске. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376246', comments1052376246)">
													18												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277655'}"
							du-scrollspy="articles_1036277655"
							offset="200">
							<a href="/articles/1036277655"
								id="_articles_1036277655"
								data-title="Как работают «Свидетели Иеговы»: вербовка, взносы, сборы на квартирах В запрещенной секте восприняли аресты в Сургуте как конец света. Интервью с инсайдером — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/655/1036277655/22703_Ekskursiya_po_rekonstruiruemomu_TYuZu_23_01_2014_Ekaterinburg_olyshannikov_anton_anonim_teny_siluet_tayna_inkognito_760x0_5567.3721.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277655)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/655/1036277655/22703_Ekskursiya_po_rekonstruiruemomu_TYuZu_23_01_2014_Ekaterinburg_olyshannikov_anton_anonim_teny_siluet_tayna_inkognito_760x0_5567.3721.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/655/1036277655/22703_Ekskursiya_po_rekonstruiruemomu_TYuZu_23_01_2014_Ekaterinburg_olyshannikov_anton_anonim_teny_siluet_tayna_inkognito_760x0_5567.3721.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Как работают «Свидетели Иеговы»: вербовка, взносы, сборы на квартирах</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376243'}"
							du-scrollspy="news_1052376243"
							offset="200">
							<a href="/news/1052376243"
								id="_news_1052376243"
								data-title="Пользователи соцсетей обрушились с критикой на ведущего, высмеявшего крушение Boeing 737 в Африке. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376243)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:18</span>
																				Пользователи соцсетей обрушились с критикой на ведущего, высмеявшего крушение Boeing 737 в Африке. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376243', comments1052376243)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376242'}"
							du-scrollspy="news_1052376242"
							offset="200">
							<a href="/news/1052376242"
								id="_news_1052376242"
								data-title="&laquo;Я мог занять и пост президента&raquo;: Грудинин отреагировал на сообщения СМИ о том, что может заменить Алферова в Госдуме — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376242)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:14</span>
																				&laquo;Я мог занять и пост президента&raquo;: Грудинин отреагировал на сообщения СМИ о том, что может заменить Алферова в Госдуме									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376242', comments1052376242)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376240'}"
							du-scrollspy="news_1052376240"
							offset="200">
							<a href="/news/1052376240"
								id="_news_1052376240"
								data-title="Звезда российского футбола: встречаясь с Шейк, Роналду постоянно говорил на русском — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376240)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:46</span>
																				Звезда российского футбола: встречаясь с Шейк, Роналду постоянно говорил на русском									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376240', comments1052376240)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052375749'}"
							du-scrollspy="news_1052375749"
							offset="200">
							<a href="/news/1052375749"
								id="_news_1052375749"
								data-title="Кремль готов решить вопрос, кто будет губернатором Челябинской области — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/375/749/1052375749/425729_Boris_Dubrovskiy_otkril_god_teatra_Chelyabinsk_dubrovskiy_boris_vistavka_teatralynogo_kostyuma_250x0_2767.1845.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052375749)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/375/749/1052375749/425729_Boris_Dubrovskiy_otkril_god_teatra_Chelyabinsk_dubrovskiy_boris_vistavka_teatralynogo_kostyuma_250x0_2767.1845.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/375/749/1052375749/425729_Boris_Dubrovskiy_otkril_god_teatra_Chelyabinsk_dubrovskiy_boris_vistavka_teatralynogo_kostyuma_250x0_2767.1845.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Кремль готов решить вопрос, кто будет губернатором Челябинской области</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376238'}"
							du-scrollspy="news_1052376238"
							offset="200">
							<a href="/news/1052376238"
								id="_news_1052376238"
								data-title="В Центральном военном округе начались репетиции парадов Победы — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376238)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:40</span>
																				В Центральном военном округе начались репетиции парадов Победы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376238', comments1052376238)">
													19												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376236'}"
							du-scrollspy="news_1052376236"
							offset="200">
							<a href="/news/1052376236"
								id="_news_1052376236"
								data-title="Трамп отреагировал на слухи о двойнике своей супруги — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376236)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:36</span>
																				Трамп отреагировал на слухи о двойнике своей супруги									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376233'}"
							du-scrollspy="news_1052376233"
							offset="200">
							<a href="/news/1052376233"
								id="_news_1052376233"
								data-title="СМИ сообщили о планах правительства на Матвиенко — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376233)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:23</span>
																				СМИ сообщили о планах правительства на Матвиенко									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376233', comments1052376233)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376230'}"
							du-scrollspy="news_1052376230"
							offset="200">
							<a href="/news/1052376230"
								id="_news_1052376230"
								data-title="Саакашвили предложил украинским властям &laquo;паковать чемоданы&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376230)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:51</span>
																				Саакашвили предложил украинским властям &laquo;паковать чемоданы&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376230', comments1052376230)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376228'}"
							du-scrollspy="news_1052376228"
							offset="200">
							<a href="/news/1052376228"
								id="_news_1052376228"
								data-title="Адвокат мужчины, обвинявшего Галкина в заказе убийства Киркорова, нашел ошибки в громком деле — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376228)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:47</span>
																				Адвокат мужчины, обвинявшего Галкина в заказе убийства Киркорова, нашел ошибки в громком деле									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376228', comments1052376228)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376229'}"
							du-scrollspy="news_1052376229"
							offset="200">
							<a href="/news/1052376229"
								id="_news_1052376229"
								data-title="В вузе для чиновников выяснили, какие люди в России становятся министрами — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376229)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:42</span>
																				В вузе для чиновников выяснили, какие люди в России становятся министрами									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376229', comments1052376229)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376227'}"
							du-scrollspy="news_1052376227"
							offset="200">
							<a href="/news/1052376227"
								id="_news_1052376227"
								data-title="Пушков оценил решение стран приостановить полеты Boeing 737 MAX. &laquo;Глобальное единодушие&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376227)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:32</span>
																				Пушков оценил решение стран приостановить полеты Boeing 737 MAX. &laquo;Глобальное единодушие&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376227', comments1052376227)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376226'}"
							du-scrollspy="news_1052376226"
							offset="200">
							<a href="/news/1052376226"
								id="_news_1052376226"
								data-title="Волочкова предложила лечиться распространителям слухов о ее участии в &laquo;Брате-3&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376226)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:12</span>
																				Волочкова предложила лечиться распространителям слухов о ее участии в &laquo;Брате-3&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376226', comments1052376226)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376225'}"
							du-scrollspy="news_1052376225"
							offset="200">
							<a href="/news/1052376225"
								id="_news_1052376225"
								data-title="Шнуров назвал Собчак насекомым — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376225)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:09</span>
																				Шнуров назвал Собчак насекомым									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376225', comments1052376225)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376224'}"
							du-scrollspy="news_1052376224"
							offset="200">
							<a href="/news/1052376224"
								id="_news_1052376224"
								data-title="Volkswagen прекратил продажу седанов Jetta в России — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376224)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:55</span>
																				Volkswagen прекратил продажу седанов Jetta в России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376224', comments1052376224)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376223'}"
							du-scrollspy="news_1052376223"
							offset="200">
							<a href="/news/1052376223"
								id="_news_1052376223"
								data-title="Более 100 онкобольных детей в больнице Благовещенска заразили гепатитом C — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376223)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:50</span>
																				Более 100 онкобольных детей в больнице Благовещенска заразили гепатитом C									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376223', comments1052376223)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376221'}"
							du-scrollspy="news_1052376221"
							offset="200">
							<a href="/news/1052376221"
								id="_news_1052376221"
								data-title="СМИ сообщили о намерении США испытать запрещенные ракеты — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376221)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:38</span>
																				СМИ сообщили о намерении США испытать запрещенные ракеты									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376221', comments1052376221)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052376220'}"
							du-scrollspy="news_1052376220"
							offset="200">
							<a href="/news/1052376220"
								id="_news_1052376220"
								data-title="В екатеринбургском аэропорту Кольцово массово задерживаются рейсы — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376220)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:23</span>
																				В екатеринбургском аэропорту Кольцово массово задерживаются рейсы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376220', comments1052376220)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376219'}"
							du-scrollspy="news_1052376219"
							offset="200">
							<a href="/news/1052376219"
								id="_news_1052376219"
								data-title="Российские кинотеатры впервые покажут &laquo;Чужого&raquo; спустя сорок лет после выхода фильма — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376219)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:14</span>
																				Российские кинотеатры впервые покажут &laquo;Чужого&raquo; спустя сорок лет после выхода фильма									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376219', comments1052376219)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376217'}"
							du-scrollspy="news_1052376217"
							offset="200">
							<a href="/news/1052376217"
								id="_news_1052376217"
								data-title="В Госдуме оценили доклад США, в котором Крым перепутали с Украиной — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376217)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:04</span>
																				В Госдуме оценили доклад США, в котором Крым перепутали с Украиной									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052376217', comments1052376217)">
													24												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376216'}"
							du-scrollspy="news_1052376216"
							offset="200">
							<a href="/news/1052376216"
								id="_news_1052376216"
								data-title="Мединский призвал игнорировать &laquo;Брата-3&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376216)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:57</span>
																				Мединский призвал игнорировать &laquo;Брата-3&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376216', comments1052376216)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376214'}"
							du-scrollspy="news_1052376214"
							offset="200">
							<a href="/news/1052376214"
								id="_news_1052376214"
								data-title="Глава МИД Австрии сообщила о закрытой встрече с Путиным — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376214)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:35</span>
																				Глава МИД Австрии сообщила о закрытой встрече с Путиным									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376212'}"
							du-scrollspy="news_1052376212"
							offset="200">
							<a href="/news/1052376212"
								id="_news_1052376212"
								data-title="В Киеве заявили о &laquo;космических потерях&raquo; украинской армии — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376212)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:22</span>
																				В Киеве заявили о &laquo;космических потерях&raquo; украинской армии									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376212', comments1052376212)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376211'}"
							du-scrollspy="news_1052376211"
							offset="200">
							<a href="/news/1052376211"
								id="_news_1052376211"
								data-title="СМИ: у певицы Началовой отказали почки — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376211)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:14</span>
																				СМИ: у певицы Началовой отказали почки									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376211', comments1052376211)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376213'}"
							du-scrollspy="news_1052376213"
							offset="200">
							<a href="/news/1052376213"
								id="_news_1052376213"
								data-title="Экономисты вычислили, как повышение НДС отразилось на инфляции в стране — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376213)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:09</span>
																				Экономисты вычислили, как повышение НДС отразилось на инфляции в стране									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376213', comments1052376213)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052376210'}"
							du-scrollspy="news_1052376210"
							offset="200">
							<a href="/news/1052376210"
								id="_news_1052376210"
								data-title="При входе в ЗАГС перед женихом и невестой рухнул фасад здания. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376210)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:32</span>
																				При входе в ЗАГС перед женихом и невестой рухнул фасад здания. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376210', comments1052376210)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376209'}"
							du-scrollspy="news_1052376209"
							offset="200">
							<a href="/news/1052376209"
								id="_news_1052376209"
								data-title="Пьеха раскрыла подробности лечения внука Стаса от наркозависимости. &laquo;300 долларов в день&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376209)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:11</span>
																				Пьеха раскрыла подробности лечения внука Стаса от наркозависимости. &laquo;300 долларов в день&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376209', comments1052376209)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376208'}"
							du-scrollspy="news_1052376208"
							offset="200">
							<a href="/news/1052376208"
								id="_news_1052376208"
								data-title="PR-менеджер Юлии Началовой назвала &laquo;глупостью&raquo; перевод артистки из реанимации — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376208)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:26</span>
																				PR-менеджер Юлии Началовой назвала &laquo;глупостью&raquo; перевод артистки из реанимации									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376208', comments1052376208)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376207'}"
							du-scrollspy="news_1052376207"
							offset="200">
							<a href="/news/1052376207"
								id="_news_1052376207"
								data-title="Российского дипломата выгоняют из Швеции на фоне шпионского скандала — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376207)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:38</span>
																				Российского дипломата выгоняют из Швеции на фоне шпионского скандала									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376207', comments1052376207)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376206'}"
							du-scrollspy="news_1052376206"
							offset="200">
							<a href="/news/1052376206"
								id="_news_1052376206"
								data-title="Британский парламент проигнорировал опасения Мэй по Brexit — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376206)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:07</span>
																				Британский парламент проигнорировал опасения Мэй по Brexit									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052376205'}"
							du-scrollspy="news_1052376205"
							offset="200">
							<a href="/news/1052376205"
								id="_news_1052376205"
								data-title="Чайка заставил региональных прокуроров разобраться с двойной платой за вывоз мусора. Проверки пройдут на Урале — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376205)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:25</span>
																				Чайка заставил региональных прокуроров разобраться с двойной платой за вывоз мусора. Проверки пройдут на Урале									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376205', comments1052376205)">
													15												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376204'}"
							du-scrollspy="news_1052376204"
							offset="200">
							<a href="/news/1052376204"
								id="_news_1052376204"
								data-title="Собчак решилась рассказать всю правду о разводе с Виторганом. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376204)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:41</span>
																				Собчак решилась рассказать всю правду о разводе с Виторганом. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376204', comments1052376204)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376203'}"
							du-scrollspy="news_1052376203"
							offset="200">
							<a href="/news/1052376203"
								id="_news_1052376203"
								data-title="Перечислены главные угрозы для жилья россиян — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376203)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:50</span>
																				Перечислены главные угрозы для жилья россиян									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376203', comments1052376203)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376202'}"
							du-scrollspy="news_1052376202"
							offset="200">
							<a href="/news/1052376202"
								id="_news_1052376202"
								data-title="Известная певица обвинила Кобзона в домогательствах — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376202)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:10</span>
																				Известная певица обвинила Кобзона в домогательствах									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376202', comments1052376202)">
													12												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052376201'}"
							du-scrollspy="news_1052376201"
							offset="200">
							<a href="/news/1052376201"
								id="_news_1052376201"
								data-title="Boeing просит авиакомпании приостановить полеты всех самолетов 737 MAX — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376201)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:44</span>
																				Boeing просит авиакомпании приостановить полеты всех самолетов 737 MAX									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052376201', comments1052376201)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052376200'}"
							du-scrollspy="news_1052376200"
							offset="200">
							<a href="/news/1052376200"
								id="_news_1052376200"
								data-title="Депутат Госдумы посоветовал диабетикам похудеть, чтобы вылечиться. &laquo;Нужно заниматься собой&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052376200)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:23</span>
																				Депутат Госдумы посоветовал диабетикам похудеть, чтобы вылечиться. &laquo;Нужно заниматься собой&raquo;									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052376200', comments1052376200)">
													22												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index > 2"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}"
	
	infinite-scroll="nextItem()"
	infinite-scroll-distance="1"
	infinite-scroll-immediate-check="true"
	infinite-scroll-disabled="busy || items.length >= 10000 || end"
	>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container"
				id="news_1052376370"
				data-og-image="{"fb":{"x":0,"y":29,"w":400,"h":210},"og":{"x":0,"y":29,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2019\/03\/14\/facebook_8bfa5b8ff45b790e2acd1da9d3b1b5d3.jpg"}}"
				data-image-lg="upload/news/376/370/1052376370/430179_Magazin_Krasnoe_beloe_Kurgan_spirtnie_napitki_alkogoly_kb_magazin_krasnoe_i_beloe_krasnoe_i_beloe_250x0_6240.4160.0.0.jpg"
				data-date-add="2019-03-14 23:08:00"
				ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id}"
				ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
	ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title">Путину предлагают запретить торговлю алкоголем в жилых районах</h1>
	

	<div class="publication-meta-block">
		<div class="publication-authors">
							<div>
					<div class="publication-author">
						<div class="author-img" ></div>
						<div class="author-name author_name mediator_author js-mediator-author">
							Нина Калинина						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</div>
					</div>

		<speech-player-directive
			class="player"
			play-list="items[0].speech_parts"
			publication="items[0]"
		></speech-player-directive>

		<div class="publication-info">
			<div class="time">14&nbsp;марта&nbsp;2019 в 23:08</div>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text js-mediator-article"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" src="https://s.ura.news/images/news/upload/news/376/370/1052376370/430179_Magazin_Krasnoe_beloe_Kurgan_spirtnie_napitki_alkogoly_kb_magazin_krasnoe_i_beloe_krasnoe_i_beloe_250x0_6240.4160.0.0.jpg" alt="Магазин "Красное & белое". Курган, спиртные напитки, алкоголь, кб, магазин красное и белое, красное и белое">
	<div class="item-img-description">Продажу алкоголя рядом с&nbsp;домом хотят запретить<span class="item-img-author">Фото: Екатерина Сычкова &copy; URA.RU</span></div>
</div></div><p>Ограничение продажи алкоголя в жилых районах будет обсуждаться на Госсовете, который пройдет в апреле. Еще одной темой обсуждения может стать ограничение продажи спиртного гражданам не достигшим 21-летнего возраста.</p><p>Предложения по ограничению продажи алкоголя могут войти в перечень поручений президента, рассказали РБК эксперты, участвовавшие в заседании, где обсуждались эти вопросы. Если на госсовете утвердят предложения о том, что в жилых микрорайонах запретят торговать спиртным, а также продавать алкоголь лицам моложе 21 года, то правительство к декабрю этого года примет соответствующие постановления. </p><p>Как указано в проекте Стратегии формирования здорового образа жизни населения, которую подготовил Минздрав, каждый пятый российский мужчина умирает от причин, связанных с алкоголем. В 2017 году заболеваемость алкоголизмом и алкогольными психозами в России составила 1,304 млн человек. Молодые люди в возрасте от 15 до 29 лет в 9% случаев умирают от отравления алкогольными напитками. </p></div>
	<div class="clear"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.js"></script>
		<div class="social-likes social-likes_notext" data-counters="yes" data-url="https://ura.news/news/1052376370" data-title="Путину предлагают запретить торговлю алкоголем в жилых районах">
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div class="telegram" title="Поделиться ссылкой в Телеграме"></div>
		</div></div>
	</div>

	
	
	<div class="no-print" style="margin-top: 40px">
		        <div id="gAdVx2KWTMOG7tZ" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#gAdVx2KWTMOG7tZ').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
	<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count"
			comments-top-count="5"
			comments-max-branch-level="1"
			comments-list="items[0].comments"
			comments-publication="items[0]"
			comments-visible="items[0].comments_visible && !items[0].minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
			comments-show-banner="true"
			comments-hide-block="0"></comments-tree>
	</div>

	<div class="zen-widget-container no-print" ></div>

</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	
	<div class="right-top">
		<div class="right-sticky">
			        <div id="IQVuFizBN2qvyoU" class="bannerPosition_b4_300"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'b4_300'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#IQVuFizBN2qvyoU').html(banner_code);
							}

                        };})('b4_300', banner_data)
                    }
                )

            });
        </script>		</div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="items[0].right_block"></div>
			<div id="partner_{{items[0].type}}_{{items[0].id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container"
				ng-repeat="item in items"
				ng-if="$index > 0"
				id="{{item.type}}_{{item.id}}"
				data-og-image="{{item.og_image}}"
				data-image-lg="{{item.img_lg}}"
				data-date-add="{{item.date_add}}"
				ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication"
	ng-cloak
	ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}"
	ng-show="item.loaded">

<h1 ng-bind-html="item.title" class="publication-title"></h1>

<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

<div class="publication-meta-block">
	<div class="publication-authors">
		<div ng-repeat="author in item.authors">
			<div class="publication-author">
				<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
				<div ng-if="!author.img" class="author-img"></div>
				<div class="author-name author_name mediator_author js-mediator-author">
					{{author.id ? author.name : author.author}}
				</div>
				<div class="author-desc">© Служба новостей «URA.RU»</div>
			</div>
		</div>
	</div>

	<speech-player-directive
		class="player"
		play-list="item.speech_parts"
		publication="item"
	></speech-player-directive>

	<div class="publication-info">
		<div class="time" ng-bind-html="item.time"></div>
		<div class="publication-print" ng-click="print($event, item)"></div>
		<div class="font-size">
			<div class="font-size-text">Размер текста</div>
			<div class="nowrap">
				<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
				<div class="font-size-value" ng-bind-html="font_size">17</div>
				<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
			</div>
		</div>
	</div>
</div>

<!-- текст -->
<div ng-bind-html="item.text" class="item-text js-mediator-article"></div>
<div class="clear"></div>
<div ng-if="item.minimized">
	<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
</div>
<div class="clear"></div>

<div ng-if="!item.minimized">
	<div ng-bind-html="item.text2" class="item-text"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
	</div>

	<!-- ссылки по теме -->
	<div class="item-links" ng-if="item.links">
		<div class="item-links-header">Ссылки по теме</div>
		<ul>
			<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
		</ul>
	</div>

	<!-- сюжет -->
	<div class="story-block"
		ng-class="item.story.story_ext_type ? 'spec-story-t'+item.story.story_ext_type : ''"
		ng-if="(item.story_next || item.story_prev) && item.story.story_ext_type == 3">
		<div class="story-block-header">
			<div class="title"><nobr>из сюжета</nobr></div>
			<div class="story-block-title">
				<a href="/story/{{item.story_id}}" ng-bind-html="item.story.title"></a></div>
		</div>
		<div class="story-block-navigator">
			<div class="story-block-prev">
				<a href="{{ item.story_prev.link }}"
					ng-if="item.story_prev"
					target="{{ item.story_prev.is_momenty && item.story_prev.momenty_link ? '_blank' : '_self' }}"
					class="story-img"
					back-img="https://s.ura.news/images/news/{{ item.story_prev.announce_pic }}"></a>
				<a href="{{ item.story_prev.link }}"
					ng-if="item.story_prev"
					target="{{ item.story_prev.is_momenty && item.story_prev.momenty_link ? '_blank' : '_self' }}"
					class="link">
					<div class="time">{{item.story_prev.date}}</div>
					<div ng-bind-html="item.story_prev.title" class="publication_title"></div>
					<span class="navigation">ПРЕДЫДУЩАЯ НОВОСТЬ СЮЖЕТА</span>
				</a>

				<ng-include src="'/js/templates/story/subscribe_block.html'"
					ng-if="!item.story_prev"
					ng-init="story=item.story;title='Подписка на новости сюжета';hide_label=true"></ng-include>
			</div>
			<div class="story-block-next">
				<a href="{{ item.story_next.link }}"
					ng-if="item.story_next"
					target="{{ item.story_next.is_momenty && item.story_next.momenty_link ? '_blank' : '_self' }}"
					class="story-img"
					back-img="https://s.ura.news/images/news/{{ item.story_next.announce_pic }}"></a>
				<a href="{{ item.story_next.link }}"
					ng-if="item.story_next"
					target="{{ item.story_next.is_momenty && item.story_next.momenty_link ? '_blank' : '_self' }}"
					class="link">
					<div class="time">{{item.story_next.date}}</div>
					<div ng-bind-html="item.story_next.title" class="publication_title"></div>
					<span class="navigation">СЛЕДУЮЩАЯ НОВОСТЬ СЮЖЕТА</span>
				</a>

				<ng-include src="'/js/templates/story/subscribe_block.html'"
					ng-if="!item.story_next"
					ng-init="story=item.story;title='Подписка на новости сюжета';hide_label=1;"></ng-include>

			</div>
		</div>
	</div>

	<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

	<!-- комменты -->
	<div class="no-print">
		<comments-tree comments-total-count="item.comments_count"
			comments-top-count="5"
			comments-max-branch-level="1"
			comments-list="item.comments"
			comments-publication="item"
			comments-visible="item.comments_visible && !item.minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
		    comments-show-banner="true"
			comments-hide-block="0"></comments-tree>
	</div>
	
<!--	<div id="unit_93142"><a href="https://smi2.net/" >Новости СМИ2</a></div>-->
<!--	<script type="text/javascript" charset="utf-8">-->
<!--		(function() {-->
<!--			var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;-->
<!--			sc.src = '//smi2.ru/data/js/93142.js'; sc.charset = 'utf-8';-->
<!--			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);-->
<!--		}());-->
<!--	</script>-->

</div>
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	
	<div class="right-top">
		<div ng-bind-html="item.right_banner" class="right-sticky"></div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="item.right_block"></div>
			<div id="partner_{{item.type}}_{{item.id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100"
			ng-show="busy"
			ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052376365"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052376365', window.location.href);rb_stat('news', 1052376365, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2019/03/14/9c81020041e712cfad5ce77fa0cf5377_220x153_725.504.119.0.jpg"></div>
												<div class="right-main-news-title">Медведев уволил замглавы Росавиации</div>
					</a>
				</li>
															<li>
					<a href="/news/1052376347"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052376347', window.location.href);rb_stat('news', 1052376347, 'main_news', 2);">
												<div class="right-main-news-title">Назван способ значительно увеличить размер пенсии</div>
					</a>
				</li>
															<li>
					<a href="/news/1052376336"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052376336', window.location.href);rb_stat('news', 1052376336, 'main_news', 3);">
												<div class="right-main-news-title">Греф назвал главную проблему России</div>
					</a>
				</li>
															<li>
					<a href="/news/1052376312"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052376312', window.location.href);rb_stat('news', 1052376312, 'main_news', 4);">
												<div class="right-main-news-title">Путин поручил снизить ставки по ипотеке</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052376282"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052376282', window.location.href);rb_stat('news', 1052376282, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2019/03/14/391946_Futbolyniy_match_mezhdu_komandami_Kurganskoy_oblastnoy_Dumi_i_zaklyuchennimi_kolonii_6_Ikovka_Kurganskaya_obl_ruka_tatuirovka_nakolka_zek_220x153_3347.2328.0.0.jpg"></div>
												<div class="right-main-news-title">В России приняли закон о криминальных авторитетах</div>
					</a>
				</li>
															<li>
					<a href="/news/1052376273"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052376273', window.location.href);rb_stat('news', 1052376273, 'main_news', 6);">
												<div class="right-main-news-title">Депутат Госдумы объяснился за совет диабетикам</div>
					</a>
				</li>
															<li>
					<a href="/news/1052376243"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052376243', window.location.href);rb_stat('news', 1052376243, 'main_news', 7);">
												<div class="right-main-news-title">Телеведущий высмеял крушение Boeing в Африке. ВИДЕО</div>
					</a>
				</li>
															<li>
					<a href="/news/1052376234"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052376234', window.location.href);rb_stat('news', 1052376234, 'main_news', 8);">
												<div class="right-main-news-title">Задержан экс-координатор организации Ходорковского</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052376336"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052376336 ', 'window.location.href');rb_stat('news', 1052376336, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">35</div>
							<div>Греф назвал главную проблему России</div>
						</a>
					</li>
									<li>
						<a href="/news/1052376289"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052376289 ', 'window.location.href');rb_stat('news', 1052376289, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">30</div>
							<div>Замминистра просвещения РФ привезла в Курган чиновников со всего Урала. И узнала, чего ждут учителя. ФОТО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052376249"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052376249 ', 'window.location.href');rb_stat('news', 1052376249, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">29</div>
							<div>Избивший учительницу осетинский депутат объяснился и сложил полномочия. ВИДЕО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052376279"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052376279 ', 'window.location.href');rb_stat('news', 1052376279, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">25</div>
							<div>В России изменят статус дачных туалетов и бань</div>
						</a>
					</li>
									<li>
						<a href="/news/1052376217"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052376217 ', 'window.location.href');rb_stat('news', 1052376217, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">24</div>
							<div>В Госдуме оценили доклад США, в котором Крым перепутали с Украиной</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052375946"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052375946 ', 'window.location.href');rb_stat('news', 1052375946, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">471</div>
							<div>В России утвердили закон, который готовит детей содержать родителей-пенсионеров</div>
						</a>
					</li>
									<li>
						<a href="/news/1052375697"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052375697 ', 'window.location.href');rb_stat('news', 1052375697, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">146</div>
							<div>Американские СМИ предсказали исход войны между Россией и США</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036277693"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036277693 ', 'window.location.href');rb_stat('articles', 1036277693, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">129</div>
							<div>У кого будет пенсия восемь тысяч рублей?</div>
						</a>
					</li>
									<li>
						<a href="/news/1052376030"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052376030 ', 'window.location.href');rb_stat('news', 1052376030, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">87</div>
							<div>В США одобрили законопроект о раскрытии доходов Путина</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036277655"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036277655 ', 'window.location.href');rb_stat('articles', 1036277655, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">83</div>
							<div>Как работают «Свидетели Иеговы»: вербовка, взносы, сборы на квартирах</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/articles/1036277556"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036277556 ', 'window.location.href');rb_stat('articles', 1036277556, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">568</div>
							<div>Водителям, у которых нет гаража, хотят запретить покупать машины</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036277610"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036277610 ', 'window.location.href');rb_stat('articles', 1036277610, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">536</div>
							<div>В марте 6 миллионов россиян удивит их пенсия</div>
						</a>
					</li>
									<li>
						<a href="/news/1052375946"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052375946 ', 'window.location.href');rb_stat('news', 1052375946, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">471</div>
							<div>В России утвердили закон, который готовит детей содержать родителей-пенсионеров</div>
						</a>
					</li>
									<li>
						<a href="/news/1052373635"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052373635 ', 'window.location.href');rb_stat('news', 1052373635, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">318</div>
							<div>Эмигрировавший в Канаду актер Серебряков высмеял патриотизм россиян. ВИДЕО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052373341"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052373341 ', 'window.location.href');rb_stat('news', 1052373341, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">303</div>
							<div>Елену Малышеву требуют отстранить от эфира после номера с танцующей маткой</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/5/31430_Krim_Deny_pered_referendumom__1396275479.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/5" onclick="rb_stat('story', 5, 'story', 1);">Крым вернулся в&nbsp;состав России</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/articles/000/000/95/98050_Denygi_Biznes_Meditsina_Politika_Obshtestvo_pensioner_sberegatelynaya_knizhka_ochki_1422010484.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/95" onclick="rb_stat('story', 95, 'story', 2);">Пенсионная реформа в России</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/462/361501_VIBORI_2018_Deny_golosovaniya_v_Chelyabinske_dubrovskiy_boris_izbiratelyniy_uchastok_0822_955x507_2811.1491.577.632.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/462" onclick="rb_stat('story', 462, 'story', 3);">Выборы губернатора Челябинской области-2019</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/2015/03/17/e4af40b6e58f8379e7276dd0b9b6d715.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/103" onclick="rb_stat('story', 103, 'story', 4);">Битва за храм</a>
		</li>
			</ul>
</div>

</div>

<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r='+escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r='+escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi")?0:1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t="+Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if(Md.cookie)Mc = 1;
	Mz += '&c='+Mc;
	Msl = "1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j='+navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j='+navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz += '&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a += '&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a += ';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl = "1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//-->
</script>	</div>
		<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div></div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="login_panel.html">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</script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-56019874-1', 'auto');
    ga('send', {
        hitType: 'pageview',
        page: location.pathname
    });

    //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->

</body>
</html>
