<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('В Альянсе турагентств сообщили о выгодных турах в Египет из РФ');">В Альянсе турагентств сообщили о выгодных турах в Египет из РФ</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Путешествия, Наталия Осипова, Туризм, полет в Египет, снижение цен, Хургада рейс, тур, прямой перелет, Москва, Россия"
      ng-attr-content="{{ metaService.metaKeywords('Путешествия, Наталия Осипова, Туризм, полет в Египет, снижение цен, Хургада рейс, тур, прямой перелет, Москва, Россия') }}"/>
<meta name="Description"
      content="Цены на отдых в Египет станут доступнее для жителей российских регионов, где появились прямые рейсы до Хургады и Шарм-эль-Шейха. Об этом URA.RU рассказали вице-президент Ассоциации туроператоров России (АТОР) Дмитрий Горин и исполнительный директор Альянса туристических агентств Наталия Осипова."
      ng-attr-content="{{ metaService.metaDescription('Цены на отдых в Египет станут доступнее для жителей российских регионов, где появились прямые рейсы до Хургады и Шарм-эль-Шейха. Об этом URA.RU рассказали вице-президент Ассоциации туроператоров России (АТОР) Дмитрий Горин и исполнительный директор Альянса туристических агентств Наталия Осипова.') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="В Альянсе турагентств сообщили о выгодных турах в Египет из РФ"
      ng-attr-content="{{ metaService.ogTitle('В Альянсе турагентств сообщили о выгодных турах в Египет из РФ') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052502022"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052502022') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="В Альянсе турагентств сообщили о выгодных турах в Египет из РФ"
      ng-attr-content="{{ metaService.twitterTitle('В Альянсе турагентств сообщили о выгодных турах в Египет из РФ') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />
<meta name="relap-image" content="https://s.ura.news/760/images/news/upload/news/502/022/1052502022/549420_Otdih_na_poluostrove_Krim_Feodosiya_devushka_more_krim_zhara_otpusk_leto_plyazh_otdih_250x0_3776.2517.0.0.jpg">

<meta property="yandex_recommendations_title" content="В Альянсе турагентств сообщили о выгодных турах в Египет из РФ"/>
    <meta property="yandex_recommendations_image" content="https://s.ura.news/760/images/news/upload/news/502/022/1052502022/549420_Otdih_na_poluostrove_Krim_Feodosiya_devushka_more_krim_zhara_otpusk_leto_plyazh_otdih_250x0_3776.2517.0.0.jpg"/>

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2021/08/29/facebook_835a947cbb4f32296f705303a8e2d3b4.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2021/08/29/facebook_835a947cbb4f32296f705303a8e2d3b4.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2021/08/29/facebook_835a947cbb4f32296f705303a8e2d3b4.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2021/08/29/facebook_835a947cbb4f32296f705303a8e2d3b4.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="robots" content="noyaca"/>

    <meta content="Елена Мальцева" />

    <meta content="Москва" />

    <link rel="shortcut icon" href="https://s.ura.news/favicon.ico?3" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
        <link rel="canonical"
              ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052502022' }}"
              href="https://ura.news/news/1052502022" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052502022' }}"
          href="https://m.ura.news/news/1052502022" />
    <link rel="alternate"
          media="handheld"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052502022' }}"
          href="https://m.ura.news/news/1052502022" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052502022' }}"
          href="https://amp.ura.news/news/1052502022">
    <link rel="search"
          type="application/opensearchdescription+xml"
          href="opensearch.xml"/>

    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	
    <link rel="stylesheet" href="https://s.ura.news/css/plugins/owl.carousel.min.css?v=24.08.2021-1.0.1"/>
    <link rel="stylesheet" href="https://s.ura.news/lib/fotorama-4.6.4/fotorama.css"/>

    <link rel="stylesheet" href="https://s.ura.news/social-icons/social-likes_light.min.css">



<link rel="stylesheet" href="https://s.ura.news/css/all_v3.min.css?v=24.08.2021-1.0.1"/>
<link rel="stylesheet" href="https://s.ura.news/css/all_v3_ie.css?v=24.08.2021-1.0.1"/>
	<script src="https://s.ura.news/lib/date_format.js"></script>
<script src="https://s.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://s.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.8.2/angular.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/1.8.2/angular-sanitize.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://s.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://s.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://s.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script>
    window.MAIN_HOST = 'https://ura.news';
    window.IMAGE_PATH = 'https://s.ura.news';
    window.STATIC_HOST = 'https://s.ura.news';
    window.PDA_HOST = 'https://m.ura.news';
    window.AMP_HOST = 'https://amp.ura.news';
    window.VERSION = '24.08.2021-1.0.1';
    window.IS_NEW_SITE = 1;
    window.config = {
        currentRegion: ''
    };
    window.FONTS_TYPE = '(none)';
    window.MOMENTY_LEFT_LINK = '(none)';

    window.prerenderReady = false;
</script>
<script>
    if (typeof Promise !== "function")
        document.write('<script src="https://s.ura.news/js/polyfill/promise.min.js"><\/script>');
</script>
<script src="https://s.ura.news/js/dist/main.bundle.js?v=24.08.2021-1.0.1"></script>
<script src="https://s.ura.news/js/dist/app.bundle.js?v=24.08.2021-1.0.1"></script>

    <script>
        fotoramaDefaults = {
            width: '100%',
            maxwidth: '100%',
            ratio: 760 / 505,
            allowfullscreen: false,
            nav: 'thumbs',
            arrows: 'always',
            thumbborderwidth: 3,
            thumbmargin: 15
        };
    </script>
    <script src="https://s.ura.news/lib/jquery/plugins/owl.carousel.min.js?v=24.08.2021-1.0.1"></script>
    <script src="https://s.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
    <script src="https://s.ura.news/js/item_page.js?v=24.08.2021-1.0.1"></script>

<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://mc.yandex.ru/metrika/tag.js"></script>
	
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="modulepreload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="modulepreload" href="https://yandex.ru/ads/system/header-bidding.js" as="script" crossorigin="anonymous">
<link rel="modulepreload" href="https://yandex.ru/ads/system/context.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://gum.criteo.com">
<link rel="preconnect" href="https://static.criteo.net">
<link rel="preconnect" href="https://exchange.buzzoola.com">
<link rel="preconnect" href="https://pb.adriver.ru">
<link rel="preconnect" href="https://ad.mail.ru">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script>window.yaContextCb = window.yaContextCb || []</script>


<script data-ad-client="ca-pub-8395810947104780" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<!-- Rating@Mail.ru counter -->
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->


    
</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
			

	<div id="top_banner_A" style="height:200px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.news / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_156716587437438580"></div>
			<script>
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.createAdaptive({
                        ownerId: 227654,
                        containerId: 'adfox_156716587437438580',
                        params: {
                            p1: 'buudz',
                            p2: 'fjcz'
                        }
                    }, ['desktop', 'tablet', 'phone'], {
                        tabletWidth: 768,
                        phoneWidth: 640,
                        isAutoReloads: false
                    })
                })
            </script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">

		

		

		<a href="/" class="vc-header-logo
			(none)" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Информационное агентство URA.RU" />
		</a>

		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item" data-region="" ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item" data-region="msk" ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item" data-region="svrd" ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="chel" ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="kurgan" ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="tumen" ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item" data-region="khanti" ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item" data-region="yamal" ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item" data-region="perm" ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
		     ng-click="searchPanel.toggle()"
		     ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q"
					       on-enter="searchPanel.submit()"/>

					<div class="clear"></div>
				</div>
			</div>
		</div>

		<notification-popover class="vc-header-btn vc-header-notification-btn"></notification-popover>

		<user-popover ng-if="userService.isAuth() && !userService.isAnonymous()"
		              class="vc-header-btn"></user-popover>

		<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"
		               class="vc-header-btn vc-header-login-btn" id="login_popover"></login-popover>

		<div class="vc-header-age"></div>

	</div>

</div>
	</div>
</div>
		
		<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span ng-click="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502035'}"
							du-scrollspy="news_1052502035"
							offset="200">
							<a href="/news/1052502035"
								id="_news_1052502035"
								data-title="Бывший депутат Госдумы скончался в фитнес-клубе"
								data-image=""
								ng-click="showItem($event, 'news', 1052502035)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:16</span>
																				Бывший депутат Госдумы скончался в фитнес-клубе									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502029'}"
							du-scrollspy="news_1052502029"
							offset="200">
							<a href="/news/1052502029"
								id="_news_1052502029"
								data-title="Онищенко: учителя предложили изменить систему сдачи ЕГЭ"
								data-image=""
								ng-click="showItem($event, 'news', 1052502029)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:08</span>
																				Онищенко: учителя предложили изменить систему сдачи ЕГЭ									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502032'}"
							du-scrollspy="news_1052502032"
							offset="200">
							<a href="/news/1052502032"
								id="_news_1052502032"
								data-title="Издательство Рады выпустило книгу об украинце-пособнике фашистов. Ее уже закупил Минкульт Украины"
								data-image=""
								ng-click="showItem($event, 'news', 1052502032)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:01</span>
																				Издательство Рады выпустило книгу об украинце-пособнике фашистов. Ее уже закупил Минкульт Украины									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052502022'}"
							du-scrollspy="news_1052502022"
							offset="200">
							<a href="/news/1052502022"
								id="_news_1052502022"
								data-title="В Альянсе турагентств сообщили о выгодных турах в Египет из РФ"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/502/022/1052502022/549420_Otdih_na_poluostrove_Krim_Feodosiya_devushka_more_krim_zhara_otpusk_leto_plyazh_otdih_250x0_3776.2517.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052502022)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/502/022/1052502022/549420_Otdih_na_poluostrove_Krim_Feodosiya_devushka_more_krim_zhara_otpusk_leto_plyazh_otdih_250x0_3776.2517.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/502/022/1052502022/549420_Otdih_na_poluostrove_Krim_Feodosiya_devushka_more_krim_zhara_otpusk_leto_plyazh_otdih_250x0_3776.2517.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Альянсе турагентств сообщили о выгодных турах в Египет из РФ</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052502034'}"
							du-scrollspy="news_1052502034"
							offset="200">
							<a href="/news/1052502034"
								id="_news_1052502034"
								data-title="В Кабуле прогремел мощный взрыв. Видео"
								data-image=""
								ng-click="showItem($event, 'news', 1052502034)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:42</span>
																				В Кабуле прогремел мощный взрыв. Видео									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502031'}"
							du-scrollspy="news_1052502031"
							offset="200">
							<a href="/news/1052502031"
								id="_news_1052502031"
								data-title="Рогозин: человечество бессильно перед угрозами из космоса. &laquo;Может произойти, как с динозаврами&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052502031)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:28</span>
																				Рогозин: человечество бессильно перед угрозами из космоса. &laquo;Может произойти, как с динозаврами&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052501620'}"
							du-scrollspy="news_1052501620"
							offset="200">
							<a href="/news/1052501620"
								id="_news_1052501620"
								data-title="Врач назвал побочные эффекты вакцинации при хронических болезнях"
								data-image=""
								ng-click="showItem($event, 'news', 1052501620)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:11</span>
																				Врач назвал побочные эффекты вакцинации при хронических болезнях									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052501979'}"
							du-scrollspy="news_1052501979"
							offset="200">
							<a href="/news/1052501979"
								id="_news_1052501979"
								data-title="HR-менеджер сравнила электронные и бумажные трудовые книжки"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/501/979/1052501979/585512_Klipart_na_temu_bezrabotitsi_Kurgan_trudovaya_knizhka_rabota_bezrabotitsa_uvolynenie_poisk_raboti_poisk_vakansiy_usloviya_truda_bezrabotniy_250x0_4314.2876.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052501979)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/501/979/1052501979/585512_Klipart_na_temu_bezrabotitsi_Kurgan_trudovaya_knizhka_rabota_bezrabotitsa_uvolynenie_poisk_raboti_poisk_vakansiy_usloviya_truda_bezrabotniy_250x0_4314.2876.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/501/979/1052501979/585512_Klipart_na_temu_bezrabotitsi_Kurgan_trudovaya_knizhka_rabota_bezrabotitsa_uvolynenie_poisk_raboti_poisk_vakansiy_usloviya_truda_bezrabotniy_250x0_4314.2876.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">HR-менеджер сравнила электронные и бумажные трудовые книжки</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502028'}"
							du-scrollspy="news_1052502028"
							offset="200">
							<a href="/news/1052502028"
								id="_news_1052502028"
								data-title="Захарова заявила, что западные соцсети не дают ей быть популярной. &laquo;Борются с моими подписчиками&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052502028)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:47</span>
																				Захарова заявила, что западные соцсети не дают ей быть популярной. &laquo;Борются с моими подписчиками&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502027'}"
							du-scrollspy="news_1052502027"
							offset="200">
							<a href="/news/1052502027"
								id="_news_1052502027"
								data-title="Аналитик предрек взлет ставок по ипотеке в РФ"
								data-image=""
								ng-click="showItem($event, 'news', 1052502027)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:47</span>
																				Аналитик предрек взлет ставок по ипотеке в РФ									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502024'}"
							du-scrollspy="news_1052502024"
							offset="200">
							<a href="/news/1052502024"
								id="_news_1052502024"
								data-title="Депутат КПРФ хотел закопать археологов для борьбы с вышками 5G. Видео"
								data-image=""
								ng-click="showItem($event, 'news', 1052502024)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:57</span>
																				Депутат КПРФ хотел закопать археологов для борьбы с вышками 5G. Видео									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052501982'}"
							du-scrollspy="news_1052501982"
							offset="200">
							<a href="/news/1052501982"
								id="_news_1052501982"
								data-title="Метеорологи рассказали о погоде на 1 сентября в регионах России"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/501/982/1052501982/313786_Nachalo_uchebnogo_goda_v_gimnazii_212_Ekaterinburg_Parizh_Ekaterinburg_shkolynaya_lineyka_shkolynaya_forma_deti_pervoe_sentyabrya_deny_znaniy_shkola_shkolyniki_tsveti_250x0_3954.2636.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052501982)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/501/982/1052501982/313786_Nachalo_uchebnogo_goda_v_gimnazii_212_Ekaterinburg_Parizh_Ekaterinburg_shkolynaya_lineyka_shkolynaya_forma_deti_pervoe_sentyabrya_deny_znaniy_shkola_shkolyniki_tsveti_250x0_3954.2636.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/501/982/1052501982/313786_Nachalo_uchebnogo_goda_v_gimnazii_212_Ekaterinburg_Parizh_Ekaterinburg_shkolynaya_lineyka_shkolynaya_forma_deti_pervoe_sentyabrya_deny_znaniy_shkola_shkolyniki_tsveti_250x0_3954.2636.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Метеорологи рассказали о погоде на 1 сентября в регионах России</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052502025'}"
							du-scrollspy="news_1052502025"
							offset="200">
							<a href="/news/1052502025"
								id="_news_1052502025"
								data-title="Эрдоган хочет купить больше российских ракет"
								data-image=""
								ng-click="showItem($event, 'news', 1052502025)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:49</span>
																				Эрдоган хочет купить больше российских ракет									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502023'}"
							du-scrollspy="news_1052502023"
							offset="200">
							<a href="/news/1052502023"
								id="_news_1052502023"
								data-title="Рогозин пожаловался на недостаток финансирования Роскосмоса. &laquo;Нет смысла бегать за американцами&raquo;"
								data-image=""
								ng-click="showItem($event, 'news', 1052502023)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:22</span>
																				Рогозин пожаловался на недостаток финансирования Роскосмоса. &laquo;Нет смысла бегать за американцами&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052502020'}"
							du-scrollspy="news_1052502020"
							offset="200">
							<a href="/news/1052502020"
								id="_news_1052502020"
								data-title="Риелторы предупредили о росте цен на аренду жилья осенью"
								data-image=""
								ng-click="showItem($event, 'news', 1052502020)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:50</span>
																				Риелторы предупредили о росте цен на аренду жилья осенью									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052501985'}"
							du-scrollspy="news_1052501985"
							offset="200">
							<a href="/news/1052501985"
								id="_news_1052501985"
								data-title="Врачи назвали главные антиковидные правила для школьников"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/501/985/1052501985/609378_Pervie_ekzameni_v_ramkah_osnovnogo_perioda_sdachi_EGE_Ekaterinburg_uchebniy_klass_ege_ekzamen_shkolyniy_klass_parta_shkola_ediniy_gosudarstvenniy_ekzamen_250x0_5665.3786.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052501985)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/501/985/1052501985/609378_Pervie_ekzameni_v_ramkah_osnovnogo_perioda_sdachi_EGE_Ekaterinburg_uchebniy_klass_ege_ekzamen_shkolyniy_klass_parta_shkola_ediniy_gosudarstvenniy_ekzamen_250x0_5665.3786.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/501/985/1052501985/609378_Pervie_ekzameni_v_ramkah_osnovnogo_perioda_sdachi_EGE_Ekaterinburg_uchebniy_klass_ege_ekzamen_shkolyniy_klass_parta_shkola_ediniy_gosudarstvenniy_ekzamen_250x0_5665.3786.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Врачи назвали главные антиковидные правила для школьников</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502021'}"
							du-scrollspy="news_1052502021"
							offset="200">
							<a href="/news/1052502021"
								id="_news_1052502021"
								data-title="Лидера Rammstein уговаривают все-таки выступить в Твери"
								data-image=""
								ng-click="showItem($event, 'news', 1052502021)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:48</span>
																				Лидера Rammstein уговаривают все-таки выступить в Твери									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502019'}"
							du-scrollspy="news_1052502019"
							offset="200">
							<a href="/news/1052502019"
								id="_news_1052502019"
								data-title="Врач-остеопат назвал главную причину острой головной боли"
								data-image=""
								ng-click="showItem($event, 'news', 1052502019)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:53</span>
																				Врач-остеопат назвал главную причину острой головной боли									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052502019', comments1052502019)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052502017'}"
							du-scrollspy="news_1052502017"
							offset="200">
							<a href="/news/1052502017"
								id="_news_1052502017"
								data-title="В правительстве РФ придумали способ сдержать цены на сахар"
								data-image=""
								ng-click="showItem($event, 'news', 1052502017)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:20</span>
																				В правительстве РФ придумали способ сдержать цены на сахар									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052502017', comments1052502017)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052501976'}"
							du-scrollspy="news_1052501976"
							offset="200">
							<a href="/news/1052501976"
								id="_news_1052501976"
								data-title="Специалист Минздрава предупредил о вспышке COVID из-за 1 сентября"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/501/976/1052501976/609383_Pervie_ekzameni_v_ramkah_osnovnogo_perioda_sdachi_EGE_Ekaterinburg_uchebniy_klass_ege_ekzamen_shkolyniy_klass_meditsinskaya_maska_shkola_zashtitnaya_maska_250x0_3802.2541.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052501976)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/501/976/1052501976/609383_Pervie_ekzameni_v_ramkah_osnovnogo_perioda_sdachi_EGE_Ekaterinburg_uchebniy_klass_ege_ekzamen_shkolyniy_klass_meditsinskaya_maska_shkola_zashtitnaya_maska_250x0_3802.2541.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/501/976/1052501976/609383_Pervie_ekzameni_v_ramkah_osnovnogo_perioda_sdachi_EGE_Ekaterinburg_uchebniy_klass_ege_ekzamen_shkolyniy_klass_meditsinskaya_maska_shkola_zashtitnaya_maska_250x0_3802.2541.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Специалист Минздрава предупредил о вспышке COVID из-за 1 сентября</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502015'}"
							du-scrollspy="news_1052502015"
							offset="200">
							<a href="/news/1052502015"
								id="_news_1052502015"
								data-title="Мишустин расширил территорию секретного челябинского города"
								data-image=""
								ng-click="showItem($event, 'news', 1052502015)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:34</span>
																				Мишустин расширил территорию секретного челябинского города									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052502015', comments1052502015)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502014'}"
							du-scrollspy="news_1052502014"
							offset="200">
							<a href="/news/1052502014"
								id="_news_1052502014"
								data-title="В Якутии, где бушуют лесные пожары, выпал снег. Видео"
								data-image=""
								ng-click="showItem($event, 'news', 1052502014)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:15</span>
																				В Якутии, где бушуют лесные пожары, выпал снег. Видео									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052502014', comments1052502014)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052502013'}"
							du-scrollspy="news_1052502013"
							offset="200">
							<a href="/news/1052502013"
								id="_news_1052502013"
								data-title="ФСБ рассекретила имена фашистских карателей с Украины. Скрин"
								data-image=""
								ng-click="showItem($event, 'news', 1052502013)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:55</span>
																				ФСБ рассекретила имена фашистских карателей с Украины. Скрин									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052502013', comments1052502013)">
													20												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052501964'}"
							du-scrollspy="news_1052501964"
							offset="200">
							<a href="/news/1052501964"
								id="_news_1052501964"
								data-title="Депутат Госдумы обвинил авторов пенсионной реформы в преступлении"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/501/964/1052501964/534824_Tsentralynoe_otdelenie_pochti_vo_vremya_karantina_Tyumeny_pochta_pensiya_denygi_nalichnie_250x0_3046.2027.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052501964)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/501/964/1052501964/534824_Tsentralynoe_otdelenie_pochti_vo_vremya_karantina_Tyumeny_pochta_pensiya_denygi_nalichnie_250x0_3046.2027.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/501/964/1052501964/534824_Tsentralynoe_otdelenie_pochti_vo_vremya_karantina_Tyumeny_pochta_pensiya_denygi_nalichnie_250x0_3046.2027.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Депутат Госдумы обвинил авторов пенсионной реформы в преступлении</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502012'}"
							du-scrollspy="news_1052502012"
							offset="200">
							<a href="/news/1052502012"
								id="_news_1052502012"
								data-title="Соратник Прилепина предсказал войну России и Украины"
								data-image=""
								ng-click="showItem($event, 'news', 1052502012)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:52</span>
																				Соратник Прилепина предсказал войну России и Украины									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052502012', comments1052502012)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502011'}"
							du-scrollspy="news_1052502011"
							offset="200">
							<a href="/news/1052502011"
								id="_news_1052502011"
								data-title="&laquo;Ашан&raquo; закрыл треть своих магазинов в России"
								data-image=""
								ng-click="showItem($event, 'news', 1052502011)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:33</span>
																				&laquo;Ашан&raquo; закрыл треть своих магазинов в России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052502011', comments1052502011)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502010'}"
							du-scrollspy="news_1052502010"
							offset="200">
							<a href="/news/1052502010"
								id="_news_1052502010"
								data-title="Туристы назвали три главных раздражителя на отдыхе в регионах РФ"
								data-image=""
								ng-click="showItem($event, 'news', 1052502010)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:53</span>
																				Туристы назвали три главных раздражителя на отдыхе в регионах РФ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052502010', comments1052502010)">
													12												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052501960'}"
							du-scrollspy="news_1052501960"
							offset="200">
							<a href="/news/1052501960"
								id="_news_1052501960"
								data-title="Академик РАН допустил отложенный побочный эффект вакцинации"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/501/960/1052501960/602433_Vaktsinatsiya_veteranov_vtorim_komponentom_vaktsini_Gam_KOVID_Vak_Sputnik_v_Ekaterinburg_ukol_privivka_shprits_vaktsinatsiya_250x0_6240.4160.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052501960)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/501/960/1052501960/602433_Vaktsinatsiya_veteranov_vtorim_komponentom_vaktsini_Gam_KOVID_Vak_Sputnik_v_Ekaterinburg_ukol_privivka_shprits_vaktsinatsiya_250x0_6240.4160.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/501/960/1052501960/602433_Vaktsinatsiya_veteranov_vtorim_komponentom_vaktsini_Gam_KOVID_Vak_Sputnik_v_Ekaterinburg_ukol_privivka_shprits_vaktsinatsiya_250x0_6240.4160.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Академик РАН допустил отложенный побочный эффект вакцинации</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502009'}"
							du-scrollspy="news_1052502009"
							offset="200">
							<a href="/news/1052502009"
								id="_news_1052502009"
								data-title="Ученые предупредили о новой опасности COVID для младенцев"
								data-image=""
								ng-click="showItem($event, 'news', 1052502009)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:50</span>
																				Ученые предупредили о новой опасности COVID для младенцев									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052502009', comments1052502009)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502008'}"
							du-scrollspy="news_1052502008"
							offset="200">
							<a href="/news/1052502008"
								id="_news_1052502008"
								data-title="Туроператоры назвали страны, привлекательные в бархатный сезон. Цены"
								data-image=""
								ng-click="showItem($event, 'news', 1052502008)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:47</span>
																				Туроператоры назвали страны, привлекательные в бархатный сезон. Цены									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052502008', comments1052502008)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052502007'}"
							du-scrollspy="news_1052502007"
							offset="200">
							<a href="/news/1052502007"
								id="_news_1052502007"
								data-title="Российский атлет установил мировой рекорд на Паралимпиаде"
								data-image=""
								ng-click="showItem($event, 'news', 1052502007)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:14</span>
																				Российский атлет установил мировой рекорд на Паралимпиаде									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052502007', comments1052502007)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052501950'}"
							du-scrollspy="news_1052501950"
							offset="200">
							<a href="/news/1052501950"
								id="_news_1052501950"
								data-title="Экономист назвал выгодные факторы ипотеки"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/501/950/1052501950/612087_novostroyki_klipart_Belkin_klyuch_ot_doma_novostroyki_klyuchi_ot_kvartiri_klyuchi_novostroyka_kvartira_ipoteka_pokupka_kvartiri_250x0_4071.2714.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052501950)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/501/950/1052501950/612087_novostroyki_klipart_Belkin_klyuch_ot_doma_novostroyki_klyuchi_ot_kvartiri_klyuchi_novostroyka_kvartira_ipoteka_pokupka_kvartiri_250x0_4071.2714.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/501/950/1052501950/612087_novostroyki_klipart_Belkin_klyuch_ot_doma_novostroyki_klyuchi_ot_kvartiri_klyuchi_novostroyka_kvartira_ipoteka_pokupka_kvartiri_250x0_4071.2714.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Экономист назвал выгодные факторы ипотеки</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502006'}"
							du-scrollspy="news_1052502006"
							offset="200">
							<a href="/news/1052502006"
								id="_news_1052502006"
								data-title="США завершают эвакуацию специалистов и дипломатов из Афганистана"
								data-image=""
								ng-click="showItem($event, 'news', 1052502006)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:47</span>
																				США завершают эвакуацию специалистов и дипломатов из Афганистана									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502005'}"
							du-scrollspy="news_1052502005"
							offset="200">
							<a href="/news/1052502005"
								id="_news_1052502005"
								data-title="Врач назвал опасные народные методы лечения простуды"
								data-image=""
								ng-click="showItem($event, 'news', 1052502005)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:26</span>
																				Врач назвал опасные народные методы лечения простуды									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052502005', comments1052502005)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502004'}"
							du-scrollspy="news_1052502004"
							offset="200">
							<a href="/news/1052502004"
								id="_news_1052502004"
								data-title="Экс-президент Польши раскрыл последствия сближения РФ с США и ФРГ"
								data-image=""
								ng-click="showItem($event, 'news', 1052502004)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:49</span>
																				Экс-президент Польши раскрыл последствия сближения РФ с США и ФРГ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052502004', comments1052502004)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052501951'}"
							du-scrollspy="news_1052501951"
							offset="200">
							<a href="/news/1052501951"
								id="_news_1052501951"
								data-title="Экс-министр экономики: россиян оставят без выплат после выборов. &laquo;Получат небольшое удовольствие&raquo;"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/501/951/1052501951/173034_Gaydarovskiy_forum_2016_Vtoroy_deny_Moskva__nechaev_andrey_250x0_5616.3744.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052501951)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/501/951/1052501951/173034_Gaydarovskiy_forum_2016_Vtoroy_deny_Moskva__nechaev_andrey_250x0_5616.3744.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/501/951/1052501951/173034_Gaydarovskiy_forum_2016_Vtoroy_deny_Moskva__nechaev_andrey_250x0_5616.3744.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Экс-министр экономики: россиян оставят без выплат после выборов. &laquo;Получат небольшое удовольствие&raquo;</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502003'}"
							du-scrollspy="news_1052502003"
							offset="200">
							<a href="/news/1052502003"
								id="_news_1052502003"
								data-title="Россия намерена запустить в космос десять метеоспутников"
								data-image=""
								ng-click="showItem($event, 'news', 1052502003)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:01</span>
																				Россия намерена запустить в космос десять метеоспутников									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052502003', comments1052502003)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052502002'}"
							du-scrollspy="news_1052502002"
							offset="200">
							<a href="/news/1052502002"
								id="_news_1052502002"
								data-title="Политолог раскрыл, когда сменится власть в России"
								data-image=""
								ng-click="showItem($event, 'news', 1052502002)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:35</span>
																				Политолог раскрыл, когда сменится власть в России									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052502002', comments1052502002)">
													111												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502001'}"
							du-scrollspy="news_1052502001"
							offset="200">
							<a href="/news/1052502001"
								id="_news_1052502001"
								data-title="СМИ: приплывшему в Японию россиянину откажут в статусе беженца"
								data-image=""
								ng-click="showItem($event, 'news', 1052502001)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:11</span>
																				СМИ: приплывшему в Японию россиянину откажут в статусе беженца									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052502001', comments1052502001)">
													16												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282905'}"
							du-scrollspy="articles_1036282905"
							offset="200">
							<a href="/articles/1036282905"
								id="_articles_1036282905"
								data-title="Первым новым городом Шойгу в Сибири будет Электроград"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/905/1036282905/526864_Pamyatnie_meropriyatiya_v_Pskove_ko_dnyu_20_ti_letiya_podviga_6_roti_104_gvardeyskogo_parashyutno_desantnogo_polka_Pskov_shoygu_sergey_760x0_3600.2400.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282905)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/905/1036282905/526864_Pamyatnie_meropriyatiya_v_Pskove_ko_dnyu_20_ti_letiya_podviga_6_roti_104_gvardeyskogo_parashyutno_desantnogo_polka_Pskov_shoygu_sergey_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/905/1036282905/526864_Pamyatnie_meropriyatiya_v_Pskove_ko_dnyu_20_ti_letiya_podviga_6_roti_104_gvardeyskogo_parashyutno_desantnogo_polka_Pskov_shoygu_sergey_760x0_3600.2400.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Первым новым городом Шойгу в Сибири будет Электроград</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052502000'}"
							du-scrollspy="news_1052502000"
							offset="200">
							<a href="/news/1052502000"
								id="_news_1052502000"
								data-title="Экономист назвал способы защиты сбережений от инфляции"
								data-image=""
								ng-click="showItem($event, 'news', 1052502000)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:28</span>
																				Экономист назвал способы защиты сбережений от инфляции									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052502000', comments1052502000)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052501999'}"
							du-scrollspy="news_1052501999"
							offset="200">
							<a href="/news/1052501999"
								id="_news_1052501999"
								data-title="В &laquo;Векторе&raquo; создали вакцину, защищающую от всех штаммов COVID"
								data-image=""
								ng-click="showItem($event, 'news', 1052501999)">
																	<div class="list-scroll-item-title">
																					<span class="time">04:13</span>
																				В &laquo;Векторе&raquo; создали вакцину, защищающую от всех штаммов COVID									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052501999', comments1052501999)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052501998'}"
							du-scrollspy="news_1052501998"
							offset="200">
							<a href="/news/1052501998"
								id="_news_1052501998"
								data-title="ЦИК: досрочное голосование стартует в регионах ХМАО и ЯНАО"
								data-image=""
								ng-click="showItem($event, 'news', 1052501998)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:13</span>
																				ЦИК: досрочное голосование стартует в регионах ХМАО и ЯНАО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052501998', comments1052501998)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282920'}"
							du-scrollspy="articles_1036282920"
							offset="200">
							<a href="/articles/1036282920"
								id="_articles_1036282920"
								data-title="Новые правила ЕГЭ-2022 станут проблемой для халявщиков"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/920/1036282920/610127_EGE_Kurgan_ege_ekzamen_shkola_760x0_5475.3650.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282920)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/920/1036282920/610127_EGE_Kurgan_ege_ekzamen_shkola_760x0_5475.3650.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/920/1036282920/610127_EGE_Kurgan_ege_ekzamen_shkola_760x0_5475.3650.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Новые правила ЕГЭ-2022 станут проблемой для халявщиков</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052501997'}"
							du-scrollspy="news_1052501997"
							offset="200">
							<a href="/news/1052501997"
								id="_news_1052501997"
								data-title="Шойгу заявил о росте боеспособности российской армии вдвое"
								data-image=""
								ng-click="showItem($event, 'news', 1052501997)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:55</span>
																				Шойгу заявил о росте боеспособности российской армии вдвое									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052501997', comments1052501997)">
													27												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052501996'}"
							du-scrollspy="news_1052501996"
							offset="200">
							<a href="/news/1052501996"
								id="_news_1052501996"
								data-title="Российский футболист умер во время матча"
								data-image=""
								ng-click="showItem($event, 'news', 1052501996)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:28</span>
																				Российский футболист умер во время матча									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052501996', comments1052501996)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052501995'}"
							du-scrollspy="news_1052501995"
							offset="200">
							<a href="/news/1052501995"
								id="_news_1052501995"
								data-title="Организаторы отменили фестиваль с участием лидера Rammstein"
								data-image=""
								ng-click="showItem($event, 'news', 1052501995)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:37</span>
																				Организаторы отменили фестиваль с участием лидера Rammstein									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052501995', comments1052501995)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052501801'}"
							du-scrollspy="news_1052501801"
							offset="200">
							<a href="/news/1052501801"
								id="_news_1052501801"
								data-title="В Госдуме призвали вывести из оборота металлические деньги. &laquo;Себестоимость выше номинала&raquo;"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/501/801/1052501801/554749_Klipart_Denygi_valyuta_Chelyabinsk_melochy_moneti_dohodi_finansi_pensiya_banknoti_denygi_rubli_nakopleniya_sberezheniya_sredstva_250x0_4025.2683.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052501801)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/501/801/1052501801/554749_Klipart_Denygi_valyuta_Chelyabinsk_melochy_moneti_dohodi_finansi_pensiya_banknoti_denygi_rubli_nakopleniya_sberezheniya_sredstva_250x0_4025.2683.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/501/801/1052501801/554749_Klipart_Denygi_valyuta_Chelyabinsk_melochy_moneti_dohodi_finansi_pensiya_banknoti_denygi_rubli_nakopleniya_sberezheniya_sredstva_250x0_4025.2683.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В Госдуме призвали вывести из оборота металлические деньги. &laquo;Себестоимость выше номинала&raquo;</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052501994'}"
							du-scrollspy="news_1052501994"
							offset="200">
							<a href="/news/1052501994"
								id="_news_1052501994"
								data-title="Байден предупредил о новом теракте в аэропорту Кабула"
								data-image=""
								ng-click="showItem($event, 'news', 1052501994)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:13</span>
																				Байден предупредил о новом теракте в аэропорту Кабула									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052501994', comments1052501994)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052501993'}"
							du-scrollspy="news_1052501993"
							offset="200">
							<a href="/news/1052501993"
								id="_news_1052501993"
								data-title="В МИД РФ заявили о террористах под видом афганских беженцев"
								data-image=""
								ng-click="showItem($event, 'news', 1052501993)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:59</span>
																				В МИД РФ заявили о террористах под видом афганских беженцев									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052501993', comments1052501993)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052501992'}"
							du-scrollspy="news_1052501992"
							offset="200">
							<a href="/news/1052501992"
								id="_news_1052501992"
								data-title="Жители сгоревшего дома в Екатеринбурге боятся потопа. Они остались без крыши"
								data-image=""
								ng-click="showItem($event, 'news', 1052501992)">
																	<div class="list-scroll-item-title">
																					<span class="time">00:35</span>
																				Жители сгоревшего дома в Екатеринбурге боятся потопа. Они остались без крыши									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052501992', comments1052501992)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036282907'}"
							du-scrollspy="articles_1036282907"
							offset="200">
							<a href="/articles/1036282907"
								id="_articles_1036282907"
								data-title="Ночь кино и литературные чтения со звездами"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/282/907/1036282907/414044_Otkritie_pervogo_mezhdunarodnogo_festivalya_Yuriya_Bashmeta_na_Yuzhnom_Urale_Chelyabinsk_orkestr_habenskiy_konstantin_760x0_3786.2524.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036282907)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/282/907/1036282907/414044_Otkritie_pervogo_mezhdunarodnogo_festivalya_Yuriya_Bashmeta_na_Yuzhnom_Urale_Chelyabinsk_orkestr_habenskiy_konstantin_760x0_3786.2524.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/282/907/1036282907/414044_Otkritie_pervogo_mezhdunarodnogo_festivalya_Yuriya_Bashmeta_na_Yuzhnom_Urale_Chelyabinsk_orkestr_habenskiy_konstantin_760x0_3786.2524.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Ночь кино и литературные чтения со звездами</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index >= 1"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}" 
		infinite-scroll="nextItem()"
		infinite-scroll-distance="1"
		infinite-scroll-immediate-check="true"
		infinite-scroll-disabled="busy || items.length >= 10000 || end"
		>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container" id="news_1052502022" data-og-image="{"fb":{"x":0,"y":28,"w":400,"h":210},"og":{"x":0,"y":28,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2021\/08\/29\/facebook_835a947cbb4f32296f705303a8e2d3b4.jpg"}}" data-image-lg="https://s.ura.news/images/news/upload/news/502/022/1052502022/549420_Otdih_na_poluostrove_Krim_Feodosiya_devushka_more_krim_zhara_otpusk_leto_plyazh_otdih_250x0_3776.2517.0.0.jpg" data-date-add="2021-08-29 15:47:00" ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id || (!selected && old)}" ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
     itemscope
     itemtype="http://schema.org/NewsArticle"
     ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

    <h1 class="publication-title" itemprop="headline">В Альянсе турагентств сообщили о выгодных турах в Египет из РФ</h1>
	
	<div class="publication-meta-block">
		<div class="publication-authors">
						<div class="author-subscribe">
				<author-subscribe-popover author="items[0].authors[0]">
					<div class="publication-author">
						<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/326/03bb5a455d870fb4240e2793e1115636_38x38_2848.2848.0.622.jpg');"
							></div>
						<div class="author-name author_name" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">Елена Мальцева</span>
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
					</div>

		<div class="publication-info">
			<time class="time2" itemprop="datePublished" datetime="2021-08-29T15:47:00+05:00">29&nbsp;августа&nbsp;2021 в 15:47</time>
			<time itemprop="dateModified" datetime="2021-08-29T15:59:05+05:00"></time>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text" itemprop="articleBody"><div class="item-text-incut">
<div class="item-img-block"
     itemscope 
     itemprop="image"
     itemtype="https://schema.org/ImageObject">
    <img class="item-img" 
         itemprop="contentUrl" 
         src="https://s.ura.news/images/news/upload/news/502/022/1052502022/549420_Otdih_na_poluostrove_Krim_Feodosiya_devushka_more_krim_zhara_otpusk_leto_plyazh_otdih_250x0_3776.2517.0.0.jpg" 
         alt="Отдых на полуострове Крым. Феодосия , девушка, море, крым, жара, отпуск, лето, пляж, отдых">
    <link itemprop="url" href="https://s.ura.news/images/news/upload/news/502/022/1052502022/549420_Otdih_na_poluostrove_Krim_Feodosiya_devushka_more_krim_zhara_otpusk_leto_plyazh_otdih_250x0_3776.2517.0.0.jpg">
    <div class="item-img-description">
        <span itemprop="description">Появление прямых рейсов из&nbsp;49 российских городов поможет частично удовлетворить спрос туристов, считает Наталия Осипова</span> 
        <span class="item-img-author">Фото: <span itemprop="author">Наталья Чернохатова &copy; URA.RU</span></span>
    </div>
</div></div><p>Цены на&nbsp;отдых в&nbsp;Египет станут доступнее для жителей российских регионов, где появились прямые рейсы до&nbsp;Хургады и&nbsp;Шарм-эль-Шейха. Об&nbsp;этом URA.RU рассказали вице-президент Ассоциации туроператоров России (АТОР) Дмитрий Горин и&nbsp;исполнительный директор Альянса туристических агентств Наталия Осипова.</p><p>&laquo;Очень влияет, что вылеты не&nbsp;только из&nbsp;Москвы, но&nbsp;и&nbsp;из&nbsp;регионов. Это очень важно. Для людей, которые живут в&nbsp;регионах, цена будет ниже, потому что лететь через Москву транзитом&nbsp;&mdash; это дороже. Как минимум сэкономят на&nbsp;стоимости билетов до&nbsp;столицы и&nbsp;обратно&raquo;,&nbsp;&mdash; сказала Наталия Осипова.</p><p>Она подчеркнула, что резкого снижения стоимости самого турпакета ожидать не&nbsp;стоит. Появление прямых рейсов из&nbsp;49 российских городов поможет частично удовлетворить спрос туристов. С&nbsp;ней согласился Дмитрий Горин. &laquo;Это, естественно, экономия существенная, но&nbsp;рейсов из&nbsp;регионов недостаточно. Мы&nbsp;анализировали спрос из&nbsp;городов, и&nbsp;в&nbsp;Ростове-на-Дону нужен не&nbsp;один рейс в&nbsp;Шарм-эль-Шейх и&nbsp;один Хургаду, а&nbsp;пять-шесть рейсов в&nbsp;неделю. И&nbsp;это только из&nbsp;этого города&raquo;,&nbsp;&mdash; объяснил вице-президент АТОР.</p><div class="inpage_block-adv-c" style="height: 460px;overflow: hidden;">
    <div class="inpage_block-adv-cc" style="display: flex;">
        <div id="adfox_160069335845575635_567a686" class="inpage_block-adv"></div>
        <script>
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_160069335845575635_567a686',
                    params: {
                        p1: 'cmkva',
                        p2: 'gvqt',
                        // replayMode: 'manual',
                        // preload: true
                    },
                    onStub: function() {
                        console.log('Inpage adfox_160069335845575635_567a686 is empty');
                    },
                    onError: function(error) {
                        console.error('Inpage adfox_160069335845575635_567a686 = ', error);
                        var block = document.getElementById('adfox_160069335845575635_567a686');
                        block.style.display = 'none'
                    }
                })
            })
        </script>
    </div>
</div>
<p>Также он&nbsp;назвал условие дальнейшего снижения стоимости отдыха на&nbsp;египетских курортах. &laquo;Когда откроют чартеры, можно предположить, что цена скорректируется в&nbsp;меньшую сторону на&nbsp;прямых рейсах из&nbsp;городов России&raquo;,&nbsp;&mdash; подчеркнул Горин.</p><p>Авиакомпании получили разрешения на&nbsp;прямые рейсы из&nbsp;49 регионов России в&nbsp;Хургаду и&nbsp;Шарм-эль-Шейх. В&nbsp;Москве&nbsp;же увеличили число перелетов до&nbsp;курортов Египта с&nbsp;5 до&nbsp;15 в&nbsp;неделю.</p><p class="yandex-rss-hidden">Подписывайтесь на&nbsp;URA.RU в&nbsp;<noindex><a href="https://news.google.com/publications/CAAqBwgKMIv2hAsw4YCCAw" rel="nofollow" target="_blank">Google News</a></noindex>, <noindex><a href="https://yandex.ru/news/?favid=2648" rel="nofollow" target="_blank">Яндекс.Новости</a></noindex> и&nbsp;на&nbsp;наш канал в&nbsp;<noindex><a href="https://zen.yandex.ru/uraru" rel="nofollow" target="_blank">Яндекс.Дзен</a></noindex>, следите за&nbsp;главными новостями России и&nbsp;Урала в&nbsp;<noindex><a href="https://t.me/uranews" rel="nofollow" target="_blank">telegram-канале URA.RU</a></noindex> и&nbsp;получайте все самые важные известия с&nbsp;доставкой в&nbsp;вашу почту в&nbsp;нашей <a href="https://ura.news/subscribe/" rel="noreferrer noopener" target="_blank">ежедневной рассылке</a>.</p><p></p></div>
	<div class="clear"></div>

	<!-- карусель слухов -->
	<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && items[0].inside_publications">
		<div class="insides-carousel__item" ng-repeat="inside_publication in items[0].inside_publications">
			<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
			<div class="insides-carousel__text-container">
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
				<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
			</div>
			<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
		</div>
	</div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.min.js?v=3"></script>
		<div class="social-likes social-likes_notext" data-counters="false" data-url="https://ura.news/news/1052502022" data-title="В Альянсе турагентств сообщили о выгодных турах в Египет из РФ">
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="telegram" title="Поделиться ссылкой в Телеграме"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="whatsapp" title="Поделиться ссылкой в Whatsapp"></div>
			<div onclick="ym(1130914,'reachGoal','share-btn-bottom')" class="viber" title="Поделиться ссылкой в Viber"></div>
		</div></div>
	</div>

	
	<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;overflow: hidden;">
		        <div id="RclUEfzxWwdmQgO" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            window.addEventListener('header-bidding-loaded', function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#RclUEfzxWwdmQgO').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

    <!-- комменты -->
		<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="items[0].comments" comments-publication="items[0]" comments-visible="items[0].comments_visible && !items[0].minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
	</div>
	
	<div class="bPosition_c2 no-print" style="height: 250px;">
		<div id="widget-container_news_1052502022"></div>
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РИА «URA.RU»" />
		<meta itemprop="address" content="Екатеринбург, ул. Карла Либкнехта, 5" />
		<meta itemprop="telephone" content="+7(343)382-000-6" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url" href="//ura.news/favicon.ico?3">
			<link itemprop="contentUrl" href="//ura.news/favicon.ico?3">
			<meta itemprop="width" content="48">
			<meta itemprop="width" content="48">
			<meta itemprop="height" content="48">
		</div>
	</div>

    <meta itemprop="description" content="Цены на отдых в Египет станут доступнее для жителей российских регионов, где появились прямые рейсы до Хургады и Шарм-эль-Шейха. Об этом URA.RU рассказали вице-президент Ассоциации туроператоров России (АТОР) Дмитрий Горин и исполнительный директор Альянса туристических агентств Наталия Осипова.">
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ura.news/news/1052502022"/>
</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	

    <div ng-bind-html="items[0].right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js?v=24.08.2021-1.0.1" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container" ng-repeat="item in items" ng-if="$index > 0" id="{{item.type}}_{{item.id}}" data-og-image="{{item.og_image}}" data-image-lg="{{item.img_lg}}" data-date-add="{{item.date_add}}" ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication" ng-cloak ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}" ng-show="item.loaded">

	<h1 ng-bind-html="item.title" class="publication-title"></h1>

	<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

	<div class="publication-meta-block">
		<div class="publication-authors">
			<div ng-repeat="author in item.authors">
				<author-subscribe-popover author="author">
					<div class="publication-author">
						<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
						<div ng-if="!author.img" class="author-img"></div>
						<div class="author-name author_name">
							{{author.id ? author.name : author.author}}
						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</author-subscribe-popover>
				<login-popover ng-if="!userService.isAuth() || userService.isAnonymous()"></login-popover>
			</div>
		</div>

		<div class="publication-info">
			<div class="time" ng-bind-html="item.time"></div>
			<div class="publication-print" ng-click="print($event, item)"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div ng-bind-html="item.text" class="item-text"></div>
	<div class="clear"></div>
	<div ng-if="item.minimized">
		<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
	</div>
	<div class="clear"></div>

	<div ng-if="!item.minimized">
		<div ng-bind-html="item.text2" class="item-text"></div>

		<!-- карусель слухов -->
		<div class="js-insides-carousel owl-carousel insides-carousel" ng-if="$root.inside_images && item.inside_publications">
			<div class="insides-carousel__item" ng-repeat="inside_publication in item.inside_publications">
				<div class="insides-carousel__image-container"><img ng-src="{{$root.inside_images[inside_publication.section_url].image}}"></div>
				<div class="insides-carousel__text-container">
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__title">{{inside_publication.title}}</a>
					<a href="/{{inside_publication.type}}/{{inside_publication.id}}" class="insides-carousel__description js-insides-description">{{inside_publication.description}}</a>
				</div>
				<div class="insides-carousel__gradient" style="background: linear-gradient(180deg, rgba(173, 192, 211, 0) 14.56%, {{$root.inside_images[inside_publication.section_url].color ? '#'+$root.inside_images[inside_publication.section_url].color : '#000'}} 70%);"></div>
			</div>
		</div>

		<!-- соцкнопки -->
		<div class="no-print publication-social">
			<div class="publication-social-title">Расскажите о новости друзьям</div>
			<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
		</div>

		<!-- рубрики -->
		<div class="no-print publication-rubrics" ng-if="false && item['rubrics'] && item['rubrics'].length > 0">
			<a ng-repeat="rubric in item.rubrics" class="rubric-link" ng-bind-html="rubric.name" href="/rubrics/{{ rubric.url }}/{{ item.main_section ? item.main_section : 'main' }}">
			</a>
		</div>

		<!-- ссылки по теме -->
		<div class="item-links" ng-if="item.links.length > 0">
			<div class="item-links-header">Ссылки по теме</div>
			<ul>
				<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
			</ul>
		</div>

		<div class="no-print" style="margin-top: 40px;width: 100%;height: 260px;" ng-bind-html="item.center_banner"></div>

		<!-- комменты -->
		<div class="no-print" ng-if="!!item.discuss">
			<comments-tree comments-total-count="item.comments_count" comments-top-count="3" comments-max-branch-level="0" comments-list="item.comments" comments-publication="item" comments-visible="item.comments_visible && !item.minimized" comments-collapsed="1" comments-order="time" comments-user="userService.getUser()" comments-allow-add-comments="true" comments-allow-subscribe="true" comments-hide-block="0"></comments-tree>
		</div>

		<div class="bPosition_c2 no-print" style="height: 250px;overflow: hidden;">
			<div id="widget-container_{{ item.type }}_{{ item.id }}"></div>
		</div>

	</div>

</div>				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	

    <div ng-bind-html="item.right_content" class="right-blocks-content"></div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100" ng-show="busy" ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
		
	<div id="bottom_banner_sticky" class="bannerSticky bannerSticky_hidden">
		<!--AdFox START-->
		<!--uraru-->
		<!--Площадка: ura.news / Новости и статьи / d_sticky-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: d_sticky-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212957/360.js"></script>
		<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
		<div id="adfox_159168312953962550" style="width: 728px;height: 90px;background: #f1f6ff;"></div>
		<script>
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 227654,
                    containerId: 'adfox_159168312953962550',
                    params: {
                        p1: 'ckxuj',
                        p2: 'gvxv'
                    }
                })
            })
        </script>
	</div>


</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052502023"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052502023', window.location.href);rb_stat('news', 1052502023, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/502/023/1052502023/316521_Festivaly_UralTank_na_poligone_Starately_Nizhniy_Tagil_rogozin_dmitriy_250x0_4080.2720.0.0_280.jpg"></div>
												<div class="right-main-news-title">Рогозин пожаловался на недостаток денег в Роскосмосе</div>
					</a>
				</li>
															<li>
					<a href="/news/1052502017"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052502017', window.location.href);rb_stat('news', 1052502017, 'main_news', 2);">
												<div class="right-main-news-title">В кабмине придумали способ сдержать цены на сахар</div>
					</a>
				</li>
															<li>
					<a href="/news/1052502013"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052502013', window.location.href);rb_stat('news', 1052502013, 'main_news', 3);">
												<div class="right-main-news-title">ФСБ рассекретила имена фашистских карателей с Украины</div>
					</a>
				</li>
															<li>
					<a href="/news/1052502007"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052502007', window.location.href);rb_stat('news', 1052502007, 'main_news', 4);">
												<div class="right-main-news-title">Россиянин установил мировой рекорд на Паралимпиаде</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052501997"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052501997', window.location.href);rb_stat('news', 1052501997, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/news/501/997/1052501997/526864_Pamyatnie_meropriyatiya_v_Pskove_ko_dnyu_20_ti_letiya_podviga_6_roti_104_gvardeyskogo_parashyutno_desantnogo_polka_Pskov_shoygu_sergey_250x0_3600.2400.0.0_280.jpg"></div>
												<div class="right-main-news-title">Шойгу заявил о росте боеспособности российской армии</div>
					</a>
				</li>
															<li>
					<a href="/news/1052501982"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052501982', window.location.href);rb_stat('news', 1052501982, 'main_news', 6);">
												<div class="right-main-news-title">Метеорологи рассказали о погоде на 1 сентября в России</div>
					</a>
				</li>
															<li>
					<a href="/news/1052501980"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052501980', window.location.href);rb_stat('news', 1052501980, 'main_news', 7);">
												<div class="right-main-news-title">В Афганистане ликвидировали двух главарей ИГИЛ</div>
					</a>
				</li>
															<li>
					<a href="/news/1052501963"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052501963', window.location.href);rb_stat('news', 1052501963, 'main_news', 8);">
												<div class="right-main-news-title">Госдума готовит новый способ выйти на пенсию досрочно</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	

	<!--AdFox START-->
	<!--uraru-->
	<!--Площадка: ura.news / Новости и статьи / B_Obmen-->
	<!--Категория: <не задана>-->
	<!--Тип баннера: B_300x600-->
	<div class="right_blocks_adfox" data-id="adfox_159551352588283905"></div>
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052502002"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052502002 ', 'window.location.href');rb_stat('news', 1052502002, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">111</div>
							<div>Политолог раскрыл, когда сменится власть в России</div>
						</a>
					</li>
									<li>
						<a href="/news/1052501991"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052501991 ', 'window.location.href');rb_stat('news', 1052501991, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">40</div>
							<div>В ГИБДД назвали водителям &laquo;запретные фразы&raquo; при проверке авто</div>
						</a>
					</li>
									<li>
						<a href="/news/1052501970"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052501970 ', 'window.location.href');rb_stat('news', 1052501970, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">39</div>
							<div>Полпред Якушев оценил идею Шойгу о новых городах в Сибири</div>
						</a>
					</li>
									<li>
						<a href="/news/1052501969"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052501969 ', 'window.location.href');rb_stat('news', 1052501969, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">27</div>
							<div>Беглый экстремист призвал Украину нанести ядерный удар по России</div>
						</a>
					</li>
									<li>
						<a href="/news/1052501997"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052501997 ', 'window.location.href');rb_stat('news', 1052501997, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">27</div>
							<div>Шойгу заявил о росте боеспособности российской армии вдвое</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052501897"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052501897 ', 'window.location.href');rb_stat('news', 1052501897, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">313</div>
							<div>Депутат Госдумы заявил, что гордится принятием пенсионной реформы</div>
						</a>
					</li>
									<li>
						<a href="/news/1052501349"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052501349 ', 'window.location.href');rb_stat('news', 1052501349, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">290</div>
							<div>Путин хочет ввести в России новый праздник</div>
						</a>
					</li>
									<li>
						<a href="/news/1052501444"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052501444 ', 'window.location.href');rb_stat('news', 1052501444, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">182</div>
							<div>В Госдуме придумали новую льготу для работающих пенсионеров</div>
						</a>
					</li>
									<li>
						<a href="/news/1052500941"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052500941 ', 'window.location.href');rb_stat('news', 1052500941, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">142</div>
							<div>Экономист объяснил, почему нельзя отменить пенсионную реформу</div>
						</a>
					</li>
									<li>
						<a href="/news/1052500962"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052500962 ', 'window.location.href');rb_stat('news', 1052500962, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">128</div>
							<div>Тюменцы спешно покидают курорты Кубани</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052499404"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052499404 ', 'window.location.href');rb_stat('news', 1052499404, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">2107</div>
							<div>Мамы в соцсетях жалуются на путинское пособие для школьников</div>
						</a>
					</li>
									<li>
						<a href="/news/1052498040"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052498040 ', 'window.location.href');rb_stat('news', 1052498040, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">569</div>
							<div>Депутат Госдумы Арефьев призвал увеличить рабочую неделю в РФ</div>
						</a>
					</li>
									<li>
						<a href="/news/1052499458"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052499458 ', 'window.location.href');rb_stat('news', 1052499458, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">545</div>
							<div>В Госдуме ответили мамам, жалующимся на размер путинских пособий</div>
						</a>
					</li>
									<li>
						<a href="/news/1052499973"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052499973 ', 'window.location.href');rb_stat('news', 1052499973, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">391</div>
							<div>Жириновский: россияне будут плакать из-за Путина</div>
						</a>
					</li>
									<li>
						<a href="/news/1052501897"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052501897 ', 'window.location.href');rb_stat('news', 1052501897, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">313</div>
							<div>Депутат Госдумы заявил, что гордится принятием пенсионной реформы</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/691/434491_Vidi_na_zdanie_Gosudarstvennoy_dumi_Moskva_gosduma_gosudarstvennaya_duma_955x507_5000.2658.0.333.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/691" onclick="rb_stat('story', 691, 'story', 1);">Выборы в&nbsp;Государственную думу РФ&nbsp;в&nbsp;2021 году</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/788/526170_201_ya_rossiyskaya_voennaya_baza_Tadzhikistan_Dushanbe_avtomat_soldati_vistrel_ognestrelynoe_oruzhie_voennosluzhashtie_tsvo_voennaya_baza_ognevaya_tochka_201voennaya_baza_955x507_4677.2487.0.374.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/788" onclick="rb_stat('story', 788, 'story', 2);">&laquo;Талибан&raquo; захватил власть в&nbsp;Афганистане</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/651/519442_Situatsiya_v_aeroportu_Kolytsovo_v_svyazi_s_epidemiey_koronavirusa_v_Kitae_Ekaterinburg_aeroport_kolytsovo_aeroport_kitaytsi_koronavirus_955x507_4256.2263.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/651" onclick="rb_stat('story', 651, 'story', 3);">Коронавирус COVID-19</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/729/530476_Lyudi_zakupayut_produkti_v_gipermarketah_vo_vremya_pandemii_koronavirusa_Ekaterinburg_korzina_produkti_telezhka_gipermarket_zashtitnaya_maska_supermarket_produktoviy_magazin_955x507_3688.1961.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/729" onclick="rb_stat('story', 729, 'story', 4);">Цены на&nbsp;продукты в&nbsp;России</a>
		</li>
			</ul>
</div>

</div>


<script>
    window.publication_right_banners_params = [
        {
            ownerId: 227654,
            containerId: 'adfox_e3ghj',
            params: {
                p1: 'cbyzo',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157165666658216893',
            params: {
                p1: 'chlfu',
                p2: 'fxke'
            }
        },
        {
            ownerId: 227654,
            containerId: 'adfox_157166171090965397',
            params: {
                p1: 'chlwx',
                p2: 'fxke'
            }
        }
    ];
</script>


<script>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</script>
		
	</div>
		
</div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

	    <div id="fb-root"></div>

    <!-- Yandex.Metrika counter -->
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- VK Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-874519-8pKqf" style="position:fixed; left:-999px;" alt=""/></noscript>
    <!-- End VK  Pixel Code -->

    <!-- Facebook Pixel Code -->
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=355126849097091&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <!-- Rating Mail.ru counter -->
    <noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3212055;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- End Rating Mail.ru counter -->

</body>

</html>