<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title ng-bind-html="metaService.metaTitle('Венесуэла ждет прибытия новых военных из России — URA.RU');">Венесуэла ждет прибытия новых военных из России — URA.RU</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
<!--<meta name="viewport" content="width=device-width, user-scalable=1"/>-->
<meta name="viewport" content="width=768, user-scalable=1"/>

<meta name="Keywords"
      content="Венесуэла Россия военные Рикардо Менендес, российские военные Венесуэла, новые военные Россия Венесуэла"
      ng-attr-content="{{ metaService.metaKeywords('Венесуэла Россия военные Рикардо Менендес, российские военные Венесуэла, новые военные Россия Венесуэла') }}"/>
<meta name="Description"
      content="В Венесуэлу может приехать очередная военная миссия из России. Об этом журналистам заявил венесуэльский вице-президент по вопросам планирования Рикардо Менендес. Только на URA.RU"
      ng-attr-content="{{ metaService.metaDescription('В Венесуэлу может приехать очередная военная миссия из России. Об этом журналистам заявил венесуэльский вице-президент по вопросам планирования Рикардо Менендес. Только на URA.RU') }}" />
<meta property="og:type"
      content="article"
      ng-attr-content="{{ metaService.ogType('article') }}" />
<meta property="og:title"
      content="Венесуэла ждет прибытия новых военных из России"
      ng-attr-content="{{ metaService.ogTitle('Венесуэла ждет прибытия новых военных из России') }}" />
<meta property="og:url"
      content="https://ura.news/news/1052379480"
      ng-attr-content="{{ metaService.ogUrl('https://ura.news/news/1052379480') }}" />
<meta property="og:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.ogDescription('Читайте на URA.RU') }}"  />
<meta property="fb:app_id"
      content="204956386294609"
      ng-attr-content="{{ metaService.fbAppId('204956386294609') }}" />
<meta property="fb:pages"
      content="185226544854775"
      ng-attr-content="{{ metaService.ogPages('185226544854775') }}" />
<meta name="twitter:card"
      content="summary_large_image"
      ng-attr-content="{{ metaService.twitterCard('summary_large_image') }}" />
<meta name="twitter:site"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterSite('@ura_ru') }}" />
<meta name="twitter:creator"
      content="@ura_ru"
      ng-attr-content="{{ metaService.twitterCreator('@ura_ru') }}" />
<meta name="twitter:title"
      content="Венесуэла ждет прибытия новых военных из России"
      ng-attr-content="{{ metaService.twitterTitle('Венесуэла ждет прибытия новых военных из России') }}" />
<meta name="twitter:description"
      content="Читайте на URA.RU"
      ng-attr-content="{{ metaService.twitterDescription('Читайте на URA.RU') }}" />

    <meta property="og:image"
          content="https://s.ura.news/images/news/upload/smm/2019/04/04/facebook_8c89ab1ad954edef1abb529b9f989777.jpg"
          ng-attr-content="{{ metaService.ogImage('https://s.ura.news/images/news/upload/smm/2019/04/04/facebook_8c89ab1ad954edef1abb529b9f989777.jpg') }}"  />
    <meta name="twitter:image"
          content="https://s.ura.news/images/news/upload/smm/2019/04/04/facebook_8c89ab1ad954edef1abb529b9f989777.jpg"
          ng-attr-content="{{ metaService.twitterImage('https://s.ura.news/images/news/upload/smm/2019/04/04/facebook_8c89ab1ad954edef1abb529b9f989777.jpg') }}" />

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="mediator_author" content="Диана Козлова" />

    <meta name="mediator_theme" content="Москва" />

	    <meta name="mediator" content="news_1052379480"/>

    <meta name="mediator_published_time" content="2019-04-04T18:08:00+0500" />

    <link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0037a1"/>
    <meta name="theme-color" content="#0037a1">
    <meta name="msapplication-config" content="browserconfig.xml"/>
    <link rel="canonical"
          ng-href="{{ (metaService && metaService.ogUrl()) ? metaService.ogUrl() : 'https://ura.news/news/1052379480' }}"
          href="https://ura.news/news/1052379480" />
    <link rel="alternate" type="application/rss+xml" title="URA.RU RSS" href="/rss" />
    <link rel="alternate"
          media="only screen and (max-width: 640px)"
          ng-href="{{ (metaService && metaService.pdaUrl()) ? metaService.pdaUrl() : 'https://m.ura.news/news/1052379480' }}"
          href="https://m.ura.news/news/1052379480" />
    <link rel="amphtml"
          ng-href="{{ (metaService && metaService.ampUrl()) ? metaService.ampUrl() : 'https://amp.ura.news/news/1052379480' }}"
          href="https://amp.ura.news/news/1052379480">
	<link rel="stylesheet" href="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/jscrollpane/jquery.jscrollpane.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/fotorama-4.6.4/fotorama.css"/>
<link rel="stylesheet" href="https://static.ura.news/lib/select2-3.5.4/select2.css" />
<link rel="stylesheet" href="https://static.ura.news/lib/angularjs/ui-select/select.min.css" />
<link rel="stylesheet" href="https://static.ura.news/css/all.min.css?v=380"/>
<link rel="stylesheet" href="https://static.ura.news/css/all_v3.css?v=380"/>
<link rel="stylesheet" href="https://static.ura.news/css/all_v3_ie.css?v=380"/>
<link rel="stylesheet" href="https://static.ura.news/social-icons/social-likes_flat.css">	
<!--<script src="--><!--/lib/libs.js"></script>-->
<script src="https://static.ura.news/lib/date_format.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery-1.11.1.min.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.js"></script>
<script src="https://static.ura.news/lib/jquery/jquery.ui.datepicker-ru.js"></script>
<script src="https://static.ura.news/lib/jquery/plugins/jquery-scrolltofixed.js"></script>
<script src="https://static.ura.news/lib/jscrollpane/jquery.jscrollpane.min.js"></script>
<script src="https://static.ura.news/lib/jscrollpane/jquery.mousewheel.js"></script>
<script src="https://static.ura.news/lib/angularjs/1.2.22/angular.min.js"></script>
<script src="https://static.ura.news/lib/angularjs/1.2.22/angular-sanitize.min.js"></script>
<script src="https://static.ura.news/lib/angularjs/ng-infinite-scroll.js"></script>
<script src="https://static.ura.news/lib/angularjs/ui-select/select.min.js"></script>
<script src="https://static.ura.news/lib/momentjs/moment-with-locales.min.js"></script>
<script>
	fotoramaDefaults = {
		width: '100%',
		maxwidth: '100%',
		ratio: 760/505,
		allowfullscreen: false,
		nav: 'thumbs',
		arrows: 'always',
		thumbborderwidth: 3,
		thumbmargin: 15
	}
</script>
<script src="https://static.ura.news/lib/fotorama-4.6.4/fotorama.js"></script>
<script src="https://static.ura.news/lib/angularjs/datepicker/angular-datepicker.js"></script>
<!--<script src="/lib/screentime/screentime.js"></script>-->
<script src="https://static.ura.news/lib/bower_components/angular-i18n/angular-locale_ru-ru.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-deckgrid/angular-deckgrid.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-scroll/angular-scroll.min.js"></script>
<script src="https://static.ura.news/lib/bower_components/angular-md5/angular-md5.min.js"></script>
<script>
    window.MAIN_HOST =	'https://ura.news';
    window.IMAGE_PATH =	'https://s.ura.news';
    window.STATIC_HOST= 'https://static.ura.news';
    window.PDA_HOST = 	'https://m.ura.news';
    window.AMP_HOST = 	'https://amp.ura.news';
    window.VERSION = 	'380';
	window.IS_NEW_SITE = 1;
</script>
<script src="https://static.ura.news/js/main.js?v=380"></script>
<script src="https://static.ura.news/js/all.js?v=380"></script>
<script>window.prerenderReady = false;</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>
<!--<script type="text/javascript">
	if(document.getElementById('sub_bottom__vk')){
		VK.Widgets.AllowMessagesFromCommunity(
			"sub_bottom__vk",
			{height: 70},
			25280329
		);
	}
</script>-->
<script type="text/javascript">
    window.FONTS_TYPE = 'new_font';
	window.MOMENTY_LEFT_LINK = 'blue';
</script>
<script>
	(function(w, d, n) {
		w[n] = w[n] || [];
		w[n].push(function(){
			w.YandexZen.renderWidget({
				// идентификатор партнера, должен быть получен в пункте 2
				clid: [9240,9241],
				// cелектор элемента или сам элемент, куда надо вставить виджет
				container: '.zen-widget-container',
				// вызывается при успешной вставке виджета
				successCallback: function () {
//					console.log('виджет вставлен успешно');
				},
				// вызывается при неуспешной вставке виджета
				failCallback: function () {
//					console.log('проблема при вставке виджета, отреагируйте на нее');
				},
				// визуальные настройки выбранные вами
				orientation: 'horizontal',size: 'l',
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.src = "//zen.yandex.ru/widget-loader";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(window, document, 'yandexZenAsyncCallbacks');
</script>	    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
        var adfoxBiddersMap = {
            "criteo": "843514",
            "rtbhouse": "869408",
            "betweenDigital": "869406",
            "adriver": "991279",
            "myTarget": "843516"
        };
        var adUnits = [
            {
                // Площадка: ura.news / Новости и статьи / B1_240x400
                "code": "adfox_538065629859413",
                "sizes": [[240, 400]],
                "bids": [
                    {
                        "bidder": "criteo",
                        "params": {
                            "placementId": "1373849"
                        }
                    },
                    {
                        "bidder": "rtbhouse",
                        "params": {
                            "placementId": "EQ9X5n0HG9RwxSEXivJH"
                        }
                    },
                    {
                        "bidder": "myTarget",
                        "params": {
                            "placementId": "223678"
                        }
                    },
                    {
                        "bidder": "betweenDigital",
                        "params": {
                            "placementId": "2745120"
                        }
                    }
                ]
            },
            {
                // Новости и статьи / C4
                "code": "adfox_cgl98i",
                "sizes": [[728, 90]],
                "bids": [
                    {
                        "bidder": "criteo",
                        "params": {
                            "placementId": "1373852"
                        }
                    },
                    {
                        "bidder": "myTarget",
                        "params": {
                            "placementId": "259552"
                        }
                    },
                    {
                        "bidder": "rtbhouse",
                        "params": {
                            "placementId": "d4miHKBJAFaAW4Kfixcn"
                        }
                    },
                    {
                        "bidder": "adriver",
                        "params": {
                            "placementId": "41:ura_728х90"
                        }
                    },
                    {
                        "bidder": "betweenDigital",
                        "params": {
                            "placementId": "2782996"
                        }
                    }
                ]
            },
            {
                // Все страницы / A1_130px
                "code": "adfox_1488181690906912",
                "bids": [
                    {
                        "bidder": "criteo",
                        "params": {
                            "placementId": "1373851"
                        }
                    },
                    {
                        "bidder": "adriver",
                        "params": {
                            "placementId": "41:ura_970х90"
                        }
                    },
                    {
                        "bidder": "myTarget",
                        "params": {
                            "placementId": "330485"
                        }
                    }
                ]
            },
            {
                // Площадка: ura.news / Новости и статьи / B4_300x600
                "code": "adfox_e3ghj",
                "sizes": [[300, 600]],
                "bids": [
                    {
                        "bidder": "criteo",
                        "params": {
                            "placementId": "1373850"
                        }
                    },
                    {
                        "bidder": "rtbhouse",
                        "params": {
                            "placementId": "3CC02kO9UJtpb5UgB6W7"
                        }
                    },
                    {
                        "bidder": "myTarget",
                        "params": {
                            "placementId": "255922"
                        }
                    },
                    {
                        "bidder": "adriver",
                        "params": {
                            "placementId": "41:ura_300х600"
                        }
                    },
                    {
                        "bidder": "betweenDigital",
                        "params": {
                            "placementId": "2782980"
                        }
                    }
                ]
            }
        ];
        var userTimeout = 1600;
        window.YaHeaderBiddingSettings = {
            biddersMap: adfoxBiddersMap,
            adUnits: adUnits,
            timeout: userTimeout
        };
    </script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9042923451181320",
            enable_page_level_ads: true
        });
    </script>

<script type="text/javascript" src="https://static.ura.news/js/slick/slick.min.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


    <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>-->

<!--    <script type="text/javascript">
        (function (a, b, c, d, e, f, g, h) {
            g = b.createElement(c);
            g.src = d;
            g.type = "application/javascript";
            g.async = !0;
            h = b.getElementsByTagName(c)[0];
            h.parentNode.insertBefore(g, h);
            a[f] = [];
            a[e] = function () {
                a[f].push(Array.prototype.slice.apply(arguments));
            }
        })(window, document, "script", (document.location.protocol ===
            "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
            "SeedrPlayer", "seedrInit");
    </script>-->

    <!--Mediator-->
    <script class="js-mediator-script">
        !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820918/","_mediator")}(window);
    </script>
    <!--END-Mediator-->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "1016715", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="//top-fwz1.mail.ru/counter?id=1016715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->



<!--Chartbeat-->
<!--<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65582; // ACCOUNT NUMBER
    _sf_async_config.domain = 'ura.news'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
<!--END-Chartbeat-->

</head>
<body scrolly ng-style="eula.visible ? {'overflow':'hidden'} : {};">
<div ng-controller="UserCtrl">
	<div id="vc_content_block">
		
		

	<div id="top_banner_A" style="height:130px; width:100%;overflow: hidden;">
		<div>
			<!--AdFox START-->
			<!--uraru-->
			<!--Площадка: URA.RU / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<div id="adfox_1488181690906912"></div>
			<script>
				window.Ya.adfoxCode.create({
					ownerId: 227654,
					containerId: 'adfox_1488181690906912',
					params: {
						p1: 'buudz',
						p2: 'fjcz',
//						pk: __clADF__.state
					}
				});
			</script>
		</div>
	</div>



<div class="vc-header" id="header">
	<div class="vc-header-content">
		<a href="/" class="vc-header-logo" id="logo" ng-click="changeRegion('');">
			<img src="https://s.ura.news/img/blank.png" alt="Российское информационное агентство URA.RU"/>
		</a>
		<style rel="stylesheet">

    
                                
                    
            
</style>


		<div class="vc-header-menu">
			<div class="vc-header-menu-items">
				<ul>
											<li class="vc-header-menu-item"
							data-region=""
							ng-class="sectionService.get_currentSection().id==23 ? 'active' : ''">
							<a href="/" ng-click="sectionService.set_currentRegion(23);">Все&nbsp;регионы</a>						</li>
											<li class="vc-header-menu-item"
							data-region="msk"
							ng-class="sectionService.get_currentSection().id==41 ? 'active' : ''">
							<a href="/msk" ng-click="sectionService.set_currentRegion(41);">Москва</a>						</li>
											<li class="vc-header-menu-item"
							data-region="svrd"
							ng-class="sectionService.get_currentSection().id==1 ? 'active' : ''">
							<a href="/svrd" ng-click="sectionService.set_currentRegion(1);">Свердловская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="chel"
							ng-class="sectionService.get_currentSection().id==2 ? 'active' : ''">
							<a href="/chel" ng-click="sectionService.set_currentRegion(2);">Челябинская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="kurgan"
							ng-class="sectionService.get_currentSection().id==3 ? 'active' : ''">
							<a href="/kurgan" ng-click="sectionService.set_currentRegion(3);">Курганская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="tumen"
							ng-class="sectionService.get_currentSection().id==4 ? 'active' : ''">
							<a href="/tumen" ng-click="sectionService.set_currentRegion(4);">Тюменская&nbsp;обл.</a>						</li>
											<li class="vc-header-menu-item"
							data-region="khanti"
							ng-class="sectionService.get_currentSection().id==5 ? 'active' : ''">
							<a href="/khanti" ng-click="sectionService.set_currentRegion(5);">Югра</a>						</li>
											<li class="vc-header-menu-item"
							data-region="yamal"
							ng-class="sectionService.get_currentSection().id==6 ? 'active' : ''">
							<a href="/yamal" ng-click="sectionService.set_currentRegion(6);">Ямал</a>						</li>
											<li class="vc-header-menu-item"
							data-region="perm"
							ng-class="sectionService.get_currentSection().id==22 ? 'active' : ''">
							<a href="/perm" ng-click="sectionService.set_currentRegion(22);">Пермский&nbsp;край</a>						</li>
									</ul>
			</div>
		</div>

		<div class="vc-header-right">
	<div ng-cloak>
		<div class="vc-header-btn vc-header-search-btn"
			 ng-click="searchPanel.toggle()" 
			 ng-class="{'active': searchPanel.visible}"></div>

		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q" on-enter="searchPanel.submit()"/>
					<div class="clear"></div>
				</div>
			</div>
		</div>

		<div class="vc-header-btn vc-header-notification-btn"
			 ng-class="{'disabled': userService.getUserParam('notifications_count') == 0, 'notification-btn-push': pushNotificationsPanel.showInviteToPush()}"
			 ng-click="userService.showNotifications(); $event.stopPropagation();">
			<span ng-if="pushNotificationsPanel.showRealNotificationsCount()">{{userService.getUserParam('notifications_count')}}</span>
			<span ng-if="pushNotificationsPanel.showInviteToPush()">{{ userService.getUserParam('notifications_count')+1 }}</span>
		</div>

		<div ng-if="userService.isAuth() && !userService.isAnonymous()">
			<div id="profile_btn"
				 ng-click="userService.settingsPanel.toggle()"
				 class="bg-cover"
				 style="background-image: url('{{user.img}}')"></div>
		</div>

		<div class="vc-header-btn vc-header-login-btn"
			 ng-click="userService.loginPanel.toggleTop()"
			 ng-class="{active: userService.loginPanel.visible_top}"
			 ng-if="!userService.isAuth() || userService.isAnonymous()"></div>

		<div ng-show="userService.loginPanel.visible_top"
			 ng-include="'login_panel.html'"></div>

		<div class="panel panel-top"
			 ng-show="userService.notificationsPanel.visible">
			<div id="push_tab"
				 ng-show="userService.notificationsPanel.tabs.notifications.visible">
				<div ng-if="pushNotificationsPanel.isPushSupported() && pushNotificationsPanel.isAlreadySubscribed()"
					 class="form form-a form-pad"
					 style="border-radius: 0;border-bottom: 0;">
					<div style="margin-bottom: 12px;">Новости приходят чаще, чем вам хотелось бы, а поводы не интересны?</div>
					<a href="https://ura.news/push/"
					   onclick="ga('send', 'event', 'NS Личный кабинет', 'Переход к настройке Push', window.location.href);"
					   class="btn">настроить уведомления</a>
				</div>
				<div ng-if="pushNotificationsPanel.isPushSupported() && !pushNotificationsPanel.isAlreadySubscribed()"
					 class="form-blue">
					<div style="margin-bottom: 12px;">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
					<a href="https://ura.news/push/" onclick="ga('send', 'event', 'NS Личный кабинет', 'Переход к подписке на Push', window.location.href);" class="btn btn-radius btn-upper"  style="line-height: 25px;display: inline-block;padding: 0 20px;">подписаться на уведомления</a>
				</div>
			</div>
			<div id="notifications_tab" class="form form-b" ng-show="userService.notificationsPanel.tabs.notifications.visible">
				<div ng-if="userService.getUserParam('notifications_count')">у вас {{ userService.getUserParam('notifications_count') }} новых уведомления</div>
				<div ng-if="userService.isAnonymous()">Вы не зарегистрированы. <span class="btn-link" ng-click="userService.loginPanel.toggleTop()">Войдите в свой профиль</span>, чтобы использовать уведомления в полную силу</div>
				<div class="btn-link" ng-click="userService.notificationsPanel.showTab('subs')" ng-if="!userService.isAnonymous()">Редактировать подписки</div>
				<div class="noti-scroll">
					<div class="trapScroll">
						<div class="noti noti-icon"
							 ng-repeat="n in userService.getNotifications()"
							 ng-click="userService.read(n.id, n.link)"
							 ng-class="n.class">
							<div ng-bind-html="n.text"></div>
						</div>
					</div>
				</div>
				<div class="checkbox checkbox-digest"
					 ng-click="toggleUserMailDigest()"
					 ng-class="{'checked':userService.getUserParam('mail_digest')==1}"
					 ng-if="!userService.isAnonymous()"></div>
			</div>
			<div id="subscriptions_tab"
				 class="form form-b"
				 ng-show="userService.notificationsPanel.tabs.subs.visible">
				<div style="margin-bottom: 10px;">Редактирование подписок</div>
				<div class="btn-group">
					<div class="btn-s"
						 ng-class="{active: userService.notificationsPanel.tabs.subs.tabs.comment.visible}"
						 ng-click="userService.notificationsPanel.tabs.subs.showTab('comment')">Комментарии</div>
					<div class="btn-s"
						 ng-class="{active: userService.notificationsPanel.tabs.subs.tabs.author.visible}"
						 ng-click="userService.notificationsPanel.tabs.subs.showTab('author')">Авторы</div>
					<div class="btn-s"
						 ng-class="{active: userService.notificationsPanel.tabs.subs.tabs.story.visible}"
						 ng-click="userService.notificationsPanel.tabs.subs.showTab('story')">Сюжеты</div>
				</div>
				<div id="panel_subtabs" class="noti-scroll">
					<div class="trapScroll" ng-show="userService.notificationsPanel.tabs.subs.tabs.comment.visible">
						<div ng-repeat="s in userService.getUserParam('subs_by_type')['comment']" class="noti noti-icon noti-comment">
							<div ng-click="userService.unsubscribe(s.type, s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="userService.notificationsPanel.tabs.subs.tabs.author.visible">
						<div ng-repeat="s in userService.getUserParam('subs_by_type')['author']" class="noti noti-icon noti-author">
							<div ng-click="userService.unsubscribe('author', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="userService.notificationsPanel.tabs.subs.tabs.story.visible">
						<div ng-repeat="s in userService.getUserParam('subs_by_type')['story']" class="noti noti-icon noti-news">
							<div ng-click="userService.unsubscribe('story', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="panel panel-top"
			 ng-show="userService.settingsPanel.visible">
			<div class="form form-a form-hor">
				<div class="form-pad">
					<div class="error">{{userService.settingsPanel.errors.form}}</div>
					<span class="error">{{userService.settingsPanel.errors.name}}</span>
					<label for="name" class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.name}">
						<span class="label" style="width:40px;">имя</span>
						<input id="name"
							   type="text"
							   value="111"
							   ng-model="userService.settingsPanel.data.name"
							   ng-disabled="userService.settingsPanel.changePassword"/>
					</label>
					<div style="line-height: 25px;float: left;">
						<button class="btn-link" n
								g-class="{'active':userService.settingsPanel.changePassword}"
								ng-click="userService.settingsPanel.toggleChangePassword()">сменить пароль</button>
					</div>
					<button class="btn btn-send"
							style="float:right;"
							ng-click="userService.settingsPanel.save()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-pad"
					 ng-show="userService.settingsPanel.changePassword">
					<span class="error">{{userService.settingsPanel.errors.new_password}}</span>
					<label for="new_pass1" class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;">новый пароль</span>
						<input id="new_pass1"
							   type="password"
							   ng-model="userService.settingsPanel.data.new_password"/>
					</label>
					<label for="new_pass2"
						   class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;padding-top:3px;">повторите новый пароль</span>
						<input id="new_pass2"
							   type="password"
							   ng-model="userService.settingsPanel.data.new_password2"/>
					</label>
					<label for="old_pass" class="flex"
						   ng-class="{'error':userService.settingsPanel.errors.password}">
						<span class="label" style="width:100px;">старый пароль</span>
						<input id="old_pass" type="password"
							   ng-model="userService.settingsPanel.data.password"/>
					</label>
					<button class="btn btn-send" style="float:right;"
							ng-click="userService.settingsPanel.saveChangePassword()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-bottom form-pad">
					<button class="btn" style="float:left;" ng-click="userService.logout()">выйти</button>
					<div class="clear"></div>
				</div>
			</div>
		</div>

		<div class="vc-header-age"></div>

	</div>

		
<div id="push_notifications"
	 ng-if="pushNotificationsPanel.push_open && !pushNotificationsPanel.isAlreadySubscribed()" ng-cloak>
	<div id="push_notifications_close"
		 onclick="ga('send', 'event', 'NS Промо FullScreen Push', 'Закрыть промо подписки на Push', window.location.href);"
		 ng-click="pushNotificationsPanel.hidePush()"></div>
	<div id="push_notifications_content">
		<div id="push_notifications_title">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
		<div id="push_notifications_message" style="line-height:18px;">
			Смотрите онлайн «обнимашек сквера» у Театра драмы. Комментатор - легендарный телеведущий		</div>
		<div id="push_notifications_ok" onclick="ga('send', 'event', 'NS Промо FullScreen Push', 'Переход к подписке на Push', window.location.href);"
			 ng-click="pushNotificationsPanel.okPush()">Подписаться</div>
		<div id="push_notifications_cancel" onclick="ga('send', 'event', 'NS Промо FullScreen Push', 'Отказ от подписки на Push', window.location.href);"
			 ng-click="pushNotificationsPanel.closePush()">Не подписываться</div>
	</div>
</div>
	</div>
	</div>
</div>


		
		
<div class="vc-content vc-content-publications" ng-controller="ListCtrl">
	<div class="vc-left vc-left-scroll vc-left-publication" id="scroll" when-scrolled="loadMore()">
	<div class="list-scroll">
		<div class="old-news list-scroll-item" ng-if="old" ng-cloak
			du-scrollspy="{{old.type}}_{{old.id}}" offset="200">
			<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}"
				data-title="{{old.seo_title?old.seo_title:old.title}}">
				<div>
					<span class="time" ng-bind-html="old.time"></span>
					<span ng-bind-html="old.title"></span>
				</div>
				<div>
					<span onclick="showNews(event, '{{old.id}}')" ng-if="old.comm_cnt"
						class="vc-comments-count" ng-bind-html="old.comm_cnt"></span>
				</div>
			</a>
		</div>
					<div class="list-scroll-container">
								<ul>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379483'}"
							du-scrollspy="news_1052379483"
							offset="200">
							<a href="/news/1052379483"
								id="_news_1052379483"
								data-title="В Москве из окна отеля выбросили 21 миллион рублей. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379483)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:29</span>
																				В Москве из окна отеля выбросили 21 миллион рублей. ВИДЕО									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379478'}"
							du-scrollspy="news_1052379478"
							offset="200">
							<a href="/news/1052379478"
								id="_news_1052379478"
								data-title="На Урале водят экскурсии в подъезд, где жил лидер известной рэп-команды — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379478)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:21</span>
																				На Урале водят экскурсии в подъезд, где жил лидер известной рэп-команды									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052379479'}"
							du-scrollspy="news_1052379479"
							offset="200">
							<a href="/news/1052379479"
								id="_news_1052379479"
								data-title="Ветераны потребовали изгнать Шнурова из Госдумы — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379479)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:14</span>
																				Ветераны потребовали изгнать Шнурова из Госдумы									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277866'}"
							du-scrollspy="articles_1036277866"
							offset="200">
							<a href="/articles/1036277866"
								id="_articles_1036277866"
								data-title="Двум уральским губернаторам прочат переезд в Москву У третьего — «черный день»: он пострадал из-за слухов об уголовке. Свежий рейтинг АПЭК — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/866/1036277866/375288_Vaezd_prezidentskogo_kortezha_v_Borovitskie_vorota_Kremlya_pered_inauguratsiey_Prezidenta_Rossii_Vladimira_Putina_Moskva_gorod_moskva_kremly_prezidentskiy_kortezh_250x0_3000.2000.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277866)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/866/1036277866/375288_Vaezd_prezidentskogo_kortezha_v_Borovitskie_vorota_Kremlya_pered_inauguratsiey_Prezidenta_Rossii_Vladimira_Putina_Moskva_gorod_moskva_kremly_prezidentskiy_kortezh_250x0_3000.2000.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/866/1036277866/375288_Vaezd_prezidentskogo_kortezha_v_Borovitskie_vorota_Kremlya_pered_inauguratsiey_Prezidenta_Rossii_Vladimira_Putina_Moskva_gorod_moskva_kremly_prezidentskiy_kortezh_250x0_3000.2000.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Двум уральским губернаторам прочат переезд в Москву</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379480'}"
							du-scrollspy="news_1052379480"
							offset="200">
							<a href="/news/1052379480"
								id="_news_1052379480"
								data-title="Венесуэла ждет прибытия новых военных из России — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379480)">
																	<div class="list-scroll-item-title">
																					<span class="time">18:08</span>
																				Венесуэла ждет прибытия новых военных из России									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052379470'}"
							du-scrollspy="news_1052379470"
							offset="200">
							<a href="/news/1052379470"
								id="_news_1052379470"
								data-title="Названа причина смерти Данелии — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379470)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:48</span>
																				Названа причина смерти Данелии									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379471'}"
							du-scrollspy="news_1052379471"
							offset="200">
							<a href="/news/1052379471"
								id="_news_1052379471"
								data-title="Алексей Кравченко вспомнил, как работал с Георгием Данелией. &laquo;Россия потеряла талантливого человека&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379471)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:46</span>
																				Алексей Кравченко вспомнил, как работал с Георгием Данелией. &laquo;Россия потеряла талантливого человека&raquo;									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277861'}"
							du-scrollspy="articles_1036277861"
							offset="200">
							<a href="/articles/1036277861"
								id="_articles_1036277861"
								data-title="Как работает фабрика липовых диссертаций, которую разоблачил Диссернет «Экс-губернатор и Павел Астахов копипастили, работа уральского ректора загадочно исчезла» — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/861/1036277861/390406_Vruchenie_diplomov_vipusknikam_UrFU_Ekaterinburg_universitet_vuz_visshee_obrazovanie_urfu_studenti_vipusknik_konfederatka_760x0_2662.1775.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277861)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/861/1036277861/390406_Vruchenie_diplomov_vipusknikam_UrFU_Ekaterinburg_universitet_vuz_visshee_obrazovanie_urfu_studenti_vipusknik_konfederatka_760x0_2662.1775.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/861/1036277861/390406_Vruchenie_diplomov_vipusknikam_UrFU_Ekaterinburg_universitet_vuz_visshee_obrazovanie_urfu_studenti_vipusknik_konfederatka_760x0_2662.1775.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Как работает фабрика липовых диссертаций, которую разоблачил Диссернет</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379465'}"
							du-scrollspy="news_1052379465"
							offset="200">
							<a href="/news/1052379465"
								id="_news_1052379465"
								data-title="&laquo;Куртки Путина&raquo; начали продавать в России — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379465)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:09</span>
																				&laquo;Куртки Путина&raquo; начали продавать в России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379465', comments1052379465)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379463'}"
							du-scrollspy="news_1052379463"
							offset="200">
							<a href="/news/1052379463"
								id="_news_1052379463"
								data-title="Путин пообещал погрузиться на дно Балтики — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379463)">
																	<div class="list-scroll-item-title">
																					<span class="time">17:02</span>
																				Путин пообещал погрузиться на дно Балтики									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379463', comments1052379463)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052379459'}"
							du-scrollspy="news_1052379459"
							offset="200">
							<a href="/news/1052379459"
								id="_news_1052379459"
								data-title="Умер режиссер Георгий Данелия — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379459)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:52</span>
																				Умер режиссер Георгий Данелия									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379459', comments1052379459)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052379424'}"
							du-scrollspy="news_1052379424"
							offset="200">
							<a href="/news/1052379424"
								id="_news_1052379424"
								data-title="Пермские власти готовят всероссийский эксперимент. Встречайте новую муниципальную реформу — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/379/424/1052379424/97939_Art_obaekt_v_Permi_pravitelystvo_permskogo_kraya_vlasty_gorod_permy_250x0_1280.855.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052379424)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/379/424/1052379424/97939_Art_obaekt_v_Permi_pravitelystvo_permskogo_kraya_vlasty_gorod_permy_250x0_1280.855.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/379/424/1052379424/97939_Art_obaekt_v_Permi_pravitelystvo_permskogo_kraya_vlasty_gorod_permy_250x0_1280.855.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Пермские власти готовят всероссийский эксперимент. Встречайте новую муниципальную реформу</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379455'}"
							du-scrollspy="news_1052379455"
							offset="200">
							<a href="/news/1052379455"
								id="_news_1052379455"
								data-title="Олимпийский чемпион обвинил Шипулина во лжи. &laquo;Зачем ты врал народу, который потратил на тебя сумасшедшие деньги?&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379455)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:38</span>
																				Олимпийский чемпион обвинил Шипулина во лжи. &laquo;Зачем ты врал народу, который потратил на тебя сумасшедшие деньги?&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379455', comments1052379455)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379457'}"
							du-scrollspy="news_1052379457"
							offset="200">
							<a href="/news/1052379457"
								id="_news_1052379457"
								data-title="В Раде признались в создании фейков о России — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379457)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:36</span>
																				В Раде признались в создании фейков о России									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379452'}"
							du-scrollspy="news_1052379452"
							offset="200">
							<a href="/news/1052379452"
								id="_news_1052379452"
								data-title="В НАТО признали, что не могут без России — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379452)">
																	<div class="list-scroll-item-title">
																					<span class="time">16:02</span>
																				В НАТО признали, что не могут без России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379452', comments1052379452)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052379291'}"
							du-scrollspy="news_1052379291"
							offset="200">
							<a href="/news/1052379291"
								id="_news_1052379291"
								data-title="Диссернет выдвинул обвинение директору президентского вуза на Урале. На 29 страницах &mdash; куски чужих работ — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/379/291/1052379291/399488_Vidi_Ekaterinburga_pamyatnik_dekabristam_250x0_3830.2553.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052379291)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/379/291/1052379291/399488_Vidi_Ekaterinburga_pamyatnik_dekabristam_250x0_3830.2553.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/379/291/1052379291/399488_Vidi_Ekaterinburga_pamyatnik_dekabristam_250x0_3830.2553.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Диссернет выдвинул обвинение директору президентского вуза на Урале. На 29 страницах &mdash; куски чужих работ</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379449'}"
							du-scrollspy="news_1052379449"
							offset="200">
							<a href="/news/1052379449"
								id="_news_1052379449"
								data-title="В России разрешили переводить деньги за границу через телефон — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379449)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:58</span>
																				В России разрешили переводить деньги за границу через телефон									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379449', comments1052379449)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379445'}"
							du-scrollspy="news_1052379445"
							offset="200">
							<a href="/news/1052379445"
								id="_news_1052379445"
								data-title="&laquo;Таганскому ряду&raquo; в Екатеринбурге грозит закрытие после попадания в черный список ЦБ — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379445)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:47</span>
																				&laquo;Таганскому ряду&raquo; в Екатеринбурге грозит закрытие после попадания в черный список ЦБ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379445', comments1052379445)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379443'}"
							du-scrollspy="news_1052379443"
							offset="200">
							<a href="/news/1052379443"
								id="_news_1052379443"
								data-title="Российские врачи обрушились на Малышеву. &laquo;Безобразие и дилетантизм!&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379443)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:39</span>
																				Российские врачи обрушились на Малышеву. &laquo;Безобразие и дилетантизм!&raquo;									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052379443', comments1052379443)">
													20												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277860'}"
							du-scrollspy="articles_1036277860"
							offset="200">
							<a href="/articles/1036277860"
								id="_articles_1036277860"
								data-title="На открытие завода Mercedes в России Путин приехал на неожиданном авто. И это в стране, обложенной санкциями! Репортаж, в котором удивляет даже актер Козловский — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/860/1036277860/56bf43eba9ca395ea3bd6bdf435c5207_760x0_2048.1536.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277860)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/860/1036277860/56bf43eba9ca395ea3bd6bdf435c5207_760x0_2048.1536.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/860/1036277860/56bf43eba9ca395ea3bd6bdf435c5207_760x0_2048.1536.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">На открытие завода Mercedes в России Путин приехал на неожиданном авто</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379442'}"
							du-scrollspy="news_1052379442"
							offset="200">
							<a href="/news/1052379442"
								id="_news_1052379442"
								data-title="В Москве ответили на сравнение Гитлера и Сталина. &laquo;В Норвегии многие сгорели от стыда!&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379442)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:36</span>
																				В Москве ответили на сравнение Гитлера и Сталина. &laquo;В Норвегии многие сгорели от стыда!&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379442', comments1052379442)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379437'}"
							du-scrollspy="news_1052379437"
							offset="200">
							<a href="/news/1052379437"
								id="_news_1052379437"
								data-title="НАТО близка к распаду. Вау-трактовка обещания ядерного удара по России — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379437)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:13</span>
																				НАТО близка к распаду. Вау-трактовка обещания ядерного удара по России									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379437', comments1052379437)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379435'}"
							du-scrollspy="news_1052379435"
							offset="200">
							<a href="/news/1052379435"
								id="_news_1052379435"
								data-title="Основатель &laquo;Магнита&raquo; назвал три причины его продажи — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379435)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:04</span>
																				Основатель &laquo;Магнита&raquo; назвал три причины его продажи									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379435', comments1052379435)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277855'}"
							du-scrollspy="articles_1036277855"
							offset="200">
							<a href="/articles/1036277855"
								id="_articles_1036277855"
								data-title="Два олигарха выступили против олимпийца Шипулина в Госдуме. «Единая Россия» экстренно меняет планы — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/855/1036277855/28741_Anton_Shipulin_i_Yuliya_Skokova_v_TRTs_Grinvich_Ekaterinburg_shipulin_anton_760x0_5184.3456.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277855)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/855/1036277855/28741_Anton_Shipulin_i_Yuliya_Skokova_v_TRTs_Grinvich_Ekaterinburg_shipulin_anton_760x0_5184.3456.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/855/1036277855/28741_Anton_Shipulin_i_Yuliya_Skokova_v_TRTs_Grinvich_Ekaterinburg_shipulin_anton_760x0_5184.3456.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Два олигарха выступили против олимпийца Шипулина в Госдуме</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379433'}"
							du-scrollspy="news_1052379433"
							offset="200">
							<a href="/news/1052379433"
								id="_news_1052379433"
								data-title="Росстат выяснил, какой продукт в марте подорожал сильнее всего — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379433)">
																	<div class="list-scroll-item-title">
																					<span class="time">15:00</span>
																				Росстат выяснил, какой продукт в марте подорожал сильнее всего									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379433', comments1052379433)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379432'}"
							du-scrollspy="news_1052379432"
							offset="200">
							<a href="/news/1052379432"
								id="_news_1052379432"
								data-title="Телеведущая Скабеева предложила провести дебаты Зеленского и Порошенко — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379432)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:52</span>
																				Телеведущая Скабеева предложила провести дебаты Зеленского и Порошенко									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379432', comments1052379432)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052379429'}"
							du-scrollspy="news_1052379429"
							offset="200">
							<a href="/news/1052379429"
								id="_news_1052379429"
								data-title="Каждый пятый россиянин хочет уехать из страны — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379429)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:37</span>
																				Каждый пятый россиянин хочет уехать из страны									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052379429', comments1052379429)">
													44												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052379265'}"
							du-scrollspy="news_1052379265"
							offset="200">
							<a href="/news/1052379265"
								id="_news_1052379265"
								data-title="Новый депутат Госдумы с Урала будет получать зарплату в 31 МРОТ — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/379/265/1052379265/435310_Gosudarstvennaya_Duma_RF_Moskva_gosduma_gosudarstvennaya_duma_280x200_4667.3333.333.0.jpg"
								ng-click="showItem($event, 'news', 1052379265)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/379/265/1052379265/435310_Gosudarstvennaya_Duma_RF_Moskva_gosduma_gosudarstvennaya_duma_280x200_4667.3333.333.0.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/379/265/1052379265/435310_Gosudarstvennaya_Duma_RF_Moskva_gosduma_gosudarstvennaya_duma_280x200_4667.3333.333.0.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Новый депутат Госдумы с Урала будет получать зарплату в 31 МРОТ</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379427'}"
							du-scrollspy="news_1052379427"
							offset="200">
							<a href="/news/1052379427"
								id="_news_1052379427"
								data-title="Эксперт объяснил, как устроено шоу, эфир которого внезапно покинул ведущий Норкин — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379427)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:31</span>
																				Эксперт объяснил, как устроено шоу, эфир которого внезапно покинул ведущий Норкин									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379427', comments1052379427)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379430'}"
							du-scrollspy="news_1052379430"
							offset="200">
							<a href="/news/1052379430"
								id="_news_1052379430"
								data-title="Британский Бирмингем поможет Екатеринбургу в подготовке универсиады — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379430)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:28</span>
																				Британский Бирмингем поможет Екатеринбургу в подготовке универсиады									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379430', comments1052379430)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379425'}"
							du-scrollspy="news_1052379425"
							offset="200">
							<a href="/news/1052379425"
								id="_news_1052379425"
								data-title="МИД Турции обвинил Госдеп США во лжи — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379425)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:17</span>
																				МИД Турции обвинил Госдеп США во лжи									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'news_1052379147'}"
							du-scrollspy="news_1052379147"
							offset="200">
							<a href="/news/1052379147"
								id="_news_1052379147"
								data-title="Для встречи с пермскими бизнесменами премьер Медведев приготовил бизнес-сенсацию — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/news/379/147/1052379147/270342_Rossiyskiy_investitsionniy_forum_2017_Deny_perviy_Sochi_rukopozhatie_medvedev_dmitriy_reshetnikov_maksim_250x0_5760.3840.0.0_280.jpg"
								ng-click="showItem($event, 'news', 1052379147)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/news/379/147/1052379147/270342_Rossiyskiy_investitsionniy_forum_2017_Deny_perviy_Sochi_rukopozhatie_medvedev_dmitriy_reshetnikov_maksim_250x0_5760.3840.0.0_280.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/news/379/147/1052379147/270342_Rossiyskiy_investitsionniy_forum_2017_Deny_perviy_Sochi_rukopozhatie_medvedev_dmitriy_reshetnikov_maksim_250x0_5760.3840.0.0_280.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Для встречи с пермскими бизнесменами премьер Медведев приготовил бизнес-сенсацию</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379423'}"
							du-scrollspy="news_1052379423"
							offset="200">
							<a href="/news/1052379423"
								id="_news_1052379423"
								data-title="Госкорпорация на Ямале наняла сыщика за 15 млн рублей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379423)">
																	<div class="list-scroll-item-title">
																					<span class="time">14:10</span>
																				Госкорпорация на Ямале наняла сыщика за 15 млн рублей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379423', comments1052379423)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379420'}"
							du-scrollspy="news_1052379420"
							offset="200">
							<a href="/news/1052379420"
								id="_news_1052379420"
								data-title="Представитель Норкина: ведущий заболел из-за конфликтов с гостями — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379420)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:41</span>
																				Представитель Норкина: ведущий заболел из-за конфликтов с гостями									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379420', comments1052379420)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379419'}"
							du-scrollspy="news_1052379419"
							offset="200">
							<a href="/news/1052379419"
								id="_news_1052379419"
								data-title="Охлобыстин пообещал спасти жизнь Зеленскому — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379419)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:28</span>
																				Охлобыстин пообещал спасти жизнь Зеленскому									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379419', comments1052379419)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277853'}"
							du-scrollspy="articles_1036277853"
							offset="200">
							<a href="/articles/1036277853"
								id="_articles_1036277853"
								data-title="Как без опыта попасть на хорошие посты в Яндекс и Сбербанк — в 7 фото. Успешный кейс демонстрирует студент с Урала, которому жал руку Кириенко — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/853/1036277853/457397_Tseremoniya_nagrazhdeniya_pobediteley_Vtoroy_studencheskoy_olimpiadi_Ya_professional_Moskva_760x0_2400.1600.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277853)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/853/1036277853/457397_Tseremoniya_nagrazhdeniya_pobediteley_Vtoroy_studencheskoy_olimpiadi_Ya_professional_Moskva_760x0_2400.1600.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/853/1036277853/457397_Tseremoniya_nagrazhdeniya_pobediteley_Vtoroy_studencheskoy_olimpiadi_Ya_professional_Moskva_760x0_2400.1600.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Как без опыта попасть на хорошие посты в Яндекс и Сбербанк — в 7 фото</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379417'}"
							du-scrollspy="news_1052379417"
							offset="200">
							<a href="/news/1052379417"
								id="_news_1052379417"
								data-title="МИД назвал &laquo;политически окрашенным&raquo; доклад о выборах на Украине — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379417)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:18</span>
																				МИД назвал &laquo;политически окрашенным&raquo; доклад о выборах на Украине									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379417', comments1052379417)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379416'}"
							du-scrollspy="news_1052379416"
							offset="200">
							<a href="/news/1052379416"
								id="_news_1052379416"
								data-title="Рада: команда Порошенко заставляет церковь молиться за его победу — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379416)">
																	<div class="list-scroll-item-title">
																					<span class="time">13:07</span>
																				Рада: команда Порошенко заставляет церковь молиться за его победу									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379416', comments1052379416)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052379414'}"
							du-scrollspy="news_1052379414"
							offset="200">
							<a href="/news/1052379414"
								id="_news_1052379414"
								data-title="Водители &laquo;Почты России&raquo;, получающие 27 копеек, устроили забастовку — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379414)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:50</span>
																				Водители &laquo;Почты России&raquo;, получающие 27 копеек, устроили забастовку									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379414', comments1052379414)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277844'}"
							du-scrollspy="articles_1036277844"
							offset="200">
							<a href="/articles/1036277844"
								id="_articles_1036277844"
								data-title="Если Порошенко проиграет второй тур, он будущий премьер или арестант? «Судьба Януковича может показаться цветочками» — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/844/1036277844/441347_Ukraina_Petr_Poroshenko_Voennie_poroshenko_petr_760x0_5688.3792.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277844)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/844/1036277844/441347_Ukraina_Petr_Poroshenko_Voennie_poroshenko_petr_760x0_5688.3792.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/844/1036277844/441347_Ukraina_Petr_Poroshenko_Voennie_poroshenko_petr_760x0_5688.3792.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Если Порошенко проиграет второй тур, он будущий премьер или арестант?</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379413'}"
							du-scrollspy="news_1052379413"
							offset="200">
							<a href="/news/1052379413"
								id="_news_1052379413"
								data-title="На Урале родители встали на защиту студии, поселившей одаренных детей с мигрантами — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379413)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:44</span>
																				На Урале родители встали на защиту студии, поселившей одаренных детей с мигрантами									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379410'}"
							du-scrollspy="news_1052379410"
							offset="200">
							<a href="/news/1052379410"
								id="_news_1052379410"
								data-title="Названы самые безопасные марки филе минтая — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379410)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:37</span>
																				Названы самые безопасные марки филе минтая									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379410', comments1052379410)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052379406'}"
							du-scrollspy="news_1052379406"
							offset="200">
							<a href="/news/1052379406"
								id="_news_1052379406"
								data-title="МЧС реформирует свои региональные управления. В том числе на Урале — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379406)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:29</span>
																				МЧС реформирует свои региональные управления. В том числе на Урале									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379406', comments1052379406)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277859'}"
							du-scrollspy="articles_1036277859"
							offset="200">
							<a href="/articles/1036277859"
								id="_articles_1036277859"
								data-title="Ученый: приравнивание вейпов к сигаретам ударит по экономике России. Как решили дилемму с электронными сигаретами на Западе — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/859/1036277859/99216_Klipart_Dekabry_Hanti_Mansiysk_kurenie_ne_kurity_tablichka_760x0_5184.3456.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277859)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/859/1036277859/99216_Klipart_Dekabry_Hanti_Mansiysk_kurenie_ne_kurity_tablichka_760x0_5184.3456.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/859/1036277859/99216_Klipart_Dekabry_Hanti_Mansiysk_kurenie_ne_kurity_tablichka_760x0_5184.3456.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Ученый: приравнивание вейпов к сигаретам ударит по экономике России</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379409'}"
							du-scrollspy="news_1052379409"
							offset="200">
							<a href="/news/1052379409"
								id="_news_1052379409"
								data-title="Пушков высказался об угрозах США в адрес Турции из-за российского оружия — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379409)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:28</span>
																				Пушков высказался об угрозах США в адрес Турции из-за российского оружия									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379409', comments1052379409)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379390'}"
							du-scrollspy="news_1052379390"
							offset="200">
							<a href="/news/1052379390"
								id="_news_1052379390"
								data-title="&laquo;Уралкалий&raquo; ужесточил правила безопасности — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379390)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:10</span>
																				&laquo;Уралкалий&raquo; ужесточил правила безопасности									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379401'}"
							du-scrollspy="news_1052379401"
							offset="200">
							<a href="/news/1052379401"
								id="_news_1052379401"
								data-title="Малышева ответила российскому доктору, обвинившему ее в непрофессионализме — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379401)">
																	<div class="list-scroll-item-title">
																					<span class="time">12:07</span>
																				Малышева ответила российскому доктору, обвинившему ее в непрофессионализме									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052379401', comments1052379401)">
													71												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277832'}"
							du-scrollspy="articles_1036277832"
							offset="200">
							<a href="/articles/1036277832"
								id="_articles_1036277832"
								data-title="Друг Игоря Дятлова: «Он три дня вел нас 50 км без карты — по памяти». Уникальные свидетельства о погибших туристах и засекречивании их дела — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/832/1036277832/455401_Pohod_Igorya_Dyatlova_1958_goda_na_Pripolyarniy_Ural_Arhiv_Petra_Bartolomeya_foto_Petra_Bartolomeya_dyatlov_igory_760x0_4373.2879.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277832)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/832/1036277832/455401_Pohod_Igorya_Dyatlova_1958_goda_na_Pripolyarniy_Ural_Arhiv_Petra_Bartolomeya_foto_Petra_Bartolomeya_dyatlov_igory_760x0_4373.2879.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/832/1036277832/455401_Pohod_Igorya_Dyatlova_1958_goda_na_Pripolyarniy_Ural_Arhiv_Petra_Bartolomeya_foto_Petra_Bartolomeya_dyatlov_igory_760x0_4373.2879.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Друг Игоря Дятлова: «Он три дня вел нас 50 км без карты — по памяти»</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379398'}"
							du-scrollspy="news_1052379398"
							offset="200">
							<a href="/news/1052379398"
								id="_news_1052379398"
								data-title="В Москве погибла 10-летняя дочь сотрудника фонда Навального — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379398)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:41</span>
																				В Москве погибла 10-летняя дочь сотрудника фонда Навального									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379398', comments1052379398)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379393'}"
							du-scrollspy="news_1052379393"
							offset="200">
							<a href="/news/1052379393"
								id="_news_1052379393"
								data-title="Опубликованы кадры аварии в Подмосковье, в которой погибли шесть человек. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379393)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:36</span>
																				Опубликованы кадры аварии в Подмосковье, в которой погибли шесть человек. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379393', comments1052379393)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379388'}"
							du-scrollspy="news_1052379388"
							offset="200">
							<a href="/news/1052379388"
								id="_news_1052379388"
								data-title="СМИ: власти заставляют односельчан Кадырова рушить свои дома — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379388)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:26</span>
																				СМИ: власти заставляют односельчан Кадырова рушить свои дома									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379388', comments1052379388)">
													18												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277835'}"
							du-scrollspy="articles_1036277835"
							offset="200">
							<a href="/articles/1036277835"
								id="_articles_1036277835"
								data-title="С 1 апреля: новые скидки на ОСАГО, удивят цены на бензин и пенсии. Объясняем, как изменится жизнь россиян с понедельника — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/835/1036277835/60574_Klipart_Magnitogorsk_strahovka_osago_denygi_760x0_5184.3456.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277835)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/835/1036277835/60574_Klipart_Magnitogorsk_strahovka_osago_denygi_760x0_5184.3456.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/835/1036277835/60574_Klipart_Magnitogorsk_strahovka_osago_denygi_760x0_5184.3456.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">С 1 апреля: новые скидки на ОСАГО, удивят цены на бензин и пенсии</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052379383'}"
							du-scrollspy="news_1052379383"
							offset="200">
							<a href="/news/1052379383"
								id="_news_1052379383"
								data-title="СМИ: сын Рогозина уходит с поста вице-президента авиастроительной корпорации — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379383)">
																	<div class="list-scroll-item-title">
																					<span class="time">11:04</span>
																				СМИ: сын Рогозина уходит с поста вице-президента авиастроительной корпорации									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052379383', comments1052379383)">
													21												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379381'}"
							du-scrollspy="news_1052379381"
							offset="200">
							<a href="/news/1052379381"
								id="_news_1052379381"
								data-title="Прокуратура проверит видео, на котором охотник давит волка снегоходом — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379381)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:58</span>
																				Прокуратура проверит видео, на котором охотник давит волка снегоходом									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379381', comments1052379381)">
													6												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379380'}"
							du-scrollspy="news_1052379380"
							offset="200">
							<a href="/news/1052379380"
								id="_news_1052379380"
								data-title="Япония выразила протест из-за российских учений на Курилах — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379380)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:55</span>
																				Япония выразила протест из-за российских учений на Курилах									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379380', comments1052379380)">
													14												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277839'}"
							du-scrollspy="articles_1036277839"
							offset="200">
							<a href="/articles/1036277839"
								id="_articles_1036277839"
								data-title="В России появились подпольные пластические «клиники». Это очень опасно. Если пациент стал уродом, псевдоврача оштрафуют на несколько тысяч рублей — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/839/1036277839/141305_Otkritaya_litsenziya_na_04_08_2015_Doktor_Meditsina__vrach_meditsina_operatsiya_doktor_hirurg_760x0_1280.915.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277839)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/839/1036277839/141305_Otkritaya_litsenziya_na_04_08_2015_Doktor_Meditsina__vrach_meditsina_operatsiya_doktor_hirurg_760x0_1280.915.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/839/1036277839/141305_Otkritaya_litsenziya_na_04_08_2015_Doktor_Meditsina__vrach_meditsina_operatsiya_doktor_hirurg_760x0_1280.915.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">В России появились подпольные пластические «клиники». Это очень опасно</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379379'}"
							du-scrollspy="news_1052379379"
							offset="200">
							<a href="/news/1052379379"
								id="_news_1052379379"
								data-title="Бизнесмен Керимов продает акции &laquo;Полюса&raquo; почти за 400 млн долларов — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379379)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:37</span>
																				Бизнесмен Керимов продает акции &laquo;Полюса&raquo; почти за 400 млн долларов									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379379', comments1052379379)">
													2												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379377'}"
							du-scrollspy="news_1052379377"
							offset="200">
							<a href="/news/1052379377"
								id="_news_1052379377"
								data-title="Челябинские металлурги получили золото за ноу-хау в Арктике — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379377)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:32</span>
																				Челябинские металлурги получили золото за ноу-хау в Арктике									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379375'}"
							du-scrollspy="news_1052379375"
							offset="200">
							<a href="/news/1052379375"
								id="_news_1052379375"
								data-title="В Эстонии призвали обсудить с Россией отмену санкций — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379375)">
																	<div class="list-scroll-item-title">
																					<span class="time">10:17</span>
																				В Эстонии призвали обсудить с Россией отмену санкций									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379375', comments1052379375)">
													18												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277838'}"
							du-scrollspy="articles_1036277838"
							offset="200">
							<a href="/articles/1036277838"
								id="_articles_1036277838"
								data-title="Япония запустила план по «утечке мозгов» из России. Против такого предложения отечественному образованию противопоставить нечего — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/838/1036277838/443721_Aeroport_Kolytsovo_Ekaterinburg_turist_chemodan_760x0_5472.3648.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277838)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/838/1036277838/443721_Aeroport_Kolytsovo_Ekaterinburg_turist_chemodan_760x0_5472.3648.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/838/1036277838/443721_Aeroport_Kolytsovo_Ekaterinburg_turist_chemodan_760x0_5472.3648.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Япония запустила план по «утечке мозгов» из России</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052379374'}"
							du-scrollspy="news_1052379374"
							offset="200">
							<a href="/news/1052379374"
								id="_news_1052379374"
								data-title="Рецепты на лекарства станут электронными — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379374)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:54</span>
																				Рецепты на лекарства станут электронными									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379374', comments1052379374)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379373'}"
							du-scrollspy="news_1052379373"
							offset="200">
							<a href="/news/1052379373"
								id="_news_1052379373"
								data-title="Шесть человек погибли при ДТП с микроавтобусом в Подмосковье — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379373)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:49</span>
																				Шесть человек погибли при ДТП с микроавтобусом в Подмосковье									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379373', comments1052379373)">
													5												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379371'}"
							du-scrollspy="news_1052379371"
							offset="200">
							<a href="/news/1052379371"
								id="_news_1052379371"
								data-title="СМИ: в якутском минздраве проходят обыски — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379371)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:35</span>
																				СМИ: в якутском минздраве проходят обыски									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379371', comments1052379371)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277818'}"
							du-scrollspy="articles_1036277818"
							offset="200">
							<a href="/articles/1036277818"
								id="_articles_1036277818"
								data-title="Три сценария событий после президентских выборов на Украине. Изменятся ли отношения с Россией? Ждать новый Майдан? — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/818/1036277818/441311_Ukraina_Petr_Poroshenko_Voennie_poroshenko_petr_760x0_3071.1878.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277818)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/818/1036277818/441311_Ukraina_Petr_Poroshenko_Voennie_poroshenko_petr_760x0_3071.1878.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/818/1036277818/441311_Ukraina_Petr_Poroshenko_Voennie_poroshenko_petr_760x0_3071.1878.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Три сценария событий после президентских выборов на Украине</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379369'}"
							du-scrollspy="news_1052379369"
							offset="200">
							<a href="/news/1052379369"
								id="_news_1052379369"
								data-title="Россия вошла в десятку стран, где чаще всего умирают из-за грязного воздуха — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379369)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:23</span>
																				Россия вошла в десятку стран, где чаще всего умирают из-за грязного воздуха									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379369', comments1052379369)">
													13												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052379370'}"
							du-scrollspy="news_1052379370"
							offset="200">
							<a href="/news/1052379370"
								id="_news_1052379370"
								data-title="ЦИК Украины огласила окончательные результаты выборов президента — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379370)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:16</span>
																				ЦИК Украины огласила окончательные результаты выборов президента									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379370', comments1052379370)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379368'}"
							du-scrollspy="news_1052379368"
							offset="200">
							<a href="/news/1052379368"
								id="_news_1052379368"
								data-title="На НТВ объяснили исчезновение журналиста Норкина из эфира — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379368)">
																	<div class="list-scroll-item-title">
																					<span class="time">09:12</span>
																				На НТВ объяснили исчезновение журналиста Норкина из эфира									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052379368', comments1052379368)">
													88												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277619'}"
							du-scrollspy="articles_1036277619"
							offset="200">
							<a href="/articles/1036277619"
								id="_articles_1036277619"
								data-title="Скоро россияне пожалеют, что не взяли ипотеку раньше. Что ждет жилищное кредитование после введения ипотечных каникул? — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/619/1036277619/209802_Kliparti_i_adresniki_Surgut_novostroyki_760x0_5215.3711.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277619)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/619/1036277619/209802_Kliparti_i_adresniki_Surgut_novostroyki_760x0_5215.3711.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/619/1036277619/209802_Kliparti_i_adresniki_Surgut_novostroyki_760x0_5215.3711.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Скоро россияне пожалеют, что не взяли ипотеку раньше</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379366'}"
							du-scrollspy="news_1052379366"
							offset="200">
							<a href="/news/1052379366"
								id="_news_1052379366"
								data-title="СМИ назвали вероятную причину крушения Boeing в Эфиопии — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379366)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:56</span>
																				СМИ назвали вероятную причину крушения Boeing в Эфиопии									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379366', comments1052379366)">
													4												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052379367'}"
							du-scrollspy="news_1052379367"
							offset="200">
							<a href="/news/1052379367"
								id="_news_1052379367"
								data-title="Воду и свет в российские сады будут проводить за счет государства — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379367)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:54</span>
																				Воду и свет в российские сады будут проводить за счет государства									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379367', comments1052379367)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379365'}"
							du-scrollspy="news_1052379365"
							offset="200">
							<a href="/news/1052379365"
								id="_news_1052379365"
								data-title="Уральский исследователь нашел новую причину гибели группы Дятлова. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379365)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:45</span>
																				Уральский исследователь нашел новую причину гибели группы Дятлова. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379365', comments1052379365)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item list-scroll-item-article"
							ng-class="{'active': list_order[selected.order] === 'articles_1036277834'}"
							du-scrollspy="articles_1036277834"
							offset="200">
							<a href="/articles/1036277834"
								id="_articles_1036277834"
								data-title="Бонусы за выгорание на работе требуют даже для продавцов-консультантов. Запад уже больше десяти лет борется с чумой XXI века, в России — только задумываются — URA.RU"
								data-image="https://s.ura.news/pics/80/80/images/news/upload/articles/277/834/1036277834/365723_Zavedeniya_na_Malisheva_Lunacharskogo_Ekaterinburg_noutbuk_kofeynya_muzhchina_depressiya_760x0_5154.3436.0.0_420.jpg"
								ng-click="showItem($event, 'articles', 1036277834)">
																	<div class="list-scroll-item-article-img" style="background-image: url('https://s.ura.news/pics/80/80/images/news/upload/articles/277/834/1036277834/365723_Zavedeniya_na_Malisheva_Lunacharskogo_Ekaterinburg_noutbuk_kofeynya_muzhchina_depressiya_760x0_5154.3436.0.0_420.jpg');"></div>
									<div class="list-scroll-item-article-img-lg" style="background-image: url('https://s.ura.news/pics/240/125/images/news/upload/articles/277/834/1036277834/365723_Zavedeniya_na_Malisheva_Lunacharskogo_Ekaterinburg_noutbuk_kofeynya_muzhchina_depressiya_760x0_5154.3436.0.0_420.jpg');"></div>
									<div class="list-scroll-item-title list-scroll-item-article-title">Бонусы за выгорание на работе требуют даже для продавцов-консультантов</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379364'}"
							du-scrollspy="news_1052379364"
							offset="200">
							<a href="/news/1052379364"
								id="_news_1052379364"
								data-title="Давление на Германию из-за &laquo;Северного потока-2&raquo; продолжится — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379364)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:19</span>
																				Давление на Германию из-за &laquo;Северного потока-2&raquo; продолжится									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379364', comments1052379364)">
													1												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052379362'}"
							du-scrollspy="news_1052379362"
							offset="200">
							<a href="/news/1052379362"
								id="_news_1052379362"
								data-title="США пообещали отказаться от российских ракетных двигателей — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379362)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:05</span>
																				США пообещали отказаться от российских ракетных двигателей									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379362', comments1052379362)">
													8												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379360'}"
							du-scrollspy="news_1052379360"
							offset="200">
							<a href="/news/1052379360"
								id="_news_1052379360"
								data-title="Данные миллионов пользователей Facebook утекли в открытый доступ — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379360)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:03</span>
																				Данные миллионов пользователей Facebook утекли в открытый доступ									</div>
									<div>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379361'}"
							du-scrollspy="news_1052379361"
							offset="200">
							<a href="/news/1052379361"
								id="_news_1052379361"
								data-title="Польша пообещала ядерный удар по России в случае войны — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379361)">
																	<div class="list-scroll-item-title">
																					<span class="time">08:00</span>
																				Польша пообещала ядерный удар по России в случае войны									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052379361', comments1052379361)">
													23												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379359'}"
							du-scrollspy="news_1052379359"
							offset="200">
							<a href="/news/1052379359"
								id="_news_1052379359"
								data-title="Американский генерал признал, что Россия может уничтожить США — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379359)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:43</span>
																				Американский генерал признал, что Россия может уничтожить США									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379359', comments1052379359)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052379357'}"
							du-scrollspy="news_1052379357"
							offset="200">
							<a href="/news/1052379357"
								id="_news_1052379357"
								data-title="Порошенко согласился провести дебаты с Зеленским на крупнейшем стадионе Киева — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379357)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:34</span>
																				Порошенко согласился провести дебаты с Зеленским на крупнейшем стадионе Киева									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379357', comments1052379357)">
													10												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item  list-scroll-item-important"
							ng-class="{'active': list_order[selected.order] === 'news_1052379355'}"
							du-scrollspy="news_1052379355"
							offset="200">
							<a href="/news/1052379355"
								id="_news_1052379355"
								data-title="В потребительскую корзину предложили добавить витамины — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379355)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:28</span>
																				В потребительскую корзину предложили добавить витамины									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052379355', comments1052379355)">
													25												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379356'}"
							du-scrollspy="news_1052379356"
							offset="200">
							<a href="/news/1052379356"
								id="_news_1052379356"
								data-title="Фанаты проведут митинг в поддержку Кокорина и Мамаева — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379356)">
																	<div class="list-scroll-item-title">
																					<span class="time">07:25</span>
																				Фанаты проведут митинг в поддержку Кокорина и Мамаева									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379356', comments1052379356)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379353'}"
							du-scrollspy="news_1052379353"
							offset="200">
							<a href="/news/1052379353"
								id="_news_1052379353"
								data-title="Волочкова обиделась на Собчак, которая шарилась в ее доме. ФОТО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379353)">
																	<div class="list-scroll-item-title">
																					<span class="time">06:30</span>
																				Волочкова обиделась на Собчак, которая шарилась в ее доме. ФОТО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379353', comments1052379353)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379352'}"
							du-scrollspy="news_1052379352"
							offset="200">
							<a href="/news/1052379352"
								id="_news_1052379352"
								data-title="Крупные чиновники попали под уголовное дело о хищениях на &laquo;Ростов Арене&raquo; — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379352)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:53</span>
																				Крупные чиновники попали под уголовное дело о хищениях на &laquo;Ростов Арене&raquo;									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379352', comments1052379352)">
													9												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379351'}"
							du-scrollspy="news_1052379351"
							offset="200">
							<a href="/news/1052379351"
								id="_news_1052379351"
								data-title="В Чечне турнир по вольной борьбе завершился массовой дракой. ВИДЕО — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379351)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:28</span>
																				В Чечне турнир по вольной борьбе завершился массовой дракой. ВИДЕО									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379351', comments1052379351)">
													3												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379350'}"
							du-scrollspy="news_1052379350"
							offset="200">
							<a href="/news/1052379350"
								id="_news_1052379350"
								data-title="Свердловская область уступила лидерство по заболеваемости ВИЧ — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379350)">
																	<div class="list-scroll-item-title">
																					<span class="time">05:03</span>
																				Свердловская область уступила лидерство по заболеваемости ВИЧ									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379350', comments1052379350)">
													11												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379348'}"
							du-scrollspy="news_1052379348"
							offset="200">
							<a href="/news/1052379348"
								id="_news_1052379348"
								data-title="&laquo;Так выглядит смерть&raquo;. В Сети опубликовали фото с места гибели ведьмы-пулеметчицы — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379348)">
																	<div class="list-scroll-item-title">
																					<span class="time">03:38</span>
																				&laquo;Так выглядит смерть&raquo;. В Сети опубликовали фото с места гибели ведьмы-пулеметчицы									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052379348', comments1052379348)">
													35												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379347'}"
							du-scrollspy="news_1052379347"
							offset="200">
							<a href="/news/1052379347"
								id="_news_1052379347"
								data-title="У миллиардеров-долгожителей обнаружились серьезные проблемы — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379347)">
																	<div class="list-scroll-item-title">
																					<span class="time">02:51</span>
																				У миллиардеров-долгожителей обнаружились серьезные проблемы									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379347', comments1052379347)">
													7												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379346'}"
							du-scrollspy="news_1052379346"
							offset="200">
							<a href="/news/1052379346"
								id="_news_1052379346"
								data-title="Нурмагомедов пригрозил Макгрегору карой за оскорбление жены — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379346)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:59</span>
																				Нурмагомедов пригрозил Макгрегору карой за оскорбление жены									</div>
									<div>
																					<span class="vc-comments-count vc-comments-count-red"
												ng-click="showItem($event, 'news', '1052379346', comments1052379346)">
													21												</span>
																			</div>
															</a>
						</li>
											<li class="list-scroll-item "
							ng-class="{'active': list_order[selected.order] === 'news_1052379345'}"
							du-scrollspy="news_1052379345"
							offset="200">
							<a href="/news/1052379345"
								id="_news_1052379345"
								data-title="В Госдуме посчитали ущерб, нанесенный Крыму Украиной — URA.RU"
								data-image=""
								ng-click="showItem($event, 'news', 1052379345)">
																	<div class="list-scroll-item-title">
																					<span class="time">01:25</span>
																				В Госдуме посчитали ущерб, нанесенный Крыму Украиной									</div>
									<div>
																					<span class="vc-comments-count "
												ng-click="showItem($event, 'news', '1052379345', comments1052379345)">
													8												</span>
																			</div>
															</a>
						</li>
									</ul>
			</div>
				<div class="list-scroll-container"
			ng-repeat="items_group in list"
			ng-if="$index > 1"
			on-last-repeat ng-cloak>
			<div class="list-scroll-date"><span ng-bind-html="items_group.date"></span></div>
			<ul>
				<li class="list-scroll-item"
					ng-repeat="item in items_group.items"
					ng-class="{'active': item.selected, 'list-scroll-item-important': item.important == 1, 'list-scroll-item-article': item.announce_pic || item.type == 'articles'}"
					du-scrollspy="{{item.type}}_{{item.id}}"
					offset="200">
					<a href="/{{item.type}}/{{item.id}}"
						id="_{{item.type}}_{{item.id}}"
						data-title="{{item.page_title}}"
						data-image="{{item.announce_pic}}"
						ng-click="showItem($event, item.type, item.id)">
						<div ng-if="item.announce_pic">
							<div class="list-scroll-item-article-img" back-img="{{item.announce_pic}}"></div>
							<div class="list-scroll-item-article-img-lg" back-img="{{item.announce_pic_lg}}"></div>
							<div class="list-scroll-item-title list-scroll-item-article-title" ng-bind-html="item.title"></div>
						</div>
						<div ng-if="!item.announce_pic">
							<div class="list-scroll-item-title">
								<span class="time" ng-bind-html="item.time"></span>
								<span ng-bind-html="item.title"></span>
							</div>
							<div class="list-scroll-item-info">
								<span ng-if="item.comm_cnt"
									class="vc-comments-count"
									ng-class="{'vc-comments-count-red': item.comm_cnt >= 20}"
									ng-click="showItem($event, item.type, item.id, 'comments'+item.id)"
									nd-bind-html="item.comm_cnt"></span>
							</div>
						</div>
					</a>
				</li>
			</ul>
		</div>
	</div>

	<script>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</script>
</div>


	<div class="vc-center publication-text-size-{{font_size}}"
	
	infinite-scroll="nextItem()"
	infinite-scroll-distance="1"
	infinite-scroll-immediate-check="true"
	infinite-scroll-disabled="busy || items.length >= 10000 || end"
	>

		<div class="print print-logo"></div>

		<div class="vc-publications">
			<div class="vc-publication-container"
				id="news_1052379480"
				data-og-image="{"fb":{"x":0,"y":28,"w":400,"h":210},"og":{"x":0,"y":28,"w":400,"h":210,"url":"\/images\/news\/upload\/smm\/2019\/04\/04\/facebook_8c89ab1ad954edef1abb529b9f989777.jpg"}}"
				data-image-lg="upload/news/379/480/1052379480/374574_100_letie_sozdaniya_Privolzhskogo_i_Uralyskogo_voennih_okrugov_na_ploshtadi_Sovetskoy_Armii_Ekaterinburg_postroenie_voennie_soldati_vooruzhennie_sili_voennosluzhashtie_250x0_2950.1967.0.0.jpg"
				data-date-add="2019-04-04 18:08:00"
				ng-class="{'active': list_order[selected.order] === items[0].type+'_'+items[0].id}"
				ng-hide="items[0] === null">
				<div class="vc-publication-center">
					<div class="publication"
	ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}">

	<h1 class="publication-title">Венесуэла ждет прибытия новых военных из России</h1>
	

	<div class="publication-meta-block">
		<div class="publication-authors">
							<div>
					<div class="publication-author">
						<div class="author-img" style="background-image: url('https://s.ura.news/images/news/upload/author/278/7c7bf2de2a5d4bba44d8d8e32fe04af9_38x38_879.879.0.0.jpg');"></div>
						<div class="author-name author_name mediator_author js-mediator-author">
							Диана Козлова						</div>
						<div class="author-desc">© Служба новостей «URA.RU»</div>
					</div>
				</div>
					</div>

		<speech-player-directive
			class="player"
			play-list="items[0].speech_parts"
			publication="items[0]"
		></speech-player-directive>

		<div class="publication-info">
			<div class="time">04&nbsp;апреля&nbsp;2019 в 18:08</div>
			<div class="publication-print" ng-click="print($event, items[0])"></div>
			<div class="font-size">
				<div class="font-size-text">Размер текста</div>
				<div class="nowrap">
					<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
					<div class="font-size-value" ng-bind-html="font_size">17</div>
					<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
				</div>
			</div>
		</div>
	</div>

	<!-- текст -->
	<div class="item-text js-mediator-article"><div class="item-text-incut">
<div class="item-img-block">
	<img class="item-img" src="https://s.ura.news/images/news/upload/news/379/480/1052379480/374574_100_letie_sozdaniya_Privolzhskogo_i_Uralyskogo_voennih_okrugov_na_ploshtadi_Sovetskoy_Armii_Ekaterinburg_postroenie_voennie_soldati_vooruzhennie_sili_voennosluzhashtie_250x0_2950.1967.0.0.jpg" alt="100-летие создания Приволжского и Уральского военных округов на площади Советской Армии. Екатеринбург, построение, военные, солдаты, вооруженные силы, военнослужащие">
	<div class="item-img-description">Российские военные могут прибыть в&nbsp;Венесуэлу в&nbsp;ближайшее время<span class="item-img-author">Фото: Анна Майорова &copy; URA.RU</span></div>
</div></div><div class="item-text-incut"><div class="vc-incut-story">
	<div class="vc-incut-story-title">новость из сюжета</div>
	<a href="/story/526"
	   class="vc-incut-story-link"
	   onclick="ga('send', 'event', 'NS Врезка сюжета', 'Переход на /story/526', 'Источник http://ura.ru/news/1052379480');">
		Переворот в Венесуэле
	</a>
</div></div><p>В&nbsp;Венесуэлу может приехать очередная военная миссия из&nbsp;России. Об&nbsp;этом журналистам заявил венесуэльский вице-президент по&nbsp;вопросам планирования Рикардо Менендес.</p><p>&laquo;Сотрудничество с&nbsp;Россией поможет дать реальные ответы на&nbsp;вопросы, с&nbsp;которыми сталкивается наша страна&raquo;,&nbsp;&mdash; приводит &laquo;<a href="https://tsargrad.tv/news/v-mid-venesujely-ne-iskljuchajut-pribytija-rossijskih-voennyh_192803" target="_blank">Царьград</a>&raquo; слова Менендеса. Также он&nbsp;уточнил, что российские военные будут находиться в&nbsp;Венесуэле до&nbsp;тех пор, пока того будет требовать государственная безопасность.</p><p>Два российских самолета с&nbsp;99 военнослужащими и&nbsp;35 тоннами гуманитарного груза на&nbsp;борту <a href="https://ura.news/news/1052378281" target="_blank">прибыли </a>в&nbsp;Венесуэлу 25&nbsp;марта. В&nbsp;итоге президент США Дональд Трамп потребовал, чтобы Россия отозвала своих военных, напоминает <a href="https://360tv.ru/news/mir/tramp-prizval-rossiju-ubratsja-iz-venesuely-moskva-ego-ne-ponjala/" target="_blank">телеканал 360</a>. По&nbsp;словам американского лидера, он&nbsp;примет для этого все необходимые меры.</p></div>
	<div class="clear"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons">
		<script src="https://s.ura.news/social-icons/social-likes.js"></script>
		<div class="social-likes social-likes_notext" data-counters="yes" data-url="https://ura.news/news/1052379480" data-title="Венесуэла ждет прибытия новых военных из России">
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
			<div class="twitter" data-via="ura_ru" title="Поделиться ссылкой в Твиттере"></div>
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
			<div class="telegram" title="Поделиться ссылкой в Телеграме"></div>
		</div></div>
	</div>

	
	
	<div class="no-print" style="margin-top: 40px">
		        <div id="Qju9hLTeB2dIf8P" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#Qju9hLTeB2dIf8P').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>	</div>

	<!-- комменты -->
	<div class="no-print">
		<comments-tree comments-total-count="items[0].comments_count"
			comments-top-count="5"
			comments-max-branch-level="1"
			comments-list="items[0].comments"
			comments-publication="items[0]"
			comments-visible="items[0].comments_visible && !items[0].minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
			comments-show-banner="true"
			comments-hide-block="0"></comments-tree>
	</div>

	<div class="zen-widget-container no-print" ></div>

</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{items[0].type}}_{{items[0].id}}" class="right-blocks">
	
	<div class="right-top">
		<div class="right-sticky">
			        <div id="YCk504WozFqUTJ2" class="bannerPosition_b4_300"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'b4_300'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#YCk504WozFqUTJ2').html(banner_code);
							}

                        };})('b4_300', banner_data)
                    }
                )

            });
        </script>		</div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="items[0].right_block"></div>
			<div id="partner_{{items[0].type}}_{{items[0].id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{items[0].type}}_{{items[0].id}}">
		<div id="liveinternet_{{items[0].type}}_{{items[0].id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>
	
</div>

				</div>
			</div>
			<div class="vc-publication-container"
				ng-repeat="item in items"
				ng-if="$index > 0"
				id="{{item.type}}_{{item.id}}"
				data-og-image="{{item.og_image}}"
				data-image-lg="{{item.img_lg}}"
				data-date-add="{{item.date_add}}"
				ng-class="{'active': list_order[selected.order] === item.type+'_'+item.id}">
				<div class="vc-publication-center">
					<div class="publication"
	ng-cloak
	ng-class="{'current_publication':list[selected.date].items[selected.index].type==item.type && list[selected.date].items[selected.index].id==item.id}"
	ng-show="item.loaded">

<h1 ng-bind-html="item.title" class="publication-title"></h1>

<h3 ng-bind-html="item.subtitle" class="publication-subtitle" ng-if="item.type === 'articles'"></h3>

<div class="publication-meta-block">
	<div class="publication-authors">
		<div ng-repeat="author in item.authors">
			<div class="publication-author">
				<div ng-if="author.img" class="author-img" style="background-image: url('{{author.img}}');"></div>
				<div ng-if="!author.img" class="author-img"></div>
				<div class="author-name author_name mediator_author js-mediator-author">
					{{author.id ? author.name : author.author}}
				</div>
				<div class="author-desc">© Служба новостей «URA.RU»</div>
			</div>
		</div>
	</div>

	<speech-player-directive
		class="player"
		play-list="item.speech_parts"
		publication="item"
	></speech-player-directive>

	<div class="publication-info">
		<div class="time" ng-bind-html="item.time"></div>
		<div class="publication-print" ng-click="print($event, item)"></div>
		<div class="font-size">
			<div class="font-size-text">Размер текста</div>
			<div class="nowrap">
				<div class="font-size-decrease" ng-click="fontSizeDecrease()">-</div>
				<div class="font-size-value" ng-bind-html="font_size">17</div>
				<div class="font-size-increase" ng-click="fontSizeIncrease()">+</div>
			</div>
		</div>
	</div>
</div>

<!-- текст -->
<div ng-bind-html="item.text" class="item-text js-mediator-article"></div>
<div class="clear"></div>
<div ng-if="item.minimized">
	<a href="/articles/{{item.id}}" class="vc-btn vc-btn-lg vc-btn-primary w100" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
</div>
<div class="clear"></div>

<div ng-if="!item.minimized">
	<div ng-bind-html="item.text2" class="item-text"></div>

	<!-- соцкнопки -->
	<div class="no-print publication-social">
		<div class="publication-social-title">Расскажите о новости друзьям</div>
		<div class="publication-social-buttons" ng-bind-html="item.share1"></div>
	</div>

	<!-- ссылки по теме -->
	<div class="item-links" ng-if="item.links">
		<div class="item-links-header">Ссылки по теме</div>
		<ul>
			<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
		</ul>
	</div>

	<!-- сюжет -->
	<div class="story-block"
		ng-class="item.story.story_ext_type ? 'spec-story-t'+item.story.story_ext_type : ''"
		ng-if="(item.story_next || item.story_prev) && item.story.story_ext_type == 3">
		<div class="story-block-header">
			<div class="title"><nobr>из сюжета</nobr></div>
			<div class="story-block-title">
				<a href="/story/{{item.story_id}}" ng-bind-html="item.story.title"></a></div>
		</div>
		<div class="story-block-navigator">
			<div class="story-block-prev">
				<a href="{{ item.story_prev.link }}"
					ng-if="item.story_prev"
					target="{{ item.story_prev.is_momenty && item.story_prev.momenty_link ? '_blank' : '_self' }}"
					class="story-img"
					back-img="https://s.ura.news/images/news/{{ item.story_prev.announce_pic }}"></a>
				<a href="{{ item.story_prev.link }}"
					ng-if="item.story_prev"
					target="{{ item.story_prev.is_momenty && item.story_prev.momenty_link ? '_blank' : '_self' }}"
					class="link">
					<div class="time">{{item.story_prev.date}}</div>
					<div ng-bind-html="item.story_prev.title" class="publication_title"></div>
					<span class="navigation">ПРЕДЫДУЩАЯ НОВОСТЬ СЮЖЕТА</span>
				</a>

				<ng-include src="'/js/templates/story/subscribe_block.html'"
					ng-if="!item.story_prev"
					ng-init="story=item.story;title='Подписка на новости сюжета';hide_label=true"></ng-include>
			</div>
			<div class="story-block-next">
				<a href="{{ item.story_next.link }}"
					ng-if="item.story_next"
					target="{{ item.story_next.is_momenty && item.story_next.momenty_link ? '_blank' : '_self' }}"
					class="story-img"
					back-img="https://s.ura.news/images/news/{{ item.story_next.announce_pic }}"></a>
				<a href="{{ item.story_next.link }}"
					ng-if="item.story_next"
					target="{{ item.story_next.is_momenty && item.story_next.momenty_link ? '_blank' : '_self' }}"
					class="link">
					<div class="time">{{item.story_next.date}}</div>
					<div ng-bind-html="item.story_next.title" class="publication_title"></div>
					<span class="navigation">СЛЕДУЮЩАЯ НОВОСТЬ СЮЖЕТА</span>
				</a>

				<ng-include src="'/js/templates/story/subscribe_block.html'"
					ng-if="!item.story_next"
					ng-init="story=item.story;title='Подписка на новости сюжета';hide_label=1;"></ng-include>

			</div>
		</div>
	</div>

	<div class="no-print" style="margin-top: 40px" ng-bind-html="item.center_banner"></div>

	<!-- комменты -->
	<div class="no-print">
		<comments-tree comments-total-count="item.comments_count"
			comments-top-count="5"
			comments-max-branch-level="1"
			comments-list="item.comments"
			comments-publication="item"
			comments-visible="item.comments_visible && !item.minimized"
			comments-collapsed="1"
			comments-order="time"
			comments-user="userService.getUser()"
			comments-allow-add-comments="true"
			comments-allow-subscribe="true"
		    comments-show-banner="true"
			comments-hide-block="0"></comments-tree>
	</div>
	
<!--	<div id="unit_93142"><a href="https://smi2.net/" >Новости СМИ2</a></div>-->
<!--	<script type="text/javascript" charset="utf-8">-->
<!--		(function() {-->
<!--			var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;-->
<!--			sc.src = '//smi2.ru/data/js/93142.js'; sc.charset = 'utf-8';-->
<!--			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);-->
<!--		}());-->
<!--	</script>-->

</div>
</div>
				</div>
				<div class="vc-publication-right">
					<div id="right_{{item.type}}_{{item.id}}" class="right-blocks">
	
	<div class="right-top">
		<div ng-bind-html="item.right_banner" class="right-sticky"></div>
	</div>
	<div class="right-bottom">
		<div class="right-sticky">
			<div ng-bind-html="item.right_block"></div>
			<div id="partner_{{item.type}}_{{item.id}}"></div>
		</div>
	</div>

	<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
		<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
		<script type="text/javascript" src="https://s.ura.news/js/orphus.js" async="async"></script>
		<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://s.ura.news/img/orphus.gif" border="0" width="240" height="80"/></a>
	</div>

	
</div>
				</div>
			</div>
		</div>
		<div class="vc-btn vc-btn-lg vc-btn-primary w100"
			ng-show="busy"
			ng-cloak>Загрузка...</div>

		<div class="print print-logo-bottom"></div>

	</div>
</div>

<div style="display: none;" id="right_blocks">
	
	
<div class="right-block right-main-news right-main-news-1">
	<div class="right-block-title">Главное за день</div>
	<div class="right-block-content">
				<ul>
											<li>
					<a href="/news/1052379459"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052379459', window.location.href);rb_stat('news', 1052379459, 'main_news', 1);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2019/04/04/3621f08d12d1f599edaa81cc8eea3f15_220x153_744.517.0.0.jpg"></div>
												<div class="right-main-news-title">Умер Георгий Данелия</div>
					</a>
				</li>
															<li>
					<a href="/news/1052379429"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052379429', window.location.href);rb_stat('news', 1052379429, 'main_news', 2);">
												<div class="right-main-news-title">Каждый пятый россиянин хочет уехать из страны</div>
					</a>
				</li>
															<li>
					<a href="/news/1052379406"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052379406', window.location.href);rb_stat('news', 1052379406, 'main_news', 3);">
												<div class="right-main-news-title">МЧС реформирует свои региональные управления</div>
					</a>
				</li>
															<li>
					<a href="/news/1052379401"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052379401', window.location.href);rb_stat('news', 1052379401, 'main_news', 4);">
												<div class="right-main-news-title">Малышева ответила на обвинения в непрофессионализме</div>
					</a>
				</li>
									</ul>
				<ul>
											<li>
					<a href="/news/1052379383"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052379383', window.location.href);rb_stat('news', 1052379383, 'main_news', 5);">
												<div class="right-main-news-img" style="background-image: url(https://s.ura.news/pics/280/200/images/news/upload/2019/04/04/377218_Pravitelystvo_RF_rogozin_dmitriy_220x153_1347.937.169.75.jpg"></div>
												<div class="right-main-news-title">Cын Рогозина уходит с высокого поста</div>
					</a>
				</li>
															<li>
					<a href="/news/1052379368"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052379368', window.location.href);rb_stat('news', 1052379368, 'main_news', 6);">
												<div class="right-main-news-title">На НТВ объяснили исчезновение журналиста Норкина</div>
					</a>
				</li>
															<li>
					<a href="/news/1052379366"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052379366', window.location.href);rb_stat('news', 1052379366, 'main_news', 7);">
												<div class="right-main-news-title">Названа вероятная причина крушения Boeing в Эфиопии</div>
					</a>
				</li>
															<li>
					<a href="/news/1052379361"
						onclick="ga('send', 'event', 'NS Главное за день', 'Переход на /news/1052379361', window.location.href);rb_stat('news', 1052379361, 'main_news', 8);">
												<div class="right-main-news-title">Польша пообещала ядерный удар по России в случае войны</div>
					</a>
				</li>
									</ul>
			</div>
</div>

 
	
	
<div class="right-comments right-block">
	<div class="right-block-title">Самое комментируемое</div>
	<div class="right-block-tabs">
					<div class="right-block-tab-title active"
			     onclick="right_comments_show_tab(this, 'day')">Сегодня</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'week')">Неделя</div>
					<div class="right-block-tab-title "
			     onclick="right_comments_show_tab(this, 'month')">Месяц</div>
			</div>
	<div class="right-block-content">
					<ul class="right-block-tab-day" >
									<li>
						<a href="/news/1052379333"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052379333 ', 'window.location.href');rb_stat('news', 1052379333, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">109</div>
							<div>Росстат объяснил Кремлю, почему треть россиян не может купить себе обувь</div>
						</a>
					</li>
									<li>
						<a href="/news/1052379368"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052379368 ', 'window.location.href');rb_stat('news', 1052379368, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">88</div>
							<div>На НТВ объяснили исчезновение журналиста Норкина из эфира</div>
						</a>
					</li>
									<li>
						<a href="/news/1052379401"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052379401 ', 'window.location.href');rb_stat('news', 1052379401, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">71</div>
							<div>Малышева ответила российскому доктору, обвинившему ее в непрофессионализме</div>
						</a>
					</li>
									<li>
						<a href="/news/1052379336"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052379336 ', 'window.location.href');rb_stat('news', 1052379336, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">68</div>
							<div>Пожаловался Эрнсту: российский доктор обвинил Малышеву в непрофессионализме</div>
						</a>
					</li>
									<li>
						<a href="/news/1052379291"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052379291 ', 'window.location.href');rb_stat('news', 1052379291, 'comments_day', 1);">
							<div class="vc-comments-count vc-comments-count-red">56</div>
							<div>Диссернет выдвинул обвинение директору президентского вуза на Урале. На 29 страницах &mdash; куски чужих работ</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-week" style="display:none;">
									<li>
						<a href="/news/1052379257"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052379257 ', 'window.location.href');rb_stat('news', 1052379257, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">138</div>
							<div>В Кремле потребовали объяснить данные о россиянах, неспособных купить обувь</div>
						</a>
					</li>
									<li>
						<a href="/news/1052378645"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052378645 ', 'window.location.href');rb_stat('news', 1052378645, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">137</div>
							<div>Российские учительницы разделись в поддержку уволенной из-за купальника коллеги. ФОТО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052378585"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052378585 ', 'window.location.href');rb_stat('news', 1052378585, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">132</div>
							<div>Глава Зауралья оценил ситуацию в регионе и сформулировал первые предвыборные тезисы. ФОТО</div>
						</a>
					</li>
									<li>
						<a href="/news/1052378995"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052378995 ', 'window.location.href');rb_stat('news', 1052378995, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">132</div>
							<div>Власти захотели дополнить Налоговый кодекс новыми сборами</div>
						</a>
					</li>
									<li>
						<a href="/news/1052379222"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052379222 ', 'window.location.href');rb_stat('news', 1052379222, 'comments_week', 2);">
							<div class="vc-comments-count vc-comments-count-red">116</div>
							<div>Кораблям НАТО пригрозили уничтожением в случае нарушения границ России</div>
						</a>
					</li>
							</ul>
					<ul class="right-block-tab-month" style="display:none;">
									<li>
						<a href="/news/1052375946"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052375946 ', 'window.location.href');rb_stat('news', 1052375946, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">487</div>
							<div>В России утвердили закон, который готовит детей содержать родителей-пенсионеров</div>
						</a>
					</li>
									<li>
						<a href="/news/1052376610"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052376610 ', 'window.location.href');rb_stat('news', 1052376610, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">427</div>
							<div>Односельчане затравили школьницу за письмо Путину. &laquo;Ты дура, раз попросила&raquo;</div>
						</a>
					</li>
									<li>
						<a href="/news/1052376830"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052376830 ', 'window.location.href');rb_stat('news', 1052376830, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">284</div>
							<div>Вассерман объяснил, почему Макаревич ополчился на Крым</div>
						</a>
					</li>
									<li>
						<a href="/articles/1036277781"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /articles/1036277781 ', 'window.location.href');rb_stat('articles', 1036277781, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">256</div>
							<div>В Зауралье — зачистка главврачей. Губернатор Шумков нашел растратчиков</div>
						</a>
					</li>
									<li>
						<a href="/news/1052377781"
						   onclick="ga('send', 'event', 'NS Самое комментируемое', 'Переход на /news/1052377781 ', 'window.location.href');rb_stat('news', 1052377781, 'comments_month', 3);">
							<div class="vc-comments-count vc-comments-count-red">253</div>
							<div>Учительницу из Барнаула вынудили уволиться после снимков в купальнике. ФОТО</div>
						</a>
					</li>
							</ul>
			</div>
</div>
 
	
<div class="right-story right-block">
	<div class="right-block-title">Актуальные сюжеты</div>
	<ul>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/526/8751404b0f59772acd6d1c66d60fe712_955x507_492.261.0.128.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/526" onclick="rb_stat('story', 526, 'story', 1);">Переворот в Венесуэле</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/523/361939_VIBORI_2018_Golosovanie_na_viborah_prezidenta_RF_Ekaterinburga_ukazately_18marta_vibori_prezidenta_rossii_vibori2018_izbiratelyniy_uchastok_955x507_5626.2991.0.0.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/523" onclick="rb_stat('story', 523, 'story', 2);">Довыборы в Серовском округе в Госдуму</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/456/2ebc102ca491d8406427af371d77e4c9_955x507_480.255.0.4.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/456" onclick="rb_stat('story', 456, 'story', 3);">На Урале произошло мощное землетрясение</a>
		</li>
				<li>
			<div class="scale" style="background-image: url(https://s.ura.news/pics/240/125/images/news/upload/story/513/235049_Otkritie_novogo_kompleksa_detskoy_zheleznoy_dorogi_Ekaterinburg_mironov_aleksey_955x507_4873.2591.0.81.jpg);"></div>
			<div class="overlay"></div>
			<a href="/story/513" onclick="rb_stat('story', 513, 'story', 4);">Начальника Свердловской железной дороги задержали по делу о взятке</a>
		</li>
			</ul>
</div>

</div>

<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d = document;
	uralweb_a = '';
	uralweb_a += '&r='+escape(cntr_d.referrer);
	cntr_js = 10;
	var mailru_a = '';
	mailru_a += ';r='+escape(cntr_d.referrer);
	Md = document;
	Mnv = navigator;
	Mn = (Mnv.appName.substring(0, 2) == "Mi")?0:1;
	Mt = (new Date()).getTimezoneOffset();
	Mz = "&t="+Mt;
	Md.cookie = "b=b";
	Mc = 0;
	if(Md.cookie)Mc = 1;
	Mz += '&c='+Mc;
	Msl = "1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a += '&j='+navigator.javaEnabled();
	cntr_js = 11;
	mailru_a += ';j='+navigator.javaEnabled();
	Mpl = "";
	Msl = "1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz += '&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s = screen;
	uralweb_a += '&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a += '&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js = 12;
	mailru_a += ';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a += ';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl = "1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js = 13;
	Msl = "1.3";
	//-->
</script>	</div>
		<!-- Различные подписки -->
<div id="sub_bottom"
     class="right_panel"
     style="display: none"
     ng-if="sub_bottom.visible"
     ng-class="sub_bottom.open ? 'expanded' : 'collapsed'"
     ng-cloak>
    <a href="https://ura.news/push/" id="sub_bottom__push" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Push на vertical_subscribe_panel', window.location.href);">
        <span>Разрешить уведомления</span>
    </a>
    <a href="https://ura.news/subscribe/" id="sub_bottom__email" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Подписка на vertical_subscribe_panel', window.location.href);">
        <span>Подписаться на рассылку</span>
    </a>
    <a href="https://t.me/uranews" id="sub_bottom__telegram" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Telegram на vertical_subscribe_panel', window.location.href);">
        <span>Присоединиться к Telegram</span>
    </a>
    <span id="sub_bottom__vk" class="sub_bottom__btn" onclick="ga('send', 'event', 'Промо подписки', 'Вконтакте на vertical_subscribe_panel', window.location.href);">
        <span>Уведомления во&nbsp;Вконтакте</span>
    </span>
    <div id="sub_bottom__open" onclick="ga('send', 'event', 'Промо подписки', 'Показать плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.show()"></div>
    <div id="sub_bottom__close" onclick="ga('send', 'event', 'Промо подписки', 'Скрыть плашку vertical_subscribe_panel', window.location.href);" class="sub_bottom__btn" ng-click="sub_bottom.hide()"></div>
</div></div>

<div id="eula" 
	 class="eula"
	 ng-if="$root.eula && $root.eula.visible"
	 style="display: none;"
	 ng-style="$root.eula.visible ? {'display':'block'} : {};">
	<div id="eula_header">
		<div id="eula_close" class="eula_close"
			 ng-click="eula.hideEula();"></div>
		<noindex><div class="h1" ng-bind="eula.title"></div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<ng-include src="eula.content_template"></ng-include>
			</noindex></div>
		</div>
	</div>
</div>

<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div> 
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : $event.preventDefault()"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на URA.RU</a></p>
				<div class="clear"></div>
				<div class="clear"></div>
				<div style="float: right; display: block; width: 100%">
					<div class="btn-s btn-subs rules"
						 ng-init="user"
						 ng-click="$root.userService.setUserParam('confirm_rules', !$root.userService.getUserParam('confirm_rules'))"
						 ng-class="{'checked':$root.userService.getUserParam('confirm_rules')}">
					</div>
					<span style="overflow: hidden; white-space: normal">
						я согласен с условиями 
						<a href="#" class="btn-link"
						   ng-click="$root.eula.showTermOfUse(); $event.preventDefault();">пользовательского соглашения</a>
						и <a href="#" class="btn-link"
							 ng-click="$root.eula.showPrivacyPolicy(); $event.preventDefault();">политики конфиденциальности</a>,
						а также на обработку персональных данных
					</span>
				</div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на URA.RU</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send"
						style="float:right;" ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на URA.RU</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send"
						style="float:right;"
						ng-click="$root.userService.getUserParam('confirm_rules') ? cf.submit() : null"
						ng-class="{'btn-disabled':!$root.userService.getUserParam('confirm_rules')}">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="login_panel.html">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</script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1130914, "init", {
            id:1130914,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-56019874-1', 'auto');
    ga('send', {
        hitType: 'pageview',
        page: location.pathname
    });

    //console.log('Metrika&GA send from index.html.php '+location.pathname+' '+document.title+' '+document.referrer);

</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>


    <!-- VK Pixel Code -->
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-216666-fy3ng';</script>
    <!-- End VK Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1436811319895604');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->

<!--Chartbeat-->
<!--<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() {
                oldonload();
                loadChartbeat();};
    })();
</script>-->
<!--END-Chartbeat-->

</body>
</html>
